• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training
Zorin OS RSS Feed DistroWatch.com: Zorin OS

Zorin OS


Last Update: 2024-03-07 20:16 UTC


Zorin OS is an Ubuntu-based Linux distribution designed especially for newcomers to Linux. It has a Windows-like graphical user interface and many programs similar to those found in Windows. Zorin OS also comes with an application that lets users run many Windows programs. The distribution's ultimate goal is to provide a Linux alternative to Windows and let Windows users enjoy all the features of Linux without complications.

Popularity (hits per day): 12 months: 9 (801), 6 months: 8 (893), 3 months: 10 (806), 4 weeks: 10 (800), 1 week: 12 (760)

Average visitor rating: 8.4/10 from 229 review(s).


Zorin Summary
Distribution Zorin OS
Home Page https://www.zorinos.com/
Mailing Lists --
User Forums https://forum.zorin.com/
Alternative User Forums
Documentation https://help.zorin.com/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://zorinos.com/downloadDistroWatch Torrent Archive
Bug Tracker --
Related Websites --
Reviews 17.x: alternativalinux (Italian) • MichlFranken
16.x: alternativalinux (Italian) • Next INpact (French) • DistroWatchalternativalinux (Italian)
15.x: DistroWatchCMS CriticOMGubuntu
12: DedoimedoDarkDuckDistroWatchDarkDuckCMS CriticderStandard (German)
11: DistroWatch
10: DistroWatchDedoimedo
9: BlogspotBlogspot
8: BlogspotBlogspotZDNetLinux InsiderBlogspot
7: DedoimedoBlogspotDistroWatchBlogspot
6: BlogspotLinux InsiderDarkDuckWordpressDistroWatchDarkDuckDarkDuckLinux Za Sve (Croatian) • Linux Za Sve (Croatian)
5: WordpressTech-FAQ
4: BlogspotDistroWatch
3: DedoimedoBlogspot
2: Viva O Linux (Portuguese)
Where To Donate, Buy, or Try The Linux ShopDonate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-03-07: Distribution Release: Zorin OS 17.1
 • 2023-12-20: Distribution Release: Zorin OS 17
 • 2023-12-04: Development Release: Zorin OS 17 Beta
 • 2023-07-27: Distribution Release: Zorin OS 16.3
 • 2022-10-27: Distribution Release: Zorin OS 16.2
 • 2022-03-10: Distribution Release: Zorin OS 16.1
 • 2021-08-17: Distribution Release: Zorin OS 16
 • 2021-04-15: Development Release: Zorin OS 16 Beta
 • 2020-09-08: Distribution Release: Zorin OS 15.3
 • 2020-03-05: Distribution Release: Zorin OS 15.2
 • 2019-12-13: Distribution Release: Zorin OS 15.1
 • 2019-11-21: Distribution Release: Zorin OS 15 "Lite"
 • More Zorin releases...

  Headlines:
 • 2023-06-30 Zorin OS unveils new upgrade utility
 • 2022-02-22 Zorin launches Help documentation site
 • 2021-12-08 Zorin releases Lite editions for version 16
 • 2021-08-09 Zorin previews Pro edition features
 • 2019-06-21 Zorin partners with Star Labs
 • More Zorin headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 17.1 16.3 15.3 12.4 11 10 9 8.1 7.1 6.4 5.2 4 3.2 2 1 Feature
Release Date 2024-03-07 2023-07-27 2020-09-08 2018-08-13 2016-02-03 2015-08-01 2014-07-15 2014-02-21 2013-10-16 2013-08-28 2011-11-23 2010-12-22 2011-11-10 2010-01-01 2009-07-01 Release Date
End Of Life                               End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2500-3000 2500-3000 2200-4300 1400-2500                       Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME GNOME, Xfce GNOME, Xfce GNOME, Xfce GNOME, LXDE GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB, Flatpak, Snap DEB, Flatpak, Snap DEB, Flatpak, Snap DEB, Snap DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o LibreOffice OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 17.1 16.3 15.3 12.4 11 10 9 8.1 7.1 6.4 5.2 4 3.2   1 Full Package List

Full Package List:   Zorin OS 12-beta
  Number of packages: 2,075 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a11y-profile-manager 0.1.10-0ubuntu3
  •  account-plugin-aim 3.12.11-0ubuntu3
  •  account-plugin-google 0.12+16.04.20160126-0ubuntu1
  •  account-plugin-jabber 3.12.11-0ubuntu3
  •  account-plugin-salut 3.12.11-0ubuntu3
  •  account-plugin-yahoo 3.12.11-0ubuntu3
  •  accountsservice 0.6.40-2ubuntu11.2
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  adwaita-icon-theme-full 3.18.0-2ubuntu3.1
  •  aisleriot 1:3.18.2-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  anacron 2.3-23
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  apparmor 2.10.95-0ubuntu2.2
  •  app-install-data 15.10
  •  app-install-data-partner 16.04
  •  apport 2.20.1-0ubuntu2.1
  •  apport-gtk 2.20.1-0ubuntu2.1
  •  apport-hooks-zorin-os 1.0
  •  apport-symptoms 0.20
  •  appstream 0.9.4-1ubuntu1
  •  apt 1.2.12~ubuntu16.04.1
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  apt-transport-https 1.2.12~ubuntu16.04.1
  •  apturl 0.5.2ubuntu11.1
  •  apturl-common 0.5.2ubuntu11.1
  •  apt-utils 1.2.12~ubuntu16.04.1
  •  archdetect-deb 1.117ubuntu2
  •  argyll 1.8.3+repack-2
  •  argyll-ref 1.8.3+repack-2
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-utils 0.6.32~rc+dfsg-1ubuntu2
  •  baobab 3.18.1-1ubuntu1
  •  base-files 9.4ubuntu4.2+zorin1
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.1
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bcmwl-kernel-source 6.30.223.248+bdcom-0ubuntu8
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1
  •  binfmt-support 2.1.6-1
  •  binutils 2.26.1-1ubuntu1~16.04.3
  •  blt 2.5.3+dfsg-3
  •  bluez 5.37-0ubuntu5
  •  bluez-cups 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  brasero 3.12.1-1ubuntu3~16.04
  •  brasero-cdrkit 3.12.1-1ubuntu3~16.04
  •  brasero-common 3.12.1-1ubuntu3~16.04
  •  brltty 5.3.1-2ubuntu2.1
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.1
  •  btrfs-tools 4.4-1
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  cabextract 1.6-1
  •  ca-certificates 20160104ubuntu1
  •  casper 1.376+zorin4
  •  cheese 3.18.1-2ubuntu3
  •  cheese-common 3.18.1-2ubuntu3
  •  chromium-browser 52.0.2743.116-0ubuntu0.16.04.1.1250
  •  chromium-browser-l10n 52.0.2743.116-0ubuntu0.16.04.1.1250
  •  chromium-codecs-ffmpeg-extra 52.0.2743.116-0ubuntu0.16.04.1.1250
  •  cifs-utils 2:6.4-1ubuntu1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  console-setup 1.108ubuntu15.2
  •  console-setup-linux 1.108ubuntu15.2
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.2
  •  cracklib-runtime 2.9.2-1build2
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.3-4
  •  cups-browsed 1.8.3-2ubuntu3.1
  •  cups-bsd 2.1.3-4
  •  cups-client 2.1.3-4
  •  cups-common 2.1.3-4
  •  cups-core-drivers 2.1.3-4
  •  cups-daemon 2.1.3-4
  •  cups-filters 1.8.3-2ubuntu3.1
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.1
  •  cups-pk-helper 0.2.5-2ubuntu2
  •  cups-ppdc 2.1.3-4
  •  cups-server-common 2.1.3-4
  •  curl 7.47.0-1ubuntu2.1
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3
  •  dbus-x11 1.10.6-1ubuntu3
  •  dc 1.06.95-9build1
  •  dconf-cli 0.24.0-2
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debianutils 4.7
  •  deja-dup 34.2-0ubuntu1
  •  deja-dup-backend-cloudfiles 34.2-0ubuntu1
  •  deja-dup-backend-s3 34.2-0ubuntu1
  •  desktop-file-utils 0.22-1ubuntu5
  •  dh-python 2.20151103ubuntu1.1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  dirmngr 2.1.11-6ubuntu2
  •  distro-info-data 0.28ubuntu0.1
  •  dkms 2.2.0.3-2ubuntu11.1
  •  dleyna-renderer 0.4.0-1
  •  dleyna-server 0.4.0-1
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dnsmasq-base 2.75-1ubuntu0.16.04.1
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.1
  •  dpkg-dev 1.18.4ubuntu1.1
  •  dpkg-repack 1.41
  •  duplicity 0.7.06-2ubuntu2
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  empathy 3.12.11-0ubuntu3
  •  empathy-common 3.12.11-0ubuntu3
  •  enchant 1.6.0-10.1build2
  •  eog 3.18.2-1ubuntu2.1+zorin1
  •  espeak-data:amd64 1.48.04+dfsg-2
  •  evince 3.18.2-1ubuntu4+zorin1
  •  evince-common 3.18.2-1ubuntu4+zorin1
  •  evolution-data-server 3.18.5-1ubuntu1
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  evolution-data-server-online-accounts 3.18.5-1ubuntu1
  •  fakeroot 1.20.2-1ubuntu1
  •  file 1:5.25-2ubuntu1
  •  file-roller 3.16.5-0ubuntu1.2+zorin1
  •  findutils 4.6.0+git+20160126-2
  •  folks-common 0.11.1-2build2
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-cantarell 0.0.24-1~ubuntu16.04.0
  •  fonts-croscore 20160116-1
  •  fonts-croscore-config-zorin-os 1.1.2
  •  fonts-dejavu-core 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-horai-umefont 590-1
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-lyx 2.1.4-2
  •  fonts-michroma-zorin-os 1.1.2
  •  fonts-nanum 20140930-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-opendyslexic 20130616-1
  •  fonts-opensymbol 2:102.7+LibO5.1.4-0ubuntu1
  •  fonts-roboto 2:0~20160106-1
  •  fonts-roboto-hinted 2:0~20160106-1
  •  fonts-roboto-mono-zorin-os 1.1.2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-stix 1.1.1-4
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-10ubuntu1
  •  fonts-wqy-microhei 0.2.0-beta-2
  •  fonts-zorin-os-core 1.1.2
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  fwupd 0.7.0-0ubuntu4.3
  •  fwupdate 0.5-2ubuntu4
  •  fwupdate-signed 1.11+0.5-2ubuntu4
  •  g++ 4:5.3.1-1ubuntu1
  •  g++-5 5.4.0-6ubuntu1~16.04.2
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.4.0-6ubuntu1~16.04.2
  •  gcc-5-base:amd64 5.4.0-6ubuntu1~16.04.2
  •  gcc-5-base:i386 5.4.0-6ubuntu1~16.04.2
  •  gcc-6-base:amd64 6.0.1-0ubuntu1
  •  gcc-6-base:i386 6.0.1-0ubuntu1
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.04
  •  gdbserver 7.11.1-0ubuntu1~16.04
  •  gdisk 1.0.1-1build1
  •  gdm3 3.18.3-0ubuntu2
  •  geary 0.11.2-1~xenial1
  •  gedit 3.18.3-0ubuntu4
  •  gedit-common 3.18.3-0ubuntu4
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue 0.12.99-4ubuntu1
  •  geoclue-2.0 2.4.1-1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  ghostscript 9.18~dfsg~0-0ubuntu2
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2
  •  gimp 2.8.16-1ubuntu1.1
  •  gimp-data 2.8.16-1ubuntu1.1
  •  gir1.2-accountsservice-1.0 0.6.40-2ubuntu11.2
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-atspi-2.0 2.18.3-4ubuntu1
  •  gir1.2-caribou-1.0 0.4.20-1
  •  gir1.2-champlain-0.12:amd64 0.12.13-1
  •  gir1.2-clutter-1.0:amd64 1.24.2-1
  •  gir1.2-clutter-gst-3.0:amd64 3.0.18-1
  •  gir1.2-cogl-1.0:amd64 1.22.0-2
  •  gir1.2-coglpango-1.0:amd64 1.22.0-2
  •  gir1.2-dbusmenu-glib-0.4:amd64 12.10.3+16.04.20160223.1-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu2
  •  gir1.2-evince-3.0:amd64 3.18.2-1ubuntu4+zorin1
  •  gir1.2-freedesktop:amd64 1.46.0-3ubuntu1
  •  gir1.2-gck-1:amd64 3.18.0-1ubuntu1
  •  gir1.2-gcr-3:amd64 3.18.0-1ubuntu1
  •  gir1.2-gdata-0.0:amd64 0.17.4-1
  •  gir1.2-gdesktopenums-3.0 3.18.1-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.2-1ubuntu1
  •  gir1.2-gdm-1.0 3.18.3-0ubuntu2
  •  gir1.2-geocodeglib-1.0:amd64 3.18.2-1
  •  gir1.2-ges-1.0 1.6.2-1
  •  gir1.2-gfbgraph-0.2:amd64 0.2.3-1
  •  gir1.2-gkbd-3.0:amd64 3.6.0-1ubuntu2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  gir1.2-gmenu-3.0:amd64 3.13.3-6ubuntu3.1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.18.3-1ubuntu1~xenial1
  •  gir1.2-gnomedesktop-3.0:amd64 3.18.2-1ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-goa-1.0:amd64 3.18.3-1ubuntu2
  •  gir1.2-gst-plugins-base-1.0 1.8.2-1ubuntu0.1
  •  gir1.2-gstreamer-1.0 1.8.2-1~ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.18.9-1ubuntu3.1+zorin1
  •  gir1.2-gtkchamplain-0.12:amd64 0.12.13-1
  •  gir1.2-gtkclutter-1.0:amd64 1.6.6-1
  •  gir1.2-gtksource-3.0:amd64 3.18.2-1
  •  gir1.2-gudev-1.0:amd64 1:230-2
  •  gir1.2-gweather-3.0:amd64 3.18.1-1ubuntu1
  •  gir1.2-ibus-1.0:amd64 1.5.11-1ubuntu2
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-0ubuntu0.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.12.5-0ubuntu0.16.04.1
  •  gir1.2-json-1.0:amd64 1.1.2-0ubuntu1
  •  gir1.2-mutter-3.0 3.18.3-0ubuntu2
  •  gir1.2-networkmanager-1.0:amd64 1.2.0-0ubuntu0.16.04.3
  •  gir1.2-nmgtk-1.0:amd64 1.2.0-0ubuntu0.16.04.4
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.38.1-1
  •  gir1.2-peas-1.0:amd64 1.16.0-1ubuntu2
  •  gir1.2-polkit-1.0 0.105-14.1
  •  gir1.2-rb-3.0:amd64 3.3-1ubuntu7
  •  gir1.2-rest-0.7 0.7.93-1
  •  gir1.2-secret-1:amd64 0.18.4-1ubuntu2
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.1
  •  gir1.2-telepathyglib-0.12 0.24.1-1.1
  •  gir1.2-telepathylogger-0.2 0.8.2-1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-totem-1.0:amd64 3.18.1-1ubuntu4+zorin1
  •  gir1.2-totem-plparser-1.0:amd64 3.10.6-1ubuntu1
  •  gir1.2-tracker-1.0:amd64 1.6.2-0ubuntu1
  •  gir1.2-udisks-2.0:amd64 2.1.7-1ubuntu1
  •  gir1.2-unity-5.0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  gir1.2-upowerglib-1.0 0.99.4-2ubuntu0.3
  •  gir1.2-vte-2.91:amd64 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.12.5-0ubuntu0.16.04.1
  •  gir1.2-webkit-3.0:amd64 2.4.11-0ubuntu0.1
  •  gir1.2-wnck-3.0:amd64 3.14.1-2
  •  gir1.2-xkl-1.0:amd64 5.4-0ubuntu2
  •  gir1.2-zpj-0.0 0.0.3-1ubuntu1
  •  gjs 1.44.0-1ubuntu1
  •  gkbd-capplet 3.6.0-1ubuntu2
  •  glib-networking:amd64 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-accessibility-profiles 0.1.10-0ubuntu3
  •  gnome-accessibility-themes 3.18.0-2ubuntu1
  •  gnome-activity-journal 0.9.is.really.0.8.0-0ubuntu3
  •  gnome-bluetooth 3.18.3-1ubuntu1~xenial1
  •  gnome-calculator 1:3.18.3-0ubuntu1
  •  gnome-calendar 3.20.2-0ubuntu0.1
  •  gnome-characters 3.18.1-1
  •  gnome-clocks 3.18.0-1build1
  •  gnome-color-manager 3.18.0-1ubuntu1
  •  gnome-contacts 3.18.1-1ubuntu3+zorin1
  •  gnome-control-center 1:3.18.2-1ubuntu6+zorin3
  •  gnome-control-center-data 1:3.18.2-1ubuntu6+zorin3
  •  gnome-desktop3-data 3.18.2-1ubuntu1
  •  gnome-disk-utility 3.18.3.1-1ubuntu1
  •  gnome-documents 3.18.3-0ubuntu0.16.04.1
  •  gnome-exe-thumbnailer 0.9.3-2
  •  gnome-font-viewer 3.16.2-1ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-logs 3.18.1-1ubuntu1
  •  gnome-mahjongg 1:3.18.0-1
  •  gnome-maps 3.18.4-0ubuntu1
  •  gnome-menus 3.13.3-6ubuntu3.1
  •  gnome-mines 1:3.18.2-2
  •  gnome-online-accounts 3.18.3-1ubuntu2
  •  gnome-online-miners 3.14.3-1ubuntu2
  •  gnome-orca 3.18.2-1ubuntu3+zorin1
  •  gnome-photos 3.18.2-1
  •  gnome-screenshot 3.18.0-1ubuntu2
  •  gnome-session 3.18.1.2-1ubuntu1.16.04.2+zorin3
  •  gnome-session-bin 3.18.1.2-1ubuntu1.16.04.2
  •  gnome-session-canberra 0.30-2.1ubuntu1
  •  gnome-session-common 3.18.1.2-1ubuntu1.16.04.2
  •  gnome-settings-daemon 3.18.2-0ubuntu3.1
  •  gnome-settings-daemon-schemas 3.18.2-0ubuntu3.1
  •  gnome-shell 3.18.5-0ubuntu0.1+zorin8
  •  gnome-shell-common 3.18.5-0ubuntu0.1+zorin8
  •  gnome-shell-extensions 3.18.3-2+zorin2
  •  gnome-shell-extension-suspend-button 0~git20150615-2
  •  gnome-shell-extensions-zorin-desktop 1.0.3
  •  gnome-shell-extension-zorin-dash 1.0.7
  •  gnome-shell-extension-zorin-media-controls 1.0.5
  •  gnome-shell-extension-zorin-menu 1.0.3
  •  gnome-shell-extension-zorin-overview 1.0.2
  •  gnome-shell-extension-zorin-panel 1.0.3
  •  gnome-shell-extension-zorin-taskbar 1.0.2
  •  gnome-shell-extension-zorin-tray 1.0.2
  •  gnome-shell-extension-zorin-window-list-bottom-panel 1.0.3
  •  gnome-shell-extension-zorin-window-list-main-panel 1.0.2
  •  gnome-software 3.20.1+git20160617.1.0440874.ubuntu-xenial-0ubuntu1~16.04.1+zorin1
  •  gnome-software-common 3.20.1+git20160617.1.0440874.ubuntu-xenial-0ubuntu1~16.04.1+zorin1
  •  gnome-sudoku 1:3.18.4-0ubuntu2
  •  gnome-sushi 3.18.0-2
  •  gnome-system-monitor 3.18.2-1ubuntu1
  •  gnome-terminal 3.18.3-1ubuntu1
  •  gnome-terminal-data 3.18.3-1ubuntu1
  •  gnome-themes-standard:amd64 3.18.0-2ubuntu1
  •  gnome-themes-standard-data 3.18.0-2ubuntu1
  •  gnome-user-guide 3.18.1-1
  •  gnome-user-share 3.14.2-2ubuntu4
  •  gnome-video-effects 0.4.1-3ubuntu1
  •  gnome-weather 3.18.1-1
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.1
  •  grep 2.25-1~16.04.1
  •  grilo-plugins-0.2-base:amd64 0.2.17-0ubuntu2
  •  grilo-plugins-0.2-extra:amd64 0.2.17-0ubuntu2
  •  groff-base 1.22.3-7
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-36ubuntu3.2+zorin2
  •  grub-common 2.02~beta2-36ubuntu3.2+zorin2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.2+zorin2
  •  grub-pc-bin 2.02~beta2-36ubuntu3.2+zorin2
  •  grub-theme-zorin 1.0.2
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.5+16.04.20160307-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer1.0-alsa:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-clutter-3.0 3.0.18-1
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-bad:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-plugins-base:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-plugins-base-apps 1.8.2-1ubuntu0.1
  •  gstreamer1.0-plugins-good:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-pulseaudio:amd64 1.8.2-1ubuntu0.1
  •  gstreamer1.0-tools 1.8.2-1~ubuntu1
  •  gstreamer1.0-x:amd64 1.8.2-1ubuntu0.1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2.2
  •  gtk2-engines-pixbuf:amd64 2.24.30-1ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gufw 16.04.1-0ubuntu1.1+zorin1
  •  guile-2.0-libs:amd64 2.0.11+1-10
  •  gvfs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.1
  •  gvfs-bin 1.28.2-1ubuntu1~16.04.1
  •  gvfs-common 1.28.2-1ubuntu1~16.04.1
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.1
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.1
  •  gvfs-libs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  hunspell-en-us 20070829-6ubuntu3
  •  hwdata 0.267-1
  •  i965-va-driver:amd64 1.7.0-1
  •  ibus 1.5.11-1ubuntu2
  •  ibus-gtk3:amd64 1.5.11-1ubuntu2
  •  ibus-gtk:amd64 1.5.11-1ubuntu2
  •  ibus-pinyin 1.5.0-3ubuntu3
  •  ibus-table 1.9.1-3ubuntu2
  •  icoutils 0.31.0-3
  •  ifupdown 0.8.10ubuntu1
  •  iio-sensor-proxy 1.1-1
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.1
  •  imagemagick 8:6.8.9.9-7ubuntu5.1
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.1
  •  im-config 0.29-1ubuntu12
  •  indicator-applet 12.10.2+15.04.20141127.2-0ubuntu1
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  indicator-bluetooth 0.0.6+16.04.20160526-0ubuntu1
  •  indicator-datetime 15.10+16.04.20160406-0ubuntu1
  •  indicator-keyboard 0.0.0+16.04.20151125-0ubuntu1
  •  indicator-messages 13.10.1+15.10.20150505-0ubuntu1
  •  indicator-power 12.10.6+16.04.20160105-0ubuntu1
  •  indicator-sound 12.10.2+16.04.20160406-0ubuntu1
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu2
  •  initramfs-tools 0.122ubuntu8.1
  •  initramfs-tools-bin 0.122ubuntu8.1
  •  initramfs-tools-core 0.122ubuntu8.1
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu2
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu3
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.1
  •  isc-dhcp-common 4.3.3-5ubuntu12.1
  •  iso-codes 3.65-1
  •  itstool 2.0.2-3
  •  iw 3.17-1
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  kbd 1.15.5-1ubuntu4
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15.2
  •  keyutils 1.5.9-8ubuntu1
  •  klibc-utils 2.0.4-8ubuntu1.16.04.1
  •  kmod 22-1ubuntu4
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.2
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.2
  •  krb5-locales 1.13.2+dfsg-5
  •  language-pack-en 1:16.04+20160627
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-es 1:16.04+20160627
  •  language-pack-es-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20160627
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-pack-gnome-es 1:16.04+20160627
  •  language-pack-gnome-es-base 1:16.04+20160627
  •  language-selector-common 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu0.1
  •  liba11y-profile-manager-0.1-0:amd64 0.1.10-0ubuntu3
  •  liba11y-profile-manager-data 0.1.10-0ubuntu3
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1v5:amd64 0.1.1-2ubuntu2
  •  libaccount-plugin-1.0-0:amd64 0.1.8+16.04.20160201-0ubuntu1
  •  libaccount-plugin-generic-oauth 0.12+16.04.20160126-0ubuntu1
  •  libaccount-plugin-google 0.12+16.04.20160126-0ubuntu1
  •  libaccounts-glib0:amd64 1.21+16.04.20160222-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.14+16.04.20151106.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu11.2
  •  libacl1:amd64 2.2.52-3
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2.4.1:amd64 1:4.4.6-1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1:amd64 2.10.95-0ubuntu2.2
  •  libapparmor-perl 2.10.95-0ubuntu2.2
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libappstream3:amd64 0.9.4-1ubuntu1
  •  libappstream-glib8:amd64 0.5.13-1ubuntu3
  •  libapt-inst2.0:amd64 1.2.12~ubuntu16.04.1
  •  libapt-pkg5.0:amd64 1.2.12~ubuntu16.04.1
  •  libapt-pkg-perl 0.1.29build7
  •  libarchive13:amd64 3.1.2-11ubuntu0.16.04.2
  •  libarchive-zip-perl 1.56-2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan2:amd64 5.4.0-6ubuntu1~16.04.2
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libasn1-8-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2:i386 1.1.0-0ubuntu1
  •  libasound2-plugins:amd64 1.1.0-0ubuntu1
  •  libasound2-plugins:i386 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3
  •  libasprintf-dev:amd64 0.19.7-2ubuntu3
  •  libass5:amd64 0.13.1-1
  •  libassuan0:amd64 2.4.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libasyncns0:i386 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-adaptor:amd64 2.18.1-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.24.2-1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-4
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-client3:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-gobject0:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavformat-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavutil-ffmpeg54:amd64 7:2.8.6-1ubuntu2
  •  libbabeltrace1:amd64 1.3.2-1
  •  libbabeltrace-ctf1:amd64 1.3.2-1
  •  libbabl-0.1-0:amd64 0.1.16-1
  •  libbdplus0:amd64 0.1.2-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libblas3 3.6.0-2ubuntu2
  •  libblas-common 3.6.0-2ubuntu2
  •  libblkid1:amd64 2.27.1-6ubuntu3.1
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray1:amd64 1:0.9.2-2
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-3ubuntu1
  •  libbonoboui2-common 2.24.5-3ubuntu1
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libbrasero-media3-1:amd64 3.12.1-1ubuntu3~16.04
  •  libbrlapi0.6:amd64 5.3.1-2ubuntu2.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.2-1
  •  libbsd0:i386 0.8.2-1
  •  libburn4:amd64 1.4.2.pl01-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.23-0ubuntu3
  •  libc6-dbg:amd64 2.23-0ubuntu3
  •  libc6-dev:amd64 2.23-0ubuntu3
  •  libc6:i386 2.23-0ubuntu3
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.14.6-1
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1
  •  libcamd2.4.1:amd64 1:4.4.6-1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-pulse:amd64 0.30-2.1ubuntu1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcapi20-3:amd64 1:3.27-1
  •  libcapi20-3:i386 1:3.27-1
  •  libcap-ng0:amd64 0.7.7-1
  •  libcaribou0:amd64 0.4.20-1
  •  libcaribou-common 0.4.20-1
  •  libc-bin 2.23-0ubuntu3
  •  libcc1-0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libccolamd2.9.1:amd64 1:4.4.6-1
  •  libc-dev-bin 2.23-0ubuntu3
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.2-2ubuntu2
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libchamplain-0.12-0:amd64 0.12.13-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.13-1
  •  libcheese8:amd64 3.18.1-2ubuntu3
  •  libcheese-gtk25:amd64 3.18.1-2ubuntu3
  •  libcholmod3.0.6:amd64 1:4.4.6-1
  •  libchromaprint0:amd64 1.3-1
  •  libcilkrts5:amd64 5.4.0-6ubuntu1~16.04.2
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.38-1build1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libclutter-1.0-0:amd64 1.24.2-1
  •  libclutter-1.0-common 1.24.2-1
  •  libclutter-gst-2.0-0:amd64 2.0.18-1
  •  libclutter-gst-3.0-0:amd64 3.0.18-1
  •  libclutter-gtk-1.0-0:amd64 1.6.6-1
  •  libcmis-0.5-5v5:amd64 0.5.1-2ubuntu2
  •  libcogl20:amd64 1.22.0-2
  •  libcogl-common 1.22.0-2
  •  libcogl-pango20:amd64 1.22.0-2
  •  libcogl-path20:amd64 1.22.0-2
  •  libcolamd2.9.1:amd64 1:4.4.6-1
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcolord-gtk1:amd64 0.1.26-1
  •  libcolorhug2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcomerr2:i386 1.42.13-1ubuntu1
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.3-4
  •  libcups2:i386 2.1.3-4
  •  libcupscgi1:amd64 2.1.3-4
  •  libcupsfilters1:amd64 1.8.3-2ubuntu3.1
  •  libcupsimage2:amd64 2.1.3-4
  •  libcupsmime1:amd64 2.1.3-4
  •  libcupsppdc1:amd64 2.1.3-4
  •  libcurl3:amd64 7.47.0-1ubuntu2.1
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2.1
  •  libdaemon0:amd64 0.14-6
  •  libdata-alias-perl 1.20-1build1
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdb5.3:i386 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu3
  •  libdbus-1-3:i386 1.10.6-1ubuntu3
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbusmenu-glib4:amd64 12.10.3+16.04.20160223.1-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+16.04.20160223.1-0ubuntu1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libde265-0:amd64 1.0.2-2
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu1.1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdfu1:amd64 0.7.0-0ubuntu4.3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdleyna-connector-dbus-1.0-1:amd64 0.2.0-1
  •  libdleyna-core-1.0-3:amd64 0.4.0-1
  •  libdmapsharing-3.0-2:amd64 2.9.34-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns162:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1
  •  libdotconf0:amd64 1.3-0.2
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.4ubuntu1.1
  •  libdrm2:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm2:i386 2.4.67-1ubuntu0.16.04.2
  •  libdrm-amdgpu1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-amdgpu1:i386 2.4.67-1ubuntu0.16.04.2
  •  libdrm-intel1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-intel1:i386 2.4.67-1ubuntu0.16.04.2
  •  libdrm-nouveau2:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-nouveau2:i386 2.4.67-1ubuntu0.16.04.2
  •  libdrm-radeon1:amd64 2.4.67-1ubuntu0.16.04.2
  •  libdrm-radeon1:i386 2.4.67-1ubuntu0.16.04.2
  •  libdv4:amd64 1.0.0-7
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libe-book-0.1-1:amd64 0.1.2-2ubuntu1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libecal-1.2-19:amd64 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedata-cal-1.2-28:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedataserverui-1.2-1:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libedit2:i386 3.1-20150325-1ubuntu2
  •  libefivar0:amd64 0.23-2
  •  libegl1-mesa:amd64 11.2.0-1ubuntu2.2
  •  libelf1:amd64 0.165-3ubuntu1
  •  libelf1:i386 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a:amd64 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-3ubuntu1
  •  libepoxy0:amd64 1.3.1-1
  •  libespeak1:amd64 1.48.04+dfsg-2
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1:amd64 0.1.6-1ubuntu1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libevdocument3-4:amd64 3.18.2-1ubuntu4+zorin1
  •  libevview3-3:amd64 3.18.2-1ubuntu4+zorin1
  •  libexempi3:amd64 2.2.2-2
  •  libexif12:amd64 0.6.21-2
  •  libexif12:i386 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1
  •  libexpat1:amd64 2.1.0-7ubuntu0.16.04.2
  •  libexpat1:i386 2.1.0-7ubuntu0.16.04.2
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1build1
  •  libfcitx-config4:amd64 1:4.2.9.1-1ubuntu1
  •  libfcitx-gclient0:amd64 1:4.2.9.1-1ubuntu1
  •  libfcitx-utils0:amd64 1:4.2.9.1-1ubuntu1
  •  libfdisk1:amd64 2.27.1-6ubuntu3.1
  •  libffi6:amd64 3.2.1-4
  •  libffi6:i386 3.2.1-4
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac8:amd64 1.3.1-4
  •  libflac8:i386 1.3.1-4
  •  libflite1:amd64 2.0.0-release-1
  •  libfluidsynth1:amd64 1.1.6-3
  •  libfolks25:amd64 0.11.1-2build2
  •  libfolks-eds25:amd64 0.11.1-2build2
  •  libfolks-telepathy25:amd64 0.11.1-2build2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.94-0ubuntu1.1
  •  libfontconfig1:i386 2.11.94-0ubuntu1.1
  •  libfontembed1:amd64 1.8.3-2ubuntu3.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1:amd64 0.1.1-1ubuntu1
  •  libfreetype6:amd64 2.6.1-0.1ubuntu2
  •  libfreetype6:i386 2.6.1-0.1ubuntu2
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu3.1
  •  libfwup0:amd64 0.5-2ubuntu4
  •  libfwupd1:amd64 0.7.0-0ubuntu4.3
  •  libgail18:amd64 2.24.30-1ubuntu1
  •  libgail-3-0:amd64 3.18.9-1ubuntu3.1+zorin1
  •  libgail-common:amd64 2.24.30-1ubuntu1
  •  libgbm1:amd64 11.2.0-1ubuntu2.2
  •  libgc1c2:amd64 1:7.4.2-7.3
  •  libgcab-1.0-0:amd64 0.7-1
  •  libgcc1:amd64 1:6.0.1-0ubuntu1
  •  libgcc1:i386 1:6.0.1-0ubuntu1
  •  libgcc-5-dev:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgck-1-0:amd64 3.18.0-1ubuntu1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1:amd64 3.18.0-1ubuntu1
  •  libgcr-ui-3-1:amd64 3.18.0-1ubuntu1
  •  libgcrypt20:amd64 1.6.5-2ubuntu0.2
  •  libgcrypt20:i386 1.6.5-2ubuntu0.2
  •  libgd3:amd64 2.1.1-4ubuntu0.16.04.3
  •  libgd3:i386 2.1.1-4ubuntu0.16.04.3
  •  libgdata22:amd64 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1
  •  libgdm1 3.18.3-0ubuntu2
  •  libgee-0.8-2:amd64 0.18.0-1
  •  libgegl-0.3-0:amd64 0.3.4-1ubuntu2
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoclue-2-0:amd64 2.4.1-1
  •  libgeocode-glib0:amd64 3.18.2-1
  •  libgeoip1:amd64 1.6.9-1
  •  libgeonames0:amd64 0.2+16.04.20160321-0ubuntu1
  •  libges-1.0-0 1.6.2-1
  •  libgettextpo0:amd64 0.19.7-2ubuntu3
  •  libgettextpo-dev:amd64 0.19.7-2ubuntu3
  •  libgfbgraph-0.2-0:amd64 0.2.3-1
  •  libgfortran3:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgif7:amd64 5.1.4-0.3~16.04
  •  libgif7:i386 5.1.4-0.3~16.04
  •  libgimp2.0 2.8.16-1ubuntu1.1
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgjs0e 1.44.0-1ubuntu1
  •  libgl1-mesa-dri:amd64 11.2.0-1ubuntu2.2
  •  libgl1-mesa-dri:i386 11.2.0-1ubuntu2.2
  •  libgl1-mesa-glx:amd64 11.2.0-1ubuntu2.2
  •  libgl1-mesa-glx:i386 11.2.0-1ubuntu2.2
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 11.2.0-1ubuntu2.2
  •  libglapi-mesa:i386 11.2.0-1ubuntu2.2
  •  libglew1.13:amd64 1.13.0-2
  •  libglib2.0-0:amd64 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-bin 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-data 2.48.1-1~ubuntu16.04.1
  •  libglibmm-2.4-1v5:amd64 2.46.3-1
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglu1-mesa:i386 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgmp10:i386 2:6.1.0+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-bin 2.32.1-5ubuntu1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnome-bluetooth13:amd64 3.18.3-1ubuntu1~xenial1
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-desktop-3-12:amd64 3.18.2-1ubuntu1
  •  libgnomekbd8:amd64 3.6.0-1ubuntu2
  •  libgnomekbd-common 3.6.0-1ubuntu2
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-6ubuntu3.1
  •  libgnomeui-0:amd64 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnutls30:amd64 3.4.10-4ubuntu1.1
  •  libgnutls30:i386 3.4.10-4ubuntu1.1
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgoa-backend-1.0-1:amd64 3.18.3-1ubuntu2
  •  libgom-1.0-0:amd64 0.3.1-1
  •  libgom-1.0-common 0.3.1-1
  •  libgomp1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgpg-error0:i386 1.21-2ubuntu1
  •  libgpgme11:amd64 1.6.0-1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-6:i386 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgphoto2-port12:i386 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-6ubuntu2
  •  libgpod-common 0.8.3-6ubuntu2
  •  libgraphite2-3:amd64 1.3.6-1ubuntu1
  •  libgrilo-0.2-1:amd64 0.2.15-1
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2
  •  libgs9-common 9.18~dfsg~0-0ubuntu2
  •  libgsf-1-114:amd64 1.14.36-1
  •  libgsf-1-common 1.14.36-1
  •  libgsf-bin 1.14.36-1
  •  libgsm1:amd64 1.0.13-4
  •  libgsound0:amd64 1.0.2-1ubuntu1
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi3-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5
  •  libgssapi-krb5-2:i386 1.13.2+dfsg-5
  •  libgssdp-1.0-3:amd64 0.14.14-1ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.5ubuntu1
  •  libgstreamer1.0-0:amd64 1.8.2-1~ubuntu1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.8.2-1ubuntu0.1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.2-1ubuntu0.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.8.2-1ubuntu0.1
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1
  •  libgtk2.0-bin 2.24.30-1ubuntu1
  •  libgtk2.0-common 2.24.30-1ubuntu1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu3.1+zorin1
  •  libgtk-3-bin 3.18.9-1ubuntu3.1+zorin1
  •  libgtk-3-common 3.18.9-1ubuntu3.1+zorin1
  •  libgtkglext1:amd64 1.2.0-3.2fakesync1ubuntu1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2
  •  libgtkmm-3.0-1v5:amd64 3.18.0-1
  •  libgtksourceview-3.0-1:amd64 3.18.2-1
  •  libgtksourceview-3.0-common 3.18.2-1
  •  libgtkspell3-3-0:amd64 3.0.7-2
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgupnp-1.0-4:amd64 0.20.16-1
  •  libgupnp-av-1.0-2 0.12.8-1
  •  libgupnp-dlna-2.0-3 0.10.4-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libgweather-3-6:amd64 3.18.1-1ubuntu1
  •  libgweather-common 3.18.1-1ubuntu1
  •  libgxps2:amd64 0.2.3.2-1
  •  libharfbuzz0b:amd64 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0:amd64 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhcrypto4-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimbase1-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libhogweed4:amd64 3.2-1
  •  libhogweed4:i386 3.2-1
  •  libhpmud0:amd64 3.16.3+repack0-1
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-4ubuntu1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhx509-5-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libhyphen0:amd64 2.8.8-2ubuntu1
  •  libibus-1.0-5:amd64 1.5.11-1ubuntu2
  •  libical1a:amd64 1.0.1-0ubuntu2
  •  libice6:amd64 2:1.0.9-1
  •  libice6:i386 2:1.0.9-1
  •  libicu55:amd64 55.1-7
  •  libicu55:i386 55.1-7
  •  libidl-2-0:amd64 0.8.14-4
  •  libidn11:amd64 1.32-3ubuntu1.1
  •  libidn11:i386 1.32-3ubuntu1.1
  •  libido3-0.1-0:amd64 13.10.0+15.10.20151002-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libieee1284-3:i386 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimobiledevice6:amd64 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10:amd64 1.2.3-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1
  •  libisl15:amd64 0.16.1-1
  •  libisofs6:amd64 1.4.2-2
  •  libitm1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjack-jackd2-0:i386 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.12.5-0ubuntu0.16.04.1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig0:i386 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjpeg-turbo8:i386 1.4.2-0ubuntu3
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjs-jquery-ui 1.10.1+dfsg-1
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c2:i386 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjte1:amd64 1.20-2ubuntu1
  •  libk5crypto3:amd64 1.13.2+dfsg-5
  •  libk5crypto3:i386 1.13.2+dfsg-5
  •  libkate1:amd64 0.4.1-7
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libkeyutils1:i386 1.5.9-8ubuntu1
  •  libklibc 2.0.4-8ubuntu1.16.04.1
  •  libkmod2:amd64 22-1ubuntu4
  •  libkpathsea6:amd64 2015.20160222.37495-1
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-26-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-5
  •  libkrb5-3:i386 1.13.2+dfsg-5
  •  libkrb5support0:amd64 1.13.2+dfsg-5
  •  libkrb5support0:i386 1.13.2+dfsg-5
  •  libksba8:amd64 1.3.3-1ubuntu0.16.04.1
  •  liblangtag1:amd64 0.5.7-2ubuntu1
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblapack3 3.6.0-2ubuntu2
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-2:i386 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3.1
  •  libldap-2.4-2:i386 2.4.42+dfsg-2ubuntu3.1
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblightdm-gobject-1-0:amd64 1.18.2-0ubuntu2
  •  liblircclient0:amd64 0.9.0-0ubuntu6
  •  liblist-moreutils-perl 0.413-1build1
  •  libllvm3.8:amd64 1:3.8-2ubuntu4
  •  libllvm3.8:i386 1:3.8-2ubuntu4
  •  liblocale-gettext-perl 1.07-1build1
  •  liblouis9:amd64 2.6.4-2
  •  liblouis-data 2.6.4-2
  •  liblouisutdml6:amd64 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libltdl7:amd64 2.4.6-0.1
  •  libltdl7:i386 2.4.6-0.1
  •  liblua5.2-0:amd64 5.2.4-1ubuntu1
  •  liblua5.3-0:amd64 5.3.1-1ubuntu2
  •  liblvm2app2.2:amd64 2.02.133-1ubuntu10
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmeanwhile1:amd64 1.0.2-7
  •  libmediaart-2.0-0:amd64 1.9.0-2
  •  libmessaging-menu0:amd64 13.10.1+15.10.20150505-0ubuntu1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmimic0:amd64 1.0.4-2.3
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu2
  •  libmirclient9:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon5:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmirprotobuf3:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmission-control-plugins0:amd64 1:5.16.3-1ubuntu6
  •  libmjpegutils-2.1-0 1:2.1.0+debian-4
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmms0:amd64 0.6.4-1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.27.1-6ubuntu3.1
  •  libmozjs-24-0v5 24.2.0-3ubuntu2
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-4
  •  libmpfr4:amd64 3.1.4-1
  •  libmpg123-0:amd64 1.22.4-1
  •  libmpg123-0:i386 1.22.4-1
  •  libmplex2-2.1-0 1:2.1.0+debian-4
  •  libmpx0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libmspack0:amd64 0.5-1
  •  libmspub-0.1-1:amd64 0.1.2-2ubuntu1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-5
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-5
  •  libmutter0g 3.18.3-0ubuntu2
  •  libmwaw-0.3-3:amd64 0.3.7-1ubuntu2
  •  libmythes-1.2-0:amd64 2:1.2.4-1ubuntu3
  •  libnautilus-extension1a 1:3.18.5-0ubuntu1~xenial1
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncurses5:i386 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2ubuntu0.16.04.1
  •  libneon27-gnutls:amd64 0.30.1-3build1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build2
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6:amd64 3.2-1
  •  libnettle6:i386 3.2-1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-0ubuntu2
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.0-0ubuntu0.16.04.3
  •  libnma0:amd64 1.2.0-0ubuntu0.16.04.4
  •  libnma-common 1.2.0-0ubuntu0.16.04.4
  •  libnm-glib4:amd64 1.2.0-0ubuntu0.16.04.3
  •  libnm-glib-vpn1:amd64 1.2.0-0ubuntu0.16.04.3
  •  libnm-gtk0:amd64 1.2.0-0ubuntu0.16.04.4
  •  libnm-gtk-common 1.2.0-0ubuntu0.16.04.4
  •  libnm-util2:amd64 1.2.0-0ubuntu0.16.04.3
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.12-0ubuntu0.16.04.1
  •  libnss3-1d:amd64 2:3.23-0ubuntu0.16.04.1
  •  libnss3:amd64 2:3.23-0ubuntu0.16.04.1
  •  libnss3-nssdb 2:3.23-0ubuntu0.16.04.1
  •  libnss-mdns:amd64 0.10-7
  •  libnss-myhostname:amd64 229-4ubuntu8
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  libodbc1:amd64 2.3.1-4.1
  •  libodfgen-0.1-1 0.1.6-1ubuntu2
  •  libofa0:amd64 0.9.3-10ubuntu1
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  libopenal1:amd64 1:1.16.0-3
  •  libopenal1:i386 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopencc1:amd64 0.4.3-2build1
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-contrib2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-highgui2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-legacy2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-ml2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopenexr22:amd64 2.2.0-10ubuntu2
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-1build1
  •  liborbit2:amd64 1:2.14.19-1build1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  liborcus-0.10-0v5:amd64 0.9.2-4ubuntu2
  •  libosmesa6:amd64 11.2.0-1ubuntu2.2
  •  libosmesa6:i386 11.2.0-1ubuntu2.2
  •  libp11-kit0:amd64 0.23.2-5~ubuntu16.04.1
  •  libp11-kit0:i386 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libp11-kit-gnome-keyring:i386 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  libpagemaker-0.0-0:amd64 0.0.3-1ubuntu1
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-4ubuntu8
  •  libpanel-applet0 1:3.18.3-0ubuntu0.1
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpangomm-1.4-1v5:amd64 2.38.1-1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.38.1-1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2:amd64 3.2-15
  •  libparted-fs-resize0:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpciaccess0:i386 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3.1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcre3:i386 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libpeas-1.0-0:amd64 1.16.0-1ubuntu2
  •  libpeas-1.0-0-python3loader 1.16.0-1ubuntu2
  •  libpeas-common 1.16.0-1ubuntu2
  •  libperl5.22:amd64 5.22.1-9
  •  libperlio-gzip-perl 0.19-1build1
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu13.1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng12-0:i386 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpoppler58:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-glib8:amd64 0.41.0-0ubuntu1.1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1build1
  •  libprocps4:amd64 2:3.3.10-4ubuntu2
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libproxy1-plugin-gsettings:amd64 0.4.11-5ubuntu1
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-5ubuntu1
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libpulse0:amd64 1:8.0-0ubuntu3
  •  libpulse0:i386 1:8.0-0ubuntu3
  •  libpulsedsp:amd64 1:8.0-0ubuntu3
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu3
  •  libpurple0 1:2.10.12-0ubuntu5.1
  •  libpurple-bin 1:2.10.12-0ubuntu5.1
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpython2.7:amd64 2.7.12-1~16.04
  •  libpython2.7-minimal:amd64 2.7.12-1~16.04
  •  libpython2.7-stdlib:amd64 2.7.12-1~16.04
  •  libpython3.5:amd64 3.5.2-2~16.01
  •  libpython3.5-minimal:amd64 3.5.2-2~16.01
  •  libpython3.5-stdlib:amd64 3.5.2-2~16.01
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython-stdlib:amd64 2.7.11-1
  •  libpyzy-1.0-0v5 1.0.1-4.1
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqqwing2v5:amd64 1.3.4-1
  •  libqt5core5a:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5dbus5:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5gui5:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5network5:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5opengl5:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5printsupport5:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5qml5:amd64 5.5.1-2ubuntu6
  •  libqt5quick5:amd64 5.5.1-2ubuntu6
  •  libqt5sql5:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5sql5-sqlite:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5svg5:amd64 5.5.1-2build1
  •  libqt5webkit5:amd64 5.5.1+dfsg-2ubuntu1
  •  libqt5widgets5:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libqt5xml5:amd64 5.5.1+dfsg-16ubuntu7.1
  •  libquadmath0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.1-2
  •  libraw15:amd64 0.17.1-1
  •  librdf0:amd64 1.0.17-1build1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:5.1.4-0ubuntu1
  •  libreoffice-base-core 1:5.1.4-0ubuntu1
  •  libreoffice-calc 1:5.1.4-0ubuntu1
  •  libreoffice-common 1:5.1.4-0ubuntu1
  •  libreoffice-core 1:5.1.4-0ubuntu1
  •  libreoffice-draw 1:5.1.4-0ubuntu1
  •  libreoffice-gnome 1:5.1.4-0ubuntu1
  •  libreoffice-gtk 1:5.1.4-0ubuntu1
  •  libreoffice-impress 1:5.1.4-0ubuntu1
  •  libreoffice-ogltrans 1:5.1.4-0ubuntu1
  •  libreoffice-pdfimport 1:5.1.4-0ubuntu1
  •  libreoffice-style-elementary 1:5.1.4-0ubuntu1
  •  libreoffice-style-galaxy 1:5.1.4-0ubuntu1
  •  libreoffice-style-papirus 2016.02.14ubuntu16.04
  •  libreoffice-writer 1:5.1.4-0ubuntu1
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.4-4ubuntu1
  •  librhythmbox-core9:amd64 3.3-1ubuntu7
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libroken18-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1build1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsamplerate0:i386 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio:amd64 3.16.3+repack0-1
  •  libsane:i386 1.0.25+git20150528-1ubuntu2
  •  libsasl2-2:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-2:i386 2.1.26.dfsg1-14build1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:i386 2.1.26.dfsg1-14build1
  •  libsasl2-modules:i386 2.1.26.dfsg1-14build1
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-3
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1:amd64 2.4-3build2
  •  libselinux1:i386 2.4-3build2
  •  libsemanage1:amd64 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.4-2
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsigc++-2.0-0v5:amd64 2.6.2-1
  •  libsignon-extension1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-glib1:amd64 1.13+16.04.20151209.1-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-qt5-1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsm6:i386 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu3.1
  •  libsmbclient:amd64 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10
  •  libsndfile1:i386 1.0.25-10
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsocket6-perl 0.25-1build2
  •  libsonic0:amd64 0.2.0-3
  •  libsoundtouch1:amd64 1.9.2-2
  •  libsoup2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoxr0:amd64 0.1.2-1
  •  libspandsp2:amd64 0.0.6-2.1
  •  libspectre1:amd64 0.2.7-3ubuntu2
  •  libspeechd2:amd64 0.8.3-1ubuntu3
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libsqlite3-0:i386 3.11.0-1ubuntu1
  •  libsrtp0 1.4.5~20130609~dfsg-1.1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh-gcrypt-4:amd64 0.6.3-4.3
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu4.2
  •  libssl1.0.0:i386 1.0.2g-1ubuntu4.2
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++-5-dev:amd64 5.4.0-6ubuntu1~16.04.2
  •  libstdc++6:amd64 5.4.0-6ubuntu1~16.04.2
  •  libstdc++6:i386 5.4.0-6ubuntu1~16.04.2
  •  libsub-name-perl 0.14-1build1
  •  libsuitesparseconfig4.4.6:amd64 1:4.4.6-1
  •  libswresample-ffmpeg1:amd64 7:2.8.6-1ubuntu2
  •  libswscale-ffmpeg3:amd64 7:2.8.6-1ubuntu2
  •  libsystemd0:amd64 229-4ubuntu8
  •  libsystemd0:i386 229-4ubuntu8
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtagc0:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.5-2
  •  libtasn1-6:amd64 4.7-3ubuntu0.16.04.1
  •  libtasn1-6:i386 4.7-3ubuntu0.16.04.1
  •  libtbb2:amd64 4.4~20151115-0ubuntu3
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libtelepathy-farstream3:amd64 0.6.2-1build1
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtelepathy-logger3:amd64 0.8.2-1
  •  libtevent0:amd64 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-1
  •  libtiff5:i386 4.0.6-1
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtinfo5:i386 6.0+20160213-1ubuntu1
  •  libtk8.6:amd64 8.6.5-1
  •  libtotem0:amd64 3.18.1-1ubuntu4+zorin1
  •  libtotem-plparser18:amd64 3.10.6-1ubuntu1
  •  libtotem-plparser-common 3.10.6-1ubuntu1
  •  libtracker-control-1.0-0:amd64 1.6.2-0ubuntu1
  •  libtracker-miner-1.0-0:amd64 1.6.2-0ubuntu1
  •  libtracker-sparql-1.0-0:amd64 1.6.2-0ubuntu1
  •  libtsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libubsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libudev1:amd64 229-4ubuntu8
  •  libudev1:i386 229-4ubuntu8
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libumfpack5.7.1:amd64 1:4.4.6-1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-control-center1 15.04.0+16.04.20160705-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-settings-daemon1:amd64 15.04.1+16.04.20160701-0ubuntu1
  •  libupower-glib3:amd64 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  liburl-dispatcher1:amd64 0.1+16.04.20151110-0ubuntu2
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusb-1.0-0:i386 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2ubuntu0.1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libuuid1:amd64 2.27.1-6ubuntu3.1
  •  libuuid1:i386 2.27.1-6ubuntu3.1
  •  libv4l-0:amd64 1.10.0-1
  •  libv4l-0:i386 1.10.0-1
  •  libv4lconvert0:amd64 1.10.0-1
  •  libv4lconvert0:i386 1.10.0-1
  •  libva1:amd64 1.7.0-1
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.5-1ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbis0a:i386 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisenc2:i386 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx3:amd64 1.5.0-2ubuntu1
  •  libvpx3:i386 1.5.0-2ubuntu1
  •  libvte-2.91-0:amd64 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libwacom2:amd64 0.18-1
  •  libwacom-bin 0.18-1
  •  libwacom-common 0.18-1
  •  libwavpack1:amd64 4.75.2-2
  •  libwayland-client0:amd64 1.9.0-1
  •  libwayland-cursor0:amd64 1.9.0-1
  •  libwayland-egl1-mesa:amd64 11.2.0-1ubuntu2.2
  •  libwayland-server0:amd64 1.9.0-1
  •  libwbclient0:amd64 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  libwebkit2gtk-4.0-37:amd64 2.12.5-0ubuntu0.16.04.1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.12.5-0ubuntu0.16.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-common 2.4.11-0ubuntu0.1
  •  libwebp5:amd64 0.4.4-1
  •  libwebpmux1:amd64 0.4.4-1
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie0:amd64 0.2.52.1
  •  libwildmidi1:amd64 0.3.8-2
  •  libwildmidi-config 0.3.8-2
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libwind0-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10.5ubuntu1
  •  libwnck-3-0:amd64 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwpd-0.10-10:amd64 0.10.1-1ubuntu1
  •  libwpg-0.3-3:amd64 0.3.1-1ubuntu1
  •  libwps-0.4-4:amd64 0.4.3-1ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.2+dfsg-1.3
  •  libwxgtk3.0-0v5:amd64 3.0.2+dfsg-1.3
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-6:i386 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libxapian22v5:amd64 1.2.22-2
  •  libxatracker2:amd64 11.2.0-1ubuntu2.2
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb1:i386 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:i386 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:i386 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:i386 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-present0:i386 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:i386 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xf86dri0:amd64 1.11.1-1ubuntu1
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcb-xv0:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage1:i386 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxdmcp6:i386 1:1.1.2-1.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfixes3:i386 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxi6:i386 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16:amd64 5.4-0ubuntu2
  •  libxml2:amd64 2.9.3+dfsg1-1ubuntu0.1
  •  libxml2:i386 2.9.3+dfsg1-1ubuntu0.1
  •  libxml2-utils 2.9.3+dfsg1-1ubuntu0.1
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1
  •  libxpm4:i386 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrandr2:i386 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxrender1:i386 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxshmfence1:i386 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1
  •  libxslt1.1:i386 1.1.28-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxt6:i386 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm1:i386 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6build1
  •  libyelp0:amd64 3.18.1-1ubuntu4
  •  libzapojit-0.0-0 0.0.3-1ubuntu1
  •  libzbar0:amd64 0.10+doc-10ubuntu1
  •  libzeitgeist-2.0-0:amd64 0.9.16-0ubuntu4
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzvbi0:amd64 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lintian 2.5.43
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.3
  •  linux-generic 4.4.0.36.38
  •  linux-headers-4.4.0-36 4.4.0-36.55
  •  linux-headers-4.4.0-36-generic 4.4.0-36.55
  •  linux-headers-generic 4.4.0.36.38
  •  linux-image-4.4.0-36-generic 4.4.0-36.55
  •  linux-image-extra-4.4.0-36-generic 4.4.0-36.55
  •  linux-image-generic 4.4.0.36.38
  •  linux-libc-dev:amd64 4.4.0-36.55
  •  linux-signed-generic 4.4.0.36.38
  •  linux-signed-image-4.4.0-36-generic 4.4.0-36.55
  •  linux-signed-image-generic 4.4.0.36.38
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu3
  •  login 1:4.2-3.1ubuntu5
  •  logrotate 3.8.7-2ubuntu2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.2
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  mawk 1.3.3-17ubuntu2
  •  mcp-account-manager-goa 3.12.11-0ubuntu3
  •  mcp-account-manager-uoa 3.12.11-0ubuntu3
  •  media-player-info 22-2
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-utils 8.3.0-1
  •  mesa-vdpau-drivers:amd64 11.2.0-1ubuntu2.2
  •  mime-support 3.59ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  mount 2.27.1-6ubuntu3.1
  •  mousetweaks 3.12.0-1ubuntu2
  •  mscompress 0.4-3
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtr-tiny 0.86-1ubuntu0.1
  •  multiarch-support 2.23-0ubuntu3
  •  mutter 3.18.3-0ubuntu2
  •  mutter-common 3.18.3-0ubuntu2
  •  nano 2.5.3-2
  •  nautilus 1:3.18.5-0ubuntu1~xenial1
  •  nautilus-data 1:3.18.5-0ubuntu1~xenial1
  •  nautilus-sendto 3.8.2-1ubuntu1
  •  nautilus-share 0.7.3-2ubuntu1
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ndisgtk 0.8.5-1ubuntu1
  •  ndiswrapper 1.59-6
  •  ndiswrapper-dkms 1.59-6
  •  ndiswrapper-utils-1.9 1.59-6
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.0-0ubuntu0.16.04.3
  •  network-manager-gnome 1.2.0-0ubuntu0.16.04.4
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  network-manager-pptp-gnome 1.1.93-1ubuntu1
  •  notification-daemon 3.18.2-1
  •  ntfs-3g 1:2015.3.14AR.1-1build1
  •  ocl-icd-libopencl1:amd64 2.2.8-1
  •  ocl-icd-libopencl1:i386 2.2.8-1
  •  odbcinst1debian2:amd64 2.3.1-4.1
  •  odbcinst 2.3.1-4.1
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.1
  •  openssl 1.0.2g-1ubuntu4.2
  •  os-prober 1.70ubuntu3
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:amd64 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:i386 0.23.2-5~ubuntu16.04.1
  •  p7zip 9.20.1~dfsg.1-4.2
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  paper-icon-theme 1.3+r578~daily~ubuntu16.04.1
  •  parted 3.2-15
  •  passwd 1:4.2-3.1ubuntu5
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pciutils 1:3.3.1-1.1ubuntu1
  •  pcmciautils 018-8
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  pidgin-data 1:2.10.12-0ubuntu5.1
  •  pinentry-gnome3 0.9.7-3
  •  pitivi 0.95-1
  •  pkg-config 0.29.1-0ubuntu1
  •  playonlinux 4.2.10-2+zorin1
  •  plymouth 0.9.2-3ubuntu13.1
  •  plymouth-label 0.9.2-3ubuntu13.1
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.1
  •  plymouth-theme-zorin 1.1.3
  •  plymouth-theme-zorin-text 1.0.3
  •  policykit-1 0.105-14.1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.1
  •  powermgmt-base 1.31+nmu1
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 2:3.3.10-4ubuntu2
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu3
  •  pulseaudio-module-x11 1:8.0-0ubuntu3
  •  pulseaudio-utils 1:8.0-0ubuntu3
  •  python 2.7.11-1
  •  python2.7 2.7.12-1~16.04
  •  python2.7-minimal 2.7.12-1~16.04
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2~16.01
  •  python3.5-minimal 3.5.2-2~16.01
  •  python3-apport 2.20.1-0ubuntu2.1
  •  python3-apt 1.1.0~beta1build1+zorin2
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-brlapi 5.3.1-2ubuntu2.1
  •  python3-bs4 4.4.1-1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-cycler 0.9.0-1
  •  python3-dateutil 2.4.2-1
  •  python3-dbus 1.2.0-3
  •  python3-debian 0.1.27ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:16.04.16+zorin1
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-gst-1.0 1.6.2-1build1
  •  python3-html5lib 0.999-4
  •  python3-icu 1.9.2-2build1
  •  python3-louis 2.6.4-2
  •  python3-lxml 3.5.0-1build1
  •  python3-mako 1.0.3+ds1-1ubuntu1
  •  python3-markupsafe 0.23-2build2
  •  python3-matplotlib 1.5.1-1ubuntu1
  •  python3-minimal 3.5.1-3
  •  python3-numpy 1:1.11.0-1ubuntu1
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.1.2-0ubuntu1
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.1
  •  python3-ptyprocess 0.5-1
  •  python3-pyatspi 2.18.0+dfsg-3
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-pyparsing 2.0.3+dfsg1-1ubuntu0.1
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20.4+zorin1
  •  python3-speechd 0.8.3-1ubuntu3
  •  python3-systemd 231-2build1
  •  python3-tk 3.5.1-1
  •  python3-tz 2014.10~dfsg1-0ubuntu2
  •  python3-uno 1:5.1.4-0ubuntu1
  •  python3-update-manager 1:16.04.3+zorin1
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 1.1.0~beta1build1+zorin2
  •  python-apt-common 1.1.0~beta1build1+zorin2
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python-boto 2.38.0-1ubuntu1
  •  python-cairo 1.8.8-2
  •  python-cffi-backend 1.5.2-1ubuntu1
  •  python-chardet 2.3.0-2
  •  python-cloudfiles 1.7.11-3
  •  python-crypto 2.6.1-6build1
  •  python-cryptography 1.2.3-1
  •  python-dbus 1.2.0-3
  •  python-debian 0.1.27ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-enum34 1.1.2-1
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gi 3.20.0-0ubuntu1
  •  python-gi-cairo 3.20.0-0ubuntu1
  •  python-gnome2 2.28.1+dfsg-1.1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gobject 3.20.0-0ubuntu1
  •  python-gst0.10 0.10.22-3ubuntu3
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-idna 2.0-3
  •  python-ipaddress 1.0.16-1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-libxml2 2.9.3+dfsg1-1ubuntu0.1
  •  python-lockfile 1:0.12.2-1
  •  python-matplotlib-data 1.5.1-1ubuntu1
  •  python-minimal 2.7.11-1
  •  python-ndg-httpsclient 0.4.0-3
  •  python-netifaces 0.10.4-0.1build2
  •  python-openssl 0.15.1-2build1
  •  python-pkg-resources 20.7.0-1
  •  python-pyasn1 0.1.9-1
  •  python-pygments 2.1+dfsg-1
  •  python-pyorbit 2.24.0-7.1
  •  python-requests 2.9.1-3
  •  python-samba 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  python-six 1.10.0-3
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python-wxgtk3.0 3.0.2.0+dfsg-1build1
  •  python-wxversion 3.0.2.0+dfsg-1build1
  •  python-xdg 0.25-4
  •  python-zeitgeist 0.9.16-0ubuntu4
  •  qpdf 6.0.0-2
  •  qttranslations5-l10n 5.5.1-2build1
  •  quadrapassel 1:3.18.0-1
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  realmd 0.16.2-2
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu2
  •  rfkill 0.5-1ubuntu3
  •  rhythmbox 3.3-1ubuntu7
  •  rhythmbox-data 3.3-1ubuntu7
  •  rhythmbox-plugin-alternative-toolbar 0.17.2-0ubuntu1
  •  rhythmbox-plugin-magnatune 3.3-1ubuntu7
  •  rhythmbox-plugins 3.3-1ubuntu7
  •  rhythmbox-plugin-zeitgeist 3.3-1ubuntu7
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  samba-common 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  samba-common-bin 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  samba-libs:amd64 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu10.1
  •  seahorse 3.18.0-2ubuntu1
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.5-2ubuntu0.1
  •  signond 8.58+16.04.20151106-0ubuntu1
  •  signon-keyring-extension 0.6+14.10.20140513-0ubuntu2
  •  signon-plugin-oauth2 0.23+16.04.20151209-0ubuntu1
  •  signon-plugin-password 8.58+16.04.20151106-0ubuntu1
  •  signon-ui 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-service 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-x11 0.17+16.04.20151125-0ubuntu1
  •  simple-scan 3.20.0-0ubuntu1
  •  snap-confine 1.0.38-0ubuntu0.16.04.8
  •  snapd 2.14.2~16.04
  •  software-properties-common 0.96.20.4+zorin1
  •  software-properties-gtk 0.96.20.4+zorin1
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.3-1ubuntu3
  •  speech-dispatcher-audio-plugins:amd64 0.8.3-1ubuntu3
  •  squashfs-tools 1:4.3-3ubuntu2
  •  ssh-askpass-gnome 1:7.2p2-4ubuntu2.1
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.2
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu8
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  systemd 229-4ubuntu8
  •  systemd-sysv 229-4ubuntu8
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.39-2
  •  tar 1.28-2.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  telepathy-gabble 0.18.3-2build1
  •  telepathy-haze 0.8.0-2
  •  telepathy-idle 0.2.0-2
  •  telepathy-logger 0.8.2-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu6
  •  telepathy-salut 0.8.1-5ubuntu1
  •  telnet 0.17-40
  •  thermald 1.5-2ubuntu2
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  tk8.6-blt2.5 2.5.3+dfsg-3
  •  toshset 1.76-4
  •  totem 3.18.1-1ubuntu4+zorin1
  •  totem-common 3.18.1-1ubuntu4+zorin1
  •  totem-plugins 3.18.1-1ubuntu4+zorin1
  •  tracker 1.6.2-0ubuntu1
  •  tracker-extract 1.6.2-0ubuntu1
  •  tracker-miner-fs 1.6.2-0ubuntu1
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  ttf-wqy-microhei 0.2.0-beta-2
  •  tzdata 2016f-0ubuntu0.16.04
  •  ubiquity 2.21.63.2+zorin10
  •  ubiquity-casper 1.376+zorin4
  •  ubiquity-frontend-gtk 2.21.63.2+zorin10
  •  ubiquity-slideshow-zorin-os 0.9.3
  •  ubiquity-ubuntu-artwork 2.21.63.2+zorin10
  •  ubuntu-core-launcher 1.0.38-0ubuntu0.16.04.8
  •  ubuntu-drivers-common 1:0.4.17.1
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361
  •  ubuntu-release-upgrader-core 1:16.04.16+zorin1
  •  ubuntu-release-upgrader-gtk 1:16.04.16+zorin1
  •  ubuntu-system-service 0.3
  •  ucf 3.0036
  •  udev 229-4ubuntu8
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  unattended-upgrades 0.90
  •  unity-asset-pool 0.8.24+15.04.20141217-0ubuntu2
  •  unity-control-center 15.04.0+16.04.20160705-0ubuntu1
  •  unity-control-center-faces 15.04.0+16.04.20160705-0ubuntu1
  •  unity-control-center-signon 0.1.8+16.04.20160201-0ubuntu1
  •  unity-settings-daemon 15.04.1+16.04.20160701-0ubuntu1
  •  unixodbc 2.3.1-4.1
  •  unoconv 0.7-1.1
  •  uno-libs3 5.1.4-0ubuntu1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:16.04.3+zorin1
  •  update-manager-core 1:16.04.3+zorin1
  •  update-notifier 3.168.1
  •  update-notifier-common 3.168.1
  •  upower 0.99.4-2ubuntu0.3
  •  ure 5.1.4-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.3.2
  •  usb-creator-gtk 0.3.2
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.1
  •  uuid-runtime 2.27.1-6ubuntu3.1
  •  va-driver-all:amd64 1.7.0-1
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-5
  •  vim-common 2:7.4.1689-3ubuntu1.1
  •  vim-tiny 2:7.4.1689-3ubuntu1.1
  •  vino 3.8.1-0ubuntu9.1
  •  wamerican 7.1-1
  •  wbritish 7.1-1
  •  wget 1.17.1-1ubuntu1.1
  •  whiptail 0.52.18-1ubuntu2
  •  whoopsie 0.2.52.1
  •  wine 1:1.6.2-0ubuntu14
  •  wine1.6 1:1.6.2-0ubuntu14
  •  wine1.6-amd64 1:1.6.2-0ubuntu14
  •  wine1.6-i386:i386 1:1.6.2-0ubuntu14
  •  wine-gecko2.21:amd64 2.21-0ubuntu1
  •  wine-gecko2.21:i386 2.21-0ubuntu1
  •  wine-mono0.0.8 0.0.8-0ubuntu1
  •  winetricks 0.0+20141009+svn1208-2ubuntu1
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu6
  •  wspanish 1.0.27
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.3.1-2ubuntu2.1
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.1-1ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 4.3.0+nmu1ubuntu1
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xserver-common 2:1.18.3-1ubuntu2.3
  •  xserver-xephyr 2:1.18.3-1ubuntu2.3
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.3-1ubuntu2.3
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-legacy 2:1.18.3-1ubuntu2.3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.1.0-1
  •  xserver-xorg-video-ati 1:7.7.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160325-1ubuntu1.1
  •  xserver-xorg-video-nouveau 1:1.0.12-1build2
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-radeon 1:7.7.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xsltproc 1.1.28-2.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.18.1-1ubuntu4
  •  yelp-tools 3.18.0-1ubuntu0.2
  •  yelp-xsl 3.18.1-1
  •  zeitgeist 0.9.16-0ubuntu4
  •  zeitgeist-core 0.9.16-0ubuntu4
  •  zeitgeist-datahub 0.9.16-0ubuntu4
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4
  •  zlib1g:i386 1:1.2.8.dfsg-2ubuntu4
  •  zorin-appearance 1.0.2
  •  zorin-appearance-layouts-shell-core 1.0.2
  •  zorin-appearance-layouts-support 1.0.2
  •  zorin-desktop-session 2.0
  •  zorin-desktop-themes 1.5.7
  •  zorin-icon-themes 2.0.10
  •  zorin-os-artwork 1.0
  •  zorin-os-default-settings 1.2.1
  •  zorin-os-desktop 1.0
  •  zorin-os-file-templates 1.0.2
  •  zorin-os-minimal 1.0
  •  zorin-os-overlay 1.0
  •  zorin-os-printer-test-page 1.2.1
  •  zorin-os-standard 1.0
  •  zorin-os-wallpapers 1.1.4
  •  zorin-sound-theme 1.0.1
  •  zorin-web-browser-manager 2.0
  •  zsync 0.6.2-1ubuntu1


Reader Ratings
Reader supplied reviews for Zorin OS

Average rating
8.4
from 229 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Zorin OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 17.1
Rating: 9
Date: 2024-06-12
Votes: 5


Zorin-OS-17.1-Core-64-bit-r1 installed on Lenovo ideapad slim1 14Anm7: I did some distro-hopping to find one, Zorin that worked well. I am more familiar with MX, or Mint but sensing the RTL wifi driver out-of-the-box only worked with Zorin, Ubuntu (and a few derivatives), Fedora, and a few other distros all of which had issues. The Zorin installation was easy, in dual Win-11 boot mode, sensing and overwriting a partition previously used for Linux. In the set up with a Brother laser printer Zorin auto-found and installed the drivers. I was a bit put off by the software repositories using Snap or Flathub, where I was used to installing from .deb files but about a dozen useful applications were found (or their equivalents) and easily installed. Zorin is fast and has a clean (lacks a few features) desktop.


Was this review helpful? Yes No
Version: 17.1
Rating: 1
Date: 2024-06-03
Votes: 0


There is something wrong with the iso! then after the last step in the installation process the installation crashes. Have downloaded over three times and burned to a usb but with the same result. Note, I don't have this problem with other distros I've tested. I suspect that zorin is not fully compatible with nvidia cards, as most linux distros are not! For example, manjaro does not tolerate nvidia, many have had many strange results and crashes with that s┬┤distro in the last year, gave up. Now I'm looking for a stable distro that is compatible with my nvidia 2060 card. Have win10 on the machine too, but have no problem with nvidia.


Was this review helpful? Yes No
Version: 17.1
Rating: 10
Date: 2024-05-24
Votes: 28


I've been working with Linux Zorin for years without any problems. It is the most user-friendly Linux for me.

The installation is easy and I can install everything I need via software.

Zorin Connect sends notifications from the cell phone to the Linux PC.

Perfect. I don't need anything else anymore.

It also runs on my notebook.

The associated software is complete and especially.

Evolution as an email client is integrated and professional in terms of functionality.

The connection to a NAS server works perfectly.








Was this review helpful? Yes No

See all 229 reader reviews of Zorin OS...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch