• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Extended Lifecycle Support for CentOS 7 | TuxCare
wattOS RSS Feed DistroWatch.com: wattOS

wattOS


Last Update: 2024-02-02 02:44 UTC


wattOS is a fast desktop Linux distribution based on Debian. Using the lightweight Openbox window manager as its default user interface, the distribution strives to be as energy-efficient as possible so that it can be used on low-specification and recycled computers.

Average visitor rating: 8.95/10 from 19 review(s).


wattOS Summary
Distribution wattOS
Home Page https://www.planetwatt.com/
Mailing Lists --
User Forums https://www.planetwatt.com/newforum
Alternative User Forums Discord.gg
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors DistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews R13: DistroWatch
R10: Fossbytes
R6: Lunux Za Sve (Croatian)
R5: DarkDuck
R2: FOSSwire
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2023-12-30: Distribution Release: wattOS R13
 • 2022-11-18: Distribution Release: wattOS R12
 • 2016-09-01: Distribution Release: wattOS R10
 • 2015-05-31: Distribution Release: wattOS R9
 • 2014-05-11: Distribution Release: wattOS R8
 • 2013-10-10: Distribution Release: wattOS R7.5
 • 2012-08-26: Distribution Release: wattOS R6
 • 2012-02-27: Distribution Release: wattOS R5
 • 2011-08-14: Distribution Release: wattOS R4
 • 2011-01-10: Distribution Release: wattOS R3
 • 2010-06-23: Distribution Release: wattOS R2
 • 2009-07-13: Development Release: wattOS 1.0 Beta 3
 • More wattOS releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature R13 R12 R10 R9 R8 R7.5 R7 R6 R5 R4 R3 R2 Feature
Release Date 2023-12-30 2022-11-17 2016-09-01 2015-05-31 2014-05-11 2013-10-10 2013-05-28 2012-08-26 2012-02-27 2011-08-13 2011-01-10 2010-06-23 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1200-1300 1200-1300 600-800                   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop LXDE LXDE i3, LXDE LXDE, Openbox LXDE, MATE, Openbox LXDE, MATE, pekwm LXDE LXDE LXDE LXDE LXDE LXDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- -- -- -- -- -- GOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd SysV Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems ext4 ext4     Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                         Multilingual
Asian Language Support                         Asian Language Support
Full Package List r13 r12 r10 r9 r8 r7.5 r7 r6 r5 r4 r3 r2 Full Package List

Full Package List:   wattOS r13
  Number of packages: 1,503 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  adduser 3.134
  •  adwaita-icon-theme 43-1
  •  alsa-topology-conf 1.2.5.1-2
  •  alsa-ucm-conf 1.2.8-1
  •  amd64-microcode 3.20230808.1.1~deb12u1
  •  apparmor 3.0.8-3
  •  appstream 0.16.1-2
  •  apt 2.6.1
  •  apt-utils 2.6.1
  •  aspell 0.60.8-4+b1
  •  aspell-en 2020.12.07-0-1
  •  atmel-firmware 1.3-7
  •  at-spi2-common 2.46.0-5
  •  at-spi2-core 2.46.0-5
  •  avahi-daemon 0.8-10
  •  base-files 12.4+deb12u4
  •  base-passwd 3.6.1
  •  bash 5.2.15-2+b2
  •  binutils 2.40-2
  •  binutils-common:amd64 2.40-2
  •  binutils-x86-64-linux-gnu 2.40-2
  •  blueman 2.3.5-2+b1
  •  bluetooth 5.66-1+deb12u1
  •  bluez 5.66-1+deb12u1
  •  bluez-firmware 1.2-9
  •  bluez-obexd 5.66-1+deb12u1
  •  brasero-common 3.12.3-2
  •  bsdextrautils 2.38.1-5+b1
  •  bsdutils 1:2.38.1-5+b1
  •  btrfs-progs 6.2-1
  •  bubblewrap 0.8.0-2
  •  build-essential 12.9
  •  busybox 1:1.35.0-4+b3
  •  bzip2 1.0.8-5+b1
  •  caca-utils 0.99.beta20-3
  •  ca-certificates 20230311
  •  calamares 3.2.61-1+b1
  •  calamares-settings-debian 12.0.9-1
  •  cdrdao 1:1.2.4-3
  •  chafa 1.12.4-1+b1
  •  coreutils 9.1-1
  •  cpio 2.13+dfsg-7.1
  •  cpp-12 12.2.0-14
  •  cpp 4:12.2.0-3
  •  cracklib-runtime 2.9.6-5+b1
  •  cron 3.0pl1-162
  •  cron-daemon-common 3.0pl1-162
  •  cryptsetup 2:2.6.1-4~deb12u1
  •  cryptsetup-bin 2:2.6.1-4~deb12u1
  •  curl 7.88.1-10+deb12u5
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-2
  •  dash 0.5.12-2
  •  dbus 1.14.10-1~deb12u1
  •  dbus-bin 1.14.10-1~deb12u1
  •  dbus-daemon 1.14.10-1~deb12u1
  •  dbus-session-bus-common 1.14.10-1~deb12u1
  •  dbus-system-bus-common 1.14.10-1~deb12u1
  •  dbus-user-session 1.14.10-1~deb12u1
  •  dconf-cli 0.40.0-4
  •  dconf-gsettings-backend:amd64 0.40.0-4
  •  dconf-service 0.40.0-4
  •  debconf 1.5.82
  •  debconf-i18n 1.5.82
  •  debian-archive-keyring 2023.3+deb12u1
  •  debianutils 5.7-0.5~deb12u1
  •  desktop-base 12.0.6+nmu1~deb12u1
  •  desktop-file-utils 0.26-1
  •  dictionaries-common 1.29.5
  •  diffstat 1.65-1
  •  diffutils 1:3.8-4
  •  dirmngr 2.2.40-1.1
  •  distro-info-data 0.58+deb12u1
  •  dmidecode 3.4-1
  •  dmsetup 2:1.02.185-2
  •  dnsmasq-base 2.89-1
  •  dns-root-data 2023010101
  •  docbook-xml 4.5-12
  •  dosfstools 4.2-1
  •  dpkg 1.21.22
  •  dpkg-dev 1.21.22
  •  e2fsprogs 1.47.0-2
  •  efibootmgr 17-2
  •  eject 2.38.1-5+b1
  •  emacsen-common 3.0.5
  •  enchant-2 2.3.3-2
  •  evince 43.1-2+b1
  •  evince-common 43.1-2
  •  exfatprogs 1.2.0-1+deb12u1
  •  fakeroot 1.31-1.2
  •  fdisk 2.38.1-5+b1
  •  file 1:5.44-3
  •  findutils 4.9.0-4
  •  firefox-esr 115.6.0esr-1~deb12u1
  •  firmware-amd-graphics 20230210-5
  •  firmware-ast 20140808-7
  •  firmware-ath9k-htc 1.4.0-108-gd856466+dfsg1-1.3+deb12u1
  •  firmware-atheros 20230210-5
  •  firmware-bnx2 20230210-5
  •  firmware-bnx2x 20230210-5
  •  firmware-brcm80211 20230210-5
  •  firmware-cavium 20230210-5
  •  firmware-intel-sound 20230210-5
  •  firmware-ipw2x00 20230210-5
  •  firmware-ivtv 20230210-5
  •  firmware-iwlwifi 20230210-5
  •  firmware-libertas 20230210-5
  •  firmware-linux 20230210-5
  •  firmware-linux-free 20200122-1
  •  firmware-linux-nonfree 20230210-5
  •  firmware-misc-nonfree 20230210-5
  •  firmware-myricom 20230210-5
  •  firmware-netxen 20230210-5
  •  firmware-nvidia-tesla-gsp 525.147.05-4~deb12u1
  •  firmware-qcom-soc 20230210-5
  •  firmware-qlogic 20230210-5
  •  firmware-realtek 20230210-5
  •  firmware-realtek-rtl8723cs-bt 20181104-2
  •  firmware-samsung 20230210-5
  •  firmware-siano 20230210-5
  •  firmware-sof-signed 2.2.4-1
  •  firmware-ti-connectivity 20230210-5
  •  firmware-zd1211 1:1.5-10
  •  fontconfig 2.14.1-4
  •  fontconfig-config 2.14.1-4
  •  fonts-cantarell 0.303.1-1
  •  fonts-dejavu 2.37-6
  •  fonts-dejavu-core 2.37-6
  •  fonts-dejavu-extra 2.37-6
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-noto-color-emoji 2.042-0+deb12u1
  •  fonts-noto-mono 20201225-1
  •  fonts-quicksand 0.2016-2.1
  •  fonts-urw-base35 20200910-7
  •  fuse3 3.14.0-4
  •  fxload 0.0.20081013-2
  •  g++-12 12.2.0-14
  •  g++ 4:12.2.0-3
  •  gcc-12 12.2.0-14
  •  gcc-12-base:amd64 12.2.0-14
  •  gcc 4:12.2.0-3
  •  gcr 3.41.1-1+b1
  •  gdebi 0.9.5.7+nmu6
  •  gdebi-core 0.9.5.7+nmu6
  •  gdisk 1.0.9-2.1
  •  geoclue-2.0 2.6.0-2
  •  gettext 0.21-12
  •  gettext-base 0.21-12
  •  ghostscript 10.0.0~dfsg-11+deb12u3
  •  gir1.2-atk-1.0:amd64 2.46.0-5
  •  gir1.2-freedesktop:amd64 1.74.0-3
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.10+dfsg-1+b1
  •  gir1.2-glib-2.0:amd64 1.74.0-3
  •  gir1.2-goa-1.0:amd64 3.46.0-1
  •  gir1.2-gtk-3.0:amd64 3.24.38-2~deb12u1
  •  gir1.2-handy-1:amd64 1.8.1-1
  •  gir1.2-harfbuzz-0.0:amd64 6.0.0+dfsg-3
  •  gir1.2-ibus-1.0:amd64 1.5.27-5
  •  gir1.2-nm-1.0:amd64 1.42.4-1
  •  gir1.2-packagekitglib-1.0 1.2.6-5
  •  gir1.2-pango-1.0:amd64 1.50.12+ds-1
  •  gir1.2-vte-2.91:amd64 0.70.6-2~deb12u1
  •  glib-networking:amd64 2.74.0-4
  •  glib-networking-common 2.74.0-4
  •  glib-networking-services 2.74.0-4
  •  glx-alternative-mesa 1.2.2
  •  glx-alternative-nvidia 1.2.2
  •  glx-diversions 1.2.2
  •  gnome-accessibility-themes 3.28-2
  •  gnome-desktop3-data 43.2-2
  •  gnome-icon-theme 3.12.0-5
  •  gnome-keyring 42.1-1+b2
  •  gnome-keyring-pkcs11:amd64 42.1-1+b2
  •  gnome-screenshot 41.0-2
  •  gnome-session-bin 43.0-1+deb12u1
  •  gnome-system-tools 3.0.0-9.1
  •  gnome-themes-extra:amd64 3.28-2
  •  gnome-themes-extra-data 3.28-2
  •  gnupg 2.2.40-1.1
  •  gnupg-l10n 2.2.40-1.1
  •  gnupg-utils 2.2.40-1.1
  •  gpg 2.2.40-1.1
  •  gpg-agent 2.2.40-1.1
  •  gpgconf 2.2.40-1.1
  •  gpgsm 2.2.40-1.1
  •  gpgv 2.2.40-1.1
  •  gpg-wks-client 2.2.40-1.1
  •  gpg-wks-server 2.2.40-1.1
  •  grep 3.8-5
  •  groff-base 1.22.4-10
  •  grub2-common 2.06-13+deb12u1
  •  grub-common 2.06-13+deb12u1
  •  grub-efi 2.06-13+deb12u1
  •  grub-efi-amd64 2.06-13+deb12u1
  •  grub-efi-amd64-bin 2.06-13+deb12u1
  •  grub-efi-amd64-signed 1+2.06+13+deb12u1
  •  gsettings-desktop-schemas 43.0-1
  •  gsfonts 2:20200910-7
  •  gstreamer1.0-gl:amd64 1.22.0-3+deb12u1
  •  gstreamer1.0-libav:amd64 1.22.0-2
  •  gstreamer1.0-plugins-bad:amd64 1.22.0-4+deb12u4
  •  gstreamer1.0-plugins-base:amd64 1.22.0-3+deb12u1
  •  gstreamer1.0-plugins-good:amd64 1.22.0-5+deb12u1
  •  gstreamer1.0-plugins-ugly:amd64 1.22.0-2+deb12u1
  •  gstreamer1.0-x:amd64 1.22.0-3+deb12u1
  •  gthumb 3:3.12.2-3+b1
  •  gthumb-data 3:3.12.2-3
  •  gtk2-engines:amd64 1:2.20.2-5+b1
  •  gtk2-engines-pixbuf:amd64 2.24.33-2
  •  gtk-update-icon-cache 3.24.38-2~deb12u1
  •  gvfs:amd64 1.50.3-1
  •  gvfs-backends 1.50.3-1
  •  gvfs-common 1.50.3-1
  •  gvfs-daemons 1.50.3-1
  •  gvfs-fuse 1.50.3-1
  •  gvfs-libs:amd64 1.50.3-1
  •  gzip 1.12-1
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-3
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23+nmu1
  •  htop 3.2.2-2
  •  hunspell-en-us 1:2020.12.07-2
  •  i965-va-driver:amd64 2.4.1+dfsg1-1
  •  ibus 1.5.27-5
  •  ibus-data 1.5.27-5
  •  ibus-gtk3:amd64 1.5.27-5
  •  ibus-gtk4:amd64 1.5.27-5
  •  ibus-gtk:amd64 1.5.27-5
  •  ifupdown 0.8.41
  •  iio-sensor-proxy 3.0-2
  •  imagemagick-6-common 8:6.9.11.60+dfsg-1.6
  •  imagemagick-6.q16 8:6.9.11.60+dfsg-1.6
  •  imagemagick 8:6.9.11.60+dfsg-1.6
  •  im-config 0.55-2
  •  indi-dsi 0.4+20221223123028-1
  •  init 1.65.2
  •  initramfs-tools 0.142
  •  initramfs-tools-core 0.142
  •  init-system-helpers 1.65.2
  •  intel-media-va-driver:amd64 23.1.1+dfsg1-1
  •  intel-microcode 3.20231114.1~deb12u1
  •  intltool-debian 0.35.0+20060710.6
  •  iproute2 6.1.0-3
  •  iputils-ping 3:20221126-1
  •  isc-dhcp-client 4.4.3-P1-2
  •  isc-dhcp-common 4.4.3-P1-2
  •  iso-codes 4.15.0-1
  •  iucode-tool 2.3.1-3
  •  ixo-usb-jtag 0.0.1-2
  •  jp2a 1.1.1-2
  •  kded5 5.103.0-1
  •  keyboard-configuration 1.221
  •  keyutils 1.6.3-2
  •  kio 5.103.0-1
  •  klibc-utils 2.0.12-1
  •  kmod 30+20221128-1
  •  kpackagetool5 5.103.0-1
  •  kwayland-data 4:5.103.0-1
  •  kwayland-integration:amd64 5.27.5-2
  •  laptop-detect 0.16
  •  less 590-2
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-50
  •  libaacs0:amd64 0.11.1-2
  •  libabsl20220623:amd64 20220623.1-1
  •  libacl1:amd64 2.3.1-3
  •  libalgorithm-diff-perl 1.201-1
  •  libalgorithm-diff-xs-perl:amd64 0.04-8+b1
  •  libalgorithm-merge-perl 0.08-5
  •  libaliased-perl 0.34-3
  •  libao4:amd64 1.2.2+20180113-1.1
  •  libao-common 1.2.2+20180113-1.1
  •  libaom3:amd64 3.6.0-1
  •  libapparmor1:amd64 3.0.8-3
  •  libappstream4:amd64 0.16.1-2
  •  libapt-pkg6.0:amd64 2.6.1
  •  libapt-pkg-perl 0.1.40+b2
  •  libarchive13:amd64 3.6.2-1
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1:amd64 0~20171227-0.3+deb12u1
  •  libasan8:amd64 12.2.0-14
  •  libasound2:amd64 1.2.8-1+b1
  •  libasound2-data 1.2.8-1
  •  libasound2-plugins:amd64 1.2.7.1-1
  •  libaspell15:amd64 0.60.8-4+b1
  •  libass9:amd64 1:0.17.1-1
  •  libassuan0:amd64 2.5.5-5
  •  libasyncns0:amd64 0.8-6+b3
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.46.0-5
  •  libatk-bridge2.0-0:amd64 2.46.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.3-1
  •  libatomic1:amd64 12.2.0-14
  •  libatspi2.0-0:amd64 2.46.0-5
  •  libattr1:amd64 1:2.5.1-4
  •  libaudit1:amd64 1:3.0.9-1
  •  libaudit-common 1:3.0.9-1
  •  libauthen-sasl-perl 2.1600-3
  •  libavahi-client3:amd64 0.8-10
  •  libavahi-common3:amd64 0.8-10
  •  libavahi-common-data:amd64 0.8-10
  •  libavahi-core7:amd64 0.8-10
  •  libavahi-glib1:amd64 0.8-10
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec59:amd64 7:5.1.4-0+deb12u1
  •  libavfilter8:amd64 7:5.1.4-0+deb12u1
  •  libavformat59:amd64 7:5.1.4-0+deb12u1
  •  libavif15:amd64 0.11.1-1
  •  libavutil57:amd64 7:5.1.4-0+deb12u1
  •  libayatana-appindicator3-1 0.5.92-1
  •  libayatana-ido3-0.4-0:amd64 0.9.3-1
  •  libayatana-indicator3-7:amd64 0.9.3-1
  •  libbdplus0:amd64 0.2.0-3
  •  libberkeleydb-perl:amd64 0.64-2+b1
  •  libb-hooks-endofscope-perl 0.26-1
  •  libb-hooks-op-check-perl:amd64 0.22-2+b1
  •  libbinutils:amd64 2.40-2
  •  libblas3:amd64 3.11.0-2
  •  libblkid1:amd64 2.38.1-5+b1
  •  libblockdev2:amd64 2.28-2
  •  libblockdev-crypto2:amd64 2.28-2
  •  libblockdev-fs2:amd64 2.28-2
  •  libblockdev-loop2:amd64 2.28-2
  •  libblockdev-part2:amd64 2.28-2
  •  libblockdev-part-err2:amd64 2.28-2
  •  libblockdev-swap2:amd64 2.28-2
  •  libblockdev-utils2:amd64 2.28-2
  •  libbluetooth3:amd64 5.66-1+deb12u1
  •  libbluray2:amd64 1:1.3.4-1
  •  libboost-python1.74.0 1.74.0+ds1-21
  •  libbpf1:amd64 1:1.1.0-1
  •  libbrasero-media3-1:amd64 3.12.3-2
  •  libbrotli1:amd64 1.0.9-2+b6
  •  libbs2b0:amd64 3.1.0+dfsg-7
  •  libbsd0:amd64 0.11.7-2
  •  libburn4:amd64 1.5.4-1
  •  libbz2-1.0:amd64 1.0.8-5+b1
  •  libc6:amd64 2.36-9+deb12u3
  •  libc6-dev:amd64 2.36-9+deb12u3
  •  libcaca0:amd64 0.99.beta20-3
  •  libcairo2:amd64 1.16.0-7
  •  libcairo-gobject2:amd64 1.16.0-7
  •  libcairo-gobject-perl 1.005-4
  •  libcairomm-1.0-1v5:amd64 1.14.4-2
  •  libcairo-perl 1.109-3+b1
  •  libcairo-script-interpreter2:amd64 1.16.0-7
  •  libcanberra0:amd64 0.30-10
  •  libcanberra-gtk3-0:amd64 0.30-10
  •  libcanberra-gtk3-module:amd64 0.30-10
  •  libcap2:amd64 1:2.66-4
  •  libcap2-bin 1:2.66-4
  •  libcap-ng0:amd64 0.8.3-1+b3
  •  libcapture-tiny-perl 0.48-2
  •  libc-bin 2.36-9+deb12u3
  •  libcbor0.8:amd64 0.8.0-2+b1
  •  libcc1-0:amd64 12.2.0-14
  •  libc-dev-bin 2.36-9+deb12u3
  •  libc-devtools 2.36-9+deb12u3
  •  libcdio19:amd64 2.1.0-4
  •  libcdio-cdda2:amd64 10.2+2.0.1-1
  •  libcdio-paranoia2:amd64 10.2+2.0.1-1
  •  libcdparanoia0:amd64 3.10.2+debian-14
  •  libcfitsio10:amd64 4.2.0-3
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.55-1
  •  libchafa0:amd64 1.12.4-1+b1
  •  libchamplain-0.12-0:amd64 0.12.20-1+b1
  •  libchamplain-gtk-0.12-0:amd64 0.12.20-1+b1
  •  libchromaprint1:amd64 1.5.1-2+b1
  •  libcjson1:amd64 1.7.15-1
  •  libc-l10n 2.36-9+deb12u3
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-method-modifiers-perl 2.14-1
  •  libclass-xsaccessor-perl 1.19-4+b1
  •  libclone-perl:amd64 0.46-1
  •  libcloudproviders0:amd64 0.3.1-2
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-4
  •  libclutter-1.0-common 1.26.4+dfsg-4
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4+b1
  •  libcodec2-1.0:amd64 1.0.5-1
  •  libcogl20:amd64 1.22.8-3+b1
  •  libcogl-common 1.22.8-3
  •  libcogl-pango20:amd64 1.22.8-3+b1
  •  libcogl-path20:amd64 1.22.8-3+b1
  •  libcolord2:amd64 1.4.6-2.2
  •  libcom-err2:amd64 1.47.0-2
  •  libconfig-tiny-perl 2.28-2
  •  libconst-fast-perl 0.014-2
  •  libcpanel-json-xs-perl:amd64 4.35-1
  •  libcrack2:amd64 2.9.6-5+b1
  •  libcrypt1:amd64 1:4.4.33-2
  •  libcrypt-dev:amd64 1:4.4.33-2
  •  libcryptsetup12:amd64 2:2.6.1-4~deb12u1
  •  libctf0:amd64 2.40-2
  •  libctf-nobfd0:amd64 2.40-2
  •  libcups2:amd64 2.4.2-3+deb12u5
  •  libcurl3-gnutls:amd64 7.88.1-10+deb12u5
  •  libcurl4:amd64 7.88.1-10+deb12u5
  •  libdaemon0:amd64 0.14-7.1
  •  libdata-dpath-perl 0.58-2
  •  libdata-dump-perl 1.25-1
  •  libdata-messagepack-perl 1.02-1+b1
  •  libdata-optlist-perl 0.113-1
  •  libdata-validate-domain-perl 0.10-1.1
  •  libdata-validate-ip-perl 0.31-1
  •  libdata-validate-uri-perl 0.07-2
  •  libdatrie1:amd64 0.2.13-2+b1
  •  libdav1d6:amd64 1.0.0-2
  •  libdb5.3:amd64 5.3.28+dfsg2-1
  •  libdbus-1-3:amd64 1.14.10-1~deb12u1
  •  libdbus-glib-1-2:amd64 0.112-3
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-3
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-3
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2+b1
  •  libdc1394-25:amd64 2.2.6-4
  •  libdca0:amd64 0.0.7-2
  •  libdconf1:amd64 0.40.0-4
  •  libde265-0:amd64 1.0.11-1+deb12u1
  •  libdebconfclient0:amd64 0.270
  •  libdecor-0-0:amd64 0.1.1-2
  •  libdecor-0-plugin-1-cairo:amd64 0.1.1-2
  •  libdeflate0:amd64 1.14-1
  •  libdevel-callchecker-perl:amd64 0.008-2
  •  libdevel-size-perl 0.83-2+b1
  •  libdevel-stacktrace-perl 2.0400-2
  •  libdevmapper1.02.1:amd64 2:1.02.185-2
  •  libdirectfb-1.7-7:amd64 1.7.7-11
  •  libdjvulibre21:amd64 3.5.28-2+b1
  •  libdjvulibre-text 3.5.28-2
  •  libdouble-conversion3:amd64 3.2.1-1
  •  libdpkg-perl 1.21.22
  •  libdrm2:amd64 2.4.114-1+b1
  •  libdrm-amdgpu1:amd64 2.4.114-1+b1
  •  libdrm-common 2.4.114-1
  •  libdrm-intel1:amd64 2.4.114-1+b1
  •  libdrm-nouveau2:amd64 2.4.114-1+b1
  •  libdrm-radeon1:amd64 2.4.114-1+b1
  •  libduktape207:amd64 2.7.0-2
  •  libdv4:amd64 1.0.0-15
  •  libdvdnav4:amd64 6.1.1-1
  •  libdvdread8:amd64 6.1.3-1
  •  libdw1:amd64 0.188-2.1
  •  libdynaloader-functions-perl 0.003-3
  •  libedit2:amd64 3.1-20221030-2
  •  libefiboot1:amd64 37-6
  •  libefivar1:amd64 37-6
  •  libegl1:amd64 1.6.0-1
  •  libegl-mesa0:amd64 22.3.6-1+deb12u1
  •  libelf1:amd64 0.188-2.1
  •  libemail-address-xs-perl 1.05-1+b1
  •  libenchant-2-2:amd64 2.3.3-2
  •  libencode-locale-perl 1.05-3
  •  libepoxy0:amd64 1.5.10-1
  •  libept1.6.0:amd64 1.2.1
  •  libevdev2:amd64 1.13.0+dfsg-1
  •  libevdocument3-4:amd64 43.1-2+b1
  •  libevent-2.1-7:amd64 2.1.12-stable-8
  •  libevview3-3:amd64 43.1-2+b1
  •  libexception-class-perl 1.45-1
  •  libexif12:amd64 0.6.24-1+b1
  •  libexiv2-27:amd64 0.27.6-1
  •  libexpat1:amd64 2.5.0-1
  •  libext2fs2:amd64 1.47.0-2
  •  libextutils-depends-perl 0.8001-2
  •  libfaad2:amd64 2.10.1-1
  •  libfakeroot:amd64 1.31-1.2
  •  libfcgi0ldbl:amd64 2.4.2-2
  •  libfcgi-bin 2.4.2-2
  •  libfcgi-perl 0.82+ds-2
  •  libfdisk1:amd64 2.38.1-5+b1
  •  libffi8:amd64 3.4.4-1
  •  libfftw3-double3:amd64 3.3.10-1
  •  libfftw3-single3:amd64 3.3.10-1
  •  libfido2-1:amd64 1.12.0-2+b1
  •  libfile-basedir-perl 0.09-2
  •  libfile-desktopentry-perl 0.22-3
  •  libfile-fcntllock-perl 0.22-4+b1
  •  libfile-find-rule-perl 0.34-3
  •  libfile-listing-perl 6.15-1
  •  libfile-mimeinfo-perl 0.33-1
  •  libfishcamp1 1.2+20220607003151-1
  •  libflac12:amd64 1.4.2+ds-2
  •  libflite1:amd64 2.2-5
  •  libfluidsynth3:amd64 2.3.1-2
  •  libfm4:amd64 1.3.2-1
  •  libfm-data 1.3.2-1
  •  libfm-extra4:amd64 1.3.2-1
  •  libfm-gtk4:amd64 1.3.2-1
  •  libfm-gtk-data 1.3.2-1
  •  libfm-modules:amd64 1.3.2-1
  •  libfont-afm-perl 1.20-4
  •  libfontconfig1:amd64 2.14.1-4
  •  libfontenc1:amd64 1:1.1.4-1
  •  libfont-ttf-perl 1.06-2
  •  libfreeaptx0:amd64 0.1.1-2
  •  libfreetype6:amd64 2.12.1+dfsg-5
  •  libfreezethaw-perl 0.5001-3
  •  libfribidi0:amd64 1.0.8-2.1
  •  libfuse2:amd64 2.9.9-6+b1
  •  libfuse3-3:amd64 3.14.0-4
  •  libgail18:amd64 2.24.33-2
  •  libgail-common:amd64 2.24.33-2
  •  libgav1-1:amd64 0.18.0-1+b1
  •  libgbm1:amd64 22.3.6-1+deb12u1
  •  libgc1:amd64 1:8.2.2-3
  •  libgcc-12-dev:amd64 12.2.0-14
  •  libgcc-s1:amd64 12.2.0-14
  •  libgck-1-0:amd64 3.41.1-1+b1
  •  libgcr-base-3-1:amd64 3.41.1-1+b1
  •  libgcr-ui-3-1:amd64 3.41.1-1+b1
  •  libgcrypt20:amd64 1.10.1-3
  •  libgd3:amd64 2.3.3-9
  •  libgdata22:amd64 0.18.1-2
  •  libgdata-common 0.18.1-2
  •  libgdbm6:amd64 1.23-3
  •  libgdbm-compat4:amd64 1.23-3
  •  libgdk-pixbuf-2.0-0:amd64 2.42.10+dfsg-1+b1
  •  libgdk-pixbuf2.0-bin 2.42.10+dfsg-1+b1
  •  libgdk-pixbuf2.0-common 2.42.10+dfsg-1
  •  libgfortran5:amd64 12.2.0-14
  •  libgif7:amd64 5.2.1-2.5
  •  libgirepository-1.0-1:amd64 1.74.0-3
  •  libgl1:amd64 1.6.0-1
  •  libgl1-mesa-dri:amd64 22.3.6-1+deb12u1
  •  libglapi-mesa:amd64 22.3.6-1+deb12u1
  •  libgles2:amd64 1.6.0-1
  •  libglib2.0-0:amd64 2.74.6-2
  •  libglib2.0-bin 2.74.6-2
  •  libglib2.0-data 2.74.6-2
  •  libglibmm-2.4-1v5:amd64 2.66.5-2
  •  libglib-object-introspection-perl 0.049-3
  •  libglib-perl:amd64 3:1.329.3-2+b2
  •  libglvnd0:amd64 1.6.0-1
  •  libglx0:amd64 1.6.0-1
  •  libglx-mesa0:amd64 22.3.6-1+deb12u1
  •  libgme0:amd64 0.6.3-6
  •  libgmp10:amd64 2:6.2.1+dfsg1-1.1
  •  libgnome-desktop-3-20:amd64 43.2-2
  •  libgnutls30:amd64 3.7.9-2+deb12u1
  •  libgoa-1.0-0b:amd64 3.46.0-1
  •  libgoa-1.0-common 3.46.0-1
  •  libgomp1:amd64 12.2.0-14
  •  libgpg-error0:amd64 1.46-1
  •  libgpgme11:amd64 1.18.0-3+b1
  •  libgpgmepp6:amd64 1.18.0-3+b1
  •  libgphoto2-6:amd64 2.5.30-1
  •  libgphoto2-l10n 2.5.30-1
  •  libgphoto2-port12:amd64 2.5.30-1
  •  libgpm2:amd64 1.20.7-10+b1
  •  libgprofng0:amd64 2.40-2
  •  libgraphene-1.0-0:amd64 1.10.8-1
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgs10:amd64 10.0.0~dfsg-11+deb12u3
  •  libgs10-common 10.0.0~dfsg-11+deb12u3
  •  libgs-common 10.0.0~dfsg-11+deb12u3
  •  libgsm1:amd64 1.0.22-1
  •  libgspell-1-2:amd64 1.12.0-1+b2
  •  libgspell-1-common 1.12.0-1
  •  libgssapi-krb5-2:amd64 1.20.1-2+deb12u1
  •  libgssdp-1.6-0:amd64 1.6.2-2
  •  libgstreamer1.0-0:amd64 1.22.0-2
  •  libgstreamer-gl1.0-0:amd64 1.22.0-3+deb12u1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.22.0-4+deb12u4
  •  libgstreamer-plugins-base1.0-0:amd64 1.22.0-3+deb12u1
  •  libgtk2.0-0:amd64 2.24.33-2
  •  libgtk2.0-bin 2.24.33-2
  •  libgtk2.0-common 2.24.33-2
  •  libgtk-3-0:amd64 3.24.38-2~deb12u1
  •  libgtk-3-bin 3.24.38-2~deb12u1
  •  libgtk-3-common 3.24.38-2~deb12u1
  •  libgtk3-perl 0.038-3
  •  libgtk-4-1:amd64 4.8.3+ds-2+deb12u1
  •  libgtk-4-bin 4.8.3+ds-2+deb12u1
  •  libgtk-4-common 4.8.3+ds-2+deb12u1
  •  libgtkmm-3.0-1v5:amd64 3.24.7-1
  •  libgtksourceview-4-0:amd64 4.8.4-4
  •  libgtksourceview-4-common 4.8.4-4
  •  libgudev-1.0-0:amd64 237-2
  •  libgupnp-1.6-0:amd64 1.6.3-1
  •  libgupnp-igd-1.0-4:amd64 1.2.0-3
  •  libgxps2:amd64 0.3.2-2+b1
  •  libhandy-1-0:amd64 1.8.1-1
  •  libharfbuzz0b:amd64 6.0.0+dfsg-3
  •  libharfbuzz-icu0:amd64 6.0.0+dfsg-3
  •  libheif1:amd64 1.15.1-1
  •  libhfstospell11:amd64 0.5.3-1+b2
  •  libhogweed6:amd64 3.8.1-2
  •  libhtml-format-perl 2.16-2
  •  libhtml-form-perl 6.11-1
  •  libhtml-html5-entities-perl 0.004-3
  •  libhtml-parser-perl:amd64 3.81-1
  •  libhtml-tagset-perl 3.20-6
  •  libhtml-tokeparser-simple-perl 3.16-4
  •  libhtml-tree-perl 5.07-3
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-daemon-perl 6.16-1
  •  libhttp-date-perl 6.05-2
  •  libhttp-message-perl 6.44-1
  •  libhttp-negotiate-perl 6.01-2
  •  libhunspell-1.7-0:amd64 1.7.1-1
  •  libhwy1:amd64 1.0.3-3+deb12u1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.27-5
  •  libical3:amd64 3.0.16-1+b1
  •  libice6:amd64 2:1.0.10-1
  •  libicu72:amd64 72.1-3
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn12:amd64 1.41-1
  •  libidn2-0:amd64 2.3.3-1+b1
  •  libiec61883-0:amd64 1.2.0-6+b1
  •  libigdgmm12:amd64 22.3.3+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libimath-3-1-29:amd64 3.1.6-1
  •  libimlib2:amd64 1.10.0-4+deb12u1
  •  libimobiledevice6:amd64 1.3.0-6+b3
  •  libimport-into-perl 1.002005-2
  •  libindi-data 1.9.9+dfsg-2
  •  libindidriver1:amd64 1.9.9+dfsg-2+b1
  •  libinput10:amd64 1.22.1-1
  •  libinput-bin 1.22.1-1
  •  libinstpatch-1.0-2:amd64 1.1.6-1
  •  libio-html-perl 1.004-3
  •  libio-interactive-perl 1.023-2
  •  libio-socket-ssl-perl 2.081-2
  •  libio-string-perl 1.08-4
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.9-2
  •  libipc-run3-perl 0.048-3
  •  libipc-system-simple-perl 1.30-2
  •  libisl23:amd64 0.25-1
  •  libisofs6:amd64 1.5.4-1
  •  libiterator-perl 0.03+ds1-2
  •  libiterator-util-perl 0.02+ds1-2
  •  libitm1:amd64 12.2.0-14
  •  libiw30:amd64 30~pre9-14
  •  libjack-jackd2-0:amd64 1.9.21~dfsg-3
  •  libjansson4:amd64 2.14-2
  •  libjavascriptcoregtk-4.0-18:amd64 2.42.4-1~deb12u1
  •  libjavascriptcoregtk-4.1-0:amd64 2.42.4-1~deb12u1
  •  libjbig0:amd64 2.1-6.1
  •  libjbig2dec0:amd64 0.19-3
  •  libjim0.81:amd64 0.81+dfsg0-2
  •  libjpeg62-turbo:amd64 1:2.1.5-2
  •  libjpeg-turbo-progs 1:2.1.5-2
  •  libjson-c5:amd64 0.16-2
  •  libjson-glib-1.0-0:amd64 1.6.6-1
  •  libjson-glib-1.0-common 1.6.6-1
  •  libjson-maybexs-perl 1.004004-1
  •  libjte2:amd64 1.22-3
  •  libjxl0.7:amd64 0.7.0-10
  •  libjxr0:amd64 1.2~git20170615.f752187-5
  •  libjxr-tools 1.2~git20170615.f752187-5
  •  libk5crypto3:amd64 1.20.1-2+deb12u1
  •  libkate1:amd64 0.4.1-11
  •  libkeybinder0 0.3.1-2.1
  •  libkeyutils1:amd64 1.6.3-2
  •  libkf5activities5:amd64 5.103.0-1
  •  libkf5archive5:amd64 5.103.0-1
  •  libkf5archive-data 5.103.0-1
  •  libkf5attica5:amd64 5.103.0-1
  •  libkf5authcore5:amd64 5.103.0-1
  •  libkf5auth-data 5.103.0-1
  •  libkf5codecs5:amd64 5.103.0-1
  •  libkf5codecs-data 5.103.0-1
  •  libkf5completion5:amd64 5.103.0-1
  •  libkf5completion-data 5.103.0-1
  •  libkf5config-bin 5.103.0-2
  •  libkf5configcore5:amd64 5.103.0-2
  •  libkf5config-data 5.103.0-2
  •  libkf5configgui5:amd64 5.103.0-2
  •  libkf5configwidgets5:amd64 5.103.0-1
  •  libkf5configwidgets-data 5.103.0-1
  •  libkf5coreaddons5:amd64 5.103.0-1
  •  libkf5coreaddons-data 5.103.0-1
  •  libkf5crash5:amd64 5.103.0-1
  •  libkf5dbusaddons5:amd64 5.103.0-1
  •  libkf5dbusaddons-bin 5.103.0-1
  •  libkf5dbusaddons-data 5.103.0-1
  •  libkf5doctools5:amd64 5.103.0-1
  •  libkf5globalaccel5:amd64 5.103.0-1
  •  libkf5globalaccel-bin 5.103.0-1
  •  libkf5globalaccel-data 5.103.0-1
  •  libkf5globalaccelprivate5:amd64 5.103.0-1
  •  libkf5guiaddons5:amd64 5.103.0-1
  •  libkf5guiaddons-bin 5.103.0-1
  •  libkf5guiaddons-data 5.103.0-1
  •  libkf5i18n5:amd64 5.103.0-1
  •  libkf5i18n-data 5.103.0-1
  •  libkf5iconthemes5:amd64 5.103.0-1
  •  libkf5iconthemes-bin 5.103.0-1
  •  libkf5iconthemes-data 5.103.0-1
  •  libkf5itemmodels5:amd64 5.103.0-1
  •  libkf5itemviews5:amd64 5.103.0-1
  •  libkf5itemviews-data 5.103.0-1
  •  libkf5jobwidgets5:amd64 5.103.0-1
  •  libkf5jobwidgets-data 5.103.0-1
  •  libkf5kiocore5:amd64 5.103.0-1
  •  libkf5kiogui5:amd64 5.103.0-1
  •  libkf5kiontlm5:amd64 5.103.0-1
  •  libkf5kiowidgets5:amd64 5.103.0-1
  •  libkf5notifications5:amd64 5.103.0-1
  •  libkf5notifications-data 5.103.0-1
  •  libkf5package5:amd64 5.103.0-1
  •  libkf5package-data 5.103.0-1
  •  libkf5parts5:amd64 5.103.0-1
  •  libkf5parts-data 5.103.0-1
  •  libkf5parts-plugins 5.103.0-1
  •  libkf5runner5:amd64 5.103.0-1
  •  libkf5service5:amd64 5.103.0-1
  •  libkf5service-bin 5.103.0-1
  •  libkf5service-data 5.103.0-1
  •  libkf5solid5:amd64 5.103.0-1
  •  libkf5solid5-data 5.103.0-1
  •  libkf5sonnet5-data 5.103.0-1
  •  libkf5sonnetcore5:amd64 5.103.0-1
  •  libkf5sonnetui5:amd64 5.103.0-1
  •  libkf5textwidgets5:amd64 5.103.0-1
  •  libkf5textwidgets-data 5.103.0-1
  •  libkf5wallet5:amd64 5.103.0-1
  •  libkf5wallet-bin 5.103.0-1
  •  libkf5wallet-data 5.103.0-1
  •  libkf5waylandclient5:amd64 4:5.103.0-1
  •  libkf5widgetsaddons5:amd64 5.103.0-1
  •  libkf5widgetsaddons-data 5.103.0-1
  •  libkf5windowsystem5:amd64 5.103.0-1
  •  libkf5windowsystem-data 5.103.0-1
  •  libkf5xmlgui5:amd64 5.103.0-1
  •  libkf5xmlgui-bin:amd64 5.103.0-1
  •  libkf5xmlgui-data 5.103.0-1
  •  libklibc:amd64 2.0.12-1
  •  libkmod2:amd64 30+20221128-1
  •  libkpathsea6:amd64 2022.20220321.62855-5.1+deb12u1
  •  libkpmcore12 22.12.3-1
  •  libkrb5-3:amd64 1.20.1-2+deb12u1
  •  libkrb5support0:amd64 1.20.1-2+deb12u1
  •  libksba8:amd64 1.6.3-2
  •  libkwalletbackend5-5:amd64 5.103.0-1
  •  liblapack3:amd64 3.11.0-2
  •  liblcms2-2:amd64 2.14-2
  •  libldacbt-enc2:amd64 2.0.2.3+git20200429+ed310a0-4
  •  libldap-2.5-0:amd64 2.5.13+dfsg-5
  •  libldap-common 2.5.13+dfsg-5
  •  libldb2:amd64 2:2.6.2+samba4.17.12+dfsg-0+deb12u1
  •  liblerc4:amd64 4.0.0+ds-2
  •  liblightdm-gobject-1-0:amd64 1.26.0-8
  •  liblilv-0-0:amd64 0.24.14-1
  •  liblist-compare-perl 0.55-2
  •  liblist-someutils-perl 0.59-1
  •  liblist-someutils-xs-perl:amd64 0.58-3
  •  liblist-utilsby-perl 0.12-2
  •  libllvm15:amd64 1:15.0.6-4+b1
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-5
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblrdf0:amd64 0.6.1-4
  •  liblsan0:amd64 12.2.0-14
  •  libltc11:amd64 1.3.2-1
  •  libltdl7:amd64 2.4.7-5
  •  liblwp-mediatypes-perl 6.04-2
  •  liblwp-protocol-https-perl 6.10-1
  •  liblz1:amd64 1.13-5
  •  liblz4-1:amd64 1.9.4-1
  •  liblzma5:amd64 5.4.1-0.2
  •  liblzo2-2:amd64 2.10-2
  •  libmagic1:amd64 1:5.44-3
  •  libmagickcore-6.q16-6:amd64 8:6.9.11.60+dfsg-1.6
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.11.60+dfsg-1.6
  •  libmagickwand-6.q16-6:amd64 8:6.9.11.60+dfsg-1.6
  •  libmagic-mgc 1:5.44-3
  •  libmailtools-perl 2.21-2
  •  libmanette-0.2-0:amd64 0.2.6-3+b1
  •  libmarkdown2:amd64 2.2.7-2
  •  libmath-base85-perl 0.5+dfsg-2
  •  libmbedcrypto7:amd64 2.28.3-1
  •  libmbim-glib4:amd64 1.28.2-1
  •  libmbim-proxy 1.28.2-1
  •  libmbim-utils 1.28.2-1
  •  libmd0:amd64 1.0.4-2
  •  libmd4c0:amd64 0.4.8-1
  •  libmenu-cache3:amd64 1.1.0-1.1
  •  libmenu-cache-bin 1.1.0-1.1
  •  libmfx1:amd64 22.5.4-1
  •  libminiupnpc17:amd64 2.2.4-1+b1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-7
  •  libmldbm-perl 2.05-4
  •  libmm-glib0:amd64 1.20.4-1
  •  libmnl0:amd64 1.0.4-3
  •  libmodplug1:amd64 1:0.8.9.0-3
  •  libmodule-implementation-perl 0.09-2
  •  libmodule-runtime-perl 0.016-2
  •  libmoo-perl 2.005005-1
  •  libmoox-aliases-perl 0.001006-2
  •  libmount1:amd64 2.38.1-5+b1
  •  libmousepad0:amd64 0.5.10-2
  •  libmouse-perl 2.5.10-1+b3
  •  libmp3lame0:amd64 3.100-6
  •  libmpc3:amd64 1.3.1-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-7
  •  libmpfr6:amd64 4.2.0-1
  •  libmpg123-0:amd64 1.31.2-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-7
  •  libmtdev1:amd64 1.1.6-1
  •  libmtp9:amd64 1.1.20-1
  •  libmtp-common 1.1.20-1
  •  libmtp-runtime 1.1.20-1
  •  libmysofa1:amd64 1.3.1~dfsg0-1
  •  libnamespace-clean-perl 0.27-2
  •  libnatpmp1:amd64 20150609-7.1+b2
  •  libncurses6:amd64 6.4-4
  •  libncursesw6:amd64 6.4-4
  •  libndp0:amd64 1.8-1
  •  libneon27:amd64 0.32.5-1
  •  libnetaddr-ip-perl 4.079+dfsg-2+b1
  •  libnet-dbus-perl 1.2.0-2
  •  libnet-domain-tld-perl 1.75-3
  •  libnetfilter-conntrack3:amd64 1.0.9-3
  •  libnet-http-perl 6.22-1
  •  libnet-ipv6addr-perl 1.02-1
  •  libnet-netmask-perl 2.0002-2
  •  libnetpbm11:amd64 2:11.01.00-2
  •  libnet-smtp-ssl-perl 1.04-2
  •  libnet-ssleay-perl:amd64 1.92-2+b1
  •  libnettle8:amd64 3.8.1-2
  •  libnewt0.52:amd64 0.52.23-1+b1
  •  libnfnetlink0:amd64 1.0.2-2
  •  libnfs13:amd64 4.0.0-1
  •  libnftables1:amd64 1.0.6-2+deb12u2
  •  libnftnl11:amd64 1.2.4-2
  •  libnghttp2-14:amd64 1.52.0-1+deb12u1
  •  libnice10:amd64 0.1.21-1
  •  libnl-3-200:amd64 3.7.0-0.2+b1
  •  libnl-genl-3-200:amd64 3.7.0-0.2+b1
  •  libnl-route-3-200:amd64 3.7.0-0.2+b1
  •  libnm0:amd64 1.42.4-1
  •  libnma0:amd64 1.10.6-1
  •  libnma-common 1.10.6-1
  •  libnorm1:amd64 1.5.9+dfsg-2
  •  libnotify4:amd64 0.8.1-1
  •  libnotify-bin 0.8.1-1
  •  libnova-0.16-0:amd64 0.16-5
  •  libnpth0:amd64 1.6-3
  •  libnsl2:amd64 1.3.0-2
  •  libnsl-dev:amd64 1.3.0-2
  •  libnspr4:amd64 2:4.35-1
  •  libnss3:amd64 2:3.87.1-1
  •  libnss-mdns:amd64 0.15.1-3
  •  libntfs-3g89:amd64 1:2022.10.3-1+b1
  •  libnuma1:amd64 2.0.16-1
  •  libnumber-compare-perl 0.03-3
  •  libobrender32v5 3.6.1-10
  •  libobt2v5 3.6.1-10
  •  libogg0:amd64 1.3.5-3
  •  liboobs-1-5:amd64 3.0.0-4+b2
  •  libopenal1:amd64 1:1.19.1-2
  •  libopenal-data 1:1.19.1-2
  •  libopencore-amrnb0:amd64 0.1.6-1
  •  libopencore-amrwb0:amd64 0.1.6-1
  •  libopenexr-3-1-30:amd64 3.1.5-5
  •  libopenh264-7:amd64 2.3.1+dfsg-3
  •  libopenjp2-7:amd64 2.5.0-2
  •  libopenmpt0:amd64 0.6.9-1
  •  libopenni2-0:amd64 2.2.0.33+dfsg-15+b1
  •  libopus0:amd64 1.3.1-3
  •  liborc-0.4-0:amd64 1:0.4.33-2
  •  libp11-kit0:amd64 0.24.1-2
  •  libpackagekit-glib2-18:amd64 1.2.6-5
  •  libpackage-stash-perl 0.40-1
  •  libpackage-stash-xs-perl:amd64 0.30-1+b1
  •  libpam0g:amd64 1.5.2-6+deb12u1
  •  libpam-gnome-keyring:amd64 42.1-1+b2
  •  libpam-modules:amd64 1.5.2-6+deb12u1
  •  libpam-modules-bin 1.5.2-6+deb12u1
  •  libpam-runtime 1.5.2-6+deb12u1
  •  libpam-systemd:amd64 252.19-1~deb12u1
  •  libpango-1.0-0:amd64 1.50.12+ds-1
  •  libpangocairo-1.0-0:amd64 1.50.12+ds-1
  •  libpangoft2-1.0-0:amd64 1.50.12+ds-1
  •  libpangomm-1.4-1v5:amd64 2.46.3-1
  •  libpangoxft-1.0-0:amd64 1.50.12+ds-1
  •  libpaper1:amd64 1.1.29
  •  libpaper-utils 1.1.29
  •  libparams-classify-perl:amd64 0.015-2+b1
  •  libparams-util-perl 1.102-2+b1
  •  libparted2:amd64 3.5-3
  •  libparted-fs-resize0:amd64 3.5-3
  •  libpath-tiny-perl 0.144-1
  •  libpcap0.8:amd64 1.10.3-1
  •  libpci3:amd64 1:3.9.0-4
  •  libpciaccess0:amd64 0.17-2
  •  libpcre2-16-0:amd64 10.42-1
  •  libpcre2-8-0:amd64 10.42-1
  •  libpcsclite1:amd64 1.9.9-2
  •  libperl4-corelibs-perl 0.004-3
  •  libperl5.36:amd64 5.36.0-7+deb12u1
  •  libperlio-gzip-perl 0.20-1+b1
  •  libperlio-utf8-strict-perl 0.010-1
  •  libpgm-5.3-0:amd64 5.3.128~dfsg-2
  •  libpipeline1:amd64 1.5.7-1
  •  libpipewire-0.3-0:amd64 0.3.65-3
  •  libpipewire-0.3-common 0.3.65-3
  •  libpixman-1-0:amd64 0.42.2-1
  •  libplacebo208:amd64 4.208.0-3
  •  libplist3:amd64 2.2.0-6+b2
  •  libplymouth5:amd64 22.02.122-3
  •  libpng16-16:amd64 1.6.39-2
  •  libpocketsphinx3:amd64 0.8+5prealpha+1-15
  •  libpolkit-agent-1-0:amd64 122-3
  •  libpolkit-gobject-1-0:amd64 122-3
  •  libpolkit-qt5-1-1:amd64 0.114.0-2
  •  libpoppler126:amd64 22.12.0-2+b1
  •  libpoppler-glib8:amd64 22.12.0-2+b1
  •  libpopt0:amd64 1.19+dfsg-1
  •  libpostproc56:amd64 7:5.1.4-0+deb12u1
  •  libproc2-0:amd64 2:4.0.2-3
  •  libproc-processtable-perl:amd64 0.634-1+b2
  •  libproxy1v5:amd64 0.4.18-1.2
  •  libpsl5:amd64 0.21.2-1
  •  libpulse0:amd64 16.1+dfsg1-2+b1
  •  libpulsedsp:amd64 16.1+dfsg1-2+b1
  •  libpulse-mainloop-glib0:amd64 16.1+dfsg1-2+b1
  •  libpwquality1:amd64 1.4.5-1+b1
  •  libpwquality-common 1.4.5-1
  •  libpython3.11:amd64 3.11.2-6
  •  libpython3.11-minimal:amd64 3.11.2-6
  •  libpython3.11-stdlib:amd64 3.11.2-6
  •  libpython3-stdlib:amd64 3.11.2-1+b1
  •  libqca-qt5-2:amd64 2.3.5-2
  •  libqca-qt5-2-plugins:amd64 2.3.5-2
  •  libqmi-glib5:amd64 1.32.2-1
  •  libqmi-proxy 1.32.2-1
  •  libqmi-utils 1.32.2-1
  •  libqrencode4:amd64 4.1.1-1
  •  libqrtr-glib0:amd64 1.2.2-1
  •  libqt5core5a:amd64 5.15.8+dfsg-11
  •  libqt5dbus5:amd64 5.15.8+dfsg-11
  •  libqt5gui5:amd64 5.15.8+dfsg-11
  •  libqt5network5:amd64 5.15.8+dfsg-11
  •  libqt5positioning5:amd64 5.15.8+dfsg-3+deb12u1
  •  libqt5printsupport5:amd64 5.15.8+dfsg-11
  •  libqt5qml5:amd64 5.15.8+dfsg-3
  •  libqt5qmlmodels5:amd64 5.15.8+dfsg-3
  •  libqt5qmlworkerscript5:amd64 5.15.8+dfsg-3
  •  libqt5quick5:amd64 5.15.8+dfsg-3
  •  libqt5quickwidgets5:amd64 5.15.8+dfsg-3
  •  libqt5sensors5:amd64 5.15.8-2
  •  libqt5svg5:amd64 5.15.8-3
  •  libqt5texttospeech5:amd64 5.15.8-2
  •  libqt5waylandclient5:amd64 5.15.8-2
  •  libqt5waylandcompositor5:amd64 5.15.8-2
  •  libqt5webchannel5:amd64 5.15.8-2
  •  libqt5webkit5:amd64 5.212.0~alpha4-30
  •  libqt5widgets5:amd64 5.15.8+dfsg-11
  •  libqt5x11extras5:amd64 5.15.8-2
  •  libqt5xml5:amd64 5.15.8+dfsg-11
  •  libquadmath0:amd64 12.2.0-14
  •  librabbitmq4:amd64 0.11.0-1+b1
  •  libraptor2-0:amd64 2.0.15-4
  •  librav1e0:amd64 0.5.1-6
  •  libraw1394-11:amd64 2.1.2-2
  •  libraw20:amd64 0.20.2-2.1
  •  libreadline8:amd64 8.2-1.3
  •  libregexp-ipv6-perl 0.03-3
  •  libregexp-wildcards-perl 1.05-3
  •  librist4:amd64 0.2.7+dfsg-1
  •  librole-tiny-perl 2.002004-1
  •  librsvg2-2:amd64 2.54.7+dfsg-1~deb12u1
  •  librsvg2-common:amd64 2.54.7+dfsg-1~deb12u1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2+b2
  •  librubberband2:amd64 3.1.2+dfsg0-1
  •  libsamplerate0:amd64 0.2.2-3
  •  libsasl2-2:amd64 2.1.28+dfsg-10
  •  libsasl2-modules:amd64 2.1.28+dfsg-10
  •  libsasl2-modules-db:amd64 2.1.28+dfsg-10
  •  libsbc1:amd64 2.0-1
  •  libsbig4 4.9.9-4
  •  libsdl2-2.0-0:amd64 2.26.5+dfsg-1
  •  libseccomp2:amd64 2.5.4-1+b3
  •  libsecret-1-0:amd64 0.20.5-3
  •  libsecret-common 0.20.5-3
  •  libselinux1:amd64 3.4-1+b6
  •  libsemanage2:amd64 3.4-1+b5
  •  libsemanage-common 3.4-1
  •  libsensors5:amd64 1:3.6.0-7.1
  •  libsensors-config 1:3.6.0-7.1
  •  libsepol2:amd64 3.4-2.1
  •  libserd-0-0:amd64 0.30.16-1
  •  libsereal-decoder-perl 5.003+ds-1
  •  libsereal-encoder-perl 5.003+ds-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.6-1+b1
  •  libsidplay1v5:amd64 1.36.60-1
  •  libsigc++-2.0-0v5:amd64 2.12.0-1
  •  libsixel1:amd64 1.10.3-3
  •  libsixel-bin 1.10.3-3
  •  libslang2:amd64 2.3.3-3
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.38.1-5+b1
  •  libsmbclient:amd64 2:4.17.12+dfsg-0+deb12u1
  •  libsnappy1v5:amd64 1.1.9-3
  •  libsndfile1:amd64 1.2.0-1
  •  libsndio7.0:amd64 1.9.0-0.3+b2
  •  libsocket6-perl 0.29-3
  •  libsodium23:amd64 1.0.18-1
  •  libsord-0-0:amd64 0.16.14+git221008-1
  •  libsort-versions-perl 1.62-3
  •  libsoundtouch1:amd64 2.3.2+ds1-1
  •  libsoup2.4-1:amd64 2.74.3-1
  •  libsoup2.4-common 2.74.3-1
  •  libsoup-3.0-0:amd64 3.2.2-2
  •  libsoup-3.0-common 3.2.2-2
  •  libsoxr0:amd64 0.1.3-4
  •  libspa-0.2-modules:amd64 0.3.65-3
  •  libspandsp2:amd64 0.0.6+dfsg-2+b1
  •  libspectre1:amd64 0.2.12-1
  •  libspeechd2:amd64 0.11.4-2
  •  libspeex1:amd64 1.2.1-2
  •  libspeexdsp1:amd64 1.2.1-1
  •  libsphinxbase3:amd64 0.8+5prealpha+1-16
  •  libsqlite3-0:amd64 3.40.1-2
  •  libsratom-0-0:amd64 0.6.14-1
  •  libsrt1.5-gnutls:amd64 1.5.1-1
  •  libsrtp2-1:amd64 2.5.0-3
  •  libss2:amd64 1.47.0-2
  •  libssh2-1:amd64 1.10.0-3+b1
  •  libssh-gcrypt-4:amd64 0.10.6-0+deb12u1
  •  libssl3:amd64 3.0.11-1~deb12u2
  •  libstartup-notification0:amd64 0.12-6+b1
  •  libstdc++-12-dev:amd64 12.2.0-14
  •  libstdc++6:amd64 12.2.0-14
  •  libstemmer0d:amd64 2.2.0-2
  •  libstrictures-perl 2.000006-1
  •  libsub-exporter-perl 0.989-1
  •  libsub-exporter-progressive-perl 0.001013-3
  •  libsub-identify-perl 0.14-3
  •  libsub-install-perl 0.929-1
  •  libsub-name-perl:amd64 0.26-2+b1
  •  libsub-quote-perl 2.006008-1
  •  libsvtav1enc1:amd64 1.4.1+dfsg-1
  •  libswresample4:amd64 7:5.1.4-0+deb12u1
  •  libswscale6:amd64 7:5.1.4-0+deb12u1
  •  libsynctex2:amd64 2022.20220321.62855-5.1+deb12u1
  •  libsyntax-keyword-try-perl 0.28-1
  •  libsystemd0:amd64 252.19-1~deb12u1
  •  libsystemd-shared:amd64 252.19-1~deb12u1
  •  libtag1v5:amd64 1.13-2
  •  libtag1v5-vanilla:amd64 1.13-2
  •  libtalloc2:amd64 2.4.0-f2
  •  libtasn1-6:amd64 4.19.0-2
  •  libtdb1:amd64 1.4.8-2
  •  libteamdctl0:amd64 1.31-1
  •  libterm-readkey-perl 2.38-2+b1
  •  libtevent0:amd64 0.14.1-1
  •  libtext-charwidth-perl:amd64 0.04-11
  •  libtext-glob-perl 0.11-3
  •  libtext-iconv-perl:amd64 1.7-8
  •  libtext-levenshteinxs-perl 0.03-5+b1
  •  libtext-markdown-discount-perl 0.16-1
  •  libtext-wrapi18n-perl 0.06-10
  •  libtext-xslate-perl:amd64 3.5.9-1+b2
  •  libthai0:amd64 0.1.29-1
  •  libthai-data 0.1.29-1
  •  libtheora0:amd64 1.1.1+dfsg.1-16.1+b1
  •  libtie-ixhash-perl 1.23-4
  •  libtiff6:amd64 4.5.0-6+deb12u1
  •  libtimedate-perl 2.3300-2
  •  libtime-duration-perl 1.21-2
  •  libtime-moment-perl 0.44-2+b1
  •  libtinfo6:amd64 6.4-4
  •  libtirpc3:amd64 1.3.3+ds-1
  •  libtirpc-common 1.3.3+ds-1
  •  libtirpc-dev:amd64 1.3.3+ds-1
  •  libtotem-plparser18:amd64 3.26.6-1+b1
  •  libtotem-plparser-common 3.26.6-1
  •  libtry-tiny-perl 0.31-2
  •  libtsan2:amd64 12.2.0-14
  •  libturbojpeg0:amd64 1:2.1.5-2
  •  libtwolame0:amd64 0.4.0-2
  •  libubsan1:amd64 12.2.0-14
  •  libuchardet0:amd64 0.0.7-1
  •  libudev1:amd64 252.19-1~deb12u1
  •  libudfread0:amd64 1.1.2-1
  •  libudisks2-0:amd64 2.9.4-4
  •  libunicode-utf8-perl 0.62-2
  •  libunistring2:amd64 1.0-2
  •  libunwind8:amd64 1.6.2-3
  •  libupower-glib3:amd64 0.99.20-2
  •  liburi-perl 5.17-1
  •  libusb-1.0-0:amd64 2:1.0.26-1
  •  libusbmuxd6:amd64 2.0.2-3
  •  libuuid1:amd64 2.38.1-5+b1
  •  libv4l-0:amd64 1.22.1-5+b2
  •  libv4lconvert0:amd64 1.22.1-5+b2
  •  libva2:amd64 2.17.0-1
  •  libva-drm2:amd64 2.17.0-1
  •  libvariable-magic-perl 0.63-1+b1
  •  libva-x11-2:amd64 2.17.0-1
  •  libvdpau1:amd64 1.5-2
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2+b1
  •  libvisual-0.4-0:amd64 0.4.0-19
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3.1-1+b1
  •  libvolume-key1:amd64 0.3.12-5+b1
  •  libvorbis0a:amd64 1.3.7-1
  •  libvorbisenc2:amd64 1.3.7-1
  •  libvorbisfile3:amd64 1.3.7-1
  •  libvpx7:amd64 1.12.0-1+deb12u2
  •  libvte-2.91-0:amd64 0.70.6-2~deb12u1
  •  libvte-2.91-common 0.70.6-2~deb12u1
  •  libvulkan1:amd64 1.3.239.0-1
  •  libwacom9:amd64 2.6.0-1
  •  libwacom-common 2.6.0-1
  •  libwavpack1:amd64 5.6.0-1
  •  libwayland-client0:amd64 1.21.0-1
  •  libwayland-cursor0:amd64 1.21.0-1
  •  libwayland-egl1:amd64 1.21.0-1
  •  libwayland-server0:amd64 1.21.0-1
  •  libwbclient0:amd64 2:4.17.12+dfsg-0+deb12u1
  •  libwebkit2gtk-4.0-37:amd64 2.42.4-1~deb12u1
  •  libwebkit2gtk-4.1-0:amd64 2.42.4-1~deb12u1
  •  libwebp7:amd64 1.2.4-0.2+deb12u1
  •  libwebpdemux2:amd64 1.2.4-0.2+deb12u1
  •  libwebpmux3:amd64 1.2.4-0.2+deb12u1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwmflite-0.2-7:amd64 0.2.12-5.1
  •  libwnck22:amd64 2.30.7-6+b1
  •  libwnck-common 2.30.7-6
  •  libwoff1:amd64 1.0.2-2
  •  libwpe-1.0-1:amd64 1.14.0-1
  •  libwpebackend-fdo-1.0-1:amd64 1.14.2-1
  •  libwrap0:amd64 7.6.q-32
  •  libwww-mechanize-perl 2.16-1
  •  libwww-perl 6.68-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.8.4-2+deb12u2
  •  libx11-data 2:1.8.4-2+deb12u2
  •  libx11-protocol-perl 0.56-9
  •  libx11-xcb1:amd64 2:1.8.4-2+deb12u2
  •  libx264-164:amd64 2:0.164.3095+gitbaee400-3
  •  libx265-199:amd64 3.5-2+b1
  •  libxapian30:amd64 1.4.22-1
  •  libxatracker2:amd64 22.3.6-1+deb12u1
  •  libxau6:amd64 1:1.0.9-1
  •  libxaw7:amd64 2:1.0.14-1
  •  libxcb1:amd64 1.15-1
  •  libxcb-dri2-0:amd64 1.15-1
  •  libxcb-dri3-0:amd64 1.15-1
  •  libxcb-glx0:amd64 1.15-1
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.15-1
  •  libxcb-randr0:amd64 1.15-1
  •  libxcb-record0:amd64 1.15-1
  •  libxcb-render0:amd64 1.15-1
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-res0:amd64 1.15-1
  •  libxcb-shape0:amd64 1.15-1
  •  libxcb-shm0:amd64 1.15-1
  •  libxcb-sync1:amd64 1.15-1
  •  libxcb-util1:amd64 0.4.0-1+b1
  •  libxcb-xfixes0:amd64 1.15-1
  •  libxcb-xinerama0:amd64 1.15-1
  •  libxcb-xinput0:amd64 1.15-1
  •  libxcb-xkb1:amd64 1.15-1
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.1-1
  •  libxcvt0:amd64 0.1.2-1
  •  libxdamage1:amd64 1:1.1.6-1
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.4-1+b1
  •  libxfce4panel-2.0-4 4.18.2-1
  •  libxfce4ui-2-0:amd64 4.18.2-2
  •  libxfce4ui-common 4.18.2-2
  •  libxfce4util7:amd64 4.18.1-2
  •  libxfce4util-bin 4.18.1-2
  •  libxfce4util-common 4.18.1-2
  •  libxfconf-0-3:amd64 4.18.0-2
  •  libxfixes3:amd64 1:6.0.0-2
  •  libxfont2:amd64 1:2.0.6-1
  •  libxft2:amd64 2.3.6-1
  •  libxi6:amd64 2:1.8-1+b1
  •  libxinerama1:amd64 2:1.1.4-3
  •  libxkbcommon0:amd64 1.5.0-1
  •  libxkbcommon-x11-0:amd64 1.5.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxkbregistry0:amd64 1.5.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.14+dfsg-1.3~deb12u1
  •  libxmlb2:amd64 0.3.10-2
  •  libxml-libxml-perl 2.0207+dfsg+really+2.0134-1+b1
  •  libxml-namespacesupport-perl 1.12-2
  •  libxml-parser-perl 2.46-4
  •  libxml-sax-base-perl 1.09-3
  •  libxml-sax-expat-perl 0.51-2
  •  libxml-sax-perl 1.02+dfsg-3
  •  libxml-twig-perl 1:3.52-2
  •  libxml-xpathengine-perl 0.14-2
  •  libxmu6:amd64 2:1.1.3-3
  •  libxmuu1:amd64 2:1.1.3-3
  •  libxpm4:amd64 1:3.5.12-1.1+deb12u1
  •  libxrandr2:amd64 2:1.5.2-2+b1
  •  libxrender1:amd64 1:0.9.10-1.1
  •  libxres1:amd64 2:1.2.1-1
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.35-1
  •  libxs-parse-keyword-perl 0.33-1
  •  libxss1:amd64 1:1.2.3-1
  •  libxstring-perl:amd64 0.005-2+b1
  •  libxt6:amd64 1:1.2.1-1.1
  •  libxtables12:amd64 1.8.9-2
  •  libxtst6:amd64 2:1.2.3-1.1
  •  libxv1:amd64 2:1.0.11-1.1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-1
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.8.1-1
  •  libyajl2:amd64 2.1.0-3+deb12u2
  •  libyaml-0-2:amd64 0.2.5-1
  •  libyaml-cpp0.7:amd64 0.7.0+dfsg-8+b1
  •  libyaml-libyaml-perl 0.86+ds-1
  •  libyelp0:amd64 42.2-1
  •  libyuv0:amd64 0.0~git20230123.b2528b0-1
  •  libz3-4:amd64 4.8.12-3.1
  •  libzbar0:amd64 0.23.92-7
  •  libzimg2:amd64 3.0.4+ds1-1
  •  libzmq5:amd64 4.3.4-6
  •  libzstd1:amd64 1.5.4+dfsg2-5
  •  libzvbi0:amd64 0.2.41-1
  •  libzvbi-common 0.2.41-1
  •  libzxing2:amd64 1.4.0-3+b1
  •  lightdm 1.26.0-8
  •  lightdm-gtk-greeter 2.0.8-2+b1
  •  lightdm-gtk-greeter-settings 1.2.2-5
  •  light-locker 1.8.0-3
  •  lintian 2.116.3
  •  linux-base 4.9
  •  linux-image-6.1.0-16-amd64 6.1.67-1
  •  linux-image-amd64 6.1.67-1
  •  linux-libc-dev:amd64 6.1.67-1
  •  live-boot 1:20230131
  •  live-boot-doc 1:20230131
  •  live-boot-initramfs-tools 1:20230131
  •  live-config 11.0.3+nmu1
  •  live-config-doc 11.0.3+nmu1
  •  live-config-systemd 11.0.3+nmu1
  •  live-tools 1:20190831.1
  •  lm-sensors 1:3.6.0-7.1
  •  locales 2.36-9+deb12u3
  •  login 1:4.13+dfsg1-1+b1
  •  logrotate 3.21.0-1
  •  logsave 1.47.0-2
  •  lsb-release 12.0-1
  •  lsof 4.95.0-1
  •  lxappearance 0.6.3-1+b2
  •  lxappearance-obconf 0.2.3-1+b2
  •  lxde-common 0.99.2-4
  •  lxde-core 11
  •  lxde-icon-theme 0.5.1-2.1
  •  lxhotkey-core 0.1.1-1
  •  lxhotkey-data 0.1.1-1
  •  lxhotkey-gtk 0.1.1-1
  •  lxhotkey-plugin-openbox 0.1.1-1
  •  lxinput 0.3.5-1+b2
  •  lxlock 0.5.5-2
  •  lxmenu-data 0.1.5-2.1
  •  lxpanel 0.10.1-2
  •  lxpanel-data 0.10.1-2
  •  lxpolkit 0.5.5-2+b1
  •  lxrandr 0.3.2-1.1
  •  lxsession 0.5.5-2+b1
  •  lxsession-data 0.5.5-2
  •  lxsession-edit 0.5.5-2+b1
  •  lxsession-logout 0.5.5-2+b1
  •  lxtask 0.1.10-1
  •  lxterminal 0.4.0-2
  •  lzop 1.04-2
  •  make 4.3-4.1
  •  man-db 2.11.2-2
  •  manpages 6.03-2
  •  manpages-dev 6.03-2
  •  mawk 1.3.4.20200120-3.1
  •  media-player-info 24-2
  •  media-types 10.0.0
  •  mesa-va-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-vdpau-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-vulkan-drivers:amd64 22.3.6-1+deb12u1
  •  miscfiles 1.5+dfsg-4
  •  mobile-broadband-provider-info 20230416-1
  •  modemmanager 1.20.4-1
  •  mokutil 0.6.0-2
  •  mount 2.38.1-5+b1
  •  mousepad 0.5.10-2
  •  nano 7.2-1
  •  ncurses-base 6.4-4
  •  ncurses-bin 6.4-4
  •  neofetch 7.1.0-4
  •  netbase 6.4
  •  netpbm 2:11.01.00-2
  •  network-manager 1.42.4-1
  •  network-manager-gnome 1.30.0-2
  •  nftables 1.0.6-2+deb12u2
  •  notification-daemon 3.20.0-4+b1
  •  ntfs-3g 1:2022.10.3-1+b1
  •  nvidia-installer-cleanup 20220217+3~deb12u1
  •  nvidia-kernel-common 20220217+3~deb12u1
  •  nvidia-modprobe 535.54.03-1~deb12u1
  •  nvidia-tesla-470-alternative 470.223.02-2~deb12u1
  •  nvidia-tesla-470-kernel-support 470.223.02-2~deb12u1
  •  obconf 1:2.0.4+git20150213-2+b1
  •  ocl-icd-libopencl1:amd64 2.3.1-1
  •  openbox 3.6.1-10
  •  openbox-lxde-session 0.99.2-4
  •  openssh-client 1:9.2p1-2+deb12u2
  •  openssl 3.0.11-1~deb12u2
  •  os-prober 1.81
  •  p11-kit 0.24.1-2
  •  p11-kit-modules:amd64 0.24.1-2
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.6-5
  •  packagekit-tools 1.2.6-5
  •  parted 3.5-3
  •  passwd 1:4.13+dfsg1-1+b1
  •  patch 2.7.6-7
  •  patchutils 0.4.2-1
  •  pavucontrol 5.0-2
  •  pci.ids 0.0~2023.04.11-1
  •  pciutils 1:3.9.0-4
  •  pcmanfm 1.3.2-1
  •  perl 5.36.0-7+deb12u1
  •  perl-base 5.36.0-7+deb12u1
  •  perl-modules-5.36 5.36.0-7+deb12u1
  •  perl-openssl-defaults:amd64 7+b1
  •  pinentry-curses 1.2.1-1
  •  pinentry-gnome3 1.2.1-1
  •  pkexec 122-3
  •  plymouth 22.02.122-3
  •  plymouth-label 22.02.122-3
  •  plymouth-themes 22.02.122-3
  •  plzip 1.10-5
  •  pocketsphinx-en-us 0.8+5prealpha+1-15
  •  policykit-1 122-3
  •  policykit-1-gnome 0.105-8
  •  polkitd 122-3
  •  polkitd-pkla 122-3
  •  poppler-data 0.4.12-1
  •  ppp 2.4.9-1+1.1+b1
  •  procps 2:4.0.2-3
  •  psmisc 23.6-1
  •  publicsuffix 20230209.2326-1
  •  pulseaudio 16.1+dfsg1-2+b1
  •  pulseaudio-module-bluetooth 16.1+dfsg1-2+b1
  •  pulseaudio-utils 16.1+dfsg1-2+b1
  •  python3.11 3.11.2-6
  •  python3.11-minimal 3.11.2-6
  •  python3 3.11.2-1+b1
  •  python3-apt 2.6.0
  •  python3-blinker 1.5-1
  •  python3-cairo:amd64 1.20.1-5+b1
  •  python3-cffi-backend:amd64 1.15.1-5+b1
  •  python3-chardet 5.1.0+dfsg-2
  •  python3-cryptography 38.0.4-3
  •  python3-dateutil 2.8.2-2
  •  python3-dbus 1.3.2-4+b1
  •  python3-debian 0.1.49
  •  python3-distro 1.8.0-1
  •  python3-distro-info 1.5+deb12u1
  •  python3-gi 3.42.2-3+b1
  •  python3-gi-cairo 3.42.2-3+b1
  •  python3-httplib2 0.20.4-3
  •  python3-ibus-1.0 1.5.27-5
  •  python3-jwt 2.6.0-1
  •  python3-lazr.restfulclient 0.14.5-1
  •  python3-lazr.uri 1.0.6-3
  •  python3-minimal 3.11.2-1+b1
  •  python3-oauthlib 3.2.2-1
  •  python3-pkg-resources 66.1.1-1
  •  python3-pyparsing 3.0.9-1
  •  python3-six 1.16.0-4
  •  python3-software-properties 0.99.30-4
  •  python3-wadllib 1.3.6-4
  •  python-apt-common 2.6.0
  •  qml-module-qtquick2:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-window2:amd64 5.15.8+dfsg-3
  •  qt5-gtk-platformtheme:amd64 5.15.8+dfsg-11
  •  qtspeech5-speechd-plugin:amd64 5.15.8-2
  •  qttranslations5-l10n 5.15.8-2
  •  qtwayland5:amd64 5.15.8-2
  •  readline-common 8.2-1.3
  •  rpcsvc-proto 1.4.3-1
  •  rsync 3.2.7-1
  •  rtkit 0.13-5
  •  samba-libs:amd64 2:4.17.12+dfsg-0+deb12u1
  •  scrot 1.8.1-1
  •  sed 4.9-1
  •  sensible-utils 0.0.17+nmu1
  •  sgml-base 1.31
  •  sgml-data 2.0.11+nmu1
  •  shared-mime-info 2.2-1
  •  shim-helpers-amd64-signed 1+15.7+1
  •  shim-signed:amd64 1.39+15.7-1
  •  shim-signed-common 1.39+15.7-1
  •  shim-unsigned 15.7-1
  •  software-properties-common 0.99.30-4
  •  software-properties-gtk 0.99.30-4
  •  sonnet-plugins:amd64 5.103.0-1
  •  sound-theme-freedesktop 0.8-2
  •  squashfs-tools 1:4.5.1-1
  •  sudo 1.9.13p3-1+deb12u1
  •  synaptic 0.91.3
  •  systemd 252.19-1~deb12u1
  •  systemd-sysv 252.19-1~deb12u1
  •  systemsettings 4:5.27.5-2
  •  system-tools-backends 2.10.2-3.1
  •  sysvinit-utils 3.06-4
  •  t1utils 1.41-4
  •  tar 1.34+dfsg-1.2
  •  tasksel 3.73
  •  tasksel-data 3.73
  •  timgm6mb-soundfont 1.3-5
  •  toilet 0.3-1.4
  •  toilet-fonts 0.3-1.4
  •  transmission 3.00-2.1+deb12u1
  •  transmission-common 3.00-2.1+deb12u1
  •  transmission-gtk 3.00-2.1+deb12u1
  •  tzdata 2023c-5+deb12u1
  •  ucf 3.0043+nmu1
  •  udev 252.19-1~deb12u1
  •  udisks2 2.9.4-4
  •  unzip 6.0-28
  •  update-glx 1.2.2
  •  upower 0.99.20-2
  •  usb-modeswitch 2.6.1-3+b1
  •  usb-modeswitch-data 20191128-5
  •  usbmuxd 1.1.1-2
  •  user-setup 1.95
  •  usr-is-merged 35
  •  util-linux 2.38.1-5+b1
  •  util-linux-extra 2.38.1-5+b1
  •  uuid-runtime 2.38.1-5+b1
  •  va-driver-all:amd64 2.17.0-1
  •  vdpau-driver-all:amd64 1.5-2
  •  vim 2:9.0.1378-2
  •  vim-common 2:9.0.1378-2
  •  vim-runtime 2:9.0.1378-2
  •  vim-tiny 2:9.0.1378-2
  •  w3m 0.5.3+git20230121-2
  •  w3m-img 0.5.3+git20230121-2
  •  whiptail 0.52.23-1+b1
  •  wireless-regdb 2022.06.06-1
  •  wpasupplicant 2:2.10-12
  •  x11-common 1:7.7+23
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+7
  •  x11-xserver-utils 7.7+9+b1
  •  xarchiver 1:0.5.4.20-2
  •  xauth 1:1.1.2-1
  •  xcvt 0.1.2-1
  •  xdg-dbus-proxy 0.1.4-3
  •  xdg-desktop-portal 1.16.0-2
  •  xdg-desktop-portal-gtk 1.14.1-1
  •  xdg-user-dirs 0.18-1
  •  xdg-user-dirs-gtk 0.11-1
  •  xdg-utils 1.1.3-4.1
  •  xfce4-power-manager 4.18.1-1
  •  xfce4-power-manager-data 4.18.1-1
  •  xfce4-power-manager-plugins 4.18.1-1
  •  xfconf 4.18.0-2
  •  xfonts-base 1:1.0.5+nmu1
  •  xfonts-encodings 1:1.0.4-2.2
  •  xfonts-utils 1:7.7+6
  •  xkb-data 2.35.1-1
  •  xml-core 0.18+nmu1
  •  xscreensaver 6.06+dfsg1-3
  •  xscreensaver-data 6.06+dfsg1-3
  •  xserver-common 2:21.1.7-3+deb12u4
  •  xserver-xorg 1:7.7+23
  •  xserver-xorg-core 2:21.1.7-3+deb12u4
  •  xserver-xorg-input-all 1:7.7+23
  •  xserver-xorg-input-libinput 1.2.1-1+b1
  •  xserver-xorg-input-wacom 1.1.0-1
  •  xserver-xorg-legacy 2:21.1.7-3+deb12u4
  •  xserver-xorg-video-all 1:7.7+23
  •  xserver-xorg-video-amdgpu 23.0.0-1
  •  xserver-xorg-video-ati 1:19.1.0-3
  •  xserver-xorg-video-fbdev 1:0.5.0-2
  •  xserver-xorg-video-intel 2:2.99.917+git20210115-1
  •  xserver-xorg-video-nouveau 1:1.0.17-2
  •  xserver-xorg-video-qxl 0.1.5+git20200331-3
  •  xserver-xorg-video-radeon 1:19.1.0-3
  •  xserver-xorg-video-vesa 1:2.5.0-1+b1
  •  xserver-xorg-video-vmware 1:13.3.0-3.1+b1
  •  xwayland 2:22.1.9-1
  •  xz-utils 5.4.1-0.2
  •  yelp 42.2-1
  •  yelp-xsl 42.1-2
  •  zlib1g:amd64 1:1.2.13.dfsg-1
  •  zstd 1.5.4+dfsg2-5


Reader Ratings
Reader supplied reviews for wattOS

Average rating
8.9
from 19 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on wattOS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: R13
Rating: 9
Date: 2024-07-10
Votes: 0


Forgive me Watt OS for I have sinned. I was a faithful user a few years ago, but was lured away by other flashier, and sexier Debian based distros. I should have known they would all let me down. All I have left are a stack of useless and unwanted burned DVDs. Like the prodigal son, I have returned and beg your forgiveness. I know that Watt OS is the best, most reliable form of Debian. Watt is very easy to install, it's simple but functional LXDE environment does not strain my laptop's resources yet remains blazing fast. Why did I ever stray? Watt OS is basic but powerful and free of the bugs that hide in more complex distros. I won't be fooled by another pretty face. All praise to Watt OS! It's a gift for one and all.


Was this review helpful? Yes No
Version: R13
Rating: 9
Date: 2024-05-19
Votes: 5



Installed on an old HP/Compaq DC5700 with 4 gigs of ram, stock GPU, 80 GB Hard Drive, and a Core 2 Duo 2.4 GHz. Shocked how well WattOS runs. I have tried other distros like Bohdi, Q4OS, Zorin, and Lubuntu on my DC5700 and none ran as fast and was easy to set up the way I want it as WattOS. Currently running the Brave browser with 6 extensions installed and 11 tabs open. Can switch between tabs with hardly any lag and watch YouTube in 720p with no stutter. Recommend to anyone looking to keep an old desktop in service


Was this review helpful? Yes No
Version: R13
Rating: 10
Date: 2024-05-09
Votes: 7


wattOS R13 surprised me. Many other lightweight distributions have tweaked browsers that cannot run some websites. Right out of the box, the Firefox ESR that came with it, ran everything without hiccups or pausing. It was on an old Dell with 875 mb ram.
To really find out how smooth it is, I put it in a qemu virtual machine on an old Toshiba laptop. Plays all music vidoes, Every movie from start to finish without random slow downs.
Whatever the developers at wattOS are doing, they are doing it slightly different and better than the other debian based lightweight distros .
The footprint was under 512 mb of ram being used.
I did not do any gaming or heavy programming with it, only for entertainment.
Now I can watch the Roku channel in my garage on what I thought was an obsolete computer.
wattOS really can breathe new life into old computers.



Was this review helpful? Yes No

See all 19 reader reviews of wattOS...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch