• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare

wattOS RSS Feed DistroWatch.com: wattOS

wattOS


Last Update: 2023-01-30 01:13 UTC


wattOS is a fast desktop Linux distribution based on Debian. Using the lightweight Openbox window manager as its default user interface, the distribution strives to be as energy-efficient as possible so that it can be used on low-specification and recycled computers.

Popularity (hits per day): 12 months: 77 (150), 6 months: 73 (148), 3 months: 76 (136), 4 weeks: 80 (133), 1 week: 71 (128)

Average visitor rating: 8.4/10 from 10 review(s).


wattOS Summary
Distribution wattOS
Home Page https://www.planetwatt.com/
Mailing Lists --
User Forums https://www.planetwatt.com/newforum
Alternative User Forums Discord.gg
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.planetwatt.com/r12-downloads/DistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews R10: Fossbytes
R6: Lunux Za Sve (Croatian)
R5: DarkDuck
R2: FOSSwire
Where To Buy or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2022-11-18: Distribution Release: wattOS R12
 • 2016-09-01: Distribution Release: wattOS R10
 • 2015-05-31: Distribution Release: wattOS R9
 • 2014-05-11: Distribution Release: wattOS R8
 • 2013-10-10: Distribution Release: wattOS R7.5
 • 2012-08-26: Distribution Release: wattOS R6
 • 2012-02-27: Distribution Release: wattOS R5
 • 2011-08-14: Distribution Release: wattOS R4
 • 2011-01-10: Distribution Release: wattOS R3
 • 2010-06-23: Distribution Release: wattOS R2
 • 2009-07-13: Development Release: wattOS 1.0 Beta 3
 • More wattOS releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature R12 R10 R9 R8 R7.5 R7 R6 R5 R4 R3 R2 Feature
Release Date 2022-11-17 2016-09-01 2015-05-31 2014-05-11 2013-10-10 2013-05-28 2012-08-26 2012-02-27 2011-08-13 2011-01-10 2010-06-23 Release Date
End Of Life                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1200-1300 600-800                   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop LXDE i3, LXDE LXDE, Openbox LXDE, MATE, Openbox LXDE, MATE, pekwm LXDE LXDE LXDE LXDE LXDE LXDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- -- -- -- -- GOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd SysV Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems ext4     Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                       Multilingual
Asian Language Support                       Asian Language Support
Full Package List r12 r10 r9 r8 r7.5 r7 r6 r5 r4 r3 r2 Full Package List

Full Package List:   wattOS r12
  Number of packages: 1,460 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  adduser 3.118
  •  adwaita-icon-theme 3.38.0-1
  •  alsa-topology-conf 1.2.4-1
  •  alsa-ucm-conf 1.2.4-2
  •  amd64-microcode 3.20191218.1
  •  apparmor 2.13.6-10
  •  apt 2.2.4
  •  apt-utils 2.2.4
  •  aspell 0.60.8-3
  •  aspell-en 2018.04.16-0-1
  •  atmel-firmware 1.3-4.1
  •  at-spi2-core 2.38.0-4
  •  avahi-daemon 0.8-5+deb11u1
  •  base-files 11.1+deb11u5
  •  base-passwd 3.5.51
  •  bash 5.1-2+deb11u1
  •  bind9-host 1:9.16.33-1~deb11u1
  •  bind9-libs:amd64 1:9.16.33-1~deb11u1
  •  binutils 2.35.2-2
  •  binutils-common:amd64 2.35.2-2
  •  binutils-x86-64-linux-gnu 2.35.2-2
  •  blueman 2.1.4-1+b1
  •  bluetooth 5.55-3.1
  •  bluez 5.55-3.1
  •  bluez-firmware 1.2-4
  •  bluez-obexd 5.55-3.1
  •  brasero-common 3.12.2-6
  •  bsdextrautils 2.36.1-8+deb11u1
  •  bsdutils 1:2.36.1-8+deb11u1
  •  btrfs-progs 5.10.1-2
  •  bubblewrap 0.4.1-3
  •  build-essential 12.9
  •  busybox 1:1.30.1-6+b3
  •  bzip2 1.0.8-4
  •  ca-certificates 20210119
  •  calamares 3.2.36-1
  •  calamares-settings-debian 11.0.5-2
  •  cdrdao 1:1.2.4-2
  •  chafa 1.6.0-1
  •  console-setup 1.205
  •  console-setup-linux 1.205
  •  coreutils 8.32-4+b1
  •  cpio 2.13+dfsg-4
  •  cpp-10 10.2.1-6
  •  cpp 4:10.2.1-1
  •  cracklib-runtime 2.9.6-3.4
  •  cron 3.0pl1-137
  •  cryptsetup 2:2.3.7-1+deb11u1
  •  cryptsetup-bin 2:2.3.7-1+deb11u1
  •  cryptsetup-initramfs 2:2.3.7-1+deb11u1
  •  cryptsetup-run 2:2.3.7-1+deb11u1
  •  curl 7.74.0-1.3+deb11u3
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.11+git20200708+dd9ef66-5
  •  dbus 1.12.24-0+deb11u1
  •  dbus-user-session 1.12.24-0+deb11u1
  •  dconf-gsettings-backend:amd64 0.38.0-2
  •  dconf-service 0.38.0-2
  •  debconf 1.5.77
  •  debconf-i18n 1.5.77
  •  debian-archive-keyring 2021.1.1
  •  debianutils 4.11.2
  •  desktop-base 11.0.3
  •  desktop-file-utils 0.26-1
  •  dictionaries-common 1.28.4
  •  diffstat 1.64-1
  •  diffutils 1:3.7-5
  •  dirmngr 2.2.27-2+deb11u2
  •  distro-info-data 0.51+deb11u2
  •  dmidecode 3.3-2
  •  dmsetup 2:1.02.175-2.1
  •  dnsmasq-base 2.85-1
  •  dns-root-data 2021011101
  •  docbook-xml 4.5-9
  •  dosfstools 4.2-1
  •  dpkg 1.20.12
  •  dpkg-dev 1.20.12
  •  e2fsprogs 1.46.2-2
  •  efibootmgr 17-1
  •  eject 2.36.1-8+deb11u1
  •  emacsen-common 3.0.4
  •  enchant-2 2.2.15-1
  •  evince 3.38.2-1
  •  evince-common 3.38.2-1
  •  exfatprogs 1.1.0-1
  •  fakeroot 1.25.3-1.1
  •  fdisk 2.36.1-8+deb11u1
  •  file 1:5.39-3
  •  findutils 4.8.0-1
  •  firefox-esr 102.4.0esr-1~deb11u1
  •  firmware-amd-graphics 20210315-3
  •  firmware-ath9k-htc 1.4.0-106-gc583009+dfsg1-1
  •  firmware-atheros 20210315-3
  •  firmware-bnx2 20210315-3
  •  firmware-bnx2x 20210315-3
  •  firmware-brcm80211 20210315-3
  •  firmware-cavium 20210315-3
  •  firmware-intel-sound 20210315-3
  •  firmware-intelwimax 20210315-3
  •  firmware-ipw2x00 20210315-3
  •  firmware-ivtv 20210315-3
  •  firmware-iwlwifi 20210315-3
  •  firmware-libertas 20210315-3
  •  firmware-linux 20210315-3
  •  firmware-linux-free 20200122-1
  •  firmware-linux-nonfree 20210315-3
  •  firmware-misc-nonfree 20210315-3
  •  firmware-myricom 20210315-3
  •  firmware-netronome 20210315-3
  •  firmware-netxen 20210315-3
  •  firmware-qcom-soc 20210315-3
  •  firmware-qlogic 20210315-3
  •  firmware-realtek 20210315-3
  •  firmware-samsung 20210315-3
  •  firmware-siano 20210315-3
  •  firmware-sof-signed 1.7-1
  •  firmware-ti-connectivity 20210315-3
  •  firmware-zd1211 1:1.5-7
  •  flatpak 1.10.7-0+deb11u1
  •  fontconfig 2.13.1-4.2
  •  fontconfig-config 2.13.1-4.2
  •  fonts-cantarell 0.111-3
  •  fonts-dejavu 2.37-2
  •  fonts-dejavu-core 2.37-2
  •  fonts-dejavu-extra 2.37-2
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-10
  •  fonts-noto-mono 20201225-1
  •  fonts-quicksand 0.2016-2.1
  •  fonts-urw-base35 20200910-1
  •  fuse3 3.10.3-2
  •  g++-10 10.2.1-6
  •  g++ 4:10.2.1-1
  •  gcc-10 10.2.1-6
  •  gcc-10-base:amd64 10.2.1-6
  •  gcc 4:10.2.1-1
  •  gcc-9-base:amd64 9.3.0-22
  •  gcr 3.38.1-2
  •  gdebi 0.9.5.7+nmu5
  •  gdebi-core 0.9.5.7+nmu5
  •  gdisk 1.0.6-1.1
  •  geoclue-2.0 2.5.7-3
  •  gettext 0.21-4
  •  gettext-base 0.21-4
  •  ghostscript 9.53.3~dfsg-7+deb11u2
  •  giblib1:amd64 1.2.4-13
  •  gir1.2-atk-1.0:amd64 2.36.0-2
  •  gir1.2-ayatanaappindicator3-0.1 0.5.5-2+deb11u2
  •  gir1.2-freedesktop:amd64 1.66.1-1+b1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.2+dfsg-1+deb11u1
  •  gir1.2-glib-2.0:amd64 1.66.1-1+b1
  •  gir1.2-gtk-3.0:amd64 3.24.24-4+deb11u2
  •  gir1.2-harfbuzz-0.0:amd64 2.7.4-1
  •  gir1.2-nm-1.0:amd64 1.30.6-1+deb11u1
  •  gir1.2-packagekitglib-1.0 1.2.2-2
  •  gir1.2-pango-1.0:amd64 1.46.2-3
  •  gir1.2-vte-2.91:amd64 0.62.3-1
  •  glib-networking:amd64 2.66.0-2
  •  glib-networking-common 2.66.0-2
  •  glib-networking-services 2.66.0-2
  •  glx-alternative-mesa 1.2.1~deb11u1
  •  glx-alternative-nvidia 1.2.1~deb11u1
  •  glx-diversions 1.2.1~deb11u1
  •  gnome-accessibility-themes 3.28-1
  •  gnome-desktop3-data 3.38.5-3
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.36.0-1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1
  •  gnome-screenshot 3.38.0-1
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnupg 2.2.27-2+deb11u2
  •  gnupg-l10n 2.2.27-2+deb11u2
  •  gnupg-utils 2.2.27-2+deb11u2
  •  gparted 1.2.0-1
  •  gparted-common 1.2.0-1
  •  gpg 2.2.27-2+deb11u2
  •  gpg-agent 2.2.27-2+deb11u2
  •  gpgconf 2.2.27-2+deb11u2
  •  gpgsm 2.2.27-2+deb11u2
  •  gpgv 2.2.27-2+deb11u2
  •  gpg-wks-client 2.2.27-2+deb11u2
  •  gpg-wks-server 2.2.27-2+deb11u2
  •  grep 3.6-1
  •  groff-base 1.22.4-6
  •  grub2-common 2.06-3~deb11u2
  •  grub-common 2.06-3~deb11u2
  •  grub-efi 2.06-3~deb11u2
  •  grub-efi-amd64 2.06-3~deb11u2
  •  grub-efi-amd64-bin 2.06-3~deb11u2
  •  grub-efi-amd64-signed 1+2.06+3~deb11u2
  •  gsettings-desktop-schemas 3.38.0-2
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.5
  •  gsfonts-x11 0.27
  •  gstreamer1.0-gl:amd64 1.18.4-2
  •  gstreamer1.0-libav:amd64 1.18.4-3
  •  gstreamer1.0-plugins-bad:amd64 1.18.4-3
  •  gstreamer1.0-plugins-base:amd64 1.18.4-2
  •  gstreamer1.0-plugins-good:amd64 1.18.4-2+deb11u1
  •  gstreamer1.0-plugins-ugly:amd64 1.18.4-2
  •  gstreamer1.0-x:amd64 1.18.4-2
  •  gthumb 3:3.11.2-0.1
  •  gthumb-data 3:3.11.2-0.1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-pixbuf:amd64 2.24.33-2
  •  gtk-update-icon-cache 3.24.24-4+deb11u2
  •  gvfs:amd64 1.46.2-1
  •  gvfs-backends 1.46.2-1
  •  gvfs-common 1.46.2-1
  •  gvfs-daemons 1.46.2-1
  •  gvfs-fuse 1.46.2-1
  •  gvfs-libs:amd64 1.46.2-1
  •  gzip 1.10-4+deb11u1
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-3
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  htop 3.0.5-7
  •  hunspell-en-us 1:2019.10.06-1
  •  i965-va-driver:amd64 2.4.1+dfsg1-1
  •  ifupdown 0.8.36
  •  iio-sensor-proxy 3.0-2
  •  imagemagick-6-common 8:6.9.11.60+dfsg-1.3
  •  inetutils-ping 2:2.0-1+deb11u1
  •  init 1.60
  •  initramfs-tools 0.140
  •  initramfs-tools-core 0.140
  •  init-system-helpers 1.60
  •  intel-media-va-driver:amd64 21.1.1+dfsg1-1
  •  intel-microcode 3.20220510.1~deb11u1
  •  intltool-debian 0.35.0+20060710.5
  •  iproute2 5.10.0-4
  •  iptables 1.8.7-1
  •  isc-dhcp-client 4.4.1-2.3+deb11u1
  •  isc-dhcp-common 4.4.1-2.3+deb11u1
  •  iso-codes 4.6.0-1
  •  iucode-tool 2.3.1-1
  •  ixo-usb-jtag 0.0.1-2
  •  kbd 2.3.0-3
  •  kded5 5.78.0-2
  •  keyboard-configuration 1.205
  •  keyutils 1.6.1-2
  •  kio 5.78.0-5
  •  klibc-utils 2.0.8-6.1
  •  kmod 28-1
  •  kpackagetool5 5.78.0-3
  •  kwayland-data 4:5.78.0-2
  •  kwayland-integration:amd64 5.20.5-1
  •  laptop-detect 0.16
  •  less 551-2
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-48
  •  libaacs0:amd64 0.9.0-2
  •  libacl1:amd64 2.2.53-10
  •  libalgorithm-diff-perl 1.201-1
  •  libalgorithm-diff-xs-perl 0.04-6+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libaliased-perl 0.34-1.1
  •  libao4:amd64 1.2.2+20180113-1.1
  •  libao-common 1.2.2+20180113-1.1
  •  libaom0:amd64 1.0.0.errata1-3
  •  libapparmor1:amd64 2.13.6-10
  •  libappstream4:amd64 0.14.4-1
  •  libappstream-glib8:amd64 0.7.18-1
  •  libapt-pkg6.0:amd64 2.2.4
  •  libapt-pkg-perl 0.1.39
  •  libarchive13:amd64 3.4.3-2+deb11u1
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan6:amd64 10.2.1-6
  •  libasound2:amd64 1.2.4-1.1
  •  libasound2-data 1.2.4-1.1
  •  libasound2-plugins:amd64 1.2.2-2
  •  libaspell15:amd64 0.60.8-3
  •  libass9:amd64 1:0.15.0-2
  •  libassuan0:amd64 2.5.3-7.1
  •  libasyncns0:amd64 0.8-6+b2
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.36.0-2
  •  libatk1.0-data 2.36.0-2
  •  libatk-bridge2.0-0:amd64 2.38.0-1
  •  libatkmm-1.6-1v5:amd64 2.28.0-3
  •  libatomic1:amd64 10.2.1-6
  •  libatspi2.0-0:amd64 2.38.0-4
  •  libattr1:amd64 1:2.4.48-6
  •  libaudit1:amd64 1:3.0-2
  •  libaudit-common 1:3.0-2
  •  libauthen-sasl-perl 2.1600-1.1
  •  libavahi-client3:amd64 0.8-5+deb11u1
  •  libavahi-common3:amd64 0.8-5+deb11u1
  •  libavahi-common-data:amd64 0.8-5+deb11u1
  •  libavahi-core7:amd64 0.8-5+deb11u1
  •  libavahi-glib1:amd64 0.8-5+deb11u1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.3.5-0+deb11u1
  •  libavfilter7:amd64 7:4.3.5-0+deb11u1
  •  libavformat58:amd64 7:4.3.5-0+deb11u1
  •  libavresample4:amd64 7:4.3.5-0+deb11u1
  •  libavutil56:amd64 7:4.3.5-0+deb11u1
  •  libayatana-appindicator3-1 0.5.5-2+deb11u2
  •  libayatana-ido3-0.4-0:amd64 0.8.2-1
  •  libayatana-indicator3-7:amd64 0.8.4-1+deb11u2
  •  libbdplus0:amd64 0.1.2-3
  •  libb-hooks-endofscope-perl 0.24-1.1
  •  libb-hooks-op-check-perl 0.22-1+b3
  •  libbinutils:amd64 2.35.2-2
  •  libblas3:amd64 3.9.0-3
  •  libblkid1:amd64 2.36.1-8+deb11u1
  •  libblockdev2:amd64 2.25-2
  •  libblockdev-crypto2:amd64 2.25-2
  •  libblockdev-fs2:amd64 2.25-2
  •  libblockdev-loop2:amd64 2.25-2
  •  libblockdev-part2:amd64 2.25-2
  •  libblockdev-part-err2:amd64 2.25-2
  •  libblockdev-swap2:amd64 2.25-2
  •  libblockdev-utils2:amd64 2.25-2
  •  libbluetooth3:amd64 5.55-3.1
  •  libbluray2:amd64 1:1.2.1-4+deb11u1
  •  libboost-python1.74.0 1.74.0-9
  •  libbpf0:amd64 1:0.3-2
  •  libbrasero-media3-1:amd64 3.12.2-6
  •  libbrotli1:amd64 1.0.9-2+b2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2+b1
  •  libbsd0:amd64 0.11.3-1
  •  libburn4:amd64 1.5.2-1
  •  libbz2-1.0:amd64 1.0.8-4
  •  libc6:amd64 2.31-13+deb11u5
  •  libc6-dev:amd64 2.31-13+deb11u5
  •  libcaca0:amd64 0.99.beta19-2.2
  •  libcairo2:amd64 1.16.0-5
  •  libcairo-gobject2:amd64 1.16.0-5
  •  libcairo-gobject-perl 1.005-2+b2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl:amd64 1.109-1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcap2:amd64 1:2.44-1
  •  libcap2-bin 1:2.44-1
  •  libcap-ng0:amd64 0.7.9-2.2+b1
  •  libcapture-tiny-perl 0.48-1
  •  libc-bin 2.31-13+deb11u5
  •  libcbor0:amd64 0.5.0+dfsg-2
  •  libcc1-0:amd64 10.2.1-6
  •  libcddb2 1.3.2-6+b1
  •  libc-dev-bin 2.31-13+deb11u5
  •  libc-devtools 2.31-13+deb11u5
  •  libcdio19:amd64 2.1.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1+b2
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1+b2
  •  libcdparanoia0:amd64 3.10.2+debian-13.1
  •  libchafa0:amd64 1.6.0-1
  •  libchromaprint1:amd64 1.5.0-2
  •  libc-l10n 2.31-13+deb11u5
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-xsaccessor-perl 1.19-3+b7
  •  libclone-perl 0.45-1+b1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-2
  •  libclutter-1.0-common 1.26.4+dfsg-2
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcodec2-0.9:amd64 0.9.2-4
  •  libcogl20:amd64 1.22.8-2
  •  libcogl-common 1.22.8-2
  •  libcogl-pango20:amd64 1.22.8-2
  •  libcogl-path20:amd64 1.22.8-2
  •  libcolord2:amd64 1.4.5-3
  •  libcom-err2:amd64 1.46.2-2
  •  libconfig-tiny-perl 2.26-1
  •  libcpanel-json-xs-perl 4.25-1+b1
  •  libcrack2:amd64 2.9.6-3.4
  •  libcrypt1:amd64 1:4.4.18-4
  •  libcrypt-dev:amd64 1:4.4.18-4
  •  libcryptsetup12:amd64 2:2.3.7-1+deb11u1
  •  libctf0:amd64 2.35.2-2
  •  libctf-nobfd0:amd64 2.35.2-2
  •  libcups2:amd64 2.3.3op2-3+deb11u2
  •  libcurl3-gnutls:amd64 7.74.0-1.3+deb11u3
  •  libcurl4:amd64 7.74.0-1.3+deb11u3
  •  libdaemon0:amd64 0.14-7.1
  •  libdata-dpath-perl 0.58-1
  •  libdata-dump-perl 1.23-1.1
  •  libdata-messagepack-perl 1.00-4+b1
  •  libdata-optlist-perl 0.110-1.1
  •  libdata-validate-domain-perl 0.10-1.1
  •  libdatrie1:amd64 0.2.13-1
  •  libdav1d4:amd64 0.7.1-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.8
  •  libdbus-1-3:amd64 1.12.24-0+deb11u1
  •  libdbus-glib-1-2:amd64 0.110-6
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2+b1
  •  libdc1394-25:amd64 2.2.6-3
  •  libdca0:amd64 0.0.7-2
  •  libdconf1:amd64 0.38.0-2
  •  libde265-0:amd64 1.0.8-1
  •  libdebconfclient0:amd64 0.260
  •  libdeflate0:amd64 1.7-1
  •  libdevel-callchecker-perl 0.008-1+b2
  •  libdevel-size-perl 0.83-1+b2
  •  libdevel-stacktrace-perl 2.0400-1
  •  libdevmapper1.02.1:amd64 2:1.02.175-2.1
  •  libdjvulibre21:amd64 3.5.28-2
  •  libdjvulibre-text 3.5.28-2
  •  libdns-export1110 1:9.11.19+dfsg-2.1
  •  libdouble-conversion3:amd64 3.1.5-6.1
  •  libdpkg-perl 1.20.12
  •  libdrm2:amd64 2.4.104-1
  •  libdrm-amdgpu1:amd64 2.4.104-1
  •  libdrm-common 2.4.104-1
  •  libdrm-intel1:amd64 2.4.104-1
  •  libdrm-nouveau2:amd64 2.4.104-1
  •  libdrm-radeon1:amd64 2.4.104-1
  •  libdv4:amd64 1.0.0-13
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.1.0-1+b1
  •  libdvdread8:amd64 6.1.1-2
  •  libdw1:amd64 0.183-1
  •  libdynaloader-functions-perl 0.003-1.1
  •  libebml5:amd64 1.4.2-1
  •  libedit2:amd64 3.1-20191231-2+b1
  •  libefiboot1:amd64 37-6
  •  libefivar1:amd64 37-6
  •  libegl1:amd64 1.3.2-1
  •  libegl-mesa0:amd64 20.3.5-1
  •  libelf1:amd64 0.183-1
  •  libemail-address-xs-perl 1.04-1+b3
  •  libenchant-2-2:amd64 2.2.15-1
  •  libencode-locale-perl 1.05-1.1
  •  libepoxy0:amd64 1.5.5-1
  •  libept1.6.0:amd64 1.2.1
  •  libestr0:amd64 0.1.10-2.1+b1
  •  libevdev2:amd64 1.11.0+dfsg-1
  •  libevdocument3-4:amd64 3.38.2-1
  •  libevent-2.1-7:amd64 2.1.12-stable-1
  •  libevview3-3:amd64 3.38.2-1
  •  libexception-class-perl 1.44-1
  •  libexif12:amd64 0.6.22-3
  •  libexiv2-27:amd64 0.27.3-3+deb11u1
  •  libexpat1:amd64 2.2.10-2+deb11u5
  •  libexporter-tiny-perl 1.002002-1
  •  libext2fs2:amd64 1.46.2-2
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1.1
  •  libfaad2:amd64 2.10.0-1
  •  libfakeroot:amd64 1.25.3-1.1
  •  libfam0:amd64 2.7.0-17.3
  •  libfastjson4:amd64 0.99.9-1
  •  libfdisk1:amd64 2.36.1-8+deb11u1
  •  libffi7:amd64 3.3-6
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfido2-1:amd64 1.6.0-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-2
  •  libfile-fcntllock-perl 0.22-3+b7
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.14-1
  •  libfile-mimeinfo-perl 0.30-1
  •  libflac8:amd64 1.3.3-2+deb11u1
  •  libflite1:amd64 2.2-2
  •  libfluidsynth2:amd64 2.1.7-1.1
  •  libfm4:amd64 1.3.2-1
  •  libfm-data 1.3.2-1
  •  libfm-extra4:amd64 1.3.2-1
  •  libfm-gtk4:amd64 1.3.2-1
  •  libfm-gtk-data 1.3.2-1
  •  libfm-modules:amd64 1.3.2-1
  •  libfont-afm-perl 1.20-3
  •  libfontconfig1:amd64 2.13.1-4.2
  •  libfontenc1:amd64 1:1.1.4-1
  •  libfont-ttf-perl 1.06-1.1
  •  libfreetype6:amd64 2.10.4+dfsg-1+deb11u1
  •  libfribidi0:amd64 1.0.8-2+deb11u1
  •  libfstrm0:amd64 0.6.0-1+b1
  •  libfuse2:amd64 2.9.9-5
  •  libfuse3-3:amd64 3.10.3-2
  •  libgail18:amd64 2.24.33-2
  •  libgail-common:amd64 2.24.33-2
  •  libgbm1:amd64 20.3.5-1
  •  libgcc-10-dev:amd64 10.2.1-6
  •  libgcc-s1:amd64 10.2.1-6
  •  libgck-1-0:amd64 3.38.1-2
  •  libgcr-base-3-1:amd64 3.38.1-2
  •  libgcr-ui-3-1:amd64 3.38.1-2
  •  libgcrypt20:amd64 1.8.7-6
  •  libgd3:amd64 2.3.0-2
  •  libgdata22:amd64 0.17.13-3
  •  libgdata-common 0.17.13-3
  •  libgdbm6:amd64 1.19-2
  •  libgdbm-compat4:amd64 1.19-2
  •  libgdk-pixbuf2.0-0:amd64 2.40.2-2
  •  libgdk-pixbuf-2.0-0:amd64 2.42.2+dfsg-1+deb11u1
  •  libgdk-pixbuf2.0-bin 2.42.2+dfsg-1+deb11u1
  •  libgdk-pixbuf2.0-common 2.42.2+dfsg-1+deb11u1
  •  libgdk-pixbuf-xlib-2.0-0:amd64 2.40.2-2
  •  libgfortran5:amd64 10.2.1-6
  •  libgif7:amd64 5.1.9-2
  •  libgirepository-1.0-1:amd64 1.66.1-1+b1
  •  libgl1:amd64 1.3.2-1
  •  libgl1-mesa-dri:amd64 20.3.5-1
  •  libglapi-mesa:amd64 20.3.5-1
  •  libgles2:amd64 1.3.2-1
  •  libglib2.0-0:amd64 2.66.8-1
  •  libglib2.0-bin 2.66.8-1
  •  libglib2.0-data 2.66.8-1
  •  libglibmm-2.4-1v5:amd64 2.64.2-2
  •  libglib-object-introspection-perl 0.049-1+b1
  •  libglib-perl:amd64 3:1.329.3-1+b1
  •  libglvnd0:amd64 1.3.2-1
  •  libglx0:amd64 1.3.2-1
  •  libglx-mesa0:amd64 20.3.5-1
  •  libgme0:amd64 0.6.3-2
  •  libgmp10:amd64 2:6.2.1+dfsg-1+deb11u1
  •  libgnome-desktop-3-19:amd64 3.38.5-3
  •  libgnutls30:amd64 3.7.1-5+deb11u2
  •  libgoa-1.0-0b:amd64 3.38.0-3
  •  libgoa-1.0-common 3.38.0-3
  •  libgomp1:amd64 10.2.1-6
  •  libgpg-error0:amd64 1.38-2
  •  libgpgme11:amd64 1.14.0-1+b2
  •  libgpgmepp6:amd64 1.14.0-1+b2
  •  libgphoto2-6:amd64 2.5.27-1
  •  libgphoto2-l10n 2.5.27-1
  •  libgphoto2-port12:amd64 2.5.27-1
  •  libgpm2:amd64 1.20.7-8
  •  libgraphene-1.0-0:amd64 1.10.4+dfsg1-1
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgs9:amd64 9.53.3~dfsg-7+deb11u2
  •  libgs9-common 9.53.3~dfsg-7+deb11u2
  •  libgsm1:amd64 1.0.18-2
  •  libgspell-1-2:amd64 1.8.4-1
  •  libgspell-1-common 1.8.4-1
  •  libgssapi-krb5-2:amd64 1.18.3-6+deb11u2
  •  libgssdp-1.2-0:amd64 1.2.3-2
  •  libgstreamer1.0-0:amd64 1.18.4-2.1
  •  libgstreamer-gl1.0-0:amd64 1.18.4-2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.18.4-3
  •  libgstreamer-plugins-base1.0-0:amd64 1.18.4-2
  •  libgtk2.0-0:amd64 2.24.33-2
  •  libgtk2.0-bin 2.24.33-2
  •  libgtk2.0-common 2.24.33-2
  •  libgtk-3-0:amd64 3.24.24-4+deb11u2
  •  libgtk-3-bin 3.24.24-4+deb11u2
  •  libgtk-3-common 3.24.24-4+deb11u2
  •  libgtk3-perl 0.038-1
  •  libgtkmm-3.0-1v5:amd64 3.24.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgudev-1.0-0:amd64 234-1
  •  libgupnp-1.2-0:amd64 1.2.4-1
  •  libgupnp-igd-1.0-4:amd64 1.2.0-1
  •  libgxps2:amd64 0.3.2-1
  •  libhandy-1-0:amd64 1.0.3-2
  •  libharfbuzz0b:amd64 2.7.4-1
  •  libharfbuzz-icu0:amd64 2.7.4-1
  •  libheif1:amd64 1.11.0-1
  •  libhfstospell11:amd64 0.5.2-1+b1
  •  libhogweed6:amd64 3.7.3-1
  •  libhtml-format-perl 2.12-1.1
  •  libhtml-form-perl 6.07-1
  •  libhtml-html5-entities-perl 0.004-1.1
  •  libhtml-parser-perl 3.75-1+b1
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-daemon-perl 6.12-1+deb11u1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.28-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-3
  •  libhyphen0:amd64 2.8.8-7
  •  libical3:amd64 3.0.9-2
  •  libice6:amd64 2:1.0.10-1
  •  libicu67:amd64 67.1-7
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-3
  •  libidn2-0:amd64 2.3.0-5
  •  libiec61883-0:amd64 1.2.0-4
  •  libigdgmm11:amd64 20.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase25:amd64 2.5.4-1
  •  libimlib2:amd64 1.7.1-2
  •  libimobiledevice6:amd64 1.3.0-6
  •  libimport-into-perl 1.002005-1
  •  libinput10:amd64 1.16.4-3
  •  libinput-bin 1.16.4-3
  •  libinstpatch-1.0-2:amd64 1.1.6-1
  •  libio-html-perl 1.004-2
  •  libio-socket-ssl-perl 2.069-1
  •  libio-string-perl 1.08-3.1
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.7-1
  •  libip6tc2:amd64 1.8.7-1
  •  libipc-run3-perl 0.048-2
  •  libipc-system-simple-perl 1.30-1
  •  libisc-export1105:amd64 1:9.11.19+dfsg-2.1
  •  libisl23:amd64 0.23-1
  •  libisofs6:amd64 1.5.2-1
  •  libiterator-perl 0.03+ds1-1.1
  •  libiterator-util-perl 0.02+ds1-1.1
  •  libitm1:amd64 10.2.1-6
  •  libiw30:amd64 30~pre9-13.1
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.17~dfsg-1
  •  libjansson4:amd64 2.13.1-1.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.38.2-1~deb11u1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.19-2
  •  libjim0.79:amd64 0.79+dfsg0-2
  •  libjpeg62-turbo:amd64 1:2.0.6-4
  •  libjpeg-turbo-progs 1:2.0.6-4
  •  libjson-c5:amd64 0.15-2
  •  libjson-glib-1.0-0:amd64 1.6.2-1
  •  libjson-glib-1.0-common 1.6.2-1
  •  libjson-maybexs-perl 1.004003-1
  •  libjte2:amd64 1.22-3
  •  libk5crypto3:amd64 1.18.3-6+deb11u2
  •  libkate1:amd64 0.4.1-11
  •  libkeybinder0 0.3.1-2.1
  •  libkeyutils1:amd64 1.6.1-2
  •  libkf5archive5:amd64 5.78.0-2
  •  libkf5attica5:amd64 5.78.0-2
  •  libkf5authcore5:amd64 5.78.0-2
  •  libkf5auth-data 5.78.0-2
  •  libkf5codecs5:amd64 5.78.0-2
  •  libkf5codecs-data 5.78.0-2
  •  libkf5completion5:amd64 5.78.0-3
  •  libkf5completion-data 5.78.0-3
  •  libkf5config-bin 5.78.0-4
  •  libkf5configcore5:amd64 5.78.0-4
  •  libkf5config-data 5.78.0-4
  •  libkf5configgui5:amd64 5.78.0-4
  •  libkf5configwidgets5:amd64 5.78.0-2
  •  libkf5configwidgets-data 5.78.0-2
  •  libkf5coreaddons5:amd64 5.78.0-4
  •  libkf5coreaddons-data 5.78.0-4
  •  libkf5crash5:amd64 5.78.0-3
  •  libkf5dbusaddons5:amd64 5.78.0-2
  •  libkf5dbusaddons-bin 5.78.0-2
  •  libkf5dbusaddons-data 5.78.0-2
  •  libkf5doctools5:amd64 5.78.0-2
  •  libkf5globalaccel5:amd64 5.78.0-3
  •  libkf5globalaccel-bin 5.78.0-3
  •  libkf5globalaccel-data 5.78.0-3
  •  libkf5globalaccelprivate5:amd64 5.78.0-3
  •  libkf5guiaddons5:amd64 5.78.0-3
  •  libkf5i18n5:amd64 5.78.0-2
  •  libkf5i18n-data 5.78.0-2
  •  libkf5iconthemes5:amd64 5.78.0-2
  •  libkf5iconthemes-bin 5.78.0-2
  •  libkf5iconthemes-data 5.78.0-2
  •  libkf5idletime5:amd64 5.78.0-2
  •  libkf5itemviews5:amd64 5.78.0-2
  •  libkf5itemviews-data 5.78.0-2
  •  libkf5jobwidgets5:amd64 5.78.0-2
  •  libkf5jobwidgets-data 5.78.0-2
  •  libkf5kiocore5:amd64 5.78.0-5
  •  libkf5kiogui5:amd64 5.78.0-5
  •  libkf5kiontlm5:amd64 5.78.0-5
  •  libkf5kiowidgets5:amd64 5.78.0-5
  •  libkf5notifications5:amd64 5.78.0-2
  •  libkf5notifications-data 5.78.0-2
  •  libkf5package5:amd64 5.78.0-3
  •  libkf5package-data 5.78.0-3
  •  libkf5parts5:amd64 5.78.0-3
  •  libkf5parts-data 5.78.0-3
  •  libkf5parts-plugins 5.78.0-3
  •  libkf5service5:amd64 5.78.0-2
  •  libkf5service-bin 5.78.0-2
  •  libkf5service-data 5.78.0-2
  •  libkf5solid5:amd64 5.78.0-2
  •  libkf5solid5-data 5.78.0-2
  •  libkf5sonnet5-data 5.78.0-2
  •  libkf5sonnetcore5:amd64 5.78.0-2
  •  libkf5sonnetui5:amd64 5.78.0-2
  •  libkf5textwidgets5:amd64 5.78.0-2
  •  libkf5textwidgets-data 5.78.0-2
  •  libkf5wallet5:amd64 5.78.0-2
  •  libkf5wallet-bin 5.78.0-2
  •  libkf5wallet-data 5.78.0-2
  •  libkf5waylandclient5:amd64 4:5.78.0-2
  •  libkf5widgetsaddons5:amd64 5.78.0-2
  •  libkf5widgetsaddons-data 5.78.0-2
  •  libkf5windowsystem5:amd64 5.78.0-2
  •  libkf5windowsystem-data 5.78.0-2
  •  libkf5xmlgui5:amd64 5.78.0-2
  •  libkf5xmlgui-bin:amd64 5.78.0-2
  •  libkf5xmlgui-data 5.78.0-2
  •  libklibc:amd64 2.0.8-6.1
  •  libkmod2:amd64 28-1
  •  libkpathsea6:amd64 2020.20200327.54578-7
  •  libkpmcore10 20.12.3-2
  •  libkrb5-3:amd64 1.18.3-6+deb11u2
  •  libkrb5support0:amd64 1.18.3-6+deb11u2
  •  libksba8:amd64 1.5.0-3+deb11u1
  •  libkwalletbackend5-5:amd64 5.78.0-2
  •  liblapack3:amd64 3.9.0-3
  •  liblcms2-2:amd64 2.12~rc1-2
  •  libldap-2.4-2:amd64 2.4.57+dfsg-3+deb11u1
  •  libldap-common 2.4.57+dfsg-3+deb11u1
  •  libldb2:amd64 2:2.2.3-2~deb11u2
  •  liblightdm-gobject-1-0:amd64 1.26.0-7
  •  liblilv-0-0:amd64 0.24.12-2
  •  liblirc-client0:amd64 0.10.1-6.3
  •  liblist-compare-perl 0.55-1
  •  liblist-moreutils-perl 0.430-2
  •  liblist-moreutils-xs-perl 0.430-2
  •  liblist-utilsby-perl 0.11-1
  •  libllvm11:amd64 1:11.0.1-2
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4+b1
  •  liblognorm5:amd64 2.0.5-1.1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 10.2.1-6
  •  libltc11:amd64 1.3.1-1
  •  libltdl7:amd64 2.4.6-15
  •  liblua5.2-0:amd64 5.2.4-1.1+b3
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.10-1
  •  liblz4-1:amd64 1.9.3-2
  •  liblzma5:amd64 5.2.5-2.1~deb11u1
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.39-3
  •  libmagickcore-6.q16-6:amd64 8:6.9.11.60+dfsg-1.3
  •  libmagickwand-6.q16-6:amd64 8:6.9.11.60+dfsg-1.3
  •  libmagic-mgc 1:5.39-3
  •  libmailtools-perl 2.21-1
  •  libmalcontent-0-0:amd64 0.10.0-2
  •  libmanette-0.2-0:amd64 0.2.5-1
  •  libmarkdown2:amd64 2.2.6-1
  •  libmatroska7:amd64 1.6.2-1
  •  libmaxminddb0:amd64 1.5.2-1
  •  libmbim-glib4:amd64 1.24.6-0.1
  •  libmbim-proxy 1.24.6-0.1
  •  libmd0:amd64 1.0.3-3
  •  libmd4c0:amd64 0.4.7-2
  •  libmenu-cache3:amd64 1.1.0-1.1
  •  libmenu-cache-bin 1.1.0-1.1
  •  libmfx1:amd64 21.1.0-1
  •  libminiupnpc17:amd64 2.2.1-1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-6
  •  libmm-glib0:amd64 1.14.12-0.2
  •  libmms0:amd64 0.6.4-3
  •  libmnl0:amd64 1.0.4-3
  •  libmodplug1:amd64 1:0.8.9.0-3
  •  libmodule-implementation-perl 0.09-1.1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.004004-1
  •  libmoox-aliases-perl 0.001006-1.1
  •  libmount1:amd64 2.36.1-8+deb11u1
  •  libmouse-perl 2.5.10-1+b1
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.2.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpdec3:amd64 2.5.1-1
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-6
  •  libmpfr6:amd64 4.1.0-3
  •  libmpg123-0:amd64 1.26.4-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-6
  •  libmtdev1:amd64 1.1.6-1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmysofa1:amd64 1.2~dfsg0-1
  •  libnamespace-clean-perl 0.27-1
  •  libnatpmp1:amd64 20150609-7.1
  •  libnautilus-extension1a:amd64 3.38.2-1+deb11u1
  •  libncurses6:amd64 6.2+20201114-2
  •  libncursesw6:amd64 6.2+20201114-2
  •  libndp0:amd64 1.6-1+b1
  •  libnet-dbus-perl 1.2.0-1+b1
  •  libnet-domain-tld-perl 1.75-1.1
  •  libnetfilter-conntrack3:amd64 1.0.8-3
  •  libnet-http-perl 6.20-1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-3+b1
  •  libnettle8:amd64 3.7.3-1
  •  libnewt0.52:amd64 0.52.21-4+b3
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs13:amd64 4.0.0-1
  •  libnftables1:amd64 0.9.8-3.1
  •  libnftnl11:amd64 1.1.9-1
  •  libnghttp2-14:amd64 1.43.0-1
  •  libnice10:amd64 0.1.16-1
  •  libnl-3-200:amd64 3.4.0-1+b1
  •  libnl-genl-3-200:amd64 3.4.0-1+b1
  •  libnl-route-3-200:amd64 3.4.0-1+b1
  •  libnm0:amd64 1.30.6-1+deb11u1
  •  libnma0:amd64 1.8.30-1
  •  libnma-common 1.8.30-1
  •  libnorm1:amd64 1.5.9+dfsg-2
  •  libnotify4:amd64 0.7.9-3
  •  libnotify-bin 0.7.9-3
  •  libnpth0:amd64 1.6-3
  •  libnsl2:amd64 1.3.0-2
  •  libnsl-dev:amd64 1.3.0-2
  •  libnspr4:amd64 2:4.29-1
  •  libnss3:amd64 2:3.61-1+deb11u2
  •  libnss-mdns:amd64 0.14.1-2
  •  libntfs-3g883 1:2017.3.23AR.3-4+deb11u3
  •  libnuma1:amd64 2.0.12-1+b1
  •  libnumber-compare-perl 0.03-1.1
  •  libobrender32v5 3.6.1-9+deb11u1
  •  libobt2v5 3.6.1-9+deb11u1
  •  libofa0:amd64 0.9.3-21
  •  libogg0:amd64 1.3.4-0.1
  •  libopenal1:amd64 1:1.19.1-2
  •  libopenal-data 1:1.19.1-2
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopenexr25:amd64 2.5.4-2
  •  libopengl0:amd64 1.3.2-1
  •  libopenjp2-7:amd64 2.4.0-3
  •  libopenmpt0:amd64 0.4.11-1
  •  libopenmpt-modplug1:amd64 0.4.11-1
  •  libopenni2-0:amd64 2.2.0.33+dfsg-15
  •  libopus0:amd64 1.3.1-0.1
  •  liborc-0.4-0:amd64 1:0.4.32-1
  •  libostree-1-1:amd64 2020.8-2+deb11u1
  •  libp11-kit0:amd64 0.23.22-1
  •  libpackagekit-glib2-18:amd64 1.2.2-2
  •  libpackage-stash-perl 0.39-1
  •  libpackage-stash-xs-perl 0.29-1+b2
  •  libpam0g:amd64 1.4.0-9+deb11u1
  •  libpam-gnome-keyring:amd64 3.36.0-1
  •  libpam-modules:amd64 1.4.0-9+deb11u1
  •  libpam-modules-bin 1.4.0-9+deb11u1
  •  libpam-runtime 1.4.0-9+deb11u1
  •  libpam-systemd:amd64 247.3-7+deb11u1
  •  libpango-1.0-0:amd64 1.46.2-3
  •  libpangocairo-1.0-0:amd64 1.46.2-3
  •  libpangoft2-1.0-0:amd64 1.46.2-3
  •  libpangomm-1.4-1v5:amd64 2.42.1-1
  •  libpangoxft-1.0-0:amd64 1.46.2-3
  •  libpaper1:amd64 1.1.28+b1
  •  libpaper-utils 1.1.28+b1
  •  libparams-classify-perl 0.015-1+b3
  •  libparams-util-perl 1.102-1+b1
  •  libparted2:amd64 3.4-1
  •  libparted-fs-resize0:amd64 3.4-1
  •  libpath-tiny-perl 0.118-1
  •  libpcap0.8:amd64 1.10.0-2
  •  libpci3:amd64 1:3.7.0-5
  •  libpciaccess0:amd64 0.16-1
  •  libpcre2-16-0:amd64 10.36-2+deb11u1
  •  libpcre2-8-0:amd64 10.36-2+deb11u1
  •  libpcre3:amd64 2:8.39-13
  •  libpcsclite1:amd64 1.9.1-1
  •  libperl4-corelibs-perl 0.004-2
  •  libperl5.32:amd64 5.32.1-4+deb11u2
  •  libperlio-gzip-perl 0.19-1+b7
  •  libpgm-5.3-0:amd64 5.3.128~dfsg-2
  •  libphonon4qt5-4:amd64 4:4.11.1-4
  •  libphonon4qt5-data 4:4.11.1-4
  •  libpipeline1:amd64 1.5.3-1
  •  libpipewire-0.3-0:amd64 0.3.19-4
  •  libpipewire-0.3-modules:amd64 0.3.19-4
  •  libpixman-1-0:amd64 0.40.0-1.1~deb11u1
  •  libplacebo72:amd64 2.72.2-1
  •  libplist3:amd64 2.2.0-6
  •  libplymouth5:amd64 0.9.5-3
  •  libpng16-16:amd64 1.6.37-3
  •  libpocketsphinx3:amd64 0.8+5prealpha+1-13
  •  libpolkit-agent-1-0:amd64 0.105-31+deb11u1
  •  libpolkit-gobject-1-0:amd64 0.105-31+deb11u1
  •  libpolkit-qt5-1-1:amd64 0.113.0-1
  •  libpoppler102:amd64 20.09.0-3.1+deb11u1
  •  libpoppler-glib8:amd64 20.09.0-3.1+deb11u1
  •  libpopt0:amd64 1.18-2
  •  libpostproc55:amd64 7:4.3.5-0+deb11u1
  •  libproc-processtable-perl 0.59-2+b1
  •  libprocps8:amd64 2:3.3.17-5
  •  libprotobuf-c1:amd64 1.3.3-1+b2
  •  libprotobuf-lite23:amd64 3.12.4-1
  •  libproxy1v5:amd64 0.4.17-1
  •  libproxy-tools 0.4.17-1
  •  libpsl5:amd64 0.21.0-1.2
  •  libpulse0:amd64 14.2-2
  •  libpulsedsp:amd64 14.2-2
  •  libpulse-mainloop-glib0:amd64 14.2-2
  •  libpwquality1:amd64 1.4.4-1
  •  libpwquality-common 1.4.4-1
  •  libpython3.9:amd64 3.9.2-1
  •  libpython3.9-minimal:amd64 3.9.2-1
  •  libpython3.9-stdlib:amd64 3.9.2-1
  •  libpython3-stdlib:amd64 3.9.2-3
  •  libqmi-glib5:amd64 1.26.10-0.1
  •  libqmi-proxy 1.26.10-0.1
  •  libqt5core5a:amd64 5.15.2+dfsg-9
  •  libqt5dbus5:amd64 5.15.2+dfsg-9
  •  libqt5gui5:amd64 5.15.2+dfsg-9
  •  libqt5network5:amd64 5.15.2+dfsg-9
  •  libqt5positioning5:amd64 5.15.2+dfsg-2
  •  libqt5printsupport5:amd64 5.15.2+dfsg-9
  •  libqt5qml5:amd64 5.15.2+dfsg-6
  •  libqt5qmlmodels5:amd64 5.15.2+dfsg-6
  •  libqt5qmlworkerscript5:amd64 5.15.2+dfsg-6
  •  libqt5quick5:amd64 5.15.2+dfsg-6
  •  libqt5quickwidgets5:amd64 5.15.2+dfsg-6
  •  libqt5sensors5:amd64 5.15.2-2
  •  libqt5svg5:amd64 5.15.2-3
  •  libqt5texttospeech5:amd64 5.15.2-2
  •  libqt5waylandclient5:amd64 5.15.2-3
  •  libqt5waylandcompositor5:amd64 5.15.2-3
  •  libqt5webchannel5:amd64 5.15.2-2
  •  libqt5webkit5:amd64 5.212.0~alpha4-11
  •  libqt5widgets5:amd64 5.15.2+dfsg-9
  •  libqt5x11extras5:amd64 5.15.2-2
  •  libqt5xml5:amd64 5.15.2+dfsg-9
  •  libquadmath0:amd64 10.2.1-6
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.2
  •  librabbitmq4:amd64 0.10.0-1
  •  libraw1394-11:amd64 2.1.2-2
  •  libraw20:amd64 0.20.2-1
  •  libreadline8:amd64 8.1-1
  •  libreadonly-perl 2.050-3
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1+b3
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librest-0.7-0:amd64 0.8.1-1.1
  •  librole-tiny-perl 2.002004-1
  •  librsvg2-2:amd64 2.50.3+dfsg-1
  •  librsvg2-common:amd64 2.50.3+dfsg-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2+b2
  •  librubberband2:amd64 1.9.0-1
  •  libsamplerate0:amd64 0.2.1+ds0-1
  •  libsasl2-2:amd64 2.1.27+dfsg-2.1+deb11u1
  •  libsasl2-modules:amd64 2.1.27+dfsg-2.1+deb11u1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2.1+deb11u1
  •  libsbc1:amd64 1.5-3
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-6
  •  libsdl2-2.0-0:amd64 2.0.14+dfsg2-3+deb11u1
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libseccomp2:amd64 2.5.1-1+deb11u1
  •  libsecret-1-0:amd64 0.20.4-2
  •  libsecret-common 0.20.4-2
  •  libselinux1:amd64 3.1-3
  •  libsemanage1:amd64 3.1-1+b2
  •  libsemanage-common 3.1-1
  •  libsensors5:amd64 1:3.6.0-7
  •  libsensors-config 1:3.6.0-7
  •  libsepol1:amd64 3.1-1
  •  libserd-0-0:amd64 0.30.10-2
  •  libsereal-decoder-perl 4.018+ds-1+b1
  •  libsereal-encoder-perl 4.018+ds-1+b1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.5-1+b1
  •  libsidplay1v5:amd64 1.36.60-1
  •  libsidplay2 2.1.1-15+b1
  •  libsigc++-2.0-0v5:amd64 2.10.4-2
  •  libslang2:amd64 2.3.2-5
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.36.1-8+deb11u1
  •  libsmbclient:amd64 2:4.13.13+dfsg-1~deb11u5
  •  libsnappy1v5:amd64 1.1.8-1
  •  libsndfile1:amd64 1.0.31-2
  •  libsndio7.0:amd64 1.5.0-3
  •  libsodium23:amd64 1.0.18-1
  •  libsord-0-0:amd64 0.16.8-2
  •  libsoundtouch1:amd64 2.2+ds1-2
  •  libsoup2.4-1:amd64 2.72.0-2
  •  libsoup-gnome2.4-1:amd64 2.72.0-2
  •  libsoxr0:amd64 0.1.3-4
  •  libspa-0.2-modules:amd64 0.3.19-4
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2+b1
  •  libspectre1:amd64 0.2.9-1
  •  libspeechd2:amd64 0.10.2-2+deb11u1
  •  libspeex1:amd64 1.2~rc1.2-1.1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1
  •  libsphinxbase3:amd64 0.8+5prealpha+1-12
  •  libsqlite3-0:amd64 3.34.1-3
  •  libsratom-0-0:amd64 0.6.8-1
  •  libsrt1.4-gnutls:amd64 1.4.2-1.3
  •  libsrtp2-1:amd64 2.3.0-5
  •  libss2:amd64 1.46.2-2
  •  libssh2-1:amd64 1.9.0-2
  •  libssh-gcrypt-4:amd64 0.9.5-1+deb11u1
  •  libssl1.1:amd64 1.1.1n-0+deb11u3
  •  libstartup-notification0:amd64 0.12-6+b1
  •  libstdc++-10-dev:amd64 10.2.1-6
  •  libstdc++6:amd64 10.2.1-6
  •  libstemmer0d:amd64 2.1.0-1
  •  libstrictures-perl 2.000006-1
  •  libsub-exporter-perl 0.987-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1+b3
  •  libsub-install-perl 0.928-1.1
  •  libsub-name-perl 0.26-1+b1
  •  libsub-quote-perl 2.006006-1
  •  libswresample3:amd64 7:4.3.5-0+deb11u1
  •  libswscale5:amd64 7:4.3.5-0+deb11u1
  •  libsynctex2:amd64 2020.20200327.54578-7
  •  libsystemd0:amd64 247.3-7+deb11u1
  •  libtag1v5:amd64 1.11.1+dfsg.1-3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-3
  •  libtalloc2:amd64 2.3.1-2+b1
  •  libtasn1-6:amd64 4.16.0-2
  •  libtdb1:amd64 1.4.3-1+b1
  •  libteamdctl0:amd64 1.31-1
  •  libtevent0:amd64 0.10.2-1
  •  libtext-charwidth-perl 0.04-10+b1
  •  libtext-glob-perl 0.11-1
  •  libtext-iconv-perl 1.7-7+b1
  •  libtext-levenshteinxs-perl 0.03-4+b8
  •  libtext-markdown-discount-perl:amd64 0.12-1+b1
  •  libtext-wrapi18n-perl 0.06-9
  •  libtext-xslate-perl 3.5.8-1+b1
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtie-ixhash-perl 1.23-2.1
  •  libtiff5:amd64 4.2.0-1+deb11u1
  •  libtimedate-perl 2.3300-2
  •  libtime-duration-perl 1.21-1
  •  libtime-moment-perl 0.44-1+b3
  •  libtinfo6:amd64 6.2+20201114-2
  •  libtirpc3:amd64 1.3.1-1+deb11u1
  •  libtirpc-common 1.3.1-1+deb11u1
  •  libtirpc-dev:amd64 1.3.1-1+deb11u1
  •  libtotem-plparser18:amd64 3.26.5-5
  •  libtotem-plparser-common 3.26.5-5
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10.2.1-6
  •  libturbojpeg0:amd64 1:2.0.6-4
  •  libtwolame0:amd64 0.4.0-2
  •  libtype-tiny-perl 1.012001-2
  •  libtype-tiny-xs-perl 0.022-1
  •  libubsan1:amd64 10.2.1-6
  •  libuchardet0:amd64 0.0.7-1
  •  libudev1:amd64 247.3-7+deb11u1
  •  libudfread0:amd64 1.1.1-1
  •  libudisks2-0:amd64 2.9.2-2+deb11u1
  •  libunicode-utf8-perl 0.62-1+b2
  •  libunistring2:amd64 0.9.10-4
  •  libunwind8:amd64 1.3.2-2
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.11-2
  •  liburi-perl 5.08-1
  •  libusb-1.0-0:amd64 2:1.0.24-3
  •  libusbmuxd6:amd64 2.0.2-3
  •  libuuid1:amd64 2.36.1-8+deb11u1
  •  libuv1:amd64 1.40.0-2
  •  libv4l-0:amd64 1.20.0-2
  •  libv4lconvert0:amd64 1.20.0-2
  •  libva2:amd64 2.10.0-1
  •  libva-drm2:amd64 2.10.0-1
  •  libvariable-magic-perl 0.62-1+b3
  •  libva-wayland2:amd64 2.10.0-1
  •  libva-x11-2:amd64 2.10.0-1
  •  libvdpau1:amd64 1.4-3
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2+b1
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvlc5:amd64 3.0.17.4-0+deb11u1
  •  libvlc-bin:amd64 3.0.17.4-0+deb11u1
  •  libvlccore9:amd64 3.0.17.4-0+deb11u1
  •  libvncclient1:amd64 0.9.13+dfsg-2
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3-1+b1
  •  libvolume-key1 0.3.12-3.1+b1
  •  libvorbis0a:amd64 1.3.7-1
  •  libvorbisenc2:amd64 1.3.7-1
  •  libvorbisfile3:amd64 1.3.7-1
  •  libvpx6:amd64 1.9.0-1
  •  libvte-2.91-0:amd64 0.62.3-1
  •  libvte-2.91-common 0.62.3-1
  •  libvulkan1:amd64 1.2.162.0-1
  •  libwacom2:amd64 1.8-2
  •  libwacom-bin 1.8-2
  •  libwacom-common 1.8-2
  •  libwavpack1:amd64 5.4.0-1
  •  libwayland-client0:amd64 1.18.0-2~exp1.1
  •  libwayland-cursor0:amd64 1.18.0-2~exp1.1
  •  libwayland-egl1:amd64 1.18.0-2~exp1.1
  •  libwayland-server0:amd64 1.18.0-2~exp1.1
  •  libwbclient0:amd64 2:4.13.13+dfsg-1~deb11u5
  •  libwebkit2gtk-4.0-37:amd64 2.38.2-1~deb11u1
  •  libwebp6:amd64 0.6.1-2.1
  •  libwebpdemux2:amd64 0.6.1-2.1
  •  libwebpmux3:amd64 0.6.1-2.1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwnck22:amd64 2.30.7-6
  •  libwnck-common 2.30.7-6
  •  libwoff1:amd64 1.0.2-1+b1
  •  libwpe-1.0-1:amd64 1.10.0-2
  •  libwpebackend-fdo-1.0-1:amd64 1.8.0-1
  •  libwrap0:amd64 7.6.q-31
  •  libwww-perl 6.52-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.7.2-1
  •  libx11-data 2:1.7.2-1
  •  libx11-protocol-perl 0.56-7.1
  •  libx11-xcb1:amd64 2:1.7.2-1
  •  libx264-160:amd64 2:0.160.3011+gitcde9a93-2.1
  •  libx265-192:amd64 3.4-2
  •  libxapian30:amd64 1.4.18-3
  •  libxatracker2:amd64 20.3.5-1
  •  libxau6:amd64 1:1.0.9-1
  •  libxaw7:amd64 2:1.0.13-1.1
  •  libxcb1:amd64 1.14-3
  •  libxcb-composite0:amd64 1.14-3
  •  libxcb-dri2-0:amd64 1.14-3
  •  libxcb-dri3-0:amd64 1.14-3
  •  libxcb-glx0:amd64 1.14-3
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b3
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.14-3
  •  libxcb-randr0:amd64 1.14-3
  •  libxcb-render0:amd64 1.14-3
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-res0:amd64 1.14-3
  •  libxcb-shape0:amd64 1.14-3
  •  libxcb-shm0:amd64 1.14-3
  •  libxcb-sync1:amd64 1.14-3
  •  libxcb-util1:amd64 0.4.0-1+b1
  •  libxcb-xfixes0:amd64 1.14-3
  •  libxcb-xinerama0:amd64 1.14-3
  •  libxcb-xinput0:amd64 1.14-3
  •  libxcb-xkb1:amd64 1.14-3
  •  libxcb-xv0:amd64 1.14-3
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1.1
  •  libxfce4panel-2.0-4 4.16.2-1
  •  libxfce4ui-2-0:amd64 4.16.0-1
  •  libxfce4ui-common 4.16.0-1
  •  libxfce4util7:amd64 4.16.0-1
  •  libxfce4util-bin 4.16.0-1
  •  libxfce4util-common 4.16.0-1
  •  libxfconf-0-3:amd64 4.16.0-2
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.4-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.10-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 1.0.3-2
  •  libxkbcommon-x11-0:amd64 1.0.3-2
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxkbregistry0:amd64 1.0.3-2
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-6.7+deb11u3
  •  libxml-libxml-perl 2.0134+dfsg-2+b1
  •  libxml-namespacesupport-perl 1.12-1.1
  •  libxml-parser-perl:amd64 2.46-2
  •  libxml-sax-base-perl 1.09-1.1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxml-twig-perl 1:3.52-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.34-4+deb11u1
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.2.0-1
  •  libxtables12:amd64 1.8.7-1
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.8.0-2
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-cpp0.6:amd64 0.6.3-9
  •  libyaml-libyaml-perl 0.82+repack-1+b1
  •  libyelp0:amd64 3.38.3-1
  •  libz3-4:amd64 4.8.10-1
  •  libzbar0:amd64 0.23.90-1
  •  libzmq5:amd64 4.3.4-1
  •  libzstd1:amd64 1.4.8+dfsg-2.1
  •  libzvbi0:amd64 0.2.35-18
  •  libzvbi-common 0.2.35-18
  •  lightdm 1.26.0-7
  •  lightdm-gtk-greeter 2.0.8-2
  •  lightdm-gtk-greeter-settings 1.2.2-4
  •  light-locker 1.8.0-3
  •  lintian 2.104.0
  •  linux-base 4.6
  •  linux-image-5.10.0-19-amd64 5.10.149-2
  •  linux-image-amd64 5.10.149-2
  •  linux-libc-dev:amd64 5.10.149-2
  •  live-boot 1:20210208
  •  live-boot-doc 1:20210208
  •  live-boot-initramfs-tools 1:20210208
  •  live-config 11.0.3
  •  live-config-doc 11.0.3
  •  live-config-systemd 11.0.3
  •  live-tools 1:20190831
  •  lm-sensors 1:3.6.0-7
  •  locales 2.31-13+deb11u5
  •  login 1:4.8.1-1
  •  logrotate 3.18.0-2+deb11u1
  •  logsave 1.46.2-2
  •  lsb-base 11.1.0
  •  lsb-release 11.1.0
  •  lsof 4.93.2+dfsg-1.1
  •  lua-bitop:amd64 1.0.2-5
  •  lua-expat:amd64 1.3.0-4+b1
  •  lua-json 1.3.4-2
  •  lua-lpeg:amd64 1.0.2-1
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-4
  •  lxappearance 0.6.3-1+b1
  •  lxappearance-obconf 0.2.3-1+b1
  •  lxde-common 0.99.2-4
  •  lxde-core 11
  •  lxde-icon-theme 0.5.1-2.1
  •  lxhotkey-core 0.1.1-1
  •  lxhotkey-data 0.1.1-1
  •  lxhotkey-gtk 0.1.1-1
  •  lxhotkey-plugin-openbox 0.1.1-1
  •  lxinput 0.3.5-1+b1
  •  lxlock 0.5.5-2
  •  lxmenu-data 0.1.5-2.1
  •  lxpanel 0.10.1-2
  •  lxpanel-data 0.10.1-2
  •  lxpolkit 0.5.5-2
  •  lxrandr 0.3.2-1+b1
  •  lxsession 0.5.5-2
  •  lxsession-data 0.5.5-2
  •  lxsession-default-apps 0.5.5-2
  •  lxsession-edit 0.5.5-2
  •  lxsession-logout 0.5.5-2
  •  lxtask 0.1.10-1
  •  lxterminal 0.4.0-1
  •  lzip 1.22-3
  •  lzop 1.04-2
  •  make 4.3-4.1
  •  man-db 2.9.4-2
  •  manpages 5.10-1
  •  manpages-dev 5.10-1
  •  mawk 1.3.4.20200120-2
  •  media-player-info 24-2
  •  media-types 4.0.0
  •  mesa-va-drivers:amd64 20.3.5-1
  •  mesa-vdpau-drivers:amd64 20.3.5-1
  •  mesa-vulkan-drivers:amd64 20.3.5-1
  •  miscfiles 1.5+dfsg-4
  •  mobile-broadband-provider-info 20201225-1
  •  modemmanager 1.14.12-0.2
  •  mokutil 0.6.0-2~deb11u1
  •  mount 2.36.1-8+deb11u1
  •  mousepad 0.5.2-1
  •  nano 5.4-2+deb11u1
  •  ncurses-base 6.2+20201114-2
  •  ncurses-bin 6.2+20201114-2
  •  neofetch 7.1.0-2
  •  netbase 6.3
  •  network-manager 1.30.6-1+deb11u1
  •  network-manager-gnome 1.20.0-3
  •  nftables 0.9.8-3.1
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-4+deb11u3
  •  nvidia-installer-cleanup 20151021+13
  •  nvidia-kernel-common 20151021+13
  •  nvidia-modprobe 470.103.01-1~deb11u1
  •  nvidia-tesla-470-alternative 470.141.03-1~deb11u1
  •  nvidia-tesla-470-kernel-support 470.141.03-1~deb11u1
  •  obconf 1:2.0.4+git20150213-2
  •  obsession 20140608-2+b1
  •  ocl-icd-libopencl1:amd64 2.2.14-2
  •  openbox 3.6.1-9+deb11u1
  •  openbox-lxde-session 0.99.2-4
  •  openssh-client 1:8.4p1-5+deb11u1
  •  openssl 1.1.1n-0+deb11u3
  •  os-prober 1.79
  •  p11-kit 0.23.22-1
  •  p11-kit-modules:amd64 0.23.22-1
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.2-2
  •  packagekit-tools 1.2.2-2
  •  parted 3.4-1
  •  passwd 1:4.8.1-1
  •  patch 2.7.6-7
  •  patchutils 0.4.2-1
  •  pavucontrol 4.0-2
  •  pci.ids 0.0~2021.02.08-1
  •  pciutils 1:3.7.0-5
  •  pcmanfm 1.3.2-1
  •  perl 5.32.1-4+deb11u2
  •  perl-base 5.32.1-4+deb11u2
  •  perl-modules-5.32 5.32.1-4+deb11u2
  •  perl-openssl-defaults:amd64 5
  •  phonon4qt5:amd64 4:4.11.1-4
  •  phonon4qt5-backend-vlc:amd64 0.11.2-1
  •  pigz 2.6-1
  •  pinentry-curses 1.1.0-4
  •  pinentry-gnome3 1.1.0-4
  •  pipewire:amd64 0.3.19-4
  •  pipewire-bin 0.3.19-4
  •  pkg-config 0.29.2-1
  •  plymouth 0.9.5-3
  •  plymouth-label 0.9.5-3
  •  plymouth-themes 0.9.5-3
  •  pocketsphinx-en-us 0.8+5prealpha+1-13
  •  policykit-1 0.105-31+deb11u1
  •  poppler-data 0.4.10-1
  •  ppp 2.4.9-1+1
  •  procps 2:3.3.17-5
  •  psmisc 23.4-2
  •  publicsuffix 20220811.1734-0+deb11u1
  •  pulseaudio 14.2-2
  •  pulseaudio-module-bluetooth 14.2-2
  •  pulseaudio-utils 14.2-2
  •  python3 3.9.2-3
  •  python3.9 3.9.2-1
  •  python3.9-minimal 3.9.2-1
  •  python3-apt 2.2.1
  •  python3-cairo:amd64 1.16.2-4+b2
  •  python3-chardet 4.0.0-1
  •  python3-dbus 1.2.16-5
  •  python3-debian 0.1.39
  •  python3-distro 1.5.0-1
  •  python3-distro-info 1.0
  •  python3-gi 3.38.0-2
  •  python3-gi-cairo 3.38.0-2
  •  python3-ldb 2:2.2.3-2~deb11u2
  •  python3-minimal 3.9.2-3
  •  python3-pkg-resources 52.0.0-4
  •  python3-pycurl 7.43.0.6-5
  •  python3-six 1.16.0-2
  •  python3-software-properties 0.96.20.2-2.1
  •  python3-talloc:amd64 2.3.1-2+b1
  •  python-apt-common 2.2.1
  •  qml-module-qtquick2:amd64 5.15.2+dfsg-6
  •  qml-module-qtquick-window2:amd64 5.15.2+dfsg-6
  •  qt5-gtk-platformtheme:amd64 5.15.2+dfsg-9
  •  qtspeech5-speechd-plugin:amd64 5.15.2-2
  •  qttranslations5-l10n 5.15.2-2
  •  qtwayland5:amd64 5.15.2-3
  •  readline-common 8.1-1
  •  rsync 3.2.3-4+deb11u1
  •  rsyslog 8.2102.0-2+deb11u1
  •  rtkit 0.13-4
  •  samba-libs:amd64 2:4.13.13+dfsg-1~deb11u5
  •  scrot 1.5-1
  •  sed 4.7-1
  •  sensible-utils 0.0.14
  •  sgml-base 1.30
  •  sgml-data 2.0.11+nmu1
  •  shared-mime-info 2.0-1
  •  shim-helpers-amd64-signed 1+15.4+7
  •  shim-signed:amd64 1.38+15.4-7
  •  shim-signed-common 1.38+15.4-7
  •  shim-unsigned 15.4-7
  •  software-properties-common 0.96.20.2-2.1
  •  sonnet-plugins:amd64 5.78.0-2
  •  sound-theme-freedesktop 0.8-2
  •  squashfs-tools 1:4.4-2+deb11u2
  •  sudo 1.9.5p2-3
  •  synaptic 0.90.2
  •  systemd 247.3-7+deb11u1
  •  systemd-sysv 247.3-7+deb11u1
  •  sysvinit-utils 2.96-7+deb11u1
  •  t1utils 1.41-4
  •  tar 1.34+dfsg-1
  •  tasksel 3.68+deb11u1
  •  tasksel-data 3.68+deb11u1
  •  timgm6mb-soundfont 1.3-5
  •  transmission 3.00-1
  •  transmission-common 3.00-1
  •  transmission-gtk 3.00-1
  •  tzdata 2021a-1+deb11u8
  •  ucf 3.0043
  •  udev 247.3-7+deb11u1
  •  udisks2 2.9.2-2+deb11u1
  •  ufw 0.36-7.1
  •  unattended-upgrades 2.8
  •  unzip 6.0-26+deb11u1
  •  update-glx 1.2.1~deb11u1
  •  upower 0.99.11-2
  •  usb-modeswitch 2.6.1-1
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1-2
  •  usbutils 1:013-3
  •  user-setup 1.88
  •  util-linux 2.36.1-8+deb11u1
  •  uuid-runtime 2.36.1-8+deb11u1
  •  va-driver-all:amd64 2.10.0-1
  •  vdpau-driver-all:amd64 1.4-3
  •  vim 2:8.2.2434-3+deb11u1
  •  vim-common 2:8.2.2434-3+deb11u1
  •  vim-runtime 2:8.2.2434-3+deb11u1
  •  vim-tiny 2:8.2.2434-3+deb11u1
  •  vlc 3.0.17.4-0+deb11u1
  •  vlc-bin 3.0.17.4-0+deb11u1
  •  vlc-data 3.0.17.4-0+deb11u1
  •  vlc-l10n 3.0.17.4-0+deb11u1
  •  vlc-plugin-access-extra:amd64 3.0.17.4-0+deb11u1
  •  vlc-plugin-base:amd64 3.0.17.4-0+deb11u1
  •  vlc-plugin-notify:amd64 3.0.17.4-0+deb11u1
  •  vlc-plugin-qt:amd64 3.0.17.4-0+deb11u1
  •  vlc-plugin-samba:amd64 3.0.17.4-0+deb11u1
  •  vlc-plugin-skins2:amd64 3.0.17.4-0+deb11u1
  •  vlc-plugin-video-output:amd64 3.0.17.4-0+deb11u1
  •  vlc-plugin-video-splitter:amd64 3.0.17.4-0+deb11u1
  •  vlc-plugin-visualization:amd64 3.0.17.4-0+deb11u1
  •  whiptail 0.52.21-4+b3
  •  wireless-regdb 2022.04.08-2~deb11u1
  •  wpasupplicant 2:2.9.0-21
  •  x11-common 1:7.7+22
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xarchiver 1:0.5.4.17-2
  •  xauth 1:1.1-1
  •  xdg-dbus-proxy 0.1.2-2
  •  xdg-desktop-portal 1.8.1-1
  •  xdg-desktop-portal-gtk 1.8.0-1
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-4.1
  •  xfce4-power-manager 4.16.0-1
  •  xfce4-power-manager-data 4.16.0-1
  •  xfce4-power-manager-plugins 4.16.0-1
  •  xfconf 4.16.0-2
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2.1
  •  xfonts-utils 1:7.7+6
  •  xkb-data 2.29-2
  •  xml-core 0.18+nmu1
  •  xscreensaver 5.45+dfsg1-2
  •  xscreensaver-data 5.45+dfsg1-2
  •  xserver-common 2:1.20.11-1+deb11u3
  •  xserver-xorg 1:7.7+22
  •  xserver-xorg-core 2:1.20.11-1+deb11u3
  •  xserver-xorg-input-all 1:7.7+22
  •  xserver-xorg-input-libinput 0.30.0-1
  •  xserver-xorg-input-wacom 0.34.99.1-1+b1
  •  xserver-xorg-legacy 2:1.20.11-1+deb11u3
  •  xserver-xorg-video-all 1:7.7+22
  •  xserver-xorg-video-amdgpu 19.1.0-2
  •  xserver-xorg-video-ati 1:19.1.0-2
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20200714-1+deb11u1
  •  xserver-xorg-video-nouveau 1:1.0.17-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-2
  •  xserver-xorg-video-vesa 1:2.5.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xxd 2:8.2.2434-3+deb11u1
  •  xz-utils 5.2.5-2.1~deb11u1
  •  yelp 3.38.3-1
  •  yelp-xsl 3.38.3-1
  •  zlib1g:amd64 1:1.2.11.dfsg-2+deb11u2


Reader Ratings
Reader supplied reviews for wattOS

Average rating
8.4
from 10 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on wattOS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: R12
Rating: 9
Date: 2023-07-07
Votes: 3


I'm using this since a few months on my very low spec Asus X205TA (Atom Z3735G, 2 GiB RAM [not expandable], 32 GiB eMMC [not expandable]) and it really does what it says on the tin. Sure, given the very low RAM (and the slow eMMC) this PC has, I had to setup zswap, but the PC turns on and it's ready in a few seconds, then everything works very well.

The only complain I have is that installation fails on EFI32 hardware (yes, this PC has a 64bit 4-core processor but a 32bit EFI...) so you have to fix the bootloader yourself, which is not that much fun if you don't have experience.

Good alternatives to wattOs are Bodhi and LXLE. I had tried all three of them and chose the first as my favorite anyway.



Was this review helpful? Yes No
Version: R12
Rating: 8
Date: 2023-06-22
Votes: 9


Fast, very fast. Has a very clean, fresh looking intuitive desktop. Running as Live CD at idle with wifi connected it came in at about 360MB. It is a very fast distro running circles around MX on the same hardware 16 year old hardware. I tested this as an alternative to the untrustworthy (in my judgement antiX). It is not quite as light at idle but it appears to load browsers etc faster. Also the desktop is more intuitive. In some respects this desktop reminds me of Q4OS in terms or practicality and ease of use. One negative is the lack of available docs,it seems they want you to sign up for a forum in order to even view documentation - what the kittens?

This is a desktop that will make old Window users immediately at home. If you are running old hardware you owe it to yourself to test WattOS along with SliTaz, Q4OS, Bodhi, FossaPup, LXLE, Porteus and BionicPup.

tfb






Was this review helpful? Yes No
Version: R12
Rating: 5
Date: 2023-04-04
Votes: 3


I installed this on an Dell Latitude E-6500. The install was easy enough and it does run with a very light "footprint" However there are some issues. There is no Date and Time adjustment, NTP function, driver manager or print support installed by default. These can be installed after the OS install, but you'd expect these basic functions to be installed by default. Flatpak applications do not integrate with the system menu, even when installed through the Gnome software manager. I couldn't recommend this Distro for a novice. Watt OS R-12 is still a "work in progress".


Was this review helpful? Yes No

See all 10 reader reviews of wattOS...


Copyright (C) 2001 - 2023 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: bc1qtede6f7adcce4kjpgx0e5j68wwgtdxrek2qvc4
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
PayPal.me/distrowPatreon.com/distrowatch