• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Extended Lifecycle Support for CentOS 7 | TuxCare
Voyager Live RSS Feed DistroWatch.com: Voyager Live

Voyager Live


Last Update: 2024-04-26 19:34 UTC


Voyager Live is an Xubuntu-based distribution and live DVD showcasing the Xfce desktop environment. Its features include the Avant Window Navigator or AWN (a dock-like navigation bar), Conky (a program which displays useful information on the desktop), and over 300 photographs and animations that can be used as desktop backgrounds. The project also develops several other editions of Voyager Live - a "GE" edition with GNOME Shell, a "GS" variant for Gamers, and a separately-maintained flavour based on Debian's "stable" branch.

Popularity (hits per day): 12 months: 39 (224), 6 months: 36 (241), 3 months: 28 (292), 4 weeks: 49 (216), 1 week: 64 (149)

Average visitor rating: 7.91/10 from 23 review(s).


Voyager Summary
Distribution Voyager Live
Home Page https://voyagerlive.org/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://sourceforge.net/projects/voyagerlive/DistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews 18.x: Verummeum
16.x: Linux Insider
X8: Dedoimedo
14.x: OrdinatechnicBlogspot
13.x: Wordpress (French) • Blogspot
12.x: Semageek (French) • Dedoimedo
Where To Donate, Buy, or Try Donate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-04-26: Distribution Release: Voyager Live 24.04
 • 2023-10-15: Distribution Release: Voyager Live 23.10
 • 2023-06-12: Distribution Release: Voyager Live 12
 • 2023-04-21: Distribution Release: Voyager Live 23.04
 • 2022-10-26: Distribution Release: Voyager Live 22.10
 • 2022-04-28: Distribution Release: Voyager Live 22.04
 • 2021-11-02: Distribution Release: Voyager Live 21.10
 • 2021-08-24: Distribution Release: Voyager Live 11
 • 2020-11-01: Distribution Release: Voyager Live 20.10
 • 2020-04-29: Distribution Release: Voyager Live 20.04
 • 2019-10-25: Distribution Release: Voyager Live 19.10
 • 2019-08-10: Distribution Release: Voyager Live 10
 • More Voyager releases...

  Headlines:
 • 2023-05-04 Voyager Live tests ChatGPT edition
 • More Voyager headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 24.04 23.10 12 23.04 22.10 22.04.1.1 21.10 11 21.04 20.10.1 20.04.2 19.10 10.1 19.04 18.10.3 18.04.2 9 16.04.3 14.04.04 7 13.10 13.04 12.04 Feature
Release Date 2024-04-26 2023-10-15 2023-06-12 2023-04-21 2022-10-26 2022-08-14 2021-11-02 2021-08-23 2021-04-27 2020-11-03 2021-03-13 2019-10-25 2019-09-14 2019-04-24 2019-03-15 2019-02-16 2017-06-24 2017-08-20 2015-03-09 2014-01-31 2013-10-28 2013-04-28 2012-05-03 Release Date
End Of Life 2029-04 2024-07 2028-06 2023-07 2023-07                         2021-04 2019-04         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4400-4500 4100-4200 4100-4200 4200-4300 3900-4000 3600-3700 3100-3200 3100-3200 2700-2800 2800-2900 1800-1900 2300-2400 2300-2800 1900-2000 1700-1800 1800-1900 1200-1300             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME, Xfce GNOME, Xfce GNOME, Xfce GNOME, Xfce GNOME, Xfce GNOME, Xfce GNOME GNOME GNOME GNOME, Xfce Xfce GNOME GNOME GNOME GNOME Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i686, x86_64 x86_64 x86_64 x86_64 x86_64 i686, x86_64 x86_64 i686, x86_64 i686, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd SysV systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes de, en, es, fr, it, ru       Multilingual
Asian Language Support                                       ko       Asian Language Support
Full Package List 24.04 23.10 12 23.04 22.10 22.04.1.1 21.10 11 21.04 20.10.1 20.04.2 19.10 10.1 19.04 18.10.3 18.04.2 9 16.04.3 14.04.04 7 13.10 13.04 12.04 Full Package List

Full Package List:   Voyager Live 24.04
  Number of packages: 2,797 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  7zip 23.01+dfsg-11
  •  7zip-rar 23.01-4
  •  accountsservice 23.13.9-2ubuntu6
  •  accountsservice-ubuntu-schemas 0.0.7+21.10.20210712-0ubuntu3
  •  acl 2.3.2-1build1
  •  adb 1:34.0.4-1build3
  •  adcli 0.9.2-1ubuntu2
  •  adduser 3.137ubuntu1
  •  adwaita-icon-theme 46.0-1
  •  aisleriot 1:3.22.31-1build2
  •  alsa-base 1.0.25+dfsg-0ubuntu7
  •  alsa-topology-conf 1.2.5.1-2
  •  alsa-ucm-conf 1.2.10-1ubuntu5
  •  alsa-utils 1.2.9-1ubuntu5
  •  amd64-microcode 3.20231019.1ubuntu2
  •  anacron 2.3-39ubuntu2
  •  android-libbase:amd64 1:34.0.4-1build3
  •  android-libboringssl:amd64 14.0.0+r11-4build1
  •  android-libcutils:amd64 1:34.0.4-1build3
  •  android-liblog:amd64 1:34.0.4-1build3
  •  android-libziparchive:amd64 1:34.0.4-1build3
  •  android-sdk-platform-tools-common 28.0.2+9
  •  apg 2.2.3.dfsg.1-5build3
  •  apparmor 4.0.0-beta3-0ubuntu3
  •  appmenu-gtk2-module:amd64 0.7.6-2.1ubuntu2
  •  appmenu-gtk3-module:amd64 0.7.6-2.1ubuntu2
  •  appmenu-gtk-module-common 0.7.6-2.1ubuntu2
  •  appmenu-registrar 0.7.6-2build2
  •  apport 2.28.1-0ubuntu2
  •  apport-core-dump-handler 2.28.1-0ubuntu2
  •  apport-gtk 2.28.1-0ubuntu2
  •  apport-symptoms 0.25
  •  appstream 1.0.2-1build6
  •  apt 2.7.14build2
  •  apt-config-icons 1.0.2-1build6
  •  apt-config-icons-hidpi 1.0.2-1build6
  •  aptdaemon 1.1.1+bzr982-0ubuntu44
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu44
  •  apturl 0.5.2ubuntu23
  •  apturl-common 0.5.2ubuntu23
  •  apt-utils 2.7.14build2
  •  arj 3.10.22-27
  •  aspell 0.60.8.1-1build1
  •  aspell-en 2020.12.07-0-1
  •  atril 1.26.2-3build2
  •  atril-common 1.26.2-3build2
  •  at-spi2-common 2.52.0-1build1
  •  at-spi2-core 2.52.0-1build1
  •  autoconf 2.71-3
  •  automake 1:1.16.5-1.3ubuntu1
  •  autopoint 0.21-14ubuntu2
  •  autotools-dev 20220109.1
  •  avahi-autoipd 0.8-13ubuntu6
  •  avahi-daemon 0.8-13ubuntu6
  •  avahi-utils 0.8-13ubuntu6
  •  ayatana-indicator-application 22.2.0-1build2
  •  ayatana-indicator-common 0.9.10-1build2
  •  bamfdaemon 0.5.6+22.04.20220217-0ubuntu5
  •  baobab 46.0-1build1
  •  base-files 13ubuntu10
  •  base-passwd 3.6.3build1
  •  bash 5.2.21-2ubuntu4
  •  bash-completion 1:2.11-8
  •  bastet 0.43-7build1
  •  bc 1.07.1-3ubuntu4
  •  bind9-dnsutils 1:9.18.24-0ubuntu5
  •  bind9-host 1:9.18.24-0ubuntu5
  •  bind9-libs:amd64 1:9.18.24-0ubuntu5
  •  binutils 2.42-4ubuntu2
  •  binutils-common:amd64 2.42-4ubuntu2
  •  binutils-x86-64-linux-gnu 2.42-4ubuntu2
  •  bleachbit 4.6.0-3
  •  blt 2.5.3+dfsg-7build1
  •  blueman 2.3.5-3build1
  •  bluez 5.72-0ubuntu5
  •  bluez-cups 5.72-0ubuntu5
  •  bluez-obexd 5.72-0ubuntu5
  •  bolt 0.9.7-1
  •  boot-repair 4ppa2075
  •  boot-sav 4ppa2075
  •  boot-sav-extra 4ppa2075
  •  branding-ubuntu 0.11
  •  brltty 6.6-4ubuntu5
  •  brltty-x11 6.6-4ubuntu5
  •  bsdextrautils 2.39.3-9ubuntu6
  •  bsdutils 1:2.39.3-9ubuntu6
  •  btrfs-progs 6.6.3-1.1build2
  •  bubblewrap 0.9.0-1build1
  •  build-essential 12.10ubuntu1
  •  busybox-initramfs 1:1.36.1-6ubuntu3
  •  busybox-static 1:1.36.1-6ubuntu3
  •  bzip2 1.0.8-5.1
  •  caca-utils 0.99.beta20-4build2
  •  ca-certificates 20240203
  •  calf-plugins 0.90.3-4build2
  •  casper 1.498
  •  catfish 4.16.4-2
  •  chafa 1.14.0-1.1build1
  •  cheese-common 44.1-1build4
  •  chrome-gnome-shell 42.1-4
  •  cifs-utils 2:7.0-2build1
  •  cloud-guest-utils 0.33-1
  •  cloud-init 24.1.3-0ubuntu3
  •  colord 1.4.7-1build2
  •  colord-data 1.4.7-1build2
  •  command-not-found 23.04.0
  •  conky-all 1.19.6-1build3
  •  console-setup 1.226ubuntu1
  •  console-setup-linux 1.226ubuntu1
  •  coreutils 9.4-3ubuntu6
  •  cpio 2.15+dfsg-1ubuntu2
  •  cpp-12 12.3.0-17ubuntu1
  •  cpp-13 13.2.0-23ubuntu4
  •  cpp-13-x86-64-linux-gnu 13.2.0-23ubuntu4
  •  cpp 4:13.2.0-7ubuntu1
  •  cpp-x86-64-linux-gnu 4:13.2.0-7ubuntu1
  •  cracklib-runtime 2.9.6-5.1build2
  •  cron 3.0pl1-184ubuntu2
  •  cron-daemon-common 3.0pl1-184ubuntu2
  •  cryptsetup 2:2.7.0-1ubuntu4
  •  cryptsetup-bin 2:2.7.0-1ubuntu4
  •  cryptsetup-initramfs 2:2.7.0-1ubuntu4
  •  cups 2.4.7-1.2ubuntu7
  •  cups-browsed 2.0.0-0ubuntu10
  •  cups-bsd 2.4.7-1.2ubuntu7
  •  cups-client 2.4.7-1.2ubuntu7
  •  cups-common 2.4.7-1.2ubuntu7
  •  cups-core-drivers 2.4.7-1.2ubuntu7
  •  cups-daemon 2.4.7-1.2ubuntu7
  •  cups-filters 2.0.0-0ubuntu4
  •  cups-filters-core-drivers 2.0.0-0ubuntu4
  •  cups-ipp-utils 2.4.7-1.2ubuntu7
  •  cups-pk-helper 0.2.6-1ubuntu8
  •  cups-ppdc 2.4.7-1.2ubuntu7
  •  cups-server-common 2.4.7-1.2ubuntu7
  •  curl 8.5.0-2ubuntu10
  •  dash 0.5.12-6ubuntu5
  •  dbus 1.14.10-4ubuntu4
  •  dbus-bin 1.14.10-4ubuntu4
  •  dbus-daemon 1.14.10-4ubuntu4
  •  dbus-session-bus-common 1.14.10-4ubuntu4
  •  dbus-system-bus-common 1.14.10-4ubuntu4
  •  dbus-user-session 1.14.10-4ubuntu4
  •  dbus-x11 1.14.10-4ubuntu4
  •  dc 1.07.1-3ubuntu4
  •  dconf-cli 0.40.0-4build2
  •  dconf-editor 45.0.1-1build2
  •  dconf-gsettings-backend:amd64 0.40.0-4build2
  •  dconf-service 0.40.0-4build2
  •  dctrl-tools 2.24-3build3
  •  debconf 1.5.86ubuntu1
  •  debconf-i18n 1.5.86ubuntu1
  •  debhelper 13.14.1ubuntu5
  •  debianutils 5.17build1
  •  debugedit 1:5.0-5build2
  •  deja-dup 45.2-1build2
  •  desktop-base 12.0.6+nmu1ubuntu1
  •  desktop-file-utils 0.27-2build1
  •  dh-autoreconf 20
  •  dhcpcd-base 1:10.0.6-1ubuntu3
  •  dh-strip-nondeterminism 1.13.1-1
  •  dictionaries-common 1.29.7
  •  diffstat 1.66-1build1
  •  diffutils 1:3.10-1build1
  •  dirmngr 2.4.4-2ubuntu17
  •  distro-info 1.7build1
  •  distro-info-data 0.60
  •  dmeventd 2:1.02.185-3ubuntu3
  •  dmidecode 3.5-3build1
  •  dmraid 1.0.0.rc16-12ubuntu2
  •  dmsetup 2:1.02.185-3ubuntu3
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.90-2build2
  •  dns-root-data 2023112702~willsync1
  •  doc-base 0.11.2
  •  docbook-xml 4.5-12
  •  dosfstools 4.2-1.1build1
  •  dpkg 1.22.6ubuntu6
  •  dpkg-dev 1.22.6ubuntu6
  •  dpkg-repack 1.52
  •  dracut-install 060+5-1ubuntu3
  •  duplicity 2.1.4-3ubuntu2
  •  dwz 0.15-1build6
  •  e2fsprogs 1.47.0-2.4~exp1ubuntu4
  •  easyeffects 7.1.6-1
  •  eatmydata 131-1ubuntu1
  •  ed 1.20.1-1
  •  efibootmgr 18-1build2
  •  eject 2.39.3-9ubuntu6
  •  elementary-xfce-icon-theme 0.19-1
  •  emacsen-common 3.0.5
  •  encfs 1.9.5-2ubuntu3
  •  enchant-2 2.3.3-2build2
  •  engrampa 1.26.2-4
  •  engrampa-common 1.26.2-4
  •  eog 45.3-1ubuntu2
  •  espeak 1.48.15+dfsg-3build1
  •  espeak-data:amd64 1.48.15+dfsg-3build1
  •  espeak-ng-data:amd64 1.51+dfsg-12build1
  •  ethtool 1:6.7-1build1
  •  evince 46.0-1build1
  •  evince-common 46.0-1build1
  •  evolution-data-server 3.52.0-1build3
  •  evolution-data-server-common 3.52.0-1build3
  •  exfalso 4.6.0-3
  •  exfatprogs 1.2.2-1build1
  •  exo-utils 4.18.0-1build4
  •  expect 5.45.4-3
  •  fakeroot 1.33-1
  •  fdisk 2.39.3-9ubuntu6
  •  fdutils 5.6-4
  •  ffmpeg 7:6.1.1-3ubuntu5
  •  ffmpegthumbnailer 2.2.2+git20240104+dfsg-1build1
  •  file 1:5.45-3build1
  •  file-roller 44.1-1
  •  finalrd 9build1
  •  findutils 4.9.0-5build1
  •  firefox 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-af 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-an 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ar 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-as 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ast 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-az 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-be 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-bg 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-bn 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-br 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-bs 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ca 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-cak 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-cs 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-csb 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-cy 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-da 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-de 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-el 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-en 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-eo 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-es 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-et 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-eu 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-fa 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-fi 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-fr 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-fy 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ga 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-gd 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-gl 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-gn 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-gu 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-he 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-hi 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-hr 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-hsb 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-hu 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-hy 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ia 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-id 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-is 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-it 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ja 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ka 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-kab 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-kk 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-km 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-kn 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ko 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ku 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-lg 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-lt 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-lv 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-mai 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-mk 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ml 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-mn 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-mr 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ms 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-my 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-nb 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ne 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-nl 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-nn 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-nso 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-oc 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-or 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-pa 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-pl 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-pt 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ro 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ru 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-si 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-sk 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-sl 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-sq 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-sr 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-sv 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-sw 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-szl 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ta 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-te 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-tg 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-th 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-tr 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-uk 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-ur 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-uz 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-vi 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-xh 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-zh-hans 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-zh-hant 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firefox-locale-zu 125.0.2+build1-0ubuntu0.24.04.1~mt1
  •  firmware-sof-signed 2023.12.1-1ubuntu1
  •  flatpak 1.14.6-1
  •  fontconfig 2.15.0-1.1ubuntu2
  •  fontconfig-config 2.15.0-1.1ubuntu2
  •  fonts-arphic-ukai 0.2.20080216.2-5
  •  fonts-arphic-uming 0.2.20080216.2-10ubuntu2
  •  fonts-dejavu-core 2.37-8
  •  fonts-dejavu-extra 2.37-8
  •  fonts-dejavu-mono 2.37-8
  •  fonts-droid-fallback 1:6.0.1r16-1.1build1
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-4.1
  •  fonts-freefont-ttf 20211204+svn4273-2
  •  fonts-lato 2.015-1
  •  fonts-liberation 1:2.1.5-3
  •  fonts-liberation2 1:2.1.5-3
  •  fonts-liberation-sans-narrow 1:1.07.6-4
  •  fonts-lyx 2.4.0~RC3-1build4
  •  fonts-mathjax 2.7.9+dfsg-1
  •  fonts-noto-cjk 1:20230817+repack1-3
  •  fonts-noto-color-emoji 2.042-1
  •  fonts-noto-core 20201225-2
  •  fonts-noto-hinted 20201225-2
  •  fonts-noto-mono 20201225-2
  •  fonts-noto-ui-core 20201225-2
  •  fonts-opensymbol 4:102.12+LibO24.2.2-0ubuntu1
  •  fonts-quicksand 0.2016-2.1
  •  fonts-symbola 2.60-1.1
  •  fonts-ubuntu 0.869+git20240321-0ubuntu1
  •  fonts-urw-base35 20200910-8
  •  foomatic-db-compressed-ppds 20230202-1
  •  fprintd 1.94.3-1
  •  freetube 0.20.0
  •  friendly-recovery 0.2.42
  •  ftp 20230507-2build3
  •  fuse3 3.14.0-5build1
  •  fwupd 1.9.16-1
  •  fwupd-signed 1.52+1.4-1
  •  g++-13 13.2.0-23ubuntu4
  •  g++-13-x86-64-linux-gnu 13.2.0-23ubuntu4
  •  g++ 4:13.2.0-7ubuntu1
  •  gamemode 1.8.1-2build1
  •  gamemode-daemon 1.8.1-2build1
  •  gcc-12 12.3.0-17ubuntu1
  •  gcc-12-base:amd64 12.3.0-17ubuntu1
  •  gcc-13 13.2.0-23ubuntu4
  •  gcc-13-base:amd64 13.2.0-23ubuntu4
  •  gcc-13-x86-64-linux-gnu 13.2.0-23ubuntu4
  •  gcc-14-base:amd64 14-20240412-0ubuntu1
  •  gcc 4:13.2.0-7ubuntu1
  •  gcc-x86-64-linux-gnu 4:13.2.0-7ubuntu1
  •  gcr 3.41.2-1build3
  •  gcr4 4.2.0-5
  •  gdebi 0.9.5.7+nmu7
  •  gdebi-core 0.9.5.7+nmu7
  •  gdisk 1.0.10-1build1
  •  gdm3 46.0-2ubuntu1
  •  geoclue-2.0 2.7.0-3ubuntu7
  •  geocode-glib-common 3.26.3-6build3
  •  gettext 0.21-14ubuntu2
  •  gettext-base 0.21-14ubuntu2
  •  ghostscript 10.02.1~dfsg1-0ubuntu7
  •  gigolo 0.5.3-1build2
  •  gimp 2.10.36-3build3
  •  gimp-data 2.10.36-3build3
  •  gir1.2-accountsservice-1.0:amd64 23.13.9-2ubuntu6
  •  gir1.2-adw-1:amd64 1.5.0-1ubuntu2
  •  gir1.2-atk-1.0:amd64 2.52.0-1build1
  •  gir1.2-atspi-2.0:amd64 2.52.0-1build1
  •  gir1.2-ayatanaappindicator3-0.1 0.5.93-1build3
  •  gir1.2-cheese-3.0:amd64 44.1-1build4
  •  gir1.2-clutter-1.0:amd64 1.26.4+git2779b932+dfsg-7build3
  •  gir1.2-cogl-1.0:amd64 1.22.8-4ubuntu4
  •  gir1.2-coglpango-1.0:amd64 1.22.8-4ubuntu4
  •  gir1.2-dbusmenu-glib-0.4:amd64 18.10.20180917~bzr492+repack1-3.1ubuntu5
  •  gir1.2-dee-1.0:amd64 1.2.7+17.10.20170616-7build5
  •  gir1.2-freedesktop:amd64 1.80.1-1
  •  gir1.2-gck-2:amd64 4.2.0-5
  •  gir1.2-gcr-4:amd64 4.2.0-5
  •  gir1.2-gdesktopenums-3.0:amd64 46.0-1ubuntu2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.10+dfsg-3ubuntu3
  •  gir1.2-gdm-1.0 46.0-2ubuntu1
  •  gir1.2-geoclue-2.0:amd64 2.7.0-3ubuntu7
  •  gir1.2-geocodeglib-2.0:amd64 3.26.3-6build3
  •  gir1.2-girepository-2.0:amd64 1.80.1-1
  •  gir1.2-glib-2.0:amd64 2.80.0-6ubuntu1
  •  gir1.2-gmenu-3.0:amd64 3.36.0-1.1ubuntu3
  •  gir1.2-gnomeautoar-0.1:amd64 0.4.4-2build4
  •  gir1.2-gnomebg-4.0:amd64 44.0-5build2
  •  gir1.2-gnomebluetooth-3.0:amd64 46.0-1build1
  •  gir1.2-gnomedesktop-3.0:amd64 44.0-5build2
  •  gir1.2-gnomedesktop-4.0:amd64 44.0-5build2
  •  gir1.2-goa-1.0:amd64 3.50.0-4ubuntu2
  •  gir1.2-graphene-1.0:amd64 1.10.8-3build2
  •  gir1.2-grilo-0.3:amd64 0.3.16-1build3
  •  gir1.2-gspell-1:amd64 1.12.2-1build4
  •  gir1.2-gst-plugins-base-1.0:amd64 1.24.2-1
  •  gir1.2-gstreamer-1.0:amd64 1.24.2-1
  •  gir1.2-gtk-3.0:amd64 3.24.41-4ubuntu1
  •  gir1.2-gtk-4.0:amd64 4.14.2+ds-1ubuntu1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-4build5
  •  gir1.2-gtksource-3.0:amd64 3.24.11-2build4
  •  gir1.2-gudev-1.0:amd64 1:238-5ubuntu1
  •  gir1.2-gweather-4.0:amd64 4.4.2-1build1
  •  gir1.2-handy-1:amd64 1.8.3-1build2
  •  gir1.2-harfbuzz-0.0:amd64 8.3.0-2build2
  •  gir1.2-ibus-1.0:amd64 1.5.29-2
  •  gir1.2-javascriptcoregtk-4.1:amd64 2.44.0-2
  •  gir1.2-javascriptcoregtk-6.0:amd64 2.44.0-2
  •  gir1.2-json-1.0:amd64 1.8.0-2build2
  •  gir1.2-keybinder-3.0 0.3.2-1.1build2
  •  gir1.2-libxfce4ui-2.0:amd64 4.18.4-1build4
  •  gir1.2-libxfce4util-1.0:amd64 4.18.1-2build3
  •  gir1.2-malcontent-0:amd64 0.11.1-1build4
  •  gir1.2-mediaart-2.0:amd64 1.9.6-1build2
  •  gir1.2-mutter-14:amd64 46.0-1ubuntu9
  •  gir1.2-nautilus-4.0:amd64 1:46.0-0ubuntu2
  •  gir1.2-nm-1.0:amd64 1.46.0-1ubuntu2
  •  gir1.2-nma-1.0:amd64 1.10.6-3build2
  •  gir1.2-nma4-1.0:amd64 1.10.6-3build2
  •  gir1.2-notify-0.7:amd64 0.8.3-1build2
  •  gir1.2-packagekitglib-1.0 1.2.8-2build3
  •  gir1.2-pango-1.0:amd64 1.52.1+ds-1build1
  •  gir1.2-peas-1.0:amd64 1.36.0-3build4
  •  gir1.2-polkit-1.0 124-2ubuntu1
  •  gir1.2-rb-3.0:amd64 3.4.7-2ubuntu6
  •  gir1.2-rest-1.0:amd64 0.9.1-6build3
  •  gir1.2-rsvg-2.0:amd64 2.58.0+dfsg-1build1
  •  gir1.2-secret-1:amd64 0.21.4-1build3
  •  gir1.2-shumate-1.0:amd64 1.2~beta-3build3
  •  gir1.2-snapd-2:amd64 1.64-0ubuntu5
  •  gir1.2-soup-3.0:amd64 3.4.4-5build2
  •  gir1.2-timezonemap-1.0:amd64 0.4.6-6ubuntu1
  •  gir1.2-totem-1.0:amd64 43.0-2ubuntu4
  •  gir1.2-totemplparser-1.0:amd64 3.26.6-1build5
  •  gir1.2-tracker-3.0:amd64 3.7.1-1build1
  •  gir1.2-udisks-2.0:amd64 2.10.1-6build1
  •  gir1.2-unity-7.0:amd64 7.1.4+19.04.20190319-6build4
  •  gir1.2-upowerglib-1.0:amd64 1.90.3-1
  •  gir1.2-vte-2.91:amd64 0.76.0-1
  •  gir1.2-webkit2-4.1:amd64 2.44.0-2
  •  gir1.2-webkit-6.0:amd64 2.44.0-2
  •  gir1.2-wnck-3.0:amd64 43.0-3build4
  •  gir1.2-xapp-1.0 2.8.2-1build3
  •  gir1.2-xdp-1.0:amd64 0.7.1-5build5
  •  gir1.2-xfconf-0:amd64 4.18.1-1build3
  •  gir1.2-xkl-1.0:amd64 5.4-5build2
  •  gjs 1.80.2-1build2
  •  gkbd-capplet 3.28.1-1build3
  •  glade2script 3.2.4~ppa23
  •  glade2script-python3 3.2.4~ppa23
  •  glib-networking:amd64 2.80.0-1build1
  •  glib-networking-common 2.80.0-1build1
  •  glib-networking-services 2.80.0-1build1
  •  gluqlo 1.1-1mx17+1
  •  gnome-2048 3.38.2-3build2
  •  gnome-accessibility-themes 3.28-2ubuntu5
  •  gnome-bluetooth-3-common 46.0-1build1
  •  gnome-bluetooth 42~3.34.5-13build3
  •  gnome-bluetooth-sendto 46.0-1build1
  •  gnome-browser-connector 42.1-4
  •  gnome-calculator 1:46.0-1ubuntu1
  •  gnome-calendar 46.0-1build1
  •  gnome-characters 46.0-1build1
  •  gnome-chess 1:46.0-1build1
  •  gnome-clocks 46.0-1build1
  •  gnome-control-center 1:46.0.1-1ubuntu7
  •  gnome-control-center-data 1:46.0.1-1ubuntu7
  •  gnome-control-center-faces 1:46.0.1-1ubuntu7
  •  gnome-desktop3-data 44.0-5build2
  •  gnome-disk-utility 46.0-1ubuntu3
  •  gnome-encfs-manager 1.9~ubuntu23.04.1
  •  gnome-epub-thumbnailer 1.7-3build2
  •  gnome-font-viewer 46.0-1build1
  •  gnome-icon-theme 3.12.0-5
  •  gnome-initial-setup 46.0-1ubuntu6
  •  gnome-keyring 46.1-2build1
  •  gnome-keyring-pkcs11:amd64 46.1-2build1
  •  gnome-logs 45.0-1build1
  •  gnome-mahjongg 1:3.40.1-1
  •  gnome-maps 46.0-1build1
  •  gnome-menus 3.36.0-1.1ubuntu3
  •  gnome-mines 1:40.1-1build2
  •  gnome-music 46.0-1build1
  •  gnome-online-accounts 3.50.0-4ubuntu2
  •  gnome-power-manager 43.0-2build2
  •  gnome-remote-desktop 46.1-1
  •  gnome-screensaver 3.6.1-13ubuntu4
  •  gnome-screenshot 41.0-2build2
  •  gnome-session-bin 46.0-1ubuntu4
  •  gnome-session-canberra 0.30-10ubuntu10
  •  gnome-session-common 46.0-1ubuntu4
  •  gnome-settings-daemon 46.0-1ubuntu1
  •  gnome-settings-daemon-common 46.0-1ubuntu1
  •  gnome-shell 46.0-0ubuntu5
  •  gnome-shell-common 46.0-0ubuntu5
  •  gnome-shell-extension-appindicator 57-2
  •  gnome-shell-extension-desktop-icons-ng 46+really47.0.9-1
  •  gnome-shell-extension-manager 0.5.0-1build1
  •  gnome-shell-extension-prefs 46.0-0ubuntu5
  •  gnome-shell-extension-ubuntu-dock 90ubuntu1
  •  gnome-shell-extension-ubuntu-tiling-assistant 46-1ubuntu1
  •  gnome-software 46.0-1ubuntu2
  •  gnome-software-common 46.0-1ubuntu2
  •  gnome-software-plugin-flatpak 46.0-1ubuntu2
  •  gnome-software-plugin-snap 46.0-1ubuntu2
  •  gnome-startup-applications 46.0-1ubuntu4
  •  gnome-sudoku 1:46.0-1build1
  •  gnome-system-monitor 46.0-1build1
  •  gnome-system-tools 3.0.0-9.1ubuntu4
  •  gnome-terminal 3.52.0-1ubuntu2
  •  gnome-terminal-data 3.52.0-1ubuntu2
  •  gnome-text-editor 46.1-1
  •  gnome-themes-extra:amd64 3.28-2ubuntu5
  •  gnome-themes-extra-data 3.28-2ubuntu5
  •  gnome-tweaks 46.0-2
  •  gnome-user-docs 46.0-1ubuntu1
  •  gnome-user-docs-de 46.0-1ubuntu1
  •  gnome-user-docs-es 46.0-1ubuntu1
  •  gnome-user-docs-fr 46.0-1ubuntu1
  •  gnome-user-docs-it 46.0-1ubuntu1
  •  gnome-user-docs-pt 46.0-1ubuntu1
  •  gnome-user-docs-ru 46.0-1ubuntu1
  •  gnome-user-docs-zh-hans 46.0-1ubuntu1
  •  gnome-weather 46.0-1
  •  gnupg 2.4.4-2ubuntu17
  •  gnupg-l10n 2.4.4-2ubuntu17
  •  gnupg-utils 2.4.4-2ubuntu17
  •  gnustep-base-common 1.29.0-7ubuntu4
  •  gnustep-base-runtime 1.29.0-7ubuntu4
  •  gnustep-common 2.9.1-3build1
  •  gnutls-bin 3.8.3-1.1ubuntu3
  •  gocryptfs 2.4.0-1build3
  •  goodvibes 0.7.9-1build2
  •  gparted 1.5.0-1build4
  •  gparted-common 1.5.0-1build4
  •  gpg 2.4.4-2ubuntu17
  •  gpg-agent 2.4.4-2ubuntu17
  •  gpgconf 2.4.4-2ubuntu17
  •  gpgsm 2.4.4-2ubuntu17
  •  gpgv 2.4.4-2ubuntu17
  •  gpg-wks-client 2.4.4-2ubuntu17
  •  graphviz 2.42.2-9build1
  •  greed 4.2-1
  •  grep 3.11-4build1
  •  greybird-gtk-theme 3.23.3-1
  •  grilo-plugins-0.3 0.3.16-1.1ubuntu6
  •  grilo-plugins-0.3-base:amd64 0.3.16-1.1ubuntu6
  •  grilo-plugins-0.3-extra:amd64 0.3.16-1.1ubuntu6
  •  groff-base 1.23.0-3build2
  •  grub2-common 2.12-1ubuntu7
  •  grub-common 2.12-1ubuntu7
  •  grub-efi-amd64-bin 2.12-1ubuntu7
  •  grub-efi-amd64-signed 1.202+2.12-1ubuntu7
  •  grub-gfxpayload-lists 0.7build2
  •  grub-pc 2.12-1ubuntu7
  •  grub-pc-bin 2.12-1ubuntu7
  •  gsettings-desktop-schemas 46.0-1ubuntu2
  •  gsettings-ubuntu-schemas 0.0.7+21.10.20210712-0ubuntu3
  •  gsfonts 2:20200910-8
  •  gstreamer1.0-alsa:amd64 1.24.2-1
  •  gstreamer1.0-gl:amd64 1.24.2-1
  •  gstreamer1.0-gtk3:amd64 1.24.2-1ubuntu1
  •  gstreamer1.0-libav:amd64 1.24.1-1build1
  •  gstreamer1.0-packagekit 1.2.8-2build3
  •  gstreamer1.0-pipewire:amd64 1.0.5-1
  •  gstreamer1.0-plugins-bad:amd64 1.24.2-1ubuntu4
  •  gstreamer1.0-plugins-base:amd64 1.24.2-1
  •  gstreamer1.0-plugins-base-apps 1.24.2-1
  •  gstreamer1.0-plugins-good:amd64 1.24.2-1ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.24.1-1build1
  •  gstreamer1.0-pulseaudio:amd64 1.24.2-1ubuntu1
  •  gstreamer1.0-tools 1.24.2-1
  •  gstreamer1.0-x:amd64 1.24.2-1
  •  gtk2-engines-murrine:amd64 0.98.2-4
  •  gtk2-engines-pixbuf:amd64 2.24.33-4ubuntu1
  •  gtk-im-libthai:amd64 0.2.2-2build2
  •  gtk-update-icon-cache 3.24.41-4ubuntu1
  •  gucharmap 1:15.1.3-1build1
  •  gufw 24.04.0-2
  •  guile-3.0-libs:amd64 3.0.9-1build2
  •  gvfs:amd64 1.54.0-1ubuntu2
  •  gvfs-backends 1.54.0-1ubuntu2
  •  gvfs-common 1.54.0-1ubuntu2
  •  gvfs-daemons 1.54.0-1ubuntu2
  •  gvfs-fuse 1.54.0-1ubuntu2
  •  gvfs-libs:amd64 1.54.0-1ubuntu2
  •  g++-x86-64-linux-gnu 4:13.2.0-7ubuntu1
  •  gzip 1.12-1ubuntu3
  •  hdparm 9.65+ds-1build1
  •  heif-gdk-pixbuf:amd64 1.17.6-1ubuntu4
  •  heif-thumbnailer 1.17.6-1ubuntu4
  •  hexchat 2.16.2-1build2
  •  hexchat-common 2.16.2-1build2
  •  hexchat-lua:amd64 2.16.2-1build2
  •  hexchat-perl:amd64 2.16.2-1build2
  •  hexchat-plugins:amd64 2.16.2-1build2
  •  hexchat-python3:amd64 2.16.2-1build2
  •  hicolor-icon-theme 0.17-2
  •  hoichess 0.22.0-3build1
  •  hostname 3.23+nmu2ubuntu2
  •  hplip 3.23.12+dfsg0-0ubuntu5
  •  hplip-data 3.23.12+dfsg0-0ubuntu5
  •  humanity-icon-theme 0.6.16
  •  hunspell-de-at-frami 1:24.2.1-1
  •  hunspell-de-ch-frami 1:24.2.1-1
  •  hunspell-de-de-frami 1:24.2.1-1
  •  hunspell-en-au 1:2020.12.07-2
  •  hunspell-en-ca 1:2020.12.07-2
  •  hunspell-en-gb 1:24.2.1-1
  •  hunspell-en-us 1:2020.12.07-2
  •  hunspell-en-za 1:24.2.1-1
  •  hunspell-es 1:24.2.1-1
  •  hunspell-fr 1:7.0-1
  •  hunspell-fr-classical 1:7.0-1
  •  hunspell-it 1:24.2.1-1
  •  hunspell-pt-br 1:24.2.1-1
  •  hunspell-pt-pt 1:24.2.1-1
  •  hunspell-ru 1:24.2.1-1
  •  hwdata 0.379-1
  •  hyphen-de 1:24.2.1-1
  •  hyphen-en-ca 0.10ubuntu2
  •  hyphen-en-gb 1:24.2.1-1
  •  hyphen-en-us 2.8.8-7build3
  •  hyphen-es 1:24.2.1-1
  •  hyphen-fr 1:24.2.1-1
  •  hyphen-it 1:24.2.1-1
  •  hyphen-pt-br 1:24.2.1-1
  •  hyphen-pt-pt 1:24.2.1-1
  •  hyphen-ru 20030310-1ubuntu3
  •  i965-va-driver:amd64 2.4.1+dfsg1-1build2
  •  ibus 1.5.29-2
  •  ibus-chewing 2.0.0-1build2
  •  ibus-data 1.5.29-2
  •  ibus-gtk3:amd64 1.5.29-2
  •  ibus-gtk4:amd64 1.5.29-2
  •  ibus-gtk:amd64 1.5.29-2
  •  ibus-hangul 1.5.5-2build2
  •  ibus-libpinyin 1.15.7-1build2
  •  ibus-m17n 1.4.28-1build2
  •  ibus-mozc 2.28.4715.102+dfsg-2.2build7
  •  ibus-table 1.17.4-2
  •  ibus-table-cangjie 1.8.12-1
  •  ibus-table-cangjie3 1.8.12-1
  •  ibus-table-cangjie5 1.8.12-1
  •  ibus-table-cangjie-big 1.8.12-1
  •  ibus-table-quick-classic 1.8.12-1
  •  ibus-table-wubi 1.8.12-1
  •  ibus-unikey 0.7.0~beta1-1build4
  •  ibverbs-providers:amd64 50.0-2build2
  •  iio-sensor-proxy 3.5-1build2
  •  imagemagick-6-common 8:6.9.12.98+dfsg1-5.2build2
  •  imagemagick-6.q16 8:6.9.12.98+dfsg1-5.2build2
  •  imagemagick 8:6.9.12.98+dfsg1-5.2build2
  •  im-config 0.57-2
  •  indicator-application 12.10.1+19.04.20190308.1-0ubuntu5
  •  indicator-bluetooth 0.0.6+17.10.20170605-0ubuntu5
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu8
  •  indicator-datetime 15.10+21.04.20210304-0ubuntu6
  •  indicator-keyboard 0.0.0+19.10.20220803-0ubuntu3
  •  indicator-messages 13.10.1+18.10.20180918-0ubuntu7
  •  indicator-power 12.10.6+17.10.20170829.1-0ubuntu9
  •  indicator-session 17.3.20+21.10.20210613.1-0ubuntu3
  •  indicator-sound 12.10.2+18.10.20180612-0ubuntu7
  •  inetutils-telnet 2:2.5-3ubuntu4
  •  info 7.1-3build2
  •  init 1.66ubuntu1
  •  initramfs-tools 0.142ubuntu25
  •  initramfs-tools-bin 0.142ubuntu25
  •  initramfs-tools-core 0.142ubuntu25
  •  init-system-helpers 1.66ubuntu1
  •  inputattach 1:1.8.1-2build1
  •  install-info 7.1-3build2
  •  intel-media-va-driver:amd64 24.1.0+dfsg1-1
  •  intel-microcode 3.20240312.1build1
  •  intltool 0.51.0-6
  •  intltool-debian 0.35.0+20060710.6
  •  inxi 3.3.34-1-1
  •  ipp-usb 0.9.24-0ubuntu3
  •  iproute2 6.1.0-1ubuntu6
  •  iptables 1.8.10-3ubuntu2
  •  iputils-ping 3:20240117-1build1
  •  iputils-tracepath 3:20240117-1build1
  •  isc-dhcp-client 4.4.3-P1-4ubuntu2
  •  isc-dhcp-common 4.4.3-P1-4ubuntu2
  •  iso-codes 4.16.0-1
  •  iucode-tool 2.3.1-3build1
  •  iw 6.7-1build1
  •  javascript-common 11+nmu1
  •  jfsutils 1.1.15-5build4
  •  jp2a 1.1.1-2ubuntu2
  •  jq 1.7.1-3build1
  •  kbd 2.6.4-2ubuntu2
  •  keepassxc 2.7.6+dfsg.1-1build3
  •  kerneloops 0.12+git20140509-6ubuntu8
  •  keyboard-configuration 1.226ubuntu1
  •  keyboxd 2.4.4-2ubuntu17
  •  keyutils 1.6.3-3build1
  •  klibc-utils 2.0.13-4
  •  kmod 31+20240202-2ubuntu7
  •  kpartx 0.9.4-5ubuntu8
  •  kpartx-boot 0.9.4-5ubuntu8
  •  krb5-locales 1.20.1-6ubuntu2
  •  lame 3.100-6build1
  •  language-pack-de 1:24.04+20240419
  •  language-pack-de-base 1:24.04+20240419
  •  language-pack-en 1:24.04+20240419
  •  language-pack-en-base 1:24.04+20240419
  •  language-pack-es 1:24.04+20240419
  •  language-pack-es-base 1:24.04+20240419
  •  language-pack-fr 1:24.04+20240419
  •  language-pack-fr-base 1:24.04+20240419
  •  language-pack-gnome-de 1:24.04+20240419
  •  language-pack-gnome-de-base 1:24.04+20240419
  •  language-pack-gnome-en 1:24.04+20240419
  •  language-pack-gnome-en-base 1:24.04+20240419
  •  language-pack-gnome-es 1:24.04+20240419
  •  language-pack-gnome-es-base 1:24.04+20240419
  •  language-pack-gnome-fr 1:24.04+20240419
  •  language-pack-gnome-fr-base 1:24.04+20240419
  •  language-pack-gnome-it 1:24.04+20240419
  •  language-pack-gnome-it-base 1:24.04+20240419
  •  language-pack-gnome-pt 1:24.04+20240419
  •  language-pack-gnome-pt-base 1:24.04+20240419
  •  language-pack-gnome-ru 1:24.04+20240419
  •  language-pack-gnome-ru-base 1:24.04+20240419
  •  language-pack-gnome-zh-hans 1:24.04+20240419
  •  language-pack-gnome-zh-hans-base 1:24.04+20240419
  •  language-pack-he 1:24.04+20240419
  •  language-pack-he-base 1:24.04+20240419
  •  language-pack-hi 1:24.04+20240419
  •  language-pack-hi-base 1:24.04+20240419
  •  language-pack-id 1:24.04+20240419
  •  language-pack-id-base 1:24.04+20240419
  •  language-pack-it 1:24.04+20240419
  •  language-pack-it-base 1:24.04+20240419
  •  language-pack-ja 1:24.04+20240419
  •  language-pack-ja-base 1:24.04+20240419
  •  language-pack-ko 1:24.04+20240419
  •  language-pack-ko-base 1:24.04+20240419
  •  language-pack-nl 1:24.04+20240419
  •  language-pack-nl-base 1:24.04+20240419
  •  language-pack-pl 1:24.04+20240419
  •  language-pack-pl-base 1:24.04+20240419
  •  language-pack-pt 1:24.04+20240419
  •  language-pack-pt-base 1:24.04+20240419
  •  language-pack-ru 1:24.04+20240419
  •  language-pack-ru-base 1:24.04+20240419
  •  language-pack-vi 1:24.04+20240419
  •  language-pack-vi-base 1:24.04+20240419
  •  language-pack-zh-hans 1:24.04+20240419
  •  language-pack-zh-hans-base 1:24.04+20240419
  •  language-selector-common 0.225
  •  language-selector-gnome 0.225
  •  laptop-detect 0.16
  •  lbzip2 2.5-2.3
  •  ldap-utils 2.6.7+dfsg-1~exp1ubuntu8
  •  less 590-2ubuntu2
  •  lhasa 0.4.0-1build1
  •  liba52-0.7.4:amd64 0.7.4-20build1
  •  libaa1:amd64 1.4p5-51.1
  •  libaacs0:amd64 0.11.1-2build1
  •  libabsl20220623t64:amd64 20220623.1-3.1ubuntu3
  •  libabw-0.1-1:amd64 0.1.3-1build4
  •  libaccounts-glib0:amd64 1.26-1build3
  •  libaccountsservice0:amd64 23.13.9-2ubuntu6
  •  libacl1:amd64 2.3.2-1build1
  •  libadwaita-1-0:amd64 1.5.0-1ubuntu2
  •  libaio1:amd64 0.3.113-5
  •  libaio1t64:amd64 0.3.113-6build1
  •  libalgorithm-diff-perl 1.201-1
  •  libalgorithm-diff-xs-perl:amd64 0.04-8build3
  •  libalgorithm-merge-perl 0.08-5
  •  libaliased-perl 0.34-3
  •  libamd3:amd64 1:7.6.1+dfsg-1build1
  •  libann0 1.1.2+doc-9build1
  •  libao4:amd64 1.2.2+20180113-1.1ubuntu4
  •  libao-common 1.2.2+20180113-1.1ubuntu4
  •  libaom3:amd64 3.8.2-2build1
  •  libaperture-0-0:amd64 0.1.0+git20221220-1build2
  •  libapparmor1:amd64 4.0.0-beta3-0ubuntu3
  •  libappmenu-gtk2-parser0:amd64 0.7.6-2.1ubuntu2
  •  libappmenu-gtk3-parser0:amd64 0.7.6-2.1ubuntu2
  •  libappstream5:amd64 1.0.2-1build6
  •  libapt-pkg6.0t64:amd64 2.7.14build2
  •  libapt-pkg-perl 0.1.40build7
  •  libarchive13t64:amd64 3.7.2-2
  •  libarchive-cpio-perl 0.10-3
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1:amd64 0~20190702+dfsg-4build1
  •  libasan8:amd64 14-20240412-0ubuntu1
  •  libasound2-data 1.2.11-1build2
  •  libasound2-plugins:amd64 1.2.7.1-1ubuntu5
  •  libasound2t64:amd64 1.2.11-1build2
  •  libaspell15:amd64 0.60.8.1-1build1
  •  libass9:amd64 1:0.17.1-2build1
  •  libassuan0:amd64 2.5.6-1build1
  •  libasyncns0:amd64 0.8-6build4
  •  libatasmart4:amd64 0.19-5build3
  •  libatk1.0-0t64:amd64 2.52.0-1build1
  •  libatk-adaptor:amd64 2.52.0-1build1
  •  libatk-bridge2.0-0t64:amd64 2.52.0-1build1
  •  libatkmm-1.6-1v5:amd64 2.28.4-1build4
  •  libatm1t64:amd64 1:2.5.1-5.1build1
  •  libatomic1:amd64 14-20240412-0ubuntu1
  •  libatopology2t64:amd64 1.2.11-1build2
  •  libatrildocument3t64 1.26.2-3build2
  •  libatrilview3t64 1.26.2-3build2
  •  libatspi2.0-0t64:amd64 2.52.0-1build1
  •  libattr1:amd64 1:2.5.2-1build1
  •  libaudclient2:amd64 3.5~rc2-2build2
  •  libaudit1:amd64 1:3.1.2-2.1build1
  •  libaudit-common 1:3.1.2-2.1build1
  •  libauthen-sasl-perl 2.1700-1
  •  libavahi-client3:amd64 0.8-13ubuntu6
  •  libavahi-common3:amd64 0.8-13ubuntu6
  •  libavahi-common-data:amd64 0.8-13ubuntu6
  •  libavahi-core7:amd64 0.8-13ubuntu6
  •  libavahi-glib1:amd64 0.8-13ubuntu6
  •  libavahi-ui-gtk3-0:amd64 0.8-13ubuntu6
  •  libavc1394-0:amd64 0.5.4-5build3
  •  libavcodec60:amd64 7:6.1.1-3ubuntu5
  •  libavdevice60:amd64 7:6.1.1-3ubuntu5
  •  libavfilter9:amd64 7:6.1.1-3ubuntu5
  •  libavformat60:amd64 7:6.1.1-3ubuntu5
  •  libavif16:amd64 1.0.4-1ubuntu3
  •  libavtp0:amd64 0.2.0-1build1
  •  libavutil57:amd64 7:5.1.3-2ubuntu1
  •  libavutil58:amd64 7:6.1.1-3ubuntu5
  •  libayatana-appindicator3-1 0.5.93-1build3
  •  libayatana-ido3-0.4-0:amd64 0.10.1-1build2
  •  libayatana-indicator3-7:amd64 0.9.4-1build1
  •  libbabl-0.1-0:amd64 1:0.1.108-1
  •  libbamf3-2t64:amd64 0.5.6+22.04.20220217-0ubuntu5
  •  libbasicobjects0t64:amd64 0.6.2-2.1build1
  •  libbdplus0:amd64 0.2.0-3build1
  •  libberkeleydb-perl:amd64 0.64-2build4
  •  libb-hooks-endofscope-perl 0.28-1
  •  libb-hooks-op-check-perl:amd64 0.22-3build1
  •  libbinutils:amd64 2.42-4ubuntu2
  •  libblas3:amd64 3.12.0-3build1
  •  libblkid1:amd64 2.39.3-9ubuntu6
  •  libblockdev2:amd64 2.28-2
  •  libblockdev3:amd64 3.1.1-1
  •  libblockdev-crypto2:amd64 2.28-2
  •  libblockdev-crypto3:amd64 3.1.1-1
  •  libblockdev-fs2:amd64 2.28-2
  •  libblockdev-fs3:amd64 3.1.1-1
  •  libblockdev-loop2:amd64 2.28-2
  •  libblockdev-loop3:amd64 3.1.1-1
  •  libblockdev-mdraid3:amd64 3.1.1-1
  •  libblockdev-nvme3:amd64 3.1.1-1
  •  libblockdev-part2:amd64 2.28-2
  •  libblockdev-part3:amd64 3.1.1-1
  •  libblockdev-part-err2:amd64 2.28-2
  •  libblockdev-swap2:amd64 2.28-2
  •  libblockdev-swap3:amd64 3.1.1-1
  •  libblockdev-utils2:amd64 2.28-2
  •  libblockdev-utils3:amd64 3.1.1-1
  •  libbluetooth3:amd64 5.72-0ubuntu5
  •  libbluray2:amd64 1:1.3.4-1build1
  •  libboost-filesystem1.74.0:amd64 1.74.0+ds1-23.1ubuntu3
  •  libboost-iostreams1.74.0:amd64 1.74.0+ds1-23.1ubuntu3
  •  libboost-iostreams1.83.0:amd64 1.83.0-2.1ubuntu3
  •  libboost-locale1.83.0:amd64 1.83.0-2.1ubuntu3
  •  libboost-program-options1.83.0:amd64 1.83.0-2.1ubuntu3
  •  libboost-thread1.83.0:amd64 1.83.0-2.1ubuntu3
  •  libbotan-2-19:amd64 2.19.3+dfsg-1ubuntu2
  •  libbpf1:amd64 1:1.3.0-2build2
  •  libbrlapi0.8:amd64 6.6-4ubuntu5
  •  libbrotli1:amd64 1.1.0-2build2
  •  libbs2b0:amd64 3.1.0+dfsg-7build1
  •  libbsd0:amd64 0.12.1-1build1
  •  libburn4t64:amd64 1.5.6-1.1build1
  •  libbytesize1:amd64 2.10-1ubuntu2
  •  libbytesize-common 2.10-1ubuntu2
  •  libbz2-1.0:amd64 1.0.8-5.1
  •  libc6:amd64 2.39-0ubuntu8
  •  libc6-dev:amd64 2.39-0ubuntu8
  •  libcaca0:amd64 0.99.beta20-4build2
  •  libcairo2:amd64 1.18.0-3build1
  •  libcairo-gobject2:amd64 1.18.0-3build1
  •  libcairo-gobject-perl 1.005-4build3
  •  libcairomm-1.0-1v5:amd64 1.14.5-1build1
  •  libcairomm-1.16-1:amd64 1.18.0-1build1
  •  libcairo-perl 1.109-4build1
  •  libcairo-script-interpreter2:amd64 1.18.0-3build1
  •  libcaja-extension1:amd64 1.26.3-1build3
  •  libcamd3:amd64 1:7.6.1+dfsg-1build1
  •  libcamel-1.2-64t64:amd64 3.52.0-1build3
  •  libcanberra0t64:amd64 0.30-10ubuntu10
  •  libcanberra-gtk3-0t64:amd64 0.30-10ubuntu10
  •  libcanberra-gtk3-module:amd64 0.30-10ubuntu10
  •  libcanberra-pulse:amd64 0.30-10ubuntu10
  •  libcap2:amd64 1:2.66-5ubuntu2
  •  libcap2-bin 1:2.66-5ubuntu2
  •  libcap-ng0:amd64 0.8.4-2build2
  •  libcapture-tiny-perl 0.48-2
  •  libcares2:amd64 1.27.0-1.0ubuntu1
  •  libc-bin 2.39-0ubuntu8
  •  libcbor0.10:amd64 0.10.2-1.2ubuntu2
  •  libcc1-0:amd64 14-20240412-0ubuntu1
  •  libccolamd3:amd64 1:7.6.1+dfsg-1build1
  •  libc-dev-bin 2.39-0ubuntu8
  •  libc-devtools 2.39-0ubuntu8
  •  libcdio19t64:amd64 2.1.0-4.1ubuntu1
  •  libcdio-cdda2t64:amd64 10.2+2.0.1-1.1build2
  •  libcdio-paranoia2t64:amd64 10.2+2.0.1-1.1build2
  •  libcdparanoia0:amd64 3.10.2+debian-14build3
  •  libcdr-0.1-1:amd64 0.1.7-1build2
  •  libcdt5:amd64 2.42.2-9build1
  •  libcgi-fast-perl 1:2.17-1
  •  libcgi-pm-perl 4.63-1
  •  libcgraph6:amd64 2.42.2-9build1
  •  libchafa0t64:amd64 1.14.0-1.1build1
  •  libcheese8:amd64 44.1-1build4
  •  libchewing3:amd64 0.6.0-1build1
  •  libchewing3-data 0.6.0-1build1
  •  libcholmod5:amd64 1:7.6.1+dfsg-1build1
  •  libchromaprint1:amd64 1.5.1-5
  •  libcjson1:amd64 1.7.17-1
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-method-modifiers-perl 2.15-1
  •  libclass-xsaccessor-perl 1.19-4build4
  •  libclone-perl:amd64 0.46-1build3
  •  libclucene-contribs1t64:amd64 2.3.3.4+dfsg-1.2ubuntu2
  •  libclucene-core1t64:amd64 2.3.3.4+dfsg-1.2ubuntu2
  •  libclutter-1.0-0:amd64 1.26.4+git2779b932+dfsg-7build3
  •  libclutter-1.0-common 1.26.4+git2779b932+dfsg-7build3
  •  libclutter-gst-3.0-0:amd64 3.0.27-4build1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4build5
  •  libcodec2-1.0:amd64 1.0.5-1ubuntu2
  •  libcodec2-1.2:amd64 1.2.0-2build1
  •  libcogl20:amd64 1.22.8-4ubuntu4
  •  libcogl-common 1.22.8-4ubuntu4
  •  libcogl-pango20:amd64 1.22.8-4ubuntu4
  •  libcogl-path20:amd64 1.22.8-4ubuntu4
  •  libcolamd3:amd64 1:7.6.1+dfsg-1build1
  •  libcollection4t64:amd64 0.6.2-2.1build1
  •  libcolord2:amd64 1.4.7-1build2
  •  libcolord-gtk4-1t64:amd64 0.3.1-1build2
  •  libcolorhug2:amd64 1.4.7-1build2
  •  libcom-err2:amd64 1.47.0-2.4~exp1ubuntu4
  •  libconfig-tiny-perl 2.30-1
  •  libconfuse2:amd64 3.3-3build1
  •  libconfuse-common 3.3-3build1
  •  libconst-fast-perl 0.014-2
  •  libcpanel-json-xs-perl:amd64 4.37-1build3
  •  libcrack2:amd64 2.9.6-5.1build2
  •  libcrypt1:amd64 1:4.4.36-4build1
  •  libcrypt-dev:amd64 1:4.4.36-4build1
  •  libcryptsetup12:amd64 2:2.7.0-1ubuntu4
  •  libcryptui0a:amd64 3.12.2-8build1
  •  libctf0:amd64 2.42-4ubuntu2
  •  libctf-nobfd0:amd64 2.42-4ubuntu2
  •  libcue2:amd64 2.2.1-4.1build1
  •  libcups2t64:amd64 2.4.7-1.2ubuntu7
  •  libcupsfilters2-common 2.0.0-0ubuntu7
  •  libcupsfilters2t64:amd64 2.0.0-0ubuntu7
  •  libcupsimage2t64:amd64 2.4.7-1.2ubuntu7
  •  libcurl3t64-gnutls:amd64 8.5.0-2ubuntu10
  •  libcurl4t64:amd64 8.5.0-2ubuntu10
  •  libdaemon0:amd64 0.14-7.1ubuntu4
  •  libdata-dpath-perl 0.59-1
  •  libdata-dump-perl 1.25-1
  •  libdata-messagepack-perl 1.02-1build4
  •  libdata-optlist-perl 0.114-1
  •  libdata-validate-domain-perl 0.10-1.1
  •  libdata-validate-ip-perl 0.31-1
  •  libdata-validate-uri-perl 0.07-3
  •  libdatrie1:amd64 0.2.13-3build1
  •  libdav1d7:amd64 1.4.1-1build1
  •  libdb5.3t64:amd64 5.3.28+dfsg2-7
  •  libdbus-1-3:amd64 1.14.10-4ubuntu4
  •  libdbus-glib-1-2:amd64 0.112-3build2
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-3.1ubuntu5
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-3.1ubuntu5
  •  libdbusmenu-gtk4:amd64 18.10.20180917~bzr492+repack1-3ubuntu1
  •  libdc1394-25:amd64 2.2.6-4build1
  •  libdca0:amd64 0.0.7-2build1
  •  libdconf1:amd64 0.40.0-4build2
  •  libde265-0:amd64 1.0.15-1build3
  •  libdebconfclient0:amd64 0.271ubuntu3
  •  libdebhelper-perl 13.14.1ubuntu5
  •  libdebian-installer4:amd64 0.124ubuntu2
  •  libdecor-0-0:amd64 0.2.2-1build2
  •  libdecor-0-plugin-1-cairo:amd64 0.2.2-1build2
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-7build5
  •  libdeflate0:amd64 1.19-1build1
  •  libdevel-callchecker-perl:amd64 0.008-2build3
  •  libdevel-size-perl 0.83-2build4
  •  libdevel-stacktrace-perl 2.0500-1
  •  libdevmapper1.02.1:amd64 2:1.02.185-3ubuntu3
  •  libdevmapper-event1.02.1:amd64 2:1.02.185-3ubuntu3
  •  libdhash1t64:amd64 0.6.2-2.1build1
  •  libdirectfb-1.7-7t64:amd64 1.7.7-11.1ubuntu2
  •  libdjvulibre21:amd64 3.5.28-2build4
  •  libdjvulibre-text 3.5.28-2build4
  •  libdmapsharing-3.0-2:amd64 2.9.41-3build2
  •  libdmapsharing-4.0-3t64:amd64 3.9.13-2build1
  •  libdmraid1.0.0.rc16:amd64 1.0.0.rc16-12ubuntu2
  •  libdotconf0:amd64 1.3-0.3fakesync1build3
  •  libdouble-conversion3:amd64 3.3.0-1build1
  •  libdpkg-perl 1.22.6ubuntu6
  •  libdrm2:amd64 2.4.120-2build1
  •  libdrm-amdgpu1:amd64 2.4.120-2build1
  •  libdrm-common 2.4.120-2build1
  •  libdrm-intel1:amd64 2.4.120-2build1
  •  libdrm-nouveau2:amd64 2.4.120-2build1
  •  libdrm-radeon1:amd64 2.4.120-2build1
  •  libduktape207:amd64 2.7.0+tests-0ubuntu3
  •  libdv4t64:amd64 1.0.0-17.1build1
  •  libdvdnav4:amd64 6.1.1-3build1
  •  libdvd-pkg 1.4.3-1-1
  •  libdvdread8t64:amd64 6.1.3-1.1build1
  •  libdw1t64:amd64 0.190-1.1build4
  •  libdynaloader-functions-perl 0.003-3
  •  libeatmydata1:amd64 131-1ubuntu1
  •  libebackend-1.2-11t64:amd64 3.52.0-1build3
  •  libe-book-0.1-1:amd64 0.1.3-2build6
  •  libebook-1.2-21t64:amd64 3.52.0-1build3
  •  libebook-contacts-1.2-4t64:amd64 3.52.0-1build3
  •  libebur128-1:amd64 1.2.6-1build1
  •  libecal-2.0-3:amd64 3.52.0-1build3
  •  libedata-book-1.2-27t64:amd64 3.52.0-1build3
  •  libedata-cal-2.0-2t64:amd64 3.52.0-1build3
  •  libedataserver-1.2-27t64:amd64 3.52.0-1build3
  •  libedataserverui-1.2-4t64:amd64 3.52.0-1build3
  •  libedataserverui4-1.0-0t64:amd64 3.52.0-1build3
  •  libedit2:amd64 3.1-20230828-1build1
  •  libeditorconfig0:amd64 0.12.7-0.1
  •  libefiboot1t64:amd64 38-3.1build1
  •  libefivar1t64:amd64 38-3.1build1
  •  libegl1:amd64 1.7.0-1build1
  •  libegl-mesa0:amd64 24.0.5-1ubuntu1
  •  libei1:amd64 1.2.1-1
  •  libeis1:amd64 1.2.1-1
  •  libelf1t64:amd64 0.190-1.1build4
  •  libemail-address-xs-perl 1.05-1build4
  •  libenchant-2-2:amd64 2.3.3-2build2
  •  libencode-locale-perl 1.05-3
  •  libeot0:amd64 0.01-5build3
  •  libepoxy0:amd64 1.5.10-1build1
  •  libept1.6.0t64:amd64 1.2.1+nmu1build1
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu6
  •  libespeak1:amd64 1.48.15+dfsg-3build1
  •  libespeak-ng1:amd64 1.51+dfsg-12build1
  •  libestr0:amd64 0.1.11-1build1
  •  libetonyek-0.1-1:amd64 0.1.10-5build1
  •  libevdev2:amd64 1.13.1+dfsg-1build1
  •  libevdocument3-4t64:amd64 46.0-1build1
  •  libevent-2.1-7t64:amd64 2.1.12-stable-9ubuntu2
  •  libevview3-3t64:amd64 46.0-1build1
  •  libexception-class-perl 1.45-1
  •  libexempi8:amd64 2.6.5-1build1
  •  libexif12:amd64 0.6.24-1build2
  •  libexiv2-27:amd64 0.27.6-1build1
  •  libexo-2-0:amd64 4.18.0-1build4
  •  libexo-common 4.18.0-1build4
  •  libexpat1:amd64 2.6.1-2build1
  •  libext2fs2t64:amd64 1.47.0-2.4~exp1ubuntu4
  •  libexttextcat-2.0-0:amd64 3.4.7-1build1
  •  libexttextcat-data 3.4.7-1build1
  •  libextutils-depends-perl 0.8001-2
  •  libfaad2:amd64 2.11.1-1build1
  •  libfakeroot:amd64 1.33-1
  •  libfastjson4:amd64 1.2304.0-1build1
  •  libfcgi0t64:amd64 2.4.2-2.1build1
  •  libfcgi-bin 2.4.2-2.1build1
  •  libfcgi-perl 0.82+ds-3build2
  •  libfcitx-config4:amd64 1:4.2.9.9-2build2
  •  libfcitx-gclient1:amd64 1:4.2.9.9-2build2
  •  libfcitx-utils0:amd64 1:4.2.9.9-2build2
  •  libfdisk1:amd64 2.39.3-9ubuntu6
  •  libffi8:amd64 3.4.6-1build1
  •  libffmpegthumbnailer4v5:amd64 2.2.2+git20240104+dfsg-1build1
  •  libfftw3-double3:amd64 3.3.10-1ubuntu3
  •  libfftw3-single3:amd64 3.3.10-1ubuntu3
  •  libfido2-1:amd64 1.14.0-1build3
  •  libfile-basedir-perl 0.09-2
  •  libfile-desktopentry-perl 0.22-3
  •  libfile-fcntllock-perl 0.22-4ubuntu5
  •  libfile-find-rule-perl 0.34-3
  •  libfile-listing-perl 6.16-1
  •  libfile-mimeinfo-perl 0.34-1
  •  libfile-stripnondeterminism-perl 1.13.1-1
  •  libflac12t64:amd64 1.4.3+ds-2.1ubuntu2
  •  libflashrom1:amd64 1.3.0-2.1ubuntu2
  •  libflatpak0:amd64 1.14.6-1
  •  libflite1:amd64 2.2-6build3
  •  libfluidsynth3:amd64 2.3.4-1build3
  •  libfmt9:amd64 9.1.0+ds1-2
  •  libfont-afm-perl 1.20-4
  •  libfontconfig1:amd64 2.15.0-1.1ubuntu2
  •  libfontenc1:amd64 1:1.1.8-1build1
  •  libfont-ttf-perl 1.06-2
  •  libfprint-2-2 1:1.94.7+tod1-0ubuntu4
  •  libfprint-2-tod1:amd64 1:1.94.7+tod1-0ubuntu4
  •  libfreeaptx0:amd64 0.1.1-2build1
  •  libfreehand-0.1-1 0.1.2-3build3
  •  libfreerdp2-2:amd64 2.11.2+dfsg1-1build3
  •  libfreerdp3-3:amd64 3.5.0+dfsg1-0ubuntu1
  •  libfreerdp-client2-2:amd64 2.11.2+dfsg1-1build3
  •  libfreerdp-server3-3:amd64 3.5.0+dfsg1-0ubuntu1
  •  libfreetype6:amd64 2.13.2+dfsg-1build3
  •  libfreezethaw-perl 0.5001-3
  •  libfribidi0:amd64 1.0.13-3build1
  •  libftdi1-2:amd64 1.5-6build5
  •  libfuse2t64:amd64 2.9.9-8.1build1
  •  libfuse3-3:amd64 3.14.0-5build1
  •  libfwupd2:amd64 1.9.16-1
  •  libgail18t64:amd64 2.24.33-4ubuntu1
  •  libgail-common:amd64 2.24.33-4ubuntu1
  •  libgamemode0:amd64 1.8.1-2build1
  •  libgamemodeauto0:amd64 1.8.1-2build1
  •  libgarcon-1-0:amd64 4.18.1-1build3
  •  libgarcon-common 4.18.1-1build3
  •  libgarcon-gtk3-1-0:amd64 4.18.1-1build3
  •  libgav1-1:amd64 0.18.0-1build3
  •  libgbm1:amd64 24.0.5-1ubuntu1
  •  libgc1:amd64 1:8.2.6-1build1
  •  libgcc-12-dev:amd64 12.3.0-17ubuntu1
  •  libgcc-13-dev:amd64 13.2.0-23ubuntu4
  •  libgcc-s1:amd64 14-20240412-0ubuntu1
  •  libgck-1-0:amd64 3.41.2-1build3
  •  libgck-2-2:amd64 4.2.0-5
  •  libgcr-4-4:amd64 4.2.0-5
  •  libgcr-base-3-1:amd64 3.41.2-1build3
  •  libgcr-ui-3-1:amd64 3.41.2-1build3
  •  libgcrypt20:amd64 1.10.3-2build1
  •  libgd3:amd64 2.3.3-9ubuntu5
  •  libgdata22:amd64 0.18.1-6build2
  •  libgdata-common 0.18.1-6build2
  •  libgdbm6t64:amd64 1.23-5.1build1
  •  libgdbm-compat4t64:amd64 1.23-5.1build1
  •  libgdk-pixbuf-2.0-0:amd64 2.42.10+dfsg-3ubuntu3
  •  libgdk-pixbuf2.0-bin 2.42.10+dfsg-3ubuntu3
  •  libgdk-pixbuf2.0-common 2.42.10+dfsg-3ubuntu3
  •  libgdm1 46.0-2ubuntu1
  •  libgee-0.8-2:amd64 0.20.6-1build2
  •  libgegl-0.4-0t64:amd64 1:0.4.48-2.4build2
  •  libgegl-common 1:0.4.48-2.4build2
  •  libgeoclue-2-0:amd64 2.7.0-3ubuntu7
  •  libgeocode-glib-2-0:amd64 3.26.3-6build3
  •  libgexiv2-2:amd64 0.14.2-2build3
  •  libgfortran5:amd64 14-20240412-0ubuntu1
  •  libgif7:amd64 5.2.2-1ubuntu1
  •  libgimp2.0t64:amd64 2.10.36-3build3
  •  libgirepository-1.0-1:amd64 1.80.1-1
  •  libgjs0g:amd64 1.80.2-1build2
  •  libgl1-amber-dri:amd64 21.3.9-0ubuntu2
  •  libgl1:amd64 1.7.0-1build1
  •  libgl1-mesa-dri:amd64 24.0.5-1ubuntu1
  •  libglapi-mesa:amd64 24.0.5-1ubuntu1
  •  libgles2:amd64 1.7.0-1build1
  •  libglib2.0-0t64:amd64 2.80.0-6ubuntu1
  •  libglib2.0-bin 2.80.0-6ubuntu1
  •  libglib2.0-data 2.80.0-6ubuntu1
  •  libglibmm-2.4-1t64:amd64 2.66.7-1build1
  •  libglibmm-2.68-1t64:amd64 2.78.1-2.2build2
  •  libglib-object-introspection-perl 0.051-1build3
  •  libglib-perl:amd64 3:1.329.3-3build3
  •  libglu1-mesa:amd64 9.0.2-1.1build1
  •  libglvnd0:amd64 1.7.0-1build1
  •  libglx0:amd64 1.7.0-1build1
  •  libglx-mesa0:amd64 24.0.5-1ubuntu1
  •  libgme0:amd64 0.6.3-7build1
  •  libgmp10:amd64 2:6.3.0+dfsg-2ubuntu6
  •  libgnome-autoar-0-0:amd64 0.4.4-2build4
  •  libgnome-bg-4-2t64:amd64 44.0-5build2
  •  libgnome-bluetooth-3.0-13:amd64 46.0-1build1
  •  libgnome-bluetooth-ui-3.0-13:amd64 46.0-1build1
  •  libgnome-desktop-3-20t64:amd64 44.0-5build2
  •  libgnome-desktop-4-2t64:amd64 44.0-5build2
  •  libgnome-games-support-1-3:amd64 1.8.2-5build3
  •  libgnome-games-support-common 1.8.2-5build3
  •  libgnomekbd8:amd64 3.28.1-1build3
  •  libgnomekbd-common 3.28.1-1build3
  •  libgnome-menu-3-0:amd64 3.36.0-1.1ubuntu3
  •  libgnome-rr-4-2t64:amd64 44.0-5build2
  •  libgnustep-base1.29 1.29.0-7ubuntu4
  •  libgnutls30t64:amd64 3.8.3-1.1ubuntu3
  •  libgnutls-dane0t64:amd64 3.8.3-1.1ubuntu3
  •  libgoa-1.0-0b:amd64 3.50.0-4ubuntu2
  •  libgoa-1.0-common 3.50.0-4ubuntu2
  •  libgoa-backend-1.0-2:amd64 3.50.0-4ubuntu2
  •  libgom-1.0-0t64:amd64 0.5.0-1
  •  libgomp1:amd64 14-20240412-0ubuntu1
  •  libgpg-error0:amd64 1.47-3build2
  •  libgpgme11t64:amd64 1.18.0-4.1ubuntu4
  •  libgpgmepp6t64:amd64 1.18.0-4.1ubuntu4
  •  libgphoto2-6t64:amd64 2.5.31-2.1build2
  •  libgphoto2-l10n 2.5.31-2.1build2
  •  libgphoto2-port12t64:amd64 2.5.31-2.1build2
  •  libgpm2:amd64 1.20.7-11
  •  libgpod4t64:amd64 0.8.3-19.1ubuntu4
  •  libgpod-common 0.8.3-19.1ubuntu4
  •  libgprofng0:amd64 2.42-4ubuntu2
  •  libgraphene-1.0-0:amd64 1.10.8-3build2
  •  libgraphite2-3:amd64 1.3.14-2build1
  •  libgrilo-0.3-0:amd64 0.3.16-1build3
  •  libgs10:amd64 10.02.1~dfsg1-0ubuntu7
  •  libgs10-common 10.02.1~dfsg1-0ubuntu7
  •  libgs-common 10.02.1~dfsg1-0ubuntu7
  •  libgsf-1-114:amd64 1.14.51-2build2
  •  libgsf-1-common 1.14.51-2build2
  •  libgsl27:amd64 2.7.1+dfsg-6ubuntu2
  •  libgslcblas0:amd64 2.7.1+dfsg-6ubuntu2
  •  libgsm1:amd64 1.0.22-1build1
  •  libgsound0t64:amd64 1.0.3-3.2build2
  •  libgspell-1-2:amd64 1.12.2-1build4
  •  libgspell-1-common 1.12.2-1build4
  •  libgssapi-krb5-2:amd64 1.20.1-6ubuntu2
  •  libgssdp-1.6-0:amd64 1.6.3-1build3
  •  libgstreamer1.0-0:amd64 1.24.2-1
  •  libgstreamer-gl1.0-0:amd64 1.24.2-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.24.2-1ubuntu4
  •  libgstreamer-plugins-base1.0-0:amd64 1.24.2-1
  •  libgstreamer-plugins-good1.0-0:amd64 1.24.2-1ubuntu1
  •  libgtk2.0-0t64:amd64 2.24.33-4ubuntu1
  •  libgtk2.0-bin 2.24.33-4ubuntu1
  •  libgtk2.0-common 2.24.33-4ubuntu1
  •  libgtk-3-0t64:amd64 3.24.41-4ubuntu1
  •  libgtk-3-bin 3.24.41-4ubuntu1
  •  libgtk-3-common 3.24.41-4ubuntu1
  •  libgtk3-perl 0.038-3
  •  libgtk-4-1:amd64 4.14.2+ds-1ubuntu1
  •  libgtk-4-bin 4.14.2+ds-1ubuntu1
  •  libgtk-4-common 4.14.2+ds-1ubuntu1
  •  libgtk-4-media-gstreamer 4.14.2+ds-1ubuntu1
  •  libgtk-layer-shell0 0.8.2-1build2
  •  libgtkmm-3.0-1t64:amd64 3.24.9-1
  •  libgtkmm-4.0-0:amd64 4.10.0-4build3
  •  libgtksourceview-3.0-1:amd64 3.24.11-2build4
  •  libgtksourceview-3.0-common 3.24.11-2build4
  •  libgtksourceview-4-0:amd64 4.8.4-5build4
  •  libgtksourceview-4-common 4.8.4-5build4
  •  libgtksourceview-5-0:amd64 5.12.0-1build1
  •  libgtksourceview-5-common 5.12.0-1build1
  •  libgtop-2.0-11:amd64 2.41.3-1build4
  •  libgtop2-common 2.41.3-1build4
  •  libgts-0.7-5t64:amd64 0.7.6+darcs121130-5.2build1
  •  libgts-bin 0.7.6+darcs121130-5.2build1
  •  libgucharmap-2-90-7:amd64 1:15.1.3-1build1
  •  libgudev-1.0-0:amd64 1:238-5ubuntu1
  •  libgupnp-1.6-0:amd64 1.6.6-1build3
  •  libgupnp-av-1.0-3:amd64 0.14.1-2build2
  •  libgupnp-dlna-2.0-4:amd64 0.12.0-4build2
  •  libgupnp-igd-1.0-4:amd64 1.2.0-3
  •  libgupnp-igd-1.6-0:amd64 1.6.0-3build3
  •  libgusb2:amd64 0.4.8-1build2
  •  libgvc6 2.42.2-9build1
  •  libgvpr2:amd64 2.42.2-9build1
  •  libgweather-4-0t64:amd64 4.4.2-1build1
  •  libgweather-4-common 4.4.2-1build1
  •  libgxps2t64:amd64 0.3.2-4build3
  •  libhandy-1-0:amd64 1.8.3-1build2
  •  libhangul1:amd64 0.1.0+git20230314-2build1
  •  libhangul-data 0.1.0+git20230314-2build1
  •  libharfbuzz0b:amd64 8.3.0-2build2
  •  libharfbuzz-gobject0:amd64 8.3.0-2build2
  •  libharfbuzz-icu0:amd64 8.3.0-2build2
  •  libheif1:amd64 1.17.6-1ubuntu4
  •  libheif-plugin-aomenc:amd64 1.17.6-1ubuntu4
  •  libheif-plugin-dav1d:amd64 1.17.6-1ubuntu4
  •  libheif-plugin-libde265:amd64 1.17.6-1ubuntu4
  •  libheif-plugin-x265:amd64 1.17.6-1ubuntu4
  •  libhogweed6t64:amd64 3.9.1-2.2build1
  •  libhpmud0:amd64 3.23.12+dfsg0-0ubuntu5
  •  libhtml-format-perl 2.16-2
  •  libhtml-form-perl 6.11-1
  •  libhtml-html5-entities-perl 0.004-3
  •  libhtml-parser-perl:amd64 3.81-1build3
  •  libhtml-tagset-perl 3.20-6
  •  libhtml-tokeparser-simple-perl 3.16-4
  •  libhtml-tree-perl 5.07-3
  •  libhttp-cookies-perl 6.11-1
  •  libhttp-daemon-perl 6.16-1
  •  libhttp-date-perl 6.06-1
  •  libhttp-message-perl 6.45-1ubuntu1
  •  libhttp-negotiate-perl 6.01-2
  •  libhunspell-1.7-0:amd64 1.7.2+really1.7.2-10build3
  •  libhwasan0:amd64 14-20240412-0ubuntu1
  •  libhwloc15:amd64 2.10.0-1build1
  •  libhwy1t64:amd64 1.0.7-8.1build1
  •  libhyphen0:amd64 2.8.8-7build3
  •  libibus-1.0-5:amd64 1.5.29-2
  •  libibverbs1:amd64 50.0-2build2
  •  libical3t64:amd64 3.0.17-1.1build3
  •  libice6:amd64 2:1.0.10-1build3
  •  libicu74:amd64 74.2-1ubuntu3
  •  libid3tag0:amd64 0.15.1b-14build1
  •  libidn12:amd64 1.42-1build1
  •  libidn2-0:amd64 2.3.7-2build1
  •  libido3-0.1-0:amd64 13.10.0+22.10.20221007-0ubuntu3
  •  libiec61883-0:amd64 1.2.0-6build1
  •  libieee1284-3t64:amd64 0.2.11-14.1build1
  •  libigdgmm12:amd64 22.3.17+ds1-1
  •  libijs-0.35:amd64 0.35-15.1build1
  •  libimagequant0:amd64 2.18.0-1build1
  •  libimath-3-1-29t64:amd64 3.1.9-3.1ubuntu2
  •  libimlib2t64:amd64 1.12.1-1.1build2
  •  libimobiledevice6:amd64 1.3.0-8.1build3
  •  libimport-into-perl 1.002005-2
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu8
  •  libini-config5t64:amd64 0.6.2-2.1build1
  •  libinih1:amd64 55-1ubuntu2
  •  libinput10:amd64 1.25.0-1ubuntu2
  •  libinput-bin 1.25.0-1ubuntu2
  •  libinstpatch-1.0-2:amd64 1.1.6-1build2
  •  libio-html-perl 1.004-3
  •  libio-interactive-perl 1.025-1
  •  libio-socket-ssl-perl 2.085-1
  •  libio-string-perl 1.08-4
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.10-3ubuntu2
  •  libip6tc2:amd64 1.8.10-3ubuntu2
  •  libipa-hbac0t64 2.9.4-1.1ubuntu6
  •  libipc-run3-perl 0.049-1
  •  libipc-system-simple-perl 1.30-2
  •  libircclient1 1.9-1build2
  •  libisl23:amd64 0.26-3build1
  •  libisoburn1t64:amd64 1:1.5.6-1.1ubuntu3
  •  libisofs6t64:amd64 1.5.6.pl01-1.1ubuntu2
  •  libiterator-perl 0.03+ds1-2
  •  libiterator-util-perl 0.02+ds1-2
  •  libitm1:amd64 14-20240412-0ubuntu1
  •  libiw30t64:amd64 30~pre9-16.1ubuntu2
  •  libjack-jackd2-0:amd64 1.9.21~dfsg-3ubuntu3
  •  libjansson4:amd64 2.14-2build2
  •  libjavascriptcoregtk-4.1-0:amd64 2.44.0-2
  •  libjavascriptcoregtk-6.0-1:amd64 2.44.0-2
  •  libjbig0:amd64 2.1-6.1ubuntu2
  •  libjbig2dec0:amd64 0.20-1build3
  •  libjcat1:amd64 0.2.0-2build3
  •  libjpeg8:amd64 8c-2ubuntu11
  •  libjpeg-turbo8:amd64 2.1.5-2ubuntu2
  •  libjq1:amd64 1.7.1-3build1
  •  libjs-jquery 3.6.1+dfsg+~3.5.14-1
  •  libjs-mathjax 2.7.9+dfsg-1
  •  libjson-c5:amd64 0.17-1build1
  •  libjson-glib-1.0-0:amd64 1.8.0-2build2
  •  libjson-glib-1.0-common 1.8.0-2build2
  •  libjson-maybexs-perl 1.004005-1
  •  libjs-sphinxdoc 7.2.6-6
  •  libjs-underscore 1.13.4~dfsg+~1.11.4-3
  •  libjxl0.7:amd64 0.7.0-10.2ubuntu6
  •  libjxr0t64:amd64 1.2~git20170615.f752187-5.1ubuntu2
  •  libjxr-tools 1.2~git20170615.f752187-5.1ubuntu2
  •  libk5crypto3:amd64 1.20.1-6ubuntu2
  •  libkeybinder-3.0-0:amd64 0.3.2-1.1build2
  •  libkeyutils1:amd64 1.6.3-3build1
  •  libklibc:amd64 2.0.13-4
  •  libkmod2:amd64 31+20240202-2ubuntu7
  •  libkpathsea6:amd64 2023.20230311.66589-9build3
  •  libkrb5-3:amd64 1.20.1-6ubuntu2
  •  libkrb5support0:amd64 1.20.1-6ubuntu2
  •  libksba8:amd64 1.6.6-1build1
  •  liblab-gamut1:amd64 2.42.2-9build1
  •  liblangtag1:amd64 0.6.7-1build2
  •  liblangtag-common 0.6.7-1build2
  •  liblapack3:amd64 3.12.0-3build1
  •  liblc3-0:amd64 1.0.1-1ubuntu4
  •  liblc3-1:amd64 1.0.4-3build1
  •  liblcms2-2:amd64 2.14-2build1
  •  liblcms2-utils 2.14-2build1
  •  libldacbt-abr2:amd64 2.0.2.3+git20200429+ed310a0-4ubuntu2
  •  libldacbt-enc2:amd64 2.0.2.3+git20200429+ed310a0-4ubuntu2
  •  libldap2:amd64 2.6.7+dfsg-1~exp1ubuntu8
  •  libldap-common 2.6.7+dfsg-1~exp1ubuntu8
  •  libldb2:amd64 2:2.8.0+samba4.19.5+dfsg-4ubuntu9
  •  liblerc4:amd64 4.0.0+ds-4ubuntu2
  •  liblhasa0:amd64 0.4.0-1build1
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu14
  •  liblilv-0-0:amd64 0.24.22-1build1
  •  liblirc-client0t64:amd64 0.10.2-0.8build1
  •  liblist-compare-perl 0.55-2
  •  liblist-someutils-perl 0.59-1
  •  liblist-someutils-xs-perl:amd64 0.58-3build4
  •  liblist-utilsby-perl 0.12-2
  •  libllvm17t64:amd64 1:17.0.6-9ubuntu1
  •  liblmdb0:amd64 0.9.31-1build1
  •  liblocale-gettext-perl 1.07-6ubuntu5
  •  liblouis20:amd64 3.29.0-1build1
  •  liblouis-data 3.29.0-1build1
  •  liblouisutdml9t64:amd64 2.12.0-3.1build1
  •  liblouisutdml-bin 2.12.0-3.1build1
  •  liblouisutdml-data 2.12.0-3.1build1
  •  liblqr-1-0:amd64 0.4.2-2.1build2
  •  liblrdf0:amd64 0.6.1-4build1
  •  liblsan0:amd64 14-20240412-0ubuntu1
  •  libltc11:amd64 1.3.2-1build1
  •  libltdl7:amd64 2.4.7-7build1
  •  libltdl-dev:amd64 2.4.7-7build1
  •  liblua5.3-0:amd64 5.3.6-2build2
  •  liblua5.4-0:amd64 5.4.6-3build2
  •  liblvm2cmd2.03:amd64 2.03.16-3ubuntu3
  •  liblwp-mediatypes-perl 6.04-2
  •  liblwp-protocol-https-perl 6.13-1
  •  liblz1:amd64 1.14-1
  •  liblz4-1:amd64 1.9.4-1build1
  •  liblz4-tool 1.9.4-1build1
  •  liblzma5:amd64 5.6.1+really5.4.5-1
  •  liblzo2-2:amd64 2.10-2build4
  •  libm17n-0:amd64 1.8.4-1build2
  •  libmad0:amd64 0.15.1b-10.2ubuntu1
  •  libmagic1t64:amd64 1:5.45-3build1
  •  libmagickcore-6.q16-7-extra:amd64 8:6.9.12.98+dfsg1-5.2build2
  •  libmagickcore-6.q16-7t64:amd64 8:6.9.12.98+dfsg1-5.2build2
  •  libmagickwand-6.q16-7t64:amd64 8:6.9.12.98+dfsg1-5.2build2
  •  libmagic-mgc 1:5.45-3build1
  •  libmail-sendmail-perl 0.80-3
  •  libmailtools-perl 2.21-2
  •  libmalcontent-0-0:amd64 0.11.1-1build4
  •  libmalcontent-ui-1-1:amd64 0.11.1-1build4
  •  libmanette-0.2-0:amd64 0.2.7-1build2
  •  libmarisa0:amd64 0.2.6-14ubuntu4
  •  libmarkdown2:amd64 2.2.7-2build1
  •  libmath-base85-perl 0.5+dfsg-2
  •  libmaxminddb0:amd64 1.9.1-1build1
  •  libmbedcrypto7t64:amd64 2.28.8-1
  •  libmbim-glib4:amd64 1.31.2-0ubuntu3
  •  libmbim-proxy 1.31.2-0ubuntu3
  •  libmbim-utils 1.31.2-0ubuntu3
  •  libmd0:amd64 1.1.0-2build1
  •  libmd4c0:amd64 0.4.8-1build1
  •  libmediaart-2.0-0:amd64 1.9.6-1build2
  •  libmessaging-menu0:amd64 23.10.0-1build3
  •  libmfx1:amd64 22.5.4-1
  •  libmhash2:amd64 0.9.9.9-9build3
  •  libminiupnpc17:amd64 2.2.6-1build2
  •  libminizip1t64:amd64 1:1.3.dfsg-3.1ubuntu2
  •  libmjpegutils-2.1-0t64:amd64 1:2.1.0+debian-8.1build1
  •  libmldbm-perl 2.05-4
  •  libmm-glib0:amd64 1.23.4-0ubuntu2
  •  libmng2:amd64 2.0.3+dfsg-4build1
  •  libmnl0:amd64 1.0.5-2build1
  •  libmodplug1:amd64 1:0.8.9.0-3build1
  •  libmodule-implementation-perl 0.09-2
  •  libmodule-runtime-perl 0.016-2
  •  libmoo-perl 2.005005-1
  •  libmoox-aliases-perl 0.001006-2
  •  libmount1:amd64 2.39.3-9ubuntu6
  •  libmousepad0:amd64 0.6.1-1build2
  •  libmouse-perl 2.5.10-1build8
  •  libmozjs-115-0t64:amd64 115.10.0-1
  •  libmp3lame0:amd64 3.100-6build1
  •  libmpc3:amd64 1.3.1-1build1
  •  libmpcdec6:amd64 2:0.1~r495-2build1
  •  libmpeg2-4:amd64 0.5.1-9build1
  •  libmpeg2encpp-2.1-0t64:amd64 1:2.1.0+debian-8.1build1
  •  libmpfr6:amd64 4.2.1-1build1
  •  libmpg123-0t64:amd64 1.32.5-1ubuntu1
  •  libmplex2-2.1-0t64:amd64 1:2.1.0+debian-8.1build1
  •  libmsgraph-0-1:amd64 0.2.1-0ubuntu3
  •  libmspub-0.1-1:amd64 0.1.4-3build7
  •  libmtdev1t64:amd64 1.1.6-1.1build1
  •  libmtp9t64:amd64 1.1.21-3.1build1
  •  libmtp-common 1.1.21-3.1build1
  •  libmtp-runtime 1.1.21-3.1build1
  •  libmujs2:amd64 1.3.2-1
  •  libmutter-14-0:amd64 46.0-1ubuntu9
  •  libmwaw-0.3-3:amd64 0.3.22-1build1
  •  libmypaint-1.5-1:amd64 1.6.0-2build2
  •  libmypaint-common 1.6.0-2build2
  •  libmysofa1:amd64 1.3.2+dfsg-2ubuntu2
  •  libmythes-1.2-0:amd64 2:1.2.5-1build1
  •  libnamespace-clean-perl 0.27-2
  •  libnatpmp1t64:amd64 20230423-1.2build1
  •  libnautilus-extension4:amd64 1:46.0-0ubuntu2
  •  libncurses6:amd64 6.4+20240113-1ubuntu2
  •  libncursesw6:amd64 6.4+20240113-1ubuntu2
  •  libndp0:amd64 1.8-1fakesync1build1
  •  libneon27t64:amd64 0.33.0-1.1build3
  •  libnetaddr-ip-perl 4.079+dfsg-2build4
  •  libnet-dbus-perl 1.2.0-2build3
  •  libnet-domain-tld-perl 1.75-3
  •  libnetfilter-conntrack3:amd64 1.0.9-6build1
  •  libnet-http-perl 6.23-1
  •  libnet-ipv6addr-perl 1.02-1
  •  libnet-netmask-perl 2.0002-2
  •  libnetpbm11t64:amd64 2:11.05.02-1.1build1
  •  libnetplan1:amd64 1.0-2ubuntu1
  •  libnet-smtp-ssl-perl 1.04-2
  •  libnet-ssleay-perl:amd64 1.94-1build4
  •  libnettle8t64:amd64 3.9.1-2.2build1
  •  libnewt0.52:amd64 0.52.24-2ubuntu2
  •  libnfnetlink0:amd64 1.0.2-2build1
  •  libnfs14:amd64 5.0.2-1build1
  •  libnfsidmap1:amd64 1:2.6.4-3ubuntu5
  •  libnftables1:amd64 1.0.9-1build1
  •  libnftnl11:amd64 1.2.6-2build1
  •  libnghttp2-14:amd64 1.59.0-1build4
  •  libnice10:amd64 0.1.21-2build3
  •  libnl-3-200:amd64 3.7.0-0.3build1
  •  libnl-genl-3-200:amd64 3.7.0-0.3build1
  •  libnl-route-3-200:amd64 3.7.0-0.3build1
  •  libnm0:amd64 1.46.0-1ubuntu2
  •  libnma0:amd64 1.10.6-3build2
  •  libnma-common 1.10.6-3build2
  •  libnma-gtk4-0:amd64 1.10.6-3build2
  •  libnorm1t64:amd64 1.5.9+dfsg-3.1build1
  •  libnotify4:amd64 0.8.3-1build2
  •  libnotify-bin 0.8.3-1build2
  •  libnpth0t64:amd64 1.6-3.1build1
  •  libnsl2:amd64 1.3.0-3build3
  •  libnspr4:amd64 2:4.35-1.1build1
  •  libnss3:amd64 2:3.98-1build1
  •  libnss-mdns:amd64 0.15.1-4build1
  •  libnss-sss:amd64 2.9.4-1.1ubuntu6
  •  libnss-systemd:amd64 255.4-1ubuntu8
  •  libntfs-3g89t64:amd64 1:2022.10.3-1.2ubuntu3
  •  libnuma1:amd64 2.0.18-1build1
  •  libnumber-compare-perl 0.03-3
  •  libnvme1t64 1.8-3build1
  •  libnvpair3linux 2.2.2-0ubuntu9
  •  liboauth0:amd64 1.0.3-5build2
  •  libobjc4:amd64 14-20240412-0ubuntu1
  •  libodfgen-0.1-1:amd64 0.1.8-2build3
  •  libogg0:amd64 1.3.5-3build1
  •  libonig5:amd64 6.9.9-1build1
  •  liboobs-1-5:amd64 3.0.0-4build2
  •  libopenal1:amd64 1:1.23.1-4build1
  •  libopenal-data 1:1.23.1-4build1
  •  libopenblas0-pthread:amd64 0.3.26+ds-1
  •  libopencc1.1 1.1.7+ds1-1build1
  •  libopencc-data 1.1.7+ds1-1build1
  •  libopencore-amrnb0:amd64 0.1.6-1build1
  •  libopencore-amrwb0:amd64 0.1.6-1build1
  •  libopenexr-3-1-30:amd64 3.1.5-5.1build3
  •  libopengl0:amd64 1.7.0-1build1
  •  libopenh264-7:amd64 2.4.1+dfsg-1
  •  libopenjp2-7:amd64 2.5.0-2build3
  •  libopenmpt0t64:amd64 0.7.3-1.1build3
  •  libopenni2-0:amd64 2.2.0.33+dfsg-18
  •  libopus0:amd64 1.4-1build1
  •  libopusfile0:amd64 0.12-4build3
  •  liborc-0.4-0t64:amd64 1:0.4.38-1build1
  •  liborcus-0.17-0:amd64 0.17.2-2build1
  •  liborcus-0.18-0:amd64 0.19.2-3build3
  •  liborcus-parser-0.17-0:amd64 0.17.2-2build1
  •  liborcus-parser-0.18-0:amd64 0.19.2-3build3
  •  libostree-1-1:amd64 2024.5-1build2
  •  libotf1:amd64 0.9.16-4build2
  •  libp11-kit0:amd64 0.25.3-4ubuntu2
  •  libpackagekit-glib2-18:amd64 1.2.8-2build3
  •  libpackage-stash-perl 0.40-1
  •  libpackage-stash-xs-perl:amd64 0.30-1build4
  •  libpagemaker-0.0-0:amd64 0.0.4-1build4
  •  libpam0g:amd64 1.5.3-5ubuntu5
  •  libpam-cap:amd64 1:2.66-5ubuntu2
  •  libpam-fprintd:amd64 1.94.3-1
  •  libpam-gnome-keyring:amd64 46.1-2build1
  •  libpam-modules:amd64 1.5.3-5ubuntu5
  •  libpam-modules-bin 1.5.3-5ubuntu5
  •  libpam-pwquality:amd64 1.4.5-3build1
  •  libpam-runtime 1.5.3-5ubuntu5
  •  libpam-sss:amd64 2.9.4-1.1ubuntu6
  •  libpam-systemd:amd64 255.4-1ubuntu8
  •  libpango-1.0-0:amd64 1.52.1+ds-1build1
  •  libpangocairo-1.0-0:amd64 1.52.1+ds-1build1
  •  libpangoft2-1.0-0:amd64 1.52.1+ds-1build1
  •  libpangomm-1.4-1v5:amd64 2.46.4-1build3
  •  libpangomm-2.48-1t64:amd64 2.52.0-1build1
  •  libpangoxft-1.0-0:amd64 1.52.1+ds-1build1
  •  libpaper1:amd64 1.1.29build1
  •  libpaper-utils 1.1.29build1
  •  libparams-classify-perl:amd64 0.015-2build5
  •  libparams-util-perl 1.102-2build3
  •  libparted2t64:amd64 3.6-4build1
  •  libparted-fs-resize0t64:amd64 3.6-4build1
  •  libpathplan4:amd64 2.42.2-9build1
  •  libpath-tiny-perl 0.144-1
  •  libpath-utils1t64:amd64 0.6.2-2.1build1
  •  libpcap0.8t64:amd64 1.10.4-4.1ubuntu3
  •  libpcaudio0:amd64 1.2-2build3
  •  libpci3:amd64 1:3.10.0-2build1
  •  libpciaccess0:amd64 0.17-3build1
  •  libpcre2-16-0:amd64 10.42-4ubuntu2
  •  libpcre2-32-0:amd64 10.42-4ubuntu2
  •  libpcre2-8-0:amd64 10.42-4ubuntu2
  •  libpcre3:amd64 2:8.39-15build1
  •  libpcsclite1:amd64 2.0.3-1build1
  •  libpeas-1.0-0:amd64 1.36.0-3build4
  •  libpeas-common 1.36.0-3build4
  •  libperl5.38t64:amd64 5.38.2-3.2build2
  •  libperlio-gzip-perl 0.20-1build4
  •  libperlio-utf8-strict-perl 0.010-1build3
  •  libpgm-5.3-0t64:amd64 5.3.128~dfsg-2.1build1
  •  libphonenumber8:amd64 8.12.57+ds-4.2build3
  •  libpinyin15:amd64 2.8.1-1build3
  •  libpinyin-data:amd64 2.8.1-1build3
  •  libpipeline1:amd64 1.5.7-2
  •  libpipewire-0.3-0t64:amd64 1.0.5-1
  •  libpipewire-0.3-common 1.0.5-1
  •  libpipewire-0.3-modules:amd64 1.0.5-1
  •  libpixman-1-0:amd64 0.42.2-1build1
  •  libpkcs11-helper1t64:amd64 1.29.0-2.1build2
  •  libplacebo208:amd64 4.208.0-3
  •  libplacebo338:amd64 6.338.2-2build1
  •  libplist-2.0-4:amd64 2.3.0-1~exp2build2
  •  libplymouth5:amd64 24.004.60-1ubuntu7
  •  libpng16-16t64:amd64 1.6.43-5build1
  •  libpocketsphinx3:amd64 0.8.0+real5prealpha+1-15ubuntu5
  •  libpolkit-agent-1-0:amd64 124-2ubuntu1
  •  libpolkit-gobject-1-0:amd64 124-2ubuntu1
  •  libpoppler134:amd64 24.02.0-1ubuntu9
  •  libpoppler-cpp0t64:amd64 24.02.0-1ubuntu9
  •  libpoppler-glib8t64:amd64 24.02.0-1ubuntu9
  •  libpopt0:amd64 1.19+dfsg-1build1
  •  libportal1:amd64 0.7.1-5build5
  •  libportal-gtk3-1:amd64 0.7.1-5build5
  •  libportal-gtk4-1:amd64 0.7.1-5build5
  •  libportaudio2:amd64 19.6.0-1.2build3
  •  libpostproc56:amd64 7:5.1.3-2ubuntu1
  •  libpostproc57:amd64 7:6.1.1-3ubuntu5
  •  libppd2:amd64 2:2.0.0-0ubuntu4
  •  libppd2-common 2:2.0.0-0ubuntu4
  •  libproc2-0:amd64 2:4.0.4-4ubuntu3
  •  libproc-processtable-perl:amd64 0.636-1build3
  •  libprocps8:amd64 2:3.3.17-7ubuntu1
  •  libprotobuf32t64:amd64 3.21.12-8.2build1
  •  libprotobuf-c1:amd64 1.4.1-1ubuntu4
  •  libproxy1-plugin-gsettings:amd64 0.5.4-4build1
  •  libproxy1-plugin-networkmanager:amd64 0.5.4-4build1
  •  libproxy1v5:amd64 0.5.4-4build1
  •  libpsl5t64:amd64 0.21.2-1.1build1
  •  libpulse0:amd64 1:16.1+dfsg1-2ubuntu10
  •  libpulse-mainloop-glib0:amd64 1:16.1+dfsg1-2ubuntu10
  •  libpwquality1:amd64 1.4.5-3build1
  •  libpwquality-common 1.4.5-3build1
  •  libpython3.12-minimal:amd64 3.12.3-1
  •  libpython3.12-stdlib:amd64 3.12.3-1
  •  libpython3.12t64:amd64 3.12.3-1
  •  libpython3-stdlib:amd64 3.12.3-0ubuntu1
  •  libqmi-glib5:amd64 1.35.2-0ubuntu2
  •  libqmi-proxy 1.35.2-0ubuntu2
  •  libqmi-utils 1.35.2-0ubuntu2
  •  libqpdf29t64:amd64 11.9.0-1.1build1
  •  libqqwing2v5:amd64 1.3.4-1.1ubuntu4
  •  libqrencode4:amd64 4.1.1-1build2
  •  libqrtr-glib0:amd64 1.2.2-1ubuntu4
  •  libqt5concurrent5t64:amd64 5.15.13+dfsg-1ubuntu1
  •  libqt5core5t64:amd64 5.15.13+dfsg-1ubuntu1
  •  libqt5dbus5t64:amd64 5.15.13+dfsg-1ubuntu1
  •  libqt5gui5t64:amd64 5.15.13+dfsg-1ubuntu1
  •  libqt5network5t64:amd64 5.15.13+dfsg-1ubuntu1
  •  libqt5qml5:amd64 5.15.13+dfsg-1
  •  libqt5qmlmodels5:amd64 5.15.13+dfsg-1
  •  libqt5quick5:amd64 5.15.13+dfsg-1
  •  libqt5svg5:amd64 5.15.13-1
  •  libqt5waylandclient5:amd64 5.15.13-1
  •  libqt5waylandcompositor5:amd64 5.15.13-1
  •  libqt5widgets5t64:amd64 5.15.13+dfsg-1ubuntu1
  •  libqt5x11extras5:amd64 5.15.13-1
  •  libquadmath0:amd64 14-20240412-0ubuntu1
  •  librabbitmq4:amd64 0.11.0-1build2
  •  libraptor2-0:amd64 2.0.16-3build3
  •  libraqm0:amd64 0.10.1-1build1
  •  librasqal3t64:amd64 0.9.33-2.1build1
  •  librav1e0:amd64 0.7.1-2
  •  libraw1394-11:amd64 2.1.2-2build3
  •  libraw23t64:amd64 0.21.2-2.1build1
  •  librcc0:amd64 0.2.13+ds-2build3
  •  librdf0t64:amd64 1.0.17-3.1ubuntu3
  •  libreadline8t64:amd64 8.2-4build1
  •  libref-array1t64:amd64 0.6.2-2.1build1
  •  libregexp-wildcards-perl 1.05-3
  •  libreiserfscore0t64 1:3.6.27-7.1build1
  •  libreoffice-base-core 4:24.2.2-0ubuntu1
  •  libreoffice-calc 4:24.2.2-0ubuntu1
  •  libreoffice-common 4:24.2.2-0ubuntu1
  •  libreoffice-core 4:24.2.2-0ubuntu1
  •  libreoffice-draw 4:24.2.2-0ubuntu1
  •  libreoffice-gtk3 4:24.2.2-0ubuntu1
  •  libreoffice-gtk4 4:24.2.2-0ubuntu1
  •  libreoffice-impress 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-ar 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-ca 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-da 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-de 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-en-gb 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-en-za 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-es 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-fr 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-he 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-hi 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-hu 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-id 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-it 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-ja 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-ko 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-nb 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-nl 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-pl 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-pt 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-pt-br 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-ro 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-ru 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-sv 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-th 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-tr 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-uk 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-vi 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-zh-cn 4:24.2.2-0ubuntu1
  •  libreoffice-l10n-zh-tw 4:24.2.2-0ubuntu1
  •  libreoffice-style-colibre 4:24.2.2-0ubuntu1
  •  libreoffice-style-elementary 4:24.2.2-0ubuntu1
  •  libreoffice-uiconfig-calc 4:24.2.2-0ubuntu1
  •  libreoffice-uiconfig-common 4:24.2.2-0ubuntu1
  •  libreoffice-uiconfig-draw 4:24.2.2-0ubuntu1
  •  libreoffice-uiconfig-impress 4:24.2.2-0ubuntu1
  •  libreoffice-uiconfig-writer 4:24.2.2-0ubuntu1
  •  libreoffice-writer 4:24.2.2-0ubuntu1
  •  libresid-builder0c2a 2.1.1-15ubuntu3
  •  librest-1.0-0:amd64 0.9.1-6build3
  •  librevenge-0.0-0:amd64 0.0.5-3build1
  •  librhythmbox-core10:amd64 3.4.7-2ubuntu6
  •  librist4:amd64 0.2.10+dfsg-2
  •  libroc0.3:amd64 0.3.0+dfsg-7ubuntu2
  •  librole-tiny-perl 2.002004-1
  •  librsvg2-2:amd64 2.58.0+dfsg-1build1
  •  librsvg2-common:amd64 2.58.0+dfsg-1build1
  •  librsync2t64:amd64 2.3.4-1.1ubuntu2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build7
  •  librubberband2:amd64 3.3.0+dfsg-2build1
  •  librygel-core-2.8-0:amd64 0.42.5-1ubuntu3
  •  librygel-db-2.8-0:amd64 0.42.5-1ubuntu3
  •  librygel-renderer-2.8-0:amd64 0.42.5-1ubuntu3
  •  librygel-server-2.8-0:amd64 0.42.5-1ubuntu3
  •  libsamplerate0:amd64 0.2.2-4build1
  •  libsane1:amd64 1.2.1-7build4
  •  libsane-common 1.2.1-7build4
  •  libsane-hpaio:amd64 3.23.12+dfsg0-0ubuntu5
  •  libsasl2-2:amd64 2.1.28+dfsg1-5ubuntu3
  •  libsasl2-modules:amd64 2.1.28+dfsg1-5ubuntu3
  •  libsasl2-modules-db:amd64 2.1.28+dfsg1-5ubuntu3
  •  libsasl2-modules-gssapi-mit:amd64 2.1.28+dfsg1-5ubuntu3
  •  libsbc1:amd64 2.0-1build1
  •  libsdl1.2debian:amd64 1.2.68-2
  •  libsdl2-2.0-0:amd64 2.30.0+dfsg-1build3
  •  libsdl-gfx1.2-5:amd64 2.0.25-12build1
  •  libsdl-ttf2.0-0:amd64 2.0.11-6
  •  libseccomp2:amd64 2.5.5-1ubuntu3
  •  libsecret-1-0:amd64 0.21.4-1build3
  •  libsecret-common 0.21.4-1build3
  •  libselinux1:amd64 3.5-2ubuntu2
  •  libsemanage2:amd64 3.5-1build5
  •  libsemanage-common 3.5-1build5
  •  libsensors5:amd64 1:3.6.0-9build1
  •  libsensors-config 1:3.6.0-9build1
  •  libsepol2:amd64 3.5-2build1
  •  libserd-0-0:amd64 0.32.2-1
  •  libsereal-decoder-perl 5.004+ds-1build3
  •  libsereal-encoder-perl 5.004+ds-1build3
  •  libsframe1:amd64 2.42-4ubuntu2
  •  libsgutils2-1.46-2:amd64 1.46-3ubuntu4
  •  libsharpyuv0:amd64 1.3.2-0.4build3
  •  libshine3:amd64 3.1.1-2build1
  •  libshout3:amd64 2.4.6-1build2
  •  libshumate-1.0-1:amd64 1.2~beta-3build3
  •  libshumate-common 1.2~beta-3build3
  •  libsidplay1v5:amd64 1.36.60-1build1
  •  libsidplay2 2.1.1-15ubuntu3
  •  libsidutils0 2.1.1-15ubuntu3
  •  libsigc++-2.0-0v5:amd64 2.12.1-2
  •  libsigc++-3.0-0:amd64 3.6.0-2
  •  libsixel1:amd64 1.10.3-3build1
  •  libsixel-bin 1.10.3-3build1
  •  libslang2:amd64 2.3.3-3build2
  •  libsm6:amd64 2:1.2.3-1build3
  •  libsmartcols1:amd64 2.39.3-9ubuntu6
  •  libsmbclient0:amd64 2:4.19.5+dfsg-4ubuntu9
  •  libsnapd-glib-2-1:amd64 1.64-0ubuntu5
  •  libsnappy1v5:amd64 1.1.10-1build1
  •  libsndfile1:amd64 1.2.2-1ubuntu5
  •  libsndio7.0:amd64 1.9.0-0.3build3
  •  libsnmp40t64:amd64 5.9.4+dfsg-1.1ubuntu3
  •  libsnmp-base 5.9.4+dfsg-1.1ubuntu3
  •  libsocket6-perl 0.29-3build3
  •  libsodium23:amd64 1.0.18-1build3
  •  libsonic0:amd64 0.2.0-13build1
  •  libsord-0-0:amd64 0.16.16-2build1
  •  libsort-versions-perl 1.62-3
  •  libsoundtouch1:amd64 2.3.2+ds1-1build1
  •  libsoup-2.4-1:amd64 2.74.3-6ubuntu1
  •  libsoup2.4-common 2.74.3-6ubuntu1
  •  libsoup-3.0-0:amd64 3.4.4-5build2
  •  libsoup-3.0-common 3.4.4-5build2
  •  libsox3:amd64 14.4.2+git20190427-4build4
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-4build4
  •  libsox-fmt-base:amd64 14.4.2+git20190427-4build4
  •  libsoxr0:amd64 0.1.3-4build3
  •  libspa-0.2-bluetooth:amd64 1.0.5-1
  •  libspa-0.2-modules:amd64 1.0.5-1
  •  libspandsp2t64:amd64 0.0.6+dfsg-2.1build1
  •  libspectre1:amd64 0.2.12-1build2
  •  libspeechd2:amd64 0.12.0~rc2-2build3
  •  libspeex1:amd64 1.2.1-2ubuntu2
  •  libspeexdsp1:amd64 1.2.1-1ubuntu3
  •  libsphinxbase3t64:amd64 0.8+5prealpha+1-17build2
  •  libsqlite3-0:amd64 3.45.1-1ubuntu2
  •  libsratom-0-0:amd64 0.6.16-1build1
  •  libsrt1.5-gnutls:amd64 1.5.3-1build2
  •  libsrtp2-1:amd64 2.5.0-3build1
  •  libss2:amd64 1.47.0-2.4~exp1ubuntu4
  •  libssh-4:amd64 0.10.6-2build2
  •  libssh-gcrypt-4:amd64 0.10.6-2build2
  •  libssl3t64:amd64 3.0.13-0ubuntu3
  •  libsss-certmap0 2.9.4-1.1ubuntu6
  •  libsss-idmap0 2.9.4-1.1ubuntu6
  •  libsss-nss-idmap0 2.9.4-1.1ubuntu6
  •  libstartup-notification0:amd64 0.12-6build3
  •  libstdc++-13-dev:amd64 13.2.0-23ubuntu4
  •  libstdc++6:amd64 14-20240412-0ubuntu1
  •  libstemmer0d:amd64 2.2.0-4build1
  •  libstrictures-perl 2.000006-1
  •  libsub-exporter-perl 0.990-1
  •  libsub-exporter-progressive-perl 0.001013-3
  •  libsub-identify-perl 0.14-3build3
  •  libsub-install-perl 0.929-1
  •  libsub-name-perl:amd64 0.27-1build3
  •  libsub-override-perl 0.10-1
  •  libsub-quote-perl 2.006008-1ubuntu1
  •  libsuitesparseconfig7:amd64 1:7.6.1+dfsg-1build1
  •  libsvtav1enc1d1:amd64 1.7.0+dfsg-2build1
  •  libswresample4:amd64 7:6.1.1-3ubuntu5
  •  libswscale7:amd64 7:6.1.1-3ubuntu5
  •  libsynctex2:amd64 2023.20230311.66589-9build3
  •  libsyntax-keyword-try-perl 0.29-1build3
  •  libsys-hostname-long-perl 1.5-3
  •  libsysmetrics1:amd64 1.7.3build2
  •  libsystemd0:amd64 255.4-1ubuntu8
  •  libsystemd-shared:amd64 255.4-1ubuntu8
  •  libtag1v5:amd64 1.13.1-1build1
  •  libtag1v5-vanilla:amd64 1.13.1-1build1
  •  libtagc0:amd64 1.13.1-1build1
  •  libtalloc2:amd64 2.4.2-1build2
  •  libtasn1-6:amd64 4.19.0-3build1
  •  libtbb12:amd64 2021.11.0-2ubuntu2
  •  libtbbbind-2-5:amd64 2021.11.0-2ubuntu2
  •  libtbbmalloc2:amd64 2021.11.0-2ubuntu2
  •  libtcl8.6:amd64 8.6.14+dfsg-1build1
  •  libtdb1:amd64 1.4.10-1build1
  •  libteamdctl0:amd64 1.31-1build3
  •  libtelepathy-glib0t64:amd64 0.24.2-0.2ubuntu3
  •  libterm-readkey-perl 2.38-2build4
  •  libtevent0t64:amd64 0.16.1-2build1
  •  libtext-charwidth-perl:amd64 0.04-11build3
  •  libtext-engine-0.1-0 0.1.1-4build2
  •  libtext-glob-perl 0.11-3
  •  libtext-iconv-perl:amd64 1.7-8build3
  •  libtext-levenshteinxs-perl 0.03-5build4
  •  libtext-markdown-discount-perl 0.16-1build3
  •  libtext-wrapi18n-perl 0.06-10
  •  libtext-xslate-perl:amd64 3.5.9-1build5
  •  libthai0:amd64 0.1.29-2build1
  •  libthai-data 0.1.29-2build1
  •  libtheora0:amd64 1.1.1+dfsg.1-16.1build3
  •  libthunarx-3-0:amd64 4.18.8-1build3
  •  libtie-ixhash-perl 1.23-4
  •  libtiff6:amd64 4.5.1+git230720-4ubuntu2
  •  libtimedate-perl 2.3300-2
  •  libtime-duration-perl 1.21-2
  •  libtime-moment-perl 0.44-2build4
  •  libtimezonemap1:amd64 0.4.6-6ubuntu1
  •  libtimezonemap-data 0.4.6-6ubuntu1
  •  libtinfo6:amd64 6.4+20240113-1ubuntu2
  •  libtinyxml2-10:amd64 10.0.0+dfsg-2
  •  libtirpc3t64:amd64 1.3.4+ds-1.1build1
  •  libtirpc-common 1.3.4+ds-1.1build1
  •  libtk8.6:amd64 8.6.14-1build1
  •  libtool 2.4.7-7build1
  •  libtotem0:amd64 43.0-2ubuntu4
  •  libtotem-plparser18:amd64 3.26.6-1build5
  •  libtotem-plparser-common 3.26.6-1build5
  •  libtraceevent1:amd64 1:1.8.2-1ubuntu2
  •  libtraceevent1-plugin:amd64 1:1.8.2-1ubuntu2
  •  libtracefs1:amd64 1.8.0-1ubuntu1
  •  libtracker-sparql-3.0-0:amd64 3.7.1-1build1
  •  libtry-tiny-perl 0.31-2
  •  libtsan2:amd64 14-20240412-0ubuntu1
  •  libtspi1 0.3.15-0.3build2
  •  libtss2-esys-3.0.2-0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-mu-4.0.1-0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-rc0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-sys1t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-cmd0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-device0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-tctildr0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-libtpms0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-mssim0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-spi-helper0t64:amd64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-swtpm0t64:amd64 4.0.1-7.1ubuntu5
  •  libtumbler-1-0t64:amd64 4.18.1-1.1build4
  •  libtwolame0:amd64 0.4.0-2build3
  •  libu2f-udev 1.1.10-3build3
  •  libubsan1:amd64 14-20240412-0ubuntu1
  •  libuchardet0:amd64 0.0.8-1build1
  •  libudev1:amd64 255.4-1ubuntu8
  •  libudfread0:amd64 1.1.2-1build1
  •  libudisks2-0:amd64 2.10.1-6build1
  •  libumfpack6:amd64 1:7.6.1+dfsg-1build1
  •  libunbound8:amd64 1.19.2-1ubuntu3
  •  libunibreak5:amd64 5.1-2build1
  •  libunicode-utf8-perl 0.62-2build3
  •  libunistring5:amd64 1.1-2build1
  •  libunity9:amd64 7.1.4+19.04.20190319-6build4
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-6build4
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-6build4
  •  libunity-settings-daemon1:amd64 15.04.1+21.10.20220802-0ubuntu5
  •  libuno-cppu3t64 4:24.2.2-0ubuntu1
  •  libuno-cppuhelpergcc3-3t64 4:24.2.2-0ubuntu1
  •  libuno-purpenvhelpergcc3-3t64 4:24.2.2-0ubuntu1
  •  libuno-sal3t64 4:24.2.2-0ubuntu1
  •  libuno-salhelpergcc3-3t64 4:24.2.2-0ubuntu1
  •  libunwind8:amd64 1.6.2-3build1
  •  libupower-glib3:amd64 1.90.3-1
  •  liburcu8t64:amd64 0.14.0-3.1build1
  •  liburing2:amd64 2.5-1build1
  •  liburi-perl 5.27-1
  •  libusb-1.0-0:amd64 2:1.0.27-1
  •  libusbmuxd6:amd64 2.0.2-4build3
  •  libutempter0:amd64 1.2.1-3build1
  •  libuuid1:amd64 2.39.3-9ubuntu6
  •  libuuid-perl 0.31-1build3
  •  libuutil3linux 2.2.2-0ubuntu9
  •  libuv1t64:amd64 1.48.0-1.1build1
  •  libv4l-0t64:amd64 1.26.1-4build3
  •  libv4lconvert0t64:amd64 1.26.1-4build3
  •  libva2:amd64 2.20.0-2build1
  •  libva-drm2:amd64 2.20.0-2build1
  •  libvariable-magic-perl 0.63-1build3
  •  libva-x11-2:amd64 2.20.0-2build1
  •  libvdpau1:amd64 1.5-2build1
  •  libvidstab1.1:amd64 1.1.0-2build1
  •  libvisio-0.1-1:amd64 0.1.7-1build9
  •  libvisual-0.4-0:amd64 0.4.2-2build1
  •  libvncclient1:amd64 0.9.14+dfsg-1build2
  •  libvo-aacenc0:amd64 0.1.3-2build1
  •  libvo-amrwbenc0:amd64 0.1.3-2build1
  •  libvolume-key1:amd64 0.3.12-7build2
  •  libvorbis0a:amd64 1.3.7-1build3
  •  libvorbisenc2:amd64 1.3.7-1build3
  •  libvorbisfile3:amd64 1.3.7-1build3
  •  libvpl2 2023.3.0-1build1
  •  libvpx9:amd64 1.14.0-1ubuntu2
  •  libvte-2.91-0:amd64 0.76.0-1
  •  libvte-2.91-common 0.76.0-1
  •  libvulkan1:amd64 1.3.275.0-1build1
  •  libwacom9:amd64 2.10.0-2
  •  libwacom-common 2.10.0-2
  •  libwavpack1:amd64 5.6.0-1build1
  •  libwayland-client0:amd64 1.22.0-2.1build1
  •  libwayland-cursor0:amd64 1.22.0-2.1build1
  •  libwayland-egl1:amd64 1.22.0-2.1build1
  •  libwayland-server0:amd64 1.22.0-2.1build1
  •  libwbclient0:amd64 2:4.19.5+dfsg-4ubuntu9
  •  libwebkit2gtk-4.1-0:amd64 2.44.0-2
  •  libwebkitgtk-6.0-4:amd64 2.44.0-2
  •  libwebp7:amd64 1.3.2-0.4build3
  •  libwebpdemux2:amd64 1.3.2-0.4build3
  •  libwebpmux3:amd64 1.3.2-0.4build3
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu6
  •  libwhoopsie0:amd64 0.2.77build3
  •  libwhoopsie-preferences0 23build3
  •  libwildmidi2:amd64 0.4.3-1build3
  •  libwinpr2-2:amd64 2.11.2+dfsg1-1build3
  •  libwinpr3-3:amd64 3.5.0+dfsg1-0ubuntu1
  •  libwireplumber-0.4-0:amd64 0.4.17-1ubuntu4
  •  libwmf-0.2-7:amd64 0.2.13-1.1build3
  •  libwmf-0.2-7-gtk:amd64 0.2.13-1.1build3
  •  libwmf0.2-7-gtk:amd64 0.2.13-1.1build3
  •  libwmflite-0.2-7:amd64 0.2.13-1.1build3
  •  libwnck-3-0:amd64 43.0-3build4
  •  libwnck-3-common 43.0-3build4
  •  libwoff1:amd64 1.0.2-2build1
  •  libwpd-0.10-10:amd64 0.10.3-2build2
  •  libwpg-0.3-3:amd64 0.3.4-3build1
  •  libwps-0.4-4:amd64 0.4.14-2build1
  •  libwrap0:amd64 7.6.q-33
  •  libwww-mechanize-perl 2.18-1ubuntu1
  •  libwww-perl 6.76-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.8.7-1build1
  •  libx11-data 2:1.8.7-1build1
  •  libx11-protocol-perl 0.56-9
  •  libx11-xcb1:amd64 2:1.8.7-1build1
  •  libx264-164:amd64 2:0.164.3108+git31e19f9-1
  •  libx265-199:amd64 3.5-2build1
  •  libxapian30:amd64 1.4.22-1build1
  •  libxapp1:amd64 2.8.2-1build3
  •  libxapp-gtk3-module:amd64 2.8.2-1build3
  •  libxatracker2:amd64 24.0.5-1ubuntu1
  •  libxau6:amd64 1:1.0.9-1build6
  •  libxaw7:amd64 2:1.0.14-1build2
  •  libxcb1:amd64 1.15-1ubuntu2
  •  libxcb-damage0:amd64 1.15-1ubuntu2
  •  libxcb-dri2-0:amd64 1.15-1ubuntu2
  •  libxcb-dri3-0:amd64 1.15-1ubuntu2
  •  libxcb-glx0:amd64 1.15-1ubuntu2
  •  libxcb-icccm4:amd64 0.4.1-1.1build3
  •  libxcb-image0:amd64 0.4.0-2build1
  •  libxcb-keysyms1:amd64 0.4.0-1build4
  •  libxcb-present0:amd64 1.15-1ubuntu2
  •  libxcb-randr0:amd64 1.15-1ubuntu2
  •  libxcb-render0:amd64 1.15-1ubuntu2
  •  libxcb-render-util0:amd64 0.3.9-1build4
  •  libxcb-res0:amd64 1.15-1ubuntu2
  •  libxcb-shape0:amd64 1.15-1ubuntu2
  •  libxcb-shm0:amd64 1.15-1ubuntu2
  •  libxcb-sync1:amd64 1.15-1ubuntu2
  •  libxcb-util1:amd64 0.4.0-1build3
  •  libxcb-xfixes0:amd64 1.15-1ubuntu2
  •  libxcb-xinerama0:amd64 1.15-1ubuntu2
  •  libxcb-xinput0:amd64 1.15-1ubuntu2
  •  libxcb-xkb1:amd64 1.15-1ubuntu2
  •  libxcb-xv0:amd64 1.15-1ubuntu2
  •  libxcomposite1:amd64 1:0.4.5-1build3
  •  libxcursor1:amd64 1:1.2.1-1build1
  •  libxcvt0:amd64 0.1.2-1build1
  •  libxdamage1:amd64 1:1.1.6-1build1
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu6
  •  libxdo3:amd64 1:3.20160805.1-5build1
  •  libxext6:amd64 2:1.3.4-1build2
  •  libxfce4panel-2.0-4 4.18.4-1build2
  •  libxfce4ui-2-0:amd64 4.18.4-1build4
  •  libxfce4ui-common 4.18.4-1build4
  •  libxfce4ui-utils 4.18.4-1build4
  •  libxfce4util7:amd64 4.18.1-2build3
  •  libxfce4util-bin 4.18.1-2build3
  •  libxfce4util-common 4.18.1-2build3
  •  libxfconf-0-3:amd64 4.18.1-1build3
  •  libxfdashboard0:amd64 1.0.0-0ubuntu3
  •  libxfixes3:amd64 1:6.0.0-2build1
  •  libxfont2:amd64 1:2.0.6-1build1
  •  libxft2:amd64 2.3.6-1build1
  •  libxi6:amd64 2:1.8.1-1build1
  •  libxinerama1:amd64 2:1.1.4-3build1
  •  libxkbcommon0:amd64 1.6.0-1build1
  •  libxkbcommon-x11-0:amd64 1.6.0-1build1
  •  libxkbfile1:amd64 1:1.1.0-1build4
  •  libxkbregistry0:amd64 1.6.0-1build1
  •  libxklavier16:amd64 5.4-5build2
  •  libxml2:amd64 2.9.14+dfsg-1.3ubuntu3
  •  libxmlb2:amd64 0.3.18-1
  •  libxml-libxml-perl 2.0207+dfsg+really+2.0134-1build4
  •  libxml-namespacesupport-perl 1.12-2
  •  libxml-parser-perl 2.47-1build3
  •  libxml-sax-base-perl 1.09-3
  •  libxml-sax-expat-perl 0.51-2
  •  libxml-sax-perl 1.02+dfsg-3
  •  libxmlsec1t64:amd64 1.2.39-5build2
  •  libxmlsec1t64-nss:amd64 1.2.39-5build2
  •  libxml-twig-perl 1:3.52-2
  •  libxml-xpathengine-perl 0.14-2
  •  libxmu6:amd64 2:1.1.3-3build2
  •  libxmuu1:amd64 2:1.1.3-3build2
  •  libxnvctrl0:amd64 510.47.03-0ubuntu4
  •  libxpm4:amd64 1:3.5.17-1build2
  •  libxpresent1:amd64 1.0.0-2build2
  •  libxrandr2:amd64 2:1.5.2-2build1
  •  libxrender1:amd64 1:0.9.10-1.1build1
  •  libxres1:amd64 2:1.2.1-1build1
  •  libxshmfence1:amd64 1.3-1build5
  •  libxslt1.1:amd64 1.1.39-0exp1build1
  •  libxs-parse-keyword-perl 0.39-1build3
  •  libxss1:amd64 1:1.2.3-1build3
  •  libxt6t64:amd64 1:1.2.1-1.2build1
  •  libxtables12:amd64 1.8.10-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1.1build1
  •  libxv1:amd64 2:1.0.11-1.1build1
  •  libxvidcore4:amd64 2:1.3.7-1build1
  •  libxvmc1:amd64 2:1.0.12-2build3
  •  libxxf86dga1:amd64 2:1.1.5-1build1
  •  libxxf86vm1:amd64 1:1.1.4-1build4
  •  libxxhash0:amd64 0.8.2-2build1
  •  libyajl2:amd64 2.1.0-5build1
  •  libyaml-0-2:amd64 0.2.5-1build1
  •  libyaml-libyaml-perl 0.89+ds-1build2
  •  libyaml-tiny-perl 1.74-1
  •  libyelp0:amd64 42.2-1build2
  •  libyuv0:amd64 0.0~git202401110.af6ac82-1
  •  libzbar0t64:amd64 0.23.93-4build3
  •  libzeitgeist-2.0-0:amd64 1.0.4-5ubuntu5
  •  libzfs4linux 2.2.2-0ubuntu9
  •  libzimg2:amd64 3.0.5+ds1-1build1
  •  libzita-convolver4:amd64 4.0.3-2build1
  •  libzix-0-0:amd64 0.4.2-2build1
  •  libzmq5:amd64 4.3.5-1build2
  •  libzpool5linux 2.2.2-0ubuntu9
  •  libzstd1:amd64 1.5.5+dfsg2-2build1
  •  libzvbi0t64:amd64 0.2.42-2
  •  libzvbi-common 0.2.42-2
  •  libzxcvbn0:amd64 2.5+dfsg-2
  •  libzxing3:amd64 2.2.1-3
  •  lightdm 1.30.0-0ubuntu14
  •  lightdm-gtk-greeter 2.0.9-0ubuntu3
  •  lightdm-gtk-greeter-settings 1.2.3-0ubuntu1
  •  light-locker 1.8.0-3ubuntu3
  •  lintian 2.117.0ubuntu1
  •  linux-base 4.5ubuntu9
  •  linux-firmware 20240318.git3b128b60-0ubuntu2
  •  linux-generic-hwe-22.04 6.8.0-19.19
  •  linux-headers-6.8.0-19 6.8.0-19.19
  •  linux-headers-6.8.0-19-generic 6.8.0-19.19
  •  linux-headers-generic-hwe-22.04 6.8.0-19.19
  •  linux-headers-generic-hwe-22.04-edge 6.8.0-19.19
  •  linux-image-6.8.0-19-generic 6.8.0-19.19
  •  linux-image-generic-hwe-22.04 6.8.0-19.19
  •  linux-libc-dev:amd64 6.8.0-31.31
  •  linux-modules-6.8.0-19-generic 6.8.0-19.19
  •  linux-modules-extra-6.8.0-19-generic 6.8.0-19.19
  •  linux-sound-base 1.0.25+dfsg-0ubuntu7
  •  linux-tools-6.8.0-19 6.8.0-19.19
  •  linux-tools-6.8.0-19-generic 6.8.0-19.19
  •  linux-tools-common 6.8.0-31.31
  •  lm-sensors 1:3.6.0-9build1
  •  localechooser-data 2.89ubuntu6
  •  locales 2.39-0ubuntu8
  •  login 1:4.13+dfsg1-4ubuntu3
  •  logrotate 3.21.0-2build1
  •  logsave 1.47.0-2.4~exp1ubuntu4
  •  lp-solve 5.5.2.5-2build4
  •  lrzip 0.651-2ubuntu1
  •  lsb-base 11.6
  •  lsb-release 12.0-2
  •  lshw 02.19.git.2021.06.19.996aaad9c7-2build3
  •  lsof 4.95.0-1build3
  •  lto-disabled-list 47
  •  lvm2 2.03.16-3ubuntu3
  •  lz4 1.9.4-1build1
  •  lzip 1.24.1-1build1
  •  lzma 9.22-2.2
  •  lzop 1.04-2build3
  •  m17n-db 1.8.5-1
  •  m4 1.4.19-4build1
  •  mailcap 3.70+nmu1ubuntu1
  •  make 4.3-4.1build2
  •  malcontent 0.11.1-1build4
  •  malcontent-gui 0.11.1-1build4
  •  man-db 2.12.0-4build2
  •  manpages 6.7-2
  •  manpages-dev 6.7-2
  •  mate-calc 1.26.0-1build2
  •  mate-calc-common 1.26.0-1build2
  •  mate-polkit 1.26.1-4build3
  •  mate-polkit-common 1.26.1-4build3
  •  mawk 1.3.4.20240123-1build1
  •  media-player-info 24-3
  •  media-types 10.1.0
  •  memtest86+ 7.00-1build1
  •  menulibre 2.4.0-0ubuntu1
  •  mesa-utils 9.0.0-2
  •  mesa-utils-bin:amd64 9.0.0-2
  •  mesa-va-drivers:amd64 24.0.5-1ubuntu1
  •  mesa-vdpau-drivers:amd64 24.0.5-1ubuntu1
  •  mesa-vulkan-drivers:amd64 24.0.5-1ubuntu1
  •  mime-support 3.66
  •  mobile-broadband-provider-info 20230416-1
  •  moc 1:2.6.0~svn-r3005-3.1build5
  •  modemmanager 1.23.4-0ubuntu2
  •  mokutil 0.6.0-2build3
  •  mount 2.39.3-9ubuntu6
  •  mousepad 0.6.1-1build2
  •  mousetweaks 3.32.0-4build2
  •  mozc-data 2.28.4715.102+dfsg-2.2build7
  •  mozc-server 2.28.4715.102+dfsg-2.2build7
  •  mscompress 0.4-10build1
  •  mtools 4.0.43-1build1
  •  mtr-tiny 0.95-1.1build2
  •  mugshot 0.4.3-1
  •  mutter-common 46.0-1ubuntu9
  •  mutter-common-bin 46.0-1ubuntu9
  •  mythes-de 20160424-4
  •  mythes-de-ch 20160424-4
  •  mythes-en-au 2.1-6
  •  mythes-en-us 1:24.2.1-1
  •  mythes-es 1:24.2.1-1
  •  mythes-fr 1:24.2.1-1
  •  mythes-it 1:24.2.1-1
  •  mythes-pt-pt 1:24.2.1-1
  •  mythes-ru 1:24.2.1-1
  •  nano 7.2-2build1
  •  nautilus 1:46.0-0ubuntu2
  •  nautilus-admin 1.1.9-3.3
  •  nautilus-data 1:46.0-0ubuntu2
  •  nautilus-extension-gnome-terminal:amd64 3.52.0-1ubuntu2
  •  nautilus-image-converter 0.4.0-2build2
  •  nautilus-sendto 3.8.6-7build2
  •  ncompress 5.0-1
  •  ncurses-base 6.4+20240113-1ubuntu2
  •  ncurses-bin 6.4+20240113-1ubuntu2
  •  neofetch 7.1.0-4
  •  netbase 6.4
  •  netcat-openbsd 1.226-1ubuntu2
  •  netpbm 2:11.05.02-1.1build1
  •  netplan-generator 1.0-2ubuntu1
  •  netplan.io 1.0-2ubuntu1
  •  networkd-dispatcher 2.2.4-1
  •  network-manager 1.46.0-1ubuntu2
  •  network-manager-config-connectivity-ubuntu 1.46.0-1ubuntu2
  •  network-manager-gnome 1.34.0-1ubuntu3
  •  network-manager-openvpn 1.10.2-4build2
  •  network-manager-openvpn-gnome 1.10.2-4build2
  •  network-manager-pptp 1.2.12-3build2
  •  network-manager-pptp-gnome 1.2.12-3build2
  •  nftables 1.0.9-1build1
  •  ninvaders 0.1.1-5
  •  nsnake 3.0.1-2.1
  •  ntfs-3g 1:2022.10.3-1.2ubuntu3
  •  numactl 2.0.18-1build1
  •  numix-gtk-theme 2.6.7-7
  •  numix-icon-theme 0~20231202-1
  •  numlockx 1.2-9build1
  •  ocl-icd-libopencl1:amd64 2.3.2-1build1
  •  onboard 1.4.1-5ubuntu6
  •  onboard-common 1.4.1-5ubuntu6
  •  onboard-data 1.4.1-5ubuntu6
  •  openprinting-ppds 20230202-1
  •  openssh-client 1:9.6p1-3ubuntu13
  •  openssl 3.0.13-0ubuntu3
  •  openvpn 2.6.9-1ubuntu4
  •  orage 4.18.0-1build3
  •  orage-data 4.18.0-1build3
  •  orca 46.1-1ubuntu1
  •  os-prober 1.81ubuntu4
  •  os-uninstaller 4ppa2075
  •  p11-kit 0.25.3-4ubuntu2
  •  p11-kit-modules:amd64 0.25.3-4ubuntu2
  •  p7zip-full 16.02+transitional.1
  •  p7zip-rar 16.02+transitional.1
  •  packagekit 1.2.8-2build3
  •  packagekit-tools 1.2.8-2build3
  •  pacman 10-19
  •  parole 4.18.1-1build2
  •  parted 3.6-4build1
  •  passwd 1:4.13+dfsg1-4ubuntu3
  •  pastebinit 1.6.2-1
  •  patch 2.7.6-7build3
  •  patchutils 0.4.2-1build3
  •  pavucontrol 5.0-2build3
  •  pbzip2 1.1.13-1build1
  •  pci.ids 0.0~2024.03.31-1
  •  pciutils 1:3.10.0-2build1
  •  pcmciautils 018-14build1
  •  perl 5.38.2-3.2build2
  •  perl-base 5.38.2-3.2build2
  •  perl-modules-5.38 5.38.2-3.2build2
  •  perl-openssl-defaults:amd64 7build3
  •  pigz 2.8-1
  •  pinentry-curses 1.2.1-3ubuntu5
  •  pinentry-gnome3 1.2.1-3ubuntu5
  •  pinhole 0.1.0+git20221220-1build2
  •  pipewire:amd64 1.0.5-1
  •  pipewire-bin 1.0.5-1
  •  pipewire-pulse 1.0.5-1
  •  pkexec 124-2ubuntu1
  •  plocate 1.1.19-2ubuntu2
  •  plymouth 24.004.60-1ubuntu7
  •  plymouth-label 24.004.60-1ubuntu7
  •  plymouth-theme-spinner 24.004.60-1ubuntu7
  •  plymouth-theme-ubuntu-text 24.004.60-1ubuntu7
  •  plzip 1.11-1
  •  pocketsphinx-en-us 0.8.0+real5prealpha+1-15ubuntu5
  •  po-debconf 1.0.21+nmu1
  •  policykit-1 124-2ubuntu1
  •  policykit-1-gnome 0.105-7ubuntu5
  •  policykit-desktop-privileges 0.22
  •  polkitd 124-2ubuntu1
  •  poppler-data 0.4.12-1
  •  poppler-utils 24.02.0-1ubuntu9
  •  postfix 3.8.6-1build2
  •  powermgmt-base 1.37
  •  power-profiles-daemon 0.21-1
  •  ppp 2.4.9-1+1.1ubuntu4
  •  pptp-linux 1.10.0-1build4
  •  printer-driver-brlaser 6-3build2
  •  printer-driver-c2esp 27-11ubuntu7
  •  printer-driver-foo2zjs 20200505dfsg0-2ubuntu6
  •  printer-driver-foo2zjs-common 20200505dfsg0-2ubuntu6
  •  printer-driver-hpcups 3.23.12+dfsg0-0ubuntu5
  •  printer-driver-m2300w 0.51-15build2
  •  printer-driver-min12xxw 0.0.9-11build3
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu10
  •  printer-driver-postscript-hp 3.23.12+dfsg0-0ubuntu5
  •  printer-driver-ptouch 1.7-1build2
  •  printer-driver-pxljr 1.4+repack0-6build2
  •  printer-driver-sag-gdi 0.1-8
  •  printer-driver-splix 2.0.0+svn315-7fakesync1ubuntu1
  •  procps 2:4.0.4-4ubuntu3
  •  psmisc 23.7-1build1
  •  publicsuffix 20231001.0357-0.1
  •  pulseaudio 1:16.1+dfsg1-2ubuntu10
  •  pulseaudio-module-bluetooth 1:16.1+dfsg1-2ubuntu10
  •  pulseaudio-utils 1:16.1+dfsg1-2ubuntu10
  •  python3.12 3.12.3-1
  •  python3.12-minimal 3.12.3-1
  •  python3 3.12.3-0ubuntu1
  •  python3-apport 2.28.1-0ubuntu2
  •  python3-apt 2.7.7ubuntu1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu44
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu44
  •  python3-attr 23.2.0-2
  •  python3-babel 2.10.3-3build1
  •  python3-bcrypt 3.2.2-1build1
  •  python3-blinker 1.7.0-1
  •  python3-brlapi:amd64 6.6-4ubuntu5
  •  python3-brotli 1.1.0-2build2
  •  python3-cairo 1.25.1-2build2
  •  python3-certifi 2023.11.17-1
  •  python3-cffi 1.16.0-2build1
  •  python3-cffi-backend:amd64 1.16.0-2build1
  •  python3-chardet 5.2.0+dfsg-1
  •  python3-click 8.1.6-2
  •  python3-colorama 0.4.6-4
  •  python3-commandnotfound 23.04.0
  •  python3-configobj 5.0.8-3
  •  python3-cryptography 41.0.7-4build3
  •  python3-cups:amd64 2.0.1-5build6
  •  python3-cupshelpers 1.5.18-1ubuntu9
  •  python3-dateutil 2.8.2-3ubuntu1
  •  python3-dbus 1.3.2-5build3
  •  python3-debconf 1.5.86ubuntu1
  •  python3-debian 0.1.49ubuntu2
  •  python3-defer 1.0.6-2.1ubuntu1
  •  python3-distro 1.9.0-1
  •  python3-distro-info 1.7build1
  •  python3-distupgrade 1:24.04.16
  •  python3-fasteners 0.18-2
  •  python3-feedparser 6.0.10-1
  •  python3-freetype 2.4.0-1
  •  python3-gdbm:amd64 3.12.3-0ubuntu1
  •  python3-gi 3.48.2-1
  •  python3-gi-cairo 3.48.2-1
  •  python3-httplib2 0.20.4-3
  •  python3-ibus-1.0 1.5.29-2
  •  python3-icu 2.12-1build2
  •  python3-idna 3.6-2
  •  python3-importlib-metadata 4.12.0-1
  •  python3-jaraco.classes 3.2.1-4
  •  python3-jeepney 0.8.0-3
  •  python3-jinja2 3.1.2-1ubuntu1
  •  python3-jsonpatch 1.32-3
  •  python3-json-pointer 2.0-0ubuntu1
  •  python3-jsonschema 4.10.3-2ubuntu1
  •  python3-jwt 2.7.0-1
  •  python3-keyring 24.3.1-1
  •  python3-launchpadlib 1.11.0-6
  •  python3-lazr.restfulclient 0.14.6-1
  •  python3-lazr.uri 1.0.6-3
  •  python3-louis 3.29.0-1build1
  •  python3-mako 1.3.2-1
  •  python3-markdown-it 3.0.0-2
  •  python3-markupsafe 2.1.5-1build2
  •  python3-mdurl 0.1.2-1
  •  python3-minimal 3.12.3-0ubuntu1
  •  python3-monotonic 1.6-2
  •  python3-more-itertools 10.2.0-1
  •  python3-musicbrainzngs 0.7.1-6
  •  python3-mutagen 1.46.0-2
  •  python3-nacl 1.5.0-4build1
  •  python3-nautilus 4.0-1build4
  •  python3-netifaces:amd64 0.11.0-2build3
  •  python3-netplan 1.0-2ubuntu1
  •  python3-oauthlib 3.2.2-1
  •  python3-olefile 0.46-3
  •  python3-pam 0.4.2-18build2
  •  python3-paramiko 2.12.0-2ubuntu4
  •  python3-pexpect 4.9-2
  •  python3-pil:amd64 10.2.0-1build1
  •  python3-pil.imagetk:amd64 10.2.0-1build1
  •  python3-pkg-resources 68.1.2-2ubuntu1
  •  python3-ply 3.11-6
  •  python3-problem-report 2.28.1-0ubuntu2
  •  python3-psutil 5.9.8-2build2
  •  python3-ptyprocess 0.7.0-5
  •  python3-pyasyncore 1.0.2-2
  •  python3-pycparser 2.21-1
  •  python3-pygments 2.17.2+dfsg-1
  •  python3-pyinotify 0.9.6-2ubuntu1
  •  python3-pyparsing 3.1.1-1
  •  python3-pyrsistent:amd64 0.20.0-1build2
  •  python3-renderpm:amd64 4.0.4-11
  •  python3-reportlab 4.1.0-4
  •  python3-reportlab-accel:amd64 4.0.4-11
  •  python3-requests 2.31.0+dfsg-1ubuntu1
  •  python3-rich 13.7.1-1
  •  python3-rlpycairo 0.3.0-3
  •  python3-secretstorage 3.3.3-3
  •  python3-serial 3.5-2
  •  python3-setuptools 68.1.2-2ubuntu1
  •  python3-sgmllib3k 1.0.0-4
  •  python3-six 1.16.0-4
  •  python3-software-properties 0.99.48
  •  python3-speechd 0.12.0~rc2-2build3
  •  python3-sss 2.9.4-1.1ubuntu6
  •  python3-systemd 235-1build4
  •  python3-tk:amd64 3.12.3-0ubuntu1
  •  python3-tz 2024.1-2
  •  python3-update-manager 1:24.04.6
  •  python3-urllib3 2.0.7-1
  •  python3-wadllib 1.3.6-5
  •  python3-xapp 2.4.1-1
  •  python3-xcffib 0.11.1-4
  •  python3-xdg 0.28-2
  •  python3-xkit 0.5.0ubuntu6
  •  python3-yaml 6.0.1-2build2
  •  python3-zipp 1.0.0-6
  •  python-apt-common 2.7.7ubuntu1
  •  python-babel-localedata 2.10.3-3build1
  •  qt5-gtk-platformtheme:amd64 5.15.13+dfsg-1ubuntu1
  •  qt5-image-formats-plugins:amd64 5.15.13-1
  •  qttranslations5-l10n 5.15.13-1
  •  qtwayland5:amd64 5.15.13-1
  •  quodlibet 4.6.0-3
  •  rar 2:7.00-1build1
  •  rdate 1:1.11-3ubuntu2
  •  readline-common 8.2-4build1
  •  realmd 0.17.1-3build2
  •  reiserfsprogs 1:3.6.27-7.1build1
  •  remmina-common 1.4.35+dfsg-0ubuntu4
  •  rfkill 2.39.3-9ubuntu6
  •  rhythmbox 3.4.7-2ubuntu6
  •  rhythmbox-data 3.4.7-2ubuntu6
  •  rhythmbox-plugin-alternative-toolbar 0.20.4-1
  •  rhythmbox-plugins 3.4.7-2ubuntu6
  •  ristretto 0.13.1-1build2
  •  rpcsvc-proto 1.4.2-0ubuntu7
  •  rsync 3.2.7-1ubuntu1
  •  rsyslog 8.2312.0-3ubuntu9
  •  rtkit 0.13-5build1
  •  rygel 0.42.5-1ubuntu3
  •  samba-libs:amd64 2:4.19.5+dfsg-4ubuntu9
  •  sane-airscan 0.99.29-0ubuntu4
  •  sane-utils 1.2.1-7build4
  •  sbsigntool 0.9.4-3.1ubuntu7
  •  scrcpy 1.25-1ubuntu1
  •  scrcpy-server 1.25-1ubuntu1
  •  screen 4.9.1-1build1
  •  seahorse 43.0-3build2
  •  seahorse-daemon 3.12.2-8build1
  •  seahorse-nautilus 3.11.92+git20230129.d59dc92f-1
  •  secureboot-db 1.9build1
  •  sed 4.9-2build1
  •  sensible-utils 0.0.22
  •  session-migration 0.3.9build1
  •  sgml-base 1.31
  •  sgml-data 2.0.11+nmu1
  •  sgt-launcher 0.2.8-0ubuntu1
  •  sgt-puzzles 20230410.71cf891-2build2
  •  shared-mime-info 2.4-4
  •  shimmer-themes 2.1.3build1
  •  shim-signed 1.58+15.8-0ubuntu1
  •  shotwell 0.32.6-1ubuntu1
  •  shotwell-common 0.32.6-1ubuntu1
  •  simple-scan 46.0-0ubuntu2
  •  simplescreenrecorder 0.4.4-3build4
  •  simplescreenrecorder-lib:amd64 0.4.4-3build4
  •  slick-greeter 2.0.1-1build3
  •  snap 2013-11-29-11
  •  snapd 2.62+24.04build1
  •  software-properties-common 0.99.48
  •  software-properties-gtk 0.99.48
  •  sound-icons 0.1-8
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2+git20190427-4build4
  •  speech-dispatcher 0.12.0~rc2-2build3
  •  speech-dispatcher-audio-plugins:amd64 0.12.0~rc2-2build3
  •  speech-dispatcher-espeak-ng 0.12.0~rc2-2build3
  •  sphinx-rtd-theme-common 2.0.0+dfsg-1
  •  spice-vdagent 0.22.1-4build3
  •  squashfs-tools 1:4.6.1-1build1
  •  ssl-cert 1.1.2ubuntu1
  •  sssd 2.9.4-1.1ubuntu6
  •  sssd-ad 2.9.4-1.1ubuntu6
  •  sssd-ad-common 2.9.4-1.1ubuntu6
  •  sssd-common 2.9.4-1.1ubuntu6
  •  sssd-ipa 2.9.4-1.1ubuntu6
  •  sssd-krb5 2.9.4-1.1ubuntu6
  •  sssd-krb5-common 2.9.4-1.1ubuntu6
  •  sssd-ldap 2.9.4-1.1ubuntu6
  •  sssd-proxy 2.9.4-1.1ubuntu6
  •  sticky 1.19
  •  strace 6.8-0ubuntu2
  •  sudo 1.9.15p5-3ubuntu5
  •  switcheroo-control 2.6-2build2
  •  synapse 0.2.99.4-4build2
  •  synaptic 0.91.3build4
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu3
  •  sysstat 12.6.1-2
  •  system-config-printer 1.5.18-1ubuntu9
  •  system-config-printer-common 1.5.18-1ubuntu9
  •  system-config-printer-udev 1.5.18-1ubuntu9
  •  systemd 255.4-1ubuntu8
  •  systemd-dev 255.4-1ubuntu8
  •  systemd-hwe-hwdb 255.1.3
  •  systemd-oomd 255.4-1ubuntu8
  •  systemd-resolved 255.4-1ubuntu8
  •  systemd-sysv 255.4-1ubuntu8
  •  systemd-timesyncd 255.4-1ubuntu8
  •  system-tools-backends 2.10.2-3.1ubuntu4
  •  sysvinit-utils 3.08-6ubuntu3
  •  t1utils 1.41-4build3
  •  tango-icon-theme 0.8.90-11
  •  tar 1.35+dfsg-3build1
  •  task-desktop 3.75ubuntu1
  •  tasksel 3.75ubuntu1
  •  tasksel-data 3.75ubuntu1
  •  task-xfce-desktop 3.75ubuntu1
  •  tcl 8.6.14build1
  •  tcl8.6 8.6.14+dfsg-1build1
  •  tcl-expect:amd64 5.45.4-3
  •  tcpdump 4.99.4-3ubuntu4
  •  tecla 46.0-1build1
  •  telnet 0.17+2.5-3ubuntu4
  •  testdisk 7.1-5+nmu1build2
  •  thermald 2.5.6-2build2
  •  thin-provisioning-tools 0.9.0-2ubuntu5
  •  thunar 4.18.8-1build3
  •  thunar-archive-plugin:amd64 0.5.2-1build2
  •  thunar-data 4.18.8-1build3
  •  thunar-media-tags-plugin:amd64 0.4.0-1build2
  •  thunar-volman 4.18.0-1build2
  •  thunderbird 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-gnome-support 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-de 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-en 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-en-gb 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-en-us 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-es 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-es-ar 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-es-es 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-fr 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-it 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-ja 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-pt 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-pt-br 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-pt-pt 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-ru 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-zh-cn 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-zh-hans 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-zh-hant 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  thunderbird-locale-zh-tw 1:115.10.1+build1-0ubuntu0.24.04.1~mt1
  •  tilda 2.0.0-1build2
  •  time 1.9-0.2build1
  •  timgm6mb-soundfont 1.3-5
  •  tk8.6-blt2.5 2.5.3+dfsg-7build1
  •  tnftp 20230507-2build3
  •  toilet 0.3-1.4build1
  •  toilet-fonts 0.3-1.4build1
  •  totem 43.0-2ubuntu4
  •  totem-common 43.0-2ubuntu4
  •  totem-plugins 43.0-2ubuntu4
  •  tpm-udev 0.6ubuntu1
  •  trace-cmd 3.2-1ubuntu2
  •  tracker 3.7.1-1build1
  •  tracker-extract 3.7.1-1build1
  •  tracker-miner-fs 3.7.1-1build1
  •  transmission 4.0.5-1build5
  •  transmission-common 4.0.5-1build5
  •  transmission-gtk 4.0.5-1build5
  •  tree 2.1.1-2ubuntu3
  •  tumbler:amd64 4.18.1-1.1build4
  •  tumbler-common 4.18.1-1.1build4
  •  tzdata 2024a-2ubuntu1
  •  tzdata-legacy 2024a-2ubuntu1
  •  ubiquity 24.04.5
  •  ubiquity-casper 1.498
  •  ubiquity-frontend-gtk 24.04.5
  •  ubiquity-slideshow-ubuntu 199
  •  ubiquity-ubuntu-artwork 24.04.5
  •  ubuntu-advantage-desktop-daemon 1.11
  •  ubuntu-desktop 1.539
  •  ubuntu-desktop-minimal 1.539
  •  ubuntu-docs 24.04.2
  •  ubuntu-drivers-common 1:0.9.7.6ubuntu3
  •  ubuntu-keyring 2023.11.28.1
  •  ubuntu-minimal 1.539
  •  ubuntu-mono 24.04-0ubuntu1
  •  ubuntu-pro-client 31.2.3
  •  ubuntu-pro-client-l10n 31.2.3
  •  ubuntu-release-upgrader-core 1:24.04.16
  •  ubuntu-release-upgrader-gtk 1:24.04.16
  •  ubuntu-report 1.7.3build2
  •  ubuntu-session 46.0-1ubuntu4
  •  ubuntu-settings 24.04.3
  •  ubuntu-standard 1.539
  •  ubuntu-touch-sounds 15.08build1
  •  ubuntu-wallpapers 24.04.2
  •  ubuntu-wallpapers-noble 24.04.2
  •  ucf 3.0043+nmu1
  •  udev 255.4-1ubuntu8
  •  udisks2 2.10.1-6build1
  •  ufw 0.36.2-6
  •  unace 1.2b-23
  •  unar 1.10.7+ds1+really1.10.1-3build1
  •  unattended-upgrades 2.9.1+nmu4ubuntu1
  •  unity-greeter 23.10.1-0ubuntu4
  •  unity-settings-daemon 15.04.1+21.10.20220802-0ubuntu5
  •  unity-settings-daemon-schemas 15.04.1+21.10.20220802-0ubuntu5
  •  uno-libs-private 4:24.2.2-0ubuntu1
  •  unrar 1:7.0.7-1build1
  •  unzip 6.0-28ubuntu4
  •  update-inetd 4.53
  •  update-manager 1:24.04.6
  •  update-manager-core 1:24.04.6
  •  update-notifier 3.192.68build3
  •  update-notifier-common 3.192.68build3
  •  upower 1.90.3-1
  •  ure 4:24.2.2-0ubuntu1
  •  usb-creator-common 0.3.17
  •  usb-creator-gtk 0.3.17
  •  usb.ids 2024.03.18-1
  •  usb-modeswitch 2.6.1-3ubuntu3
  •  usb-modeswitch-data 20191128-6
  •  usbmuxd 1.1.1-5~exp3ubuntu2
  •  usbutils 1:017-3build1
  •  user-session-migration 0.4.1ubuntu3
  •  user-setup 1.95ubuntu1
  •  util-linux 2.39.3-9ubuntu6
  •  util-linux-extra 2.39.3-9ubuntu6
  •  uuid-runtime 2.39.3-9ubuntu6
  •  va-driver-all:amd64 2.20.0-2build1
  •  vala-panel-appmenu-common 0.7.6+dfsg1-4build4
  •  vdpau-driver-all:amd64 1.5-2build1
  •  vim-common 2:9.1.0016-1ubuntu7
  •  vim-tiny 2:9.1.0016-1ubuntu7
  •  w3m 0.5.3+git20230121-2ubuntu5
  •  w3m-img 0.5.3+git20230121-2ubuntu5
  •  wamerican 2020.12.07-2
  •  wbrazilian 3.0~beta4-25
  •  wbritish 2020.12.07-2
  •  webp-pixbuf-loader:amd64 0.2.4-2build2
  •  wfrench 1.2.7-2
  •  wget 1.21.4-1ubuntu4
  •  whiptail 0.52.24-2ubuntu2
  •  whoopsie 0.2.77build3
  •  whoopsie-preferences 23build3
  •  wireless-regdb 2022.06.06-0ubuntu2
  •  wireless-tools 30~pre9-16.1ubuntu2
  •  wireplumber 0.4.17-1ubuntu4
  •  witalian 1.10
  •  wmctrl 1.07-7ubuntu3
  •  wngerman 20161207-12
  •  wogerman 1:2-39
  •  wpasupplicant 2:2.10-21build4
  •  wportuguese 20220621-1
  •  wspanish 1.0.30
  •  wswiss 20161207-12
  •  x11-apps 7.7+11build3
  •  x11-common 1:7.7+23ubuntu3
  •  x11-session-utils 7.7+6build2
  •  x11-utils 7.7+6build2
  •  x11-xkb-utils 7.7+8build2
  •  x11-xserver-utils 7.7+10build2
  •  xapps-common 2.8.2-1build3
  •  xapp-sn-watcher 2.8.2-1build3
  •  xauth 1:1.1.2-1build1
  •  xbitmaps 1.1.1-2.2
  •  xbrlapi 6.6-4ubuntu5
  •  xcape 1.2-3build1
  •  xcursor-themes 1.0.6-0ubuntu1
  •  xcvt 0.1.2-1build1
  •  xdg-dbus-proxy 0.1.5-1build2
  •  xdg-desktop-portal 1.18.3-1ubuntu1
  •  xdg-desktop-portal-gnome 46.0-1build1
  •  xdg-desktop-portal-gtk 1.15.1-1build2
  •  xdg-user-dirs 0.18-1build1
  •  xdg-user-dirs-gtk 0.11-1build2
  •  xdg-utils 1.1.3-4.1ubuntu3
  •  xdotool 1:3.20160805.1-5build1
  •  xfburn 0.7.0-1build2
  •  xfce4 4.18
  •  xfce4-appfinder 4.18.0-1build2
  •  xfce4-appmenu-plugin 0.7.6+dfsg1-4build4
  •  xfce4-battery-plugin:amd64 1.1.5-1build2
  •  xfce4-clipman 2:1.6.5-1build2
  •  xfce4-clipman-plugin 2:1.6.5-1build2
  •  xfce4-cpufreq-plugin:amd64 1.2.8-2build2
  •  xfce4-cpugraph-plugin:amd64 1.2.10-1build2
  •  xfce4-datetime-plugin:amd64 0.8.3-1build2
  •  xfce4-dev-tools 4.18.1-1build3
  •  xfce4-dict 0.8.6-1build2
  •  xfce4-diskperf-plugin:amd64 2.7.0-1build2
  •  xfce4-eyes-plugin:amd64 4.6.0-1build2
  •  xfce4-fsguard-plugin:amd64 1.1.3-1build2
  •  xfce4-genmon-plugin:amd64 4.1.1-1build2
  •  xfce4-goodies:amd64 4.18.2build1
  •  xfce4-helpers 4.18.4-0ubuntu3
  •  xfce4-indicator-plugin 2.4.2-1build2
  •  xfce4-mailwatch-plugin 1.3.1-1build2
  •  xfce4-mount-plugin:amd64 1.1.6-1build2
  •  xfce4-mpc-plugin:amd64 0.5.3-1build2
  •  xfce4-netload-plugin:amd64 1.4.1-1build2
  •  xfce4-notes 1.10.0-1build2
  •  xfce4-notes-plugin 1.10.0-1build2
  •  xfce4-notifyd 0.9.4-1
  •  xfce4-panel 4.18.4-1build2
  •  xfce4-panel-profiles 1.0.14-1
  •  xfce4-places-plugin:amd64 1.8.3-1build2
  •  xfce4-power-manager 4.18.3-2build3
  •  xfce4-power-manager-data 4.18.3-2build3
  •  xfce4-power-manager-plugins 4.18.3-2build3
  •  xfce4-pulseaudio-plugin:amd64 0.4.8-1build2
  •  xfce4-screensaver 4.18.3-1build1
  •  xfce4-screenshooter 1.10.5-1build1
  •  xfce4-sensors-plugin 1.4.4-1build2
  •  xfce4-session 4.18.3-1build2
  •  xfce4-settings 4.18.4-0ubuntu3
  •  xfce4-smartbookmark-plugin:amd64 0.5.2-1build2
  •  xfce4-sntray-plugin 0.4.13.1-2build3
  •  xfce4-sntray-plugin-common 0.4.13.1-2build3
  •  xfce4-statusnotifier-plugin:amd64 0.2.3-1
  •  xfce4-systemload-plugin:amd64 1:1.3.2-2ubuntu3
  •  xfce4-taskmanager 1.5.7-1build1
  •  xfce4-terminal 1.1.3-1build1
  •  xfce4-time-out-plugin 1.1.2-0ubuntu3
  •  xfce4-timer-plugin:amd64 1.7.2-1build2
  •  xfce4-verve-plugin:amd64 2.0.3-1build2
  •  xfce4-wavelan-plugin:amd64 0.6.3-1build2
  •  xfce4-weather-plugin:amd64 0.11.2-1build2
  •  xfce4-whiskermenu-plugin 2.8.3-1build2
  •  xfce4-windowck-plugin:amd64 0.5.1-1build2
  •  xfce4-xkb-plugin:amd64 1:0.8.3-1build2
  •  xfconf 4.18.1-1build3
  •  xfdashboard 1.0.0-0ubuntu3
  •  xfdashboard-plugins:amd64 1.0.0-0ubuntu3
  •  xfdesktop4 4.18.1-1build3
  •  xfdesktop4-data 4.18.1-1build3
  •  xfonts-base 1:1.0.5+nmu1
  •  xfonts-encodings 1:1.0.5-0ubuntu2
  •  xfonts-scalable 1:1.0.3-1.3
  •  xfonts-utils 1:7.7+6build3
  •  xfsprogs 6.6.0-1ubuntu2
  •  xfwm4 4.18.0-1build3
  •  xiccd 0.3.0-2build2
  •  xinit 1.4.1-0ubuntu5
  •  xinput 1.6.4-1build1
  •  xkb-data 2.41-2ubuntu1
  •  xml-core 0.19
  •  xorg 1:7.7+23ubuntu3
  •  xorg-docs-core 1:1.7.1-1.2
  •  xorriso 1:1.5.6-1.1ubuntu3
  •  xsane 0.999-12ubuntu4
  •  xsane-common 0.999-12ubuntu4
  •  xserver-common 2:21.1.12-1ubuntu1
  •  xserver-xephyr 2:21.1.12-1ubuntu1
  •  xserver-xorg 1:7.7+23ubuntu3
  •  xserver-xorg-core 2:21.1.12-1ubuntu1
  •  xserver-xorg-input-all 1:7.7+23ubuntu3
  •  xserver-xorg-input-libinput 1.4.0-1build1
  •  xserver-xorg-input-wacom 1:1.2.0-1ubuntu2
  •  xserver-xorg-legacy 2:21.1.12-1ubuntu1
  •  xserver-xorg-video-all 1:7.7+23ubuntu3
  •  xserver-xorg-video-amdgpu 23.0.0-1build1
  •  xserver-xorg-video-ati 1:22.0.0-1build1
  •  xserver-xorg-video-fbdev 1:0.5.0-2build2
  •  xserver-xorg-video-intel 2:2.99.917+git20210115-1build1
  •  xserver-xorg-video-nouveau 1:1.0.17-2build1
  •  xserver-xorg-video-qxl 0.1.6-1build1
  •  xserver-xorg-video-radeon 1:22.0.0-1build1
  •  xserver-xorg-video-vesa 1:2.6.0-1
  •  xserver-xorg-video-vmware 1:13.4.0-1build1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.4
  •  xwayland 2:23.2.6-1
  •  xxd 2:9.1.0016-1ubuntu7
  •  xz-utils 5.6.1+really5.4.5-1
  •  yad 0.40.0-1build3
  •  yaru-theme-gnome-shell 24.04.2-0ubuntu1
  •  yaru-theme-gtk 24.04.2-0ubuntu1
  •  yaru-theme-icon 24.04.2-0ubuntu1
  •  yaru-theme-sound 24.04.2-0ubuntu1
  •  yelp 42.2-1build2
  •  yelp-xsl 42.1-2
  •  zeitgeist 1.0.4-5ubuntu5
  •  zeitgeist-core 1.0.4-5ubuntu5
  •  zeitgeist-datahub 1.0.4-5ubuntu5
  •  zenity 4.0.1-1build3
  •  zenity-common 4.0.1-1build3
  •  zfs-initramfs 2.2.2-0ubuntu9
  •  zfsutils-linux 2.2.2-0ubuntu9
  •  zfs-zed 2.2.2-0ubuntu9
  •  zip 3.0-13build1
  •  zlib1g:amd64 1:1.3.dfsg-3.1ubuntu2
  •  zlib1g:amd64 1:1.3.dfsg-3.1ubuntu2


Reader Ratings
Reader supplied reviews for Voyager Live

Average rating
7.9
from 23 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Voyager Live?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 24.04
Rating: 9
Date: 2024-06-26
Votes: 1


By far, the most easily customized desktop out of the box, even for a novice user. Voyager still needs a bit of spit and polish - For example, the installer says you're installing Ubuntu - makes no mention of Voyager. Minor things aside, this is a really solid distribution, especially for those who want Ubuntu without Snap, because that's fundamentally what you're getting here, along with a few extras. I'm one of the few who aren't a fan of Mint, and this is probably the best alternative if you're looking to go snap free and stay in the Ubuntu ecosystem-it even has a script included to convert it to pure Ubuntu system should you want to do that later. This distro really deserves your attention. I've been using it heavily for 2 weeks and have yet to have a problem. For those concerned that it is developed in France, the English was perfect and I never had any hint that what I was reading wasn't written by a native English speaker. There is also a PDF manual (GREAT addition - I wish more distros did this) and while screenshots shown in the menu are usually in French, all of the actual text of the manual is in perfect English.

I'm still looking for my 10/10 distro, but this one is easy a 9/10.


Was this review helpful? Yes No
Version: 24.04
Rating: 10
Date: 2024-06-20
Votes: 1


Installation of 24.04 Voyager went smooth on an ASUS 2-in-1 AMD CPU and GPU laptop.
Voyager is definetly not an Ubuntu-based me-too distribution. It's a lot better. The developer put a lot of effort into details.
Theming and functionality is quite polished, such as
- deb packages available in package manager by default
- Conky pre-installed for desktop system information
- Gnome with usefull extensions pre-installed including the extension manager (with build-in search and install)
- Usefull scipts in a nice menu
I know that experienced linux user can do all of this with all other Gnome DE distributions too. But that is not the point. The point is, a less experienced user is ready to go out of the voyager box.
I never got my ASUS 2-in-1 laptop to auto-rotate display (because all linux kernels so far lack support for the installed AMD cpu), but Voyager has the gnome extension "screenrotate" pre-installed and so it works.

There are so many distributions available but most do not even have printing enabled out-of-box,so much post-installation work is required (yes, I know sudo systemctl enable --now cups && sudo systemctl start cups ...)
Voyager is better in that regard.


Was this review helpful? Yes No
Version: 24.04
Rating: 10
Date: 2024-05-12
Votes: 5


I'm a NOOB for sure, but currently running UBUNTU 22.04/ 24.04, LUBUNTU 24.04/ MINT LMDE and now this LTS version of 24.04 and everything has worked from install on an on old WD 750GB HDD to everything else but time spent is still young.
MINT LMDE is being run on an external SanDisk 2.5, W11 and UBUNTU 24.04 are dual booting on the 1TB NVME in my HP VICTUS with an I5 and 32GB RAM and last but not least UBUNTU 22.04 is installed on an external 1TB NVME. Why? because I'm a NOOB and must have too much time on my hands.
As stated everything is running very well with very Distro and 24.04 regardless is very nice but this VOYAGER install seems to be gaining traction for my sweet spot. How to describe why is another story, must be all the little nuances packaged within compared to stock UBUNTU 24.04. Whether that's good or bad doesn't matter. The only real issue I've experienced is being able to see all boot options with the 2 externals connected.
I like the LMDE boot screen more than UBUNTUS but when LMDE is connected with the external NVME neither loads for a selection and one drive must be disconnected for access to the preferred Distro at the time of my WHIM.
So why a 10? It works and haven't found a flaw yet the boot selection was an issue with the 2.5 LMDE installation before the new 750GB install of VOYAGERl.


Was this review helpful? Yes No

See all 23 reader reviews of Voyager Live...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch