• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Voyager Live RSS
Feed DistroWatch.com: Voyager Live

Voyager Live

Last Update: 2018-02-05 03:34 UTC


Voyager Live is an Xubuntu-based distribution and live DVD showcasing the Xfce desktop environment. Its features include the Avant Window Navigator or AWN (a dock-like navigation bar), Conky (a program which displays useful information on the desktop), and over 300 photographs and animations that can be used as desktop backgrounds.

Popularity (hits per day): 12 months: 63 (175), 6 months: 80 (150), 3 months: 76 (157), 4 weeks: 93 (135), 1 week: 92 (120)

Average visitor rating: 8.55/10 from 22 review(s).


Voyager Summary
Distribution Voyager Live
Home Page http://voyagerlive.org/
Mailing Lists --
User Forums http://voyagerlive.org/index.php/community/
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/voyagerlive/LinuxTracker.org
Bug Tracker --
Related Websites  
Reviews 16.x: Linux Insider
X8: Dedoimedo
14.x: OrdinatechnicBlogspot
13.x: Wordpress (French) • Blogspot
12.x: Semageek (French) • Dedoimedo
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-06-25: Distribution Release: Voyager Live 9
 • 2016-05-01: Distribution Release: Voyager Live 16.04
 • 2015-06-13: Distribution Release: Voyager Live X8
 • 2015-03-27: Distribution Release: Voyager Live 14.04.4 "X"
 • 2014-04-27: Distribution Release: Voyager Live 14.04
 • 2013-10-28: Distribution Release: Voyager Live 13.10
 • More Voyager releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.3$5.95
Ubuntu 17.10.1$5.95
Debian 9.3.0$5.95
openSUSE 42.3$5.95
Manjaro 17.1.4$5.95
Fedora 27$5.95
Arch 2018.02$5.95
USB Flash Drives
Linux Mint 18.3 16GB$14.95
Ubuntu 17.10.1 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 18.04-alpha 9 16.04.3 14.04.04 7 13.10 13.04 12.04 Feature
Release Date 2018-01-15 2017-06-24 2017-08-20 2015-03-09 2014-01-31 2013-10-28 2013-04-28 2012-05-03 Release Date
End Of Life     2021-04 2019-04         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1600-1700 1200-1300             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 i386, x86_64 i386, x86_64 i386, x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd SysV systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes de, en, es, fr, it, ru       Multilingual
Asian Language Support         ko       Asian Language Support
Full Package List 18.04-alpha 9 16.04.3 14.04.04 7 13.10 13.04 12.04 Full Package List

Full Package List:   Voyager Live 13.10
  Number of packages: 1,770 (download as TXT)
  ------------------------------------------------------------------
  •  abiword 3.0.0~svn20130523-1ubuntu2
  •  abiword-common 3.0.0~svn20130523-1ubuntu2
  •  abiword-plugin-grammar 3.0.0~svn20130523-1ubuntu2
  •  abiword-plugin-mathview 3.0.0~svn20130523-1ubuntu2
  •  accountsservice 0.6.34-0ubuntu6
  •  acl 2.2.52-1
  •  acpi-support 0.142
  •  acpid 1:2.0.18-1ubuntu2
  •  adduser 3.113+nmu3ubuntu2
  •  aery-icons 0.2~saucy~Noobslab.com
  •  alacarte 3.10.0-1
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.27.1-1ubuntu1
  •  anacron 2.3-19ubuntu2
  •  apg 2.2.3.dfsg.1-2build1
  •  app-install-data 13.10.1
  •  app-install-data-partner 13.04
  •  apparmor 2.8.0-0ubuntu31
  •  apport-symptoms 0.20
  •  apt 0.9.9.1~ubuntu3
  •  apt-clone 0.3.1~ubuntu6
  •  apt-offline 1.3.1
  •  apt-transport-https 0.9.9.1~ubuntu3
  •  apt-utils 0.9.9.1~ubuntu3
  •  apt-xapian-index 0.45ubuntu3
  •  aptdaemon 1.1.1-0ubuntu3
  •  aptdaemon-data 1.1.1-0ubuntu3
  •  apturl 0.5.2ubuntu2
  •  apturl-common 0.5.2ubuntu2
  •  archdetect-deb 1.95ubuntu1
  •  aspell 0.60.7~20110707-1build1
  •  aspell-en 7.1-0-1
  •  at-spi2-core 2.10.0-0ubuntu2
  •  audio-recorder 1.3-1~saucy
  •  autoconf 2.69-1.1
  •  automake 1:1.13.3-1.1ubuntu2
  •  autotools-dev 20130810.1
  •  avahi-autoipd 0.6.31-2ubuntu4
  •  avahi-daemon 0.6.31-2ubuntu4
  •  avahi-utils 0.6.31-2ubuntu4
  •  bamfdaemon 0.5.1+13.10.20131011-0ubuntu1
  •  base-files 6.12ubuntu4
  •  base-passwd 3.5.26
  •  bash 4.2-5ubuntu3
  •  bash-completion 1:2.0-1ubuntu3
  •  bc 1.06.95-8
  •  bind9-host 1:9.9.3.dfsg.P2-4ubuntu1
  •  binutils 2.23.52.20130913-0ubuntu1
  •  bison 2:2.7.1.dfsg-1
  •  bleachbit 0.9.6-1
  •  blt 2.4z-7
  •  blueman 1.23+update1-2ubuntu1
  •  bluez 4.101-0ubuntu8b1
  •  bluez-alsa:amd64 4.101-0ubuntu8b1
  •  bluez-cups 4.101-0ubuntu8b1
  •  boot-repair 3.199~ppa31~saucy
  •  boot-sav 3.199~ppa31~saucy
  •  boot-sav-extra 3.199~ppa31~saucy
  •  brltty 4.5-3ubuntu1
  •  brltty-x11 4.5-3ubuntu1
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu9
  •  btrfs-tools 0.19+20130705-1
  •  busybox-initramfs 1:1.20.0-8.1ubuntu1
  •  busybox-static 1:1.20.0-8.1ubuntu1
  •  bzip2 1.0.6-4
  •  ca-certificates 20130610
  •  casper 1.336ubuntu1
  •  catfish 0.8.2-0ubuntu1
  •  cheese 3.8.3-0ubuntu1
  •  cheese-common 3.8.3-0ubuntu1
  •  cifs-utils 2:6.0-1ubuntu2
  •  ciso 1.0.0-0ubuntu2
  •  clementine 1.1.1+dfsg-2ubuntu1
  •  cmus 2.5.0-2
  •  cmus-plugin-ffmpeg 2.5.0-2
  •  colord 1.0.2-1
  •  command-not-found 0.3ubuntu8
  •  command-not-found-data 0.3ubuntu8
  •  conky 1.9.0-3
  •  conky-std 1.9.0-3
  •  conkyclementine 2.03
  •  conkypidgin 2.17
  •  console-setup 1.70ubuntu7
  •  consolekit 0.4.5-3.1ubuntu2
  •  coreutils 8.20-3ubuntu5
  •  cpio 2.11+dfsg-1ubuntu1
  •  cpp 4:4.8.1-2ubuntu3
  •  cpp-4.8 4.8.1-10ubuntu8
  •  cracklib-runtime 2.8.22-1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptkeeper 0.9.5-5.1ubuntu2
  •  cryptsetup 2:1.4.3-4ubuntu4
  •  cryptsetup-bin 2:1.4.3-4ubuntu4
  •  cups 1.7.0~rc1-0ubuntu5
  •  cups-browsed 1.0.40-0ubuntu1
  •  cups-bsd 1.7.0~rc1-0ubuntu5
  •  cups-client 1.7.0~rc1-0ubuntu5
  •  cups-common 1.7.0~rc1-0ubuntu5
  •  cups-daemon 1.7.0~rc1-0ubuntu5
  •  cups-filters 1.0.40-0ubuntu1
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 1.7.0~rc1-0ubuntu5
  •  cups-server-common 1.7.0~rc1-0ubuntu5
  •  curl 7.32.0-1ubuntu1
  •  darktable 1.2.3-1ubuntu1
  •  dash 0.5.7-3ubuntu1
  •  dbus 1.6.12-0ubuntu10
  •  dbus-x11 1.6.12-0ubuntu10
  •  dc 1.06.95-8
  •  dconf-cli 0.16.1-1
  •  dconf-gsettings-backend:amd64 0.16.1-1
  •  dconf-service 0.16.1-1
  •  dctrl-tools 2.23
  •  debconf 1.5.50ubuntu1
  •  debconf-i18n 1.5.50ubuntu1
  •  debian-goodies 0.63
  •  debianutils 4.4
  •  deja-dup 27.3.1-0ubuntu1
  •  deja-dup-backend-gvfs 27.3.1-0ubuntu1
  •  desktop-file-utils 0.21-1ubuntu2
  •  dh-python 1.20131003-1
  •  dialog 1.2-20130523-1
  •  dictionaries-common 1.20.2
  •  diffstat 1.56-1
  •  diffutils 1:3.2-8
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu1
  •  dmsetup 2:1.02.77-6ubuntu1
  •  dmz-cursor-theme 0.4.3ubuntu1
  •  dnsmasq-base 2.66-4ubuntu1
  •  dnsutils 1:9.9.3.dfsg.P2-4ubuntu1
  •  doc-base 0.10.5
  •  docbook-xml 4.5-7.2
  •  dosfstools 3.0.16-2ubuntu2
  •  dpkg 1.16.12ubuntu1
  •  dpkg-repack 1.37
  •  duplicity 0.6.21-0ubuntu4
  •  e2fslibs:amd64 1.42.8-1ubuntu1
  •  e2fsprogs 1.42.8-1ubuntu1
  •  ecryptfs-utils 103-0ubuntu2
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13
  •  encfs 1.7.4-2.4build2
  •  enchant 1.6.0-10
  •  esound-common 0.2.41-11
  •  espeak 1.47.11-1
  •  espeak-data:amd64 1.47.11-1
  •  ethtool 1:3.9-1
  •  evince 3.10.0-0ubuntu2
  •  evince-common 3.10.0-0ubuntu2
  •  evolution-data-server-common 3.8.5-1ubuntu3
  •  exiv2 0.23-1ubuntu1
  •  exo-utils 0.10.2-2
  •  faac 1.28-5
  •  feh 2.3-2
  •  ffmpeg 6:0.8.7-1ubuntu2
  •  file 5.11-2ubuntu4
  •  file-roller 3.10.0-0ubuntu1
  •  findutils 4.4.2-6ubuntu1
  •  firefox 24.0+build1-0ubuntu1
  •  firefox-locale-bn 24.0+build1-0ubuntu1
  •  firefox-locale-de 24.0+build1-0ubuntu1
  •  firefox-locale-en 24.0+build1-0ubuntu1
  •  firefox-locale-es 24.0+build1-0ubuntu1
  •  firefox-locale-fr 24.0+build1-0ubuntu1
  •  firefox-locale-hi 24.0+build1-0ubuntu1
  •  firefox-locale-ja 24.0+build1-0ubuntu1
  •  firefox-locale-pt 24.0+build1-0ubuntu1
  •  firefox-locale-zh-hans 24.0+build1-0ubuntu1
  •  flex 2.5.35-10.1ubuntu1
  •  fontconfig 2.10.93-0ubuntu1
  •  fontconfig-config 2.10.93-0ubuntu1
  •  fonts-dejavu-core 2.33+svn2514-3ubuntu1
  •  fonts-droid 1:4.2.r1-2
  •  fonts-freefont-ttf 20120503-1
  •  fonts-kacst 2.01+mry-9
  •  fonts-kacst-one 5.0+svn11846-6
  •  fonts-khmeros-core 5.0-5ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.3-2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lyx 2.0.6-1
  •  fonts-nanum 3.020-3
  •  fonts-opensymbol 2:102.3+LibO4.1.2~rc3-0ubuntu1
  •  fonts-sil-abyssinica 1.200-6
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-7.1ubuntu1
  •  fonts-thai-tlwg 1:0.5.1-3
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.5.1-3
  •  fonts-tlwg-kinnari 1:0.5.1-3
  •  fonts-tlwg-loma 1:0.5.1-3
  •  fonts-tlwg-mono 1:0.5.1-3
  •  fonts-tlwg-norasi 1:0.5.1-3
  •  fonts-tlwg-purisa 1:0.5.1-3
  •  fonts-tlwg-sawasdee 1:0.5.1-3
  •  fonts-tlwg-typewriter 1:0.5.1-3
  •  fonts-tlwg-typist 1:0.5.1-3
  •  fonts-tlwg-typo 1:0.5.1-3
  •  fonts-tlwg-umpush 1:0.5.1-3
  •  fonts-tlwg-waree 1:0.5.1-3
  •  foomatic-db-compressed-ppds 20130912-0ubuntu1
  •  foomatic-filters 4.0.17-1ubuntu1
  •  formatjunkie 1.07-1~raring0.2
  •  freetuxtv 0.6.5~dfsg1-1
  •  friendly-recovery 0.2.25
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu3
  •  gawk 1:4.0.1+dfsg-2.1ubuntu2
  •  gcalctool 1:3.8.2-1ubuntu4
  •  gcc 4:4.8.1-2ubuntu3
  •  gcc-4.8 4.8.1-10ubuntu8
  •  gcc-4.8-base:amd64 4.8.1-10ubuntu8
  •  gconf-service 3.2.6-0ubuntu1
  •  gconf-service-backend 3.2.6-0ubuntu1
  •  gconf2 3.2.6-0ubuntu1
  •  gconf2-common 3.2.6-0ubuntu1
  •  gcr 3.8.2-4
  •  gdb 7.6.1-0ubuntu3
  •  gdebi 0.9.1ubuntu1
  •  gdebi-core 0.9.1ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue 0.12.99-2ubuntu5
  •  geoclue-ubuntu-geoip 1.0.2+13.10.20130722-0ubuntu1
  •  geoip-database 20130813-1
  •  gettext 0.18.1.1-10ubuntu3
  •  gettext-base 0.18.1.1-10ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu2
  •  ghostscript-x 9.10~dfsg-0ubuntu2
  •  giblib1:amd64 1.2.4-8
  •  gigolo 0.4.1+dfsg-1
  •  gimp 2.8.6-1ubuntu1
  •  gimp-data 2.8.6-1ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu2
  •  gir1.2-atk-1.0 2.10.0-2
  •  gir1.2-atspi-2.0 2.10.0-0ubuntu2
  •  gir1.2-freedesktop 1.38.0-0ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.28.1-1ubuntu2
  •  gir1.2-glib-2.0 1.38.0-0ubuntu1
  •  gir1.2-gmenu-3.0 3.8.0-1ubuntu5
  •  gir1.2-gnomebluetooth-1.0 3.8.1-2ubuntu2
  •  gir1.2-gstreamer-1.0 1.2.0-1
  •  gir1.2-gtk-3.0 3.8.4-0ubuntu3
  •  gir1.2-gudev-1.0 204-0ubuntu18
  •  gir1.2-ibus-1.0 1.5.3-6ubuntu2
  •  gir1.2-javascriptcoregtk-3.0 1.10.2-0ubuntu2
  •  gir1.2-json-1.0 0.16.2-1
  •  gir1.2-notify-0.7 0.7.6-1ubuntu1
  •  gir1.2-packagekitglib-1.0 0.8.10-2ubuntu2
  •  gir1.2-pango-1.0 1.32.5-5ubuntu1
  •  gir1.2-soup-2.4 2.42.2-6
  •  gir1.2-timezonemap-1.0 0.4.0.2
  •  gir1.2-vte-2.90 1:0.34.6-1ubuntu1
  •  gir1.2-webkit-3.0 1.10.2-0ubuntu2
  •  gir1.2-wnck-3.0 3.4.7-0ubuntu2
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu2
  •  gkbd-capplet 3.6.0-0ubuntu2
  •  gksu 2.0.2-6ubuntu2
  •  glade2script 3.2.2~ppa47~saucy
  •  glib-networking:amd64 2.38.0-1~ubuntu5
  •  glib-networking-common 2.38.0-1~ubuntu5
  •  glib-networking-services 2.38.0-1~ubuntu5
  •  gnome-accessibility-themes 3.8.4-0ubuntu1
  •  gnome-bluetooth 3.8.1-2ubuntu2
  •  gnome-calculator 1:3.8.2-1ubuntu4
  •  gnome-control-center 1:3.6.3-0ubuntu44
  •  gnome-control-center-data 1:3.6.3-0ubuntu44
  •  gnome-desktop-data 1:2.32.1-2ubuntu1
  •  gnome-desktop3-data 3.8.4-0ubuntu1
  •  gnome-disk-utility 3.8.2-1ubuntu2
  •  gnome-icon-theme 3.8.3-0ubuntu3
  •  gnome-icon-theme-symbolic 3.8.2.2-2
  •  gnome-keyring 3.8.2-0ubuntu3
  •  gnome-menus 3.8.0-1ubuntu5
  •  gnome-mines 1:3.8.2-1
  •  gnome-session-bin 3.9.90-0ubuntu3
  •  gnome-settings-daemon 3.8.5-0ubuntu9
  •  gnome-sudoku 1:3.8.1-1
  •  gnome-system-tools 3.0.0-2ubuntu2
  •  gnome-time-admin 3.0.0-2ubuntu2
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-video-effects 0.4.0-1ubuntu5
  •  gnomine 1:3.8.2-1
  •  gnumeric 1.12.6-1
  •  gnumeric-common 1.12.6-1
  •  gnumeric-doc 1.12.6-1
  •  gnupg 1.4.14-1ubuntu2
  •  gparted 0.16.1-1
  •  gpgv 1.4.14-1ubuntu2
  •  grep 2.14-3
  •  groff-base 1.22.2-3
  •  grub-common 2.00-19ubuntu2
  •  grub-customizer 3.0.4-0ubuntu1~ppa1s
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.00-19ubuntu2
  •  grub-pc-bin 2.00-19ubuntu2
  •  grub2-common 2.00-19ubuntu2
  •  gsettings-desktop-schemas 3.8.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa:amd64 0.10.36-1.1ubuntu1
  •  gstreamer0.10-ffmpeg:amd64 0.10.13-5
  •  gstreamer0.10-gnomevfs:amd64 0.10.36-1.1ubuntu1
  •  gstreamer0.10-gnonlin 0.10.17-2build1
  •  gstreamer0.10-nice:amd64 0.1.4-1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1ubuntu1
  •  gstreamer0.10-plugins-base-apps 0.10.36-1.1ubuntu1
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu3
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu3
  •  gstreamer0.10-tools 0.10.36-1.2ubuntu1
  •  gstreamer0.10-x:amd64 0.10.36-1.1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.2.0-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.2.0-1ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.2.0-1
  •  gstreamer1.0-pulseaudio:amd64 1.2.0-1ubuntu1
  •  gstreamer1.0-x:amd64 1.2.0-1ubuntu1
  •  gthumb 3:3.0.2-0ubuntu3
  •  gthumb-data 3:3.0.2-0ubuntu3
  •  gtk-theme-config 1.0-1
  •  gtk2-engines:amd64 1:2.20.2-2ubuntu2
  •  gtk2-engines-equinox 1.50-0ubuntu2
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.20-1ubuntu1
  •  gucharmap 1:3.8.2-3
  •  gufw 13.10.2-0ubuntu1
  •  gvfs:amd64 1.18.2-0ubuntu1
  •  gvfs-backends 1.18.2-0ubuntu1
  •  gvfs-bin 1.18.2-0ubuntu1
  •  gvfs-common 1.18.2-0ubuntu1
  •  gvfs-daemons 1.18.2-0ubuntu1
  •  gvfs-fuse 1.18.2-0ubuntu1
  •  gvfs-libs:amd64 1.18.2-0ubuntu1
  •  gzip 1.6-2ubuntu1
  •  hardening-includes 2.3ubuntu1
  •  hardinfo 0.5.1-1.2ubuntu1
  •  hdparm 9.43-1ubuntu2
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.13ubuntu1
  •  hplip 3.13.9-1
  •  hplip-data 3.13.9-1
  •  htop 1.0.2-2
  •  humanity-icon-theme 0.6.4
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.234-1
  •  ibus 1.5.3-6ubuntu2
  •  ibus-gtk:amd64 1.5.3-6ubuntu2
  •  ibus-gtk3:amd64 1.5.3-6ubuntu2
  •  ibus-pinyin 1.4.0-2ubuntu2
  •  ibus-pinyin-db-android 1.4.0-2ubuntu2
  •  ibus-table 1.5.0.is.1.5.0-0ubuntu1
  •  ifupdown 0.7.44ubuntu3
  •  im-config 0.21ubuntu4
  •  imagemagick 8:6.7.7.10-5ubuntu3
  •  imagemagick-common 8:6.7.7.10-5ubuntu3
  •  indicator-application 12.10.1daily13.01.25-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu2
  •  indicator-sound 12.10.2+13.10.20131011-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu2
  •  info 5.1.dfsg.1-4ubuntu1
  •  init-system-helpers 1.7
  •  initramfs-tools 0.103ubuntu1
  •  initramfs-tools-bin 0.103ubuntu1
  •  initscripts 2.88dsf-41ubuntu3
  •  inputattach 1:1.4.6-1
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.1.dfsg.1-4ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.10.0-1ubuntu1
  •  iproute2 3.10.0-1ubuntu1
  •  iptables 1.4.18-1.1ubuntu1
  •  iputils-arping 3:20121221-1ubuntu1
  •  iputils-ping 3:20121221-1ubuntu1
  •  iputils-tracepath 3:20121221-1ubuntu1
  •  irqbalance 1.0.6-2
  •  isc-dhcp-client 4.2.4-7ubuntu8
  •  isc-dhcp-common 4.2.4-7ubuntu8
  •  iso-codes 3.46-1
  •  iw 3.4-1
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  kbd 1.15.5-1ubuntu1
  •  kerneloops-daemon 0.12+git20090217-3ubuntu3
  •  keyboard-configuration 1.70ubuntu7
  •  keyutils 1.5.5-7
  •  klibc-utils 2.0.1-3.1ubuntu2
  •  kmod 9-3ubuntu1
  •  kpartx 0.4.9-3ubuntu7
  •  kpartx-boot 0.4.9-3ubuntu7
  •  krb5-locales 1.10.1+dfsg-6.1ubuntu1
  •  ladspa-sdk 1.13-2
  •  lame 3.99.5+repack1-3
  •  language-pack-en 1:13.10+20131012
  •  language-pack-en-base 1:13.10+20131012
  •  language-pack-fr 1:13.10+20131012
  •  language-pack-fr-base 1:13.10+20131012
  •  language-pack-gnome-en 1:13.10+20131012
  •  language-pack-gnome-en-base 1:13.10+20131012
  •  language-pack-gnome-fr 1:13.10+20131012
  •  language-pack-gnome-fr-base 1:13.10+20131012
  •  language-selector-common 0.116
  •  language-selector-gnome 0.116
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-2
  •  liba52-0.7.4 0.7.4-16build1
  •  libaa1:amd64 1.4p5-41
  •  libaacs0:amd64 0.6.0-2
  •  libabiword-3.0:amd64 3.0.0~svn20130523-1ubuntu2
  •  libaccountsservice0 0.6.34-0ubuntu6
  •  libacl1:amd64 2.2.52-1
  •  libamd2.2.0 1:3.4.0-3ubuntu1
  •  libao-common 1.1.0-2ubuntu1
  •  libao4:amd64 1.1.0-2ubuntu1
  •  libapparmor-perl 2.8.0-0ubuntu31
  •  libapparmor1 2.8.0-0ubuntu31
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu2
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu2
  •  libapt-inst1.5:amd64 0.9.9.1~ubuntu3
  •  libapt-pkg-perl 0.1.29
  •  libapt-pkg4.12:amd64 0.9.9.1~ubuntu3
  •  libarchive-zip-perl 1.30-7
  •  libarchive13:amd64 3.1.2-5ubuntu1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.1-10ubuntu8
  •  libasn1-8-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libasound2:amd64 1.0.27.2-1ubuntu6
  •  libasound2-data 1.0.27.2-1ubuntu6
  •  libasound2-plugins:amd64 1.0.27-2ubuntu1
  •  libaspell15 0.60.7~20110707-1build1
  •  libasprintf-dev:amd64 0.18.1.1-10ubuntu3
  •  libasprintf0c2:amd64 0.18.1.1-10ubuntu3
  •  libass4:amd64 0.10.1-1ubuntu1
  •  libasyncns0:amd64 0.8-4ubuntu1
  •  libatasmart4:amd64 0.19-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.10.0-1
  •  libatk1.0-0:amd64 2.10.0-2
  •  libatk1.0-data 2.10.0-2
  •  libatkmm-1.6-1:amd64 2.22.7-2
  •  libatomic1:amd64 4.8.1-10ubuntu8
  •  libatspi2.0-0:amd64 2.10.0-0ubuntu2
  •  libattr1:amd64 1:2.4.47-1
  •  libaudclient2:amd64 3.4-1
  •  libaudio2:amd64 1.9.3-6
  •  libaudiofile1:amd64 0.3.6-2
  •  libaudit-common 1:2.2.2-1ubuntu4
  •  libaudit1:amd64 1:2.2.2-1ubuntu4
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.20-1
  •  libav-tools 6:0.8.7-1ubuntu2
  •  libavahi-client3:amd64 0.6.31-2ubuntu4
  •  libavahi-common-data:amd64 0.6.31-2ubuntu4
  •  libavahi-common3:amd64 0.6.31-2ubuntu4
  •  libavahi-core7:amd64 0.6.31-2ubuntu4
  •  libavahi-glib1:amd64 0.6.31-2ubuntu4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec-extra-53:amd64 6:0.8.7ubuntu1
  •  libavdevice53:amd64 6:0.8.7-1ubuntu2
  •  libavfilter2:amd64 6:0.8.7-1ubuntu2
  •  libavformat53:amd64 6:0.8.7-1ubuntu2
  •  libavutil-extra-51:amd64 6:0.8.7ubuntu1
  •  libbabl-0.1-0:amd64 0.1.10-1ubuntu1
  •  libbamf3-2:amd64 0.5.1+13.10.20131011-0ubuntu1
  •  libbind9-90 1:9.9.3.dfsg.P2-4ubuntu1
  •  libbison-dev:amd64 2:2.7.1.dfsg-1
  •  libblas3 1.2.20110419-5
  •  libblkid1:amd64 2.20.1-5.1ubuntu9
  •  libbluetooth3:amd64 4.101-0ubuntu8b1
  •  libbluray1:amd64 1:0.2.3-1
  •  libbonobo2-0:amd64 2.32.1-0ubuntu4
  •  libbonobo2-common 2.32.1-0ubuntu4
  •  libbonoboui2-0:amd64 2.24.5-0ubuntu2
  •  libbonoboui2-common 2.24.5-0ubuntu2
  •  libboost-filesystem1.53.0:amd64 1.53.0-6+exp3ubuntu8
  •  libboost-regex1.53.0:amd64 1.53.0-6+exp3ubuntu8
  •  libboost-serialization1.53.0:amd64 1.53.0-6+exp3ubuntu8
  •  libboost-system1.53.0:amd64 1.53.0-6+exp3ubuntu8
  •  libbrlapi0.6:amd64 4.5-3ubuntu1
  •  libbsd0:amd64 0.6.0-1
  •  libburn4 1.3.2-1
  •  libbz2-1.0:amd64 1.0.6-4
  •  libc-bin 2.17-93ubuntu4
  •  libc-dev-bin 2.17-93ubuntu4
  •  libc6:amd64 2.17-93ubuntu4
  •  libc6-dbg:amd64 2.17-93ubuntu4
  •  libc6-dev:amd64 2.17-93ubuntu4
  •  libcaca0:amd64 0.99.beta18-1ubuntu2
  •  libcairo-gobject2:amd64 1.12.16-0ubuntu2
  •  libcairo-perl 1.103-2
  •  libcairo2:amd64 1.12.16-0ubuntu2
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu2
  •  libcamel-1.2-43 3.8.5-1ubuntu3
  •  libcanberra-gtk3-0:amd64 0.30-0ubuntu2
  •  libcanberra-gtk3-module:amd64 0.30-0ubuntu2
  •  libcanberra-pulse:amd64 0.30-0ubuntu2
  •  libcanberra0:amd64 0.30-0ubuntu2
  •  libcap-ng0 0.7.3-1ubuntu1
  •  libcap2:amd64 1:2.22-1.2ubuntu2
  •  libcap2-bin 1:2.22-1.2ubuntu2
  •  libcddb2 1.3.2-3fakesync1
  •  libcdio-cdda1 0.83-4ubuntu1
  •  libcdio-paranoia1 0.83-4ubuntu1
  •  libcdio13 0.83-4ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libchamplain-0.12-0:amd64 0.12.3-2
  •  libchamplain-gtk-0.12-0:amd64 0.12.3-2
  •  libcheese-gtk23:amd64 3.8.3-0ubuntu1
  •  libcheese7:amd64 3.8.3-0ubuntu1
  •  libchromaprint0:amd64 0.7-1
  •  libck-connector0:amd64 0.4.5-3.1ubuntu2
  •  libclass-accessor-perl 0.34-1
  •  libclass-isa-perl 0.36-5
  •  libclone-perl 0.34-1
  •  libcloog-isl4:amd64 0.18.0-2
  •  libclutter-1.0-0:amd64 1.14.4-3
  •  libclutter-1.0-common 1.14.4-3
  •  libclutter-gst-2.0-0:amd64 2.0.8-1
  •  libclutter-gtk-1.0-0:amd64 1.4.4-3
  •  libcogl-common 1.14.0-2
  •  libcogl-pango12:amd64 1.14.0-2
  •  libcogl12:amd64 1.14.0-2
  •  libcolamd2.7.1 1:3.4.0-3ubuntu1
  •  libcolord1:amd64 1.0.2-1
  •  libcolorhug1:amd64 1.0.2-1
  •  libcomerr2:amd64 1.42.8-1ubuntu1
  •  libconfuse-common 2.7-4
  •  libconfuse0:amd64 2.7-4
  •  libcrack2 2.8.22-1
  •  libcroco3:amd64 0.6.8-2
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.4.3-4ubuntu4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcups2:amd64 1.7.0~rc1-0ubuntu5
  •  libcupscgi1:amd64 1.7.0~rc1-0ubuntu5
  •  libcupsfilters1:amd64 1.0.40-0ubuntu1
  •  libcupsimage2:amd64 1.7.0~rc1-0ubuntu5
  •  libcupsmime1:amd64 1.7.0~rc1-0ubuntu5
  •  libcupsppdc1:amd64 1.7.0~rc1-0ubuntu5
  •  libcurl3:amd64 7.32.0-1ubuntu1
  •  libcurl3-gnutls:amd64 7.32.0-1ubuntu1
  •  libdaemon0 0.14-2build1
  •  libdatrie1:amd64 0.2.6-2
  •  libdb5.1:amd64 5.1.29-7
  •  libdbus-1-3:amd64 1.6.12-0ubuntu10
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+13.10.20130913-0ubuntu2
  •  libdbusmenu-gtk3-4:amd64 12.10.3+13.10.20130913-0ubuntu2
  •  libdbusmenu-gtk4:amd64 12.10.3+13.10.20130913-0ubuntu2
  •  libdc1394-22:amd64 2.2.1-1ubuntu1
  •  libdca0:amd64 0.0.5-6
  •  libdconf1:amd64 0.16.1-1
  •  libdebconfclient0 0.182ubuntu1
  •  libdebian-installer4 0.87ubuntu4
  •  libdee-1.0-4 1.2.7+13.10.20130924.1-0ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.77-6ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu1
  •  libdigest-crc-perl 0.18-1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdjvulibre-text 3.5.25.4-2
  •  libdjvulibre21:amd64 3.5.25.4-2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu1
  •  libdns99 1:9.9.3.dfsg.P2-4ubuntu1
  •  libdotconf1.0 1.0.13-3build2
  •  libdpkg-perl 1.16.12ubuntu1
  •  libdrm-intel1:amd64 2.4.46-1
  •  libdrm-nouveau2:amd64 2.4.46-1
  •  libdrm-radeon1:amd64 2.4.46-1
  •  libdrm2:amd64 2.4.46-1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi8:amd64 1.0.0-3
  •  libdvdcss2 1.2.13-0
  •  libdvdnav4:amd64 4.2.0+20130225-3
  •  libdvdread4:amd64 4.2.0+20130219-2ubuntu2
  •  libebml3:amd64 1.2.2-2
  •  libebook-contacts-1.2-0 3.8.5-1ubuntu3
  •  libechonest2.1:amd64 2.1.0-2
  •  libecryptfs0 103-0ubuntu2
  •  libedataserver-1.2-17 3.8.5-1ubuntu3
  •  libedit2:amd64 3.1-20130712-1
  •  libegl1-mesa:amd64 9.2.1-1ubuntu3
  •  libegl1-mesa-drivers:amd64 9.2.1-1ubuntu3
  •  libelf1:amd64 0.157-1ubuntu1
  •  libelfg0:amd64 0.8.13-4~1
  •  libemail-valid-perl 0.190-1
  •  libenca0:amd64 1.14-3
  •  libenchant1c2a:amd64 1.6.0-10
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12 1.0.9
  •  libesd0:amd64 0.2.41-11
  •  libespeak1:amd64 1.47.11-1
  •  libevdocument3-4 3.10.0-0ubuntu2
  •  libevent-2.0-5:amd64 2.0.21-stable-1
  •  libevview3-3 3.10.0-0ubuntu2
  •  libexif12:amd64 0.6.21-1
  •  libexiv2-12 0.23-1ubuntu1
  •  libexo-1-0:amd64 0.10.2-2
  •  libexo-common 0.10.2-2
  •  libexo-helpers 0.10.2-2
  •  libexpat1:amd64 2.1.0-4
  •  libfaac0:amd64 1.28-5
  •  libfaad2:amd64 2.7-8
  •  libfarstream-0.1-0:amd64 0.1.2-1ubuntu2
  •  libffi6:amd64 3.0.13-4
  •  libfftw3-double3:amd64 3.3.3-5ubuntu1
  •  libfftw3-single3:amd64 3.3.3-5ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-fcntllock-perl 0.14-2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.16-2
  •  libfl-dev:amd64 2.5.35-10.1ubuntu1
  •  libflac8:amd64 1.3.0-1
  •  libflickcurl0 1.24-1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.10.93-0ubuntu1
  •  libfontembed1:amd64 1.0.40-0ubuntu1
  •  libfontenc1:amd64 1:1.1.2-1
  •  libframe6:amd64 2.5.0daily13.06.05-0ubuntu1
  •  libfreetype6:amd64 2.4.12-0ubuntu1
  •  libfribidi0:amd64 0.19.5-2
  •  libfs6:amd64 2:1.0.5-1
  •  libftgl2 2.1.3~rc5-4ubuntu1
  •  libfuse2:amd64 2.9.2-4ubuntu3
  •  libgail-3-0:amd64 3.8.4-0ubuntu3
  •  libgail18:amd64 2.24.20-1ubuntu1
  •  libgarcon-1-0 0.2.1-1
  •  libgarcon-common 0.2.1-1
  •  libgbm1:amd64 9.2.1-1ubuntu3
  •  libgc1c2:amd64 1:7.2d-5ubuntu1
  •  libgcc-4.8-dev:amd64 4.8.1-10ubuntu8
  •  libgcc1:amd64 1:4.8.1-10ubuntu8
  •  libgck-1-0:amd64 3.8.2-4
  •  libgconf-2-4:amd64 3.2.6-0ubuntu1
  •  libgcr-3-1:amd64 3.8.2-4
  •  libgcr-3-common 3.8.2-4
  •  libgcr-base-3-1:amd64 3.8.2-4
  •  libgcr-ui-3-1:amd64 3.8.2-4
  •  libgcrypt11:amd64 1.5.0-3ubuntu3
  •  libgd3:amd64 2.1.0-2
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdk-pixbuf2.0-0:amd64 2.28.1-1ubuntu2
  •  libgdk-pixbuf2.0-common 2.28.1-1ubuntu2
  •  libgdome2-0 0.8.1+debian-6
  •  libgdome2-cpp-smart0c2a 0.2.6-6build2
  •  libgee-0.8-2:amd64 0.10.5-1
  •  libgee2:amd64 0.6.8-1
  •  libgegl-0.2-0:amd64 0.2.0-3ubuntu1
  •  libgeis1:amd64 2.2.16+13.10.20130919.4-0ubuntu1
  •  libgeoclue0 0.12.99-2ubuntu5
  •  libgeoip1:amd64 1.5.1-1ubuntu1
  •  libgettextpo-dev:amd64 0.18.1.1-10ubuntu3
  •  libgettextpo0:amd64 0.18.1.1-10ubuntu3
  •  libgfortran3:amd64 4.8.1-10ubuntu8
  •  libgif4:amd64 4.1.6-10ubuntu1
  •  libgimp2.0 2.8.6-1ubuntu1
  •  libgirepository-1.0-1 1.38.0-0ubuntu1
  •  libgksu2-0 2.0.13~pre1-6ubuntu3
  •  libgl1-mesa-dri:amd64 9.2.1-1ubuntu3
  •  libgl1-mesa-glx:amd64 9.2.1-1ubuntu3
  •  libglade2-0:amd64 1:2.6.4-1ubuntu3
  •  libglamor0:amd64 0.5.1-0ubuntu4
  •  libglapi-mesa:amd64 9.2.1-1ubuntu3
  •  libglew1.8:amd64 1.9.0.is.1.8.0-0ubuntu2
  •  libglib-perl 3:1.301-1
  •  libglib2.0-0:amd64 2.38.0-1ubuntu1
  •  libglib2.0-bin 2.38.0-1ubuntu1
  •  libglib2.0-data 2.38.0-1ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.37.4-0ubuntu3
  •  libglu1-mesa:amd64 9.0.0-1
  •  libgmp10:amd64 2:5.1.2+dfsg-2ubuntu1
  •  libgnome-bluetooth11 3.8.1-2ubuntu2
  •  libgnome-control-center1 1:3.6.3-0ubuntu44
  •  libgnome-desktop-3-7 3.8.4-0ubuntu1
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-keyring0:amd64 3.8.0-2
  •  libgnome-menu-3-0 3.8.0-1ubuntu5
  •  libgnome-menu2 3.0.1-0ubuntu8
  •  libgnome2-0:amd64 2.32.1-2ubuntu4
  •  libgnome2-bin 2.32.1-2ubuntu4
  •  libgnome2-common 2.32.1-2ubuntu4
  •  libgnomecanvas2-0:amd64 2.30.3-1ubuntu2
  •  libgnomecanvas2-common 2.30.3-1ubuntu2
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnomekbd8 3.6.0-0ubuntu2
  •  libgnomeui-0:amd64 2.24.5-2ubuntu3
  •  libgnomeui-common 2.24.5-2ubuntu3
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnomevfs2-extra:amd64 1:2.24.4-1ubuntu6
  •  libgnutls-openssl27:amd64 2.12.23-1ubuntu4
  •  libgnutls26:amd64 2.12.23-1ubuntu4
  •  libgoa-1.0-0:amd64 3.8.3-2
  •  libgoa-1.0-common 3.8.3-2
  •  libgoffice-0.10-10 0.10.6-1
  •  libgoffice-0.10-10-common 0.10.6-1
  •  libgomp1:amd64 4.8.1-10ubuntu8
  •  libgoocanvas-common 0.15-1ubuntu1
  •  libgoocanvas3 0.15-1ubuntu1
  •  libgpg-error0:amd64 1.12-0.2
  •  libgphoto2-6:amd64 2.5.2-0ubuntu5
  •  libgphoto2-l10n 2.5.2-0ubuntu5
  •  libgphoto2-port10:amd64 2.5.2-0ubuntu5
  •  libgpm2:amd64 1.20.4-6.1
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphite2-3:amd64 1.2.3-1
  •  libgrip0 0.3.7+13.10.20130628-0ubuntu1
  •  libgs9 9.10~dfsg-0ubuntu2
  •  libgs9-common 9.10~dfsg-0ubuntu2
  •  libgsf-1-114 1.14.27-2ubuntu1
  •  libgsf-1-common 1.14.27-2ubuntu1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.10.1+dfsg-6.1ubuntu1
  •  libgssapi3-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libgssdp-1.0-3 0.14.4-1
  •  libgstreamer-perl 0.17-1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7ubuntu2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.2.0-3ubuntu5
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.0-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.2.0-1ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu1
  •  libgstreamer1.0-0:amd64 1.2.0-1
  •  libgtk-3-0:amd64 3.8.4-0ubuntu3
  •  libgtk-3-bin 3.8.4-0ubuntu3
  •  libgtk-3-common 3.8.4-0ubuntu3
  •  libgtk2-notify-perl 0.05-3build1
  •  libgtk2-perl 2:1.247-2
  •  libgtk2-trayicon-perl 0.06-1build2
  •  libgtk2.0-0:amd64 2.24.20-1ubuntu1
  •  libgtk2.0-bin 2.24.20-1ubuntu1
  •  libgtk2.0-common 2.24.20-1ubuntu1
  •  libgtkhotkey1:amd64 0.2.1-5
  •  libgtkmathview0c2a 0.8.0-9
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1
  •  libgtkmm-3.0-1:amd64 3.8.1-1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1ubuntu6
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgucharmap-2-90-7 1:3.8.2-3
  •  libgudev-1.0-0:amd64 1:204-0ubuntu18
  •  libgupnp-1.0-4 0.20.4-1
  •  libgupnp-igd-1.0-4:amd64 0.2.2-1
  •  libgusb2:amd64 0.1.5-0ubuntu1
  •  libgutenprint2 5.2.9-1ubuntu2
  •  libgxps2:amd64 0.2.2-2ubuntu2
  •  libharfbuzz0a:amd64 0.9.19-1
  •  libhcrypto4-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libheimbase1-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libheimntlm0-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libhpmud0 3.13.9-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-parser-perl 3.71-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.02-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-4ubuntu1
  •  libhx509-5-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libibus-1.0-5:amd64 1.5.3-6ubuntu2
  •  libical1 1.0-0ubuntu1
  •  libice6:amd64 2:1.0.8-2
  •  libicu48:amd64 4.8.1.1-12ubuntu2
  •  libid3tag0 0.15.1b-10build3
  •  libidl-common 0.8.14-0.2ubuntu3
  •  libidl0:amd64 0.8.14-0.2ubuntu3
  •  libidn11:amd64 1.28-1ubuntu1
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu1
  •  libido3-0.1-0:amd64 13.10.0+13.10.20131011-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu2
  •  libieee1284-3:amd64 0.2.11-11
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:amd64 1.0.1-6
  •  libimlib2 1.4.5-1ubuntu2
  •  libimobiledevice4 1.1.5-0ubuntu2
  •  libindicate-gtk3 12.10.1-0ubuntu3
  •  libindicate5 12.10.1-0ubuntu3
  •  libindicator3-7 12.10.2+13.10.20130913-0ubuntu1
  •  libindicator7 12.10.2+13.10.20130913-0ubuntu1
  •  libintl-perl 1.23-1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build3
  •  libio-socket-inet6-perl 2.69-2
  •  libio-socket-ssl-perl 1.76-2ubuntu1
  •  libio-string-perl 1.08-2
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.21-1
  •  libisc95 1:9.9.3.dfsg.P2-4ubuntu1
  •  libisccc90 1:9.9.3.dfsg.P2-4ubuntu1
  •  libisccfg90 1:9.9.3.dfsg.P2-4ubuntu1
  •  libisl10:amd64 0.11.2-1
  •  libiso9660-8 0.83-4ubuntu1
  •  libisofs6 1.3.0-0ubuntu1
  •  libitm1:amd64 4.8.1-10ubuntu8
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.9.5+20130622git7de15e7a-1
  •  libjasper1:amd64 1.900.1-14
  •  libjavascriptcoregtk-1.0-0 1.10.2-0ubuntu2
  •  libjavascriptcoregtk-3.0-0 1.10.2-0ubuntu2
  •  libjbig0:amd64 2.0-2ubuntu1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo-progs 1.3.0-0ubuntu1
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjs-prototype 1.7.1-3
  •  libjs-scriptaculous 1.9.0-2
  •  libjson-c2:amd64 0.11-2ubuntu1
  •  libjson-glib-1.0-0:amd64 0.16.2-1
  •  libjson-glib-1.0-common 0.16.2-1
  •  libjson0:amd64 0.11-2ubuntu1
  •  libjte1 1.19-1ubuntu1
  •  libk5crypto3:amd64 1.10.1+dfsg-6.1ubuntu1
  •  libkate1 0.4.1-1
  •  libkeybinder0 0.3.0-2
  •  libkeyutils1:amd64 1.5.5-7
  •  libklibc 2.0.1-3.1ubuntu2
  •  libkmod2:amd64 9-3ubuntu1
  •  libkpathsea6 2013.20130529.30792-1build2
  •  libkrb5-26-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libkrb5-3:amd64 1.10.1+dfsg-6.1ubuntu1
  •  libkrb5support0:amd64 1.10.1+dfsg-6.1ubuntu1
  •  liblapack3 3.4.2+dfsg-2
  •  liblastfm1:amd64 1.0.7-2
  •  liblcms1:amd64 1.19.dfsg-1.2ubuntu3
  •  liblcms2-2:amd64 2.5-0ubuntu1
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu3
  •  liblensfun-data 0.2.7-2fakesync1
  •  liblensfun0 0.2.7-2fakesync1
  •  liblightdm-gobject-1-0 1.8.2-0ubuntu1
  •  liblink-grammar4 4.7.4-2
  •  liblircclient0 0.9.0-0ubuntu3
  •  liblist-moreutils-perl 0.33-1build2
  •  libllvm3.3:amd64 1:3.3-5ubuntu4
  •  liblocale-gettext-perl 1.05-7build2
  •  liblockfile-bin 1.09-6
  •  liblockfile1:amd64 1.09-6
  •  libloudmouth1-0 1.4.3-9ubuntu1
  •  liblqr-1-0:amd64 0.4.1-2
  •  libltdl7:amd64 2.4.2-1.3ubuntu1
  •  liblua5.1-0:amd64 5.1.5-5
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-1
  •  liblwres90 1:9.9.3.dfsg.P2-4ubuntu1
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu1
  •  liblzo2-2:amd64 2.06-1.2
  •  libmad0:amd64 0.15.1b-7ubuntu2
  •  libmagic1:amd64 5.11-2ubuntu4
  •  libmagickcore5:amd64 8:6.7.7.10-5ubuntu3
  •  libmagickcore5-extra:amd64 8:6.7.7.10-5ubuntu3
  •  libmagickwand5:amd64 8:6.7.7.10-5ubuntu3
  •  libmailtools-perl 2.12-1
  •  libmatroska5:amd64 1.3.0-2
  •  libmeanwhile1 1.0.2-4.1
  •  libmediainfo0:amd64 0.7.64-2
  •  libmessaging-menu0 13.10.1+13.10.20131011-0ubuntu1
  •  libmhash2 0.9.9.9-2
  •  libminiupnpc8 1.6-3ubuntu2
  •  libmjpegutils-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmms0:amd64 0.6.2-3ubuntu1
  •  libmng1:amd64 1.0.10-3build1
  •  libmnl0:amd64 1.0.3-3
  •  libmodplug1 1:0.8.8.4-4
  •  libmount1:amd64 2.20.1-5.1ubuntu9
  •  libmp3lame0:amd64 3.99.5+repack1-3
  •  libmpc3:amd64 1.0.1-1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-5
  •  libmpeg2encpp-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmpfr4:amd64 3.1.1-2
  •  libmplex2-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmtdev1:amd64 1.1.3-1ubuntu1
  •  libmtp-common 1.1.6-2
  •  libmtp-runtime 1.1.6-2
  •  libmtp9:amd64 1.1.6-2
  •  libmysqlclient18:amd64 5.5.34-0ubuntu0.13.10.1
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.8.2-0ubuntu2
  •  libncurses5:amd64 5.9+20130608-1ubuntu1
  •  libncursesw5:amd64 5.9+20130608-1ubuntu1
  •  libnet-dbus-perl 1.0.0-2
  •  libnet-dns-perl 0.68-1.2
  •  libnet-domain-tld-perl 1.69-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-1build3
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.55-1
  •  libnetfilter-conntrack3:amd64 1.0.3-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnettle4:amd64 2.7.1-1
  •  libnewt0.52:amd64 0.52.15-2ubuntu1
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnice10:amd64 0.1.4-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu16
  •  libnih1:amd64 1.0.3-4ubuntu16
  •  libnl-3-200:amd64 3.2.16-0ubuntu1
  •  libnl-genl-3-200:amd64 3.2.16-0ubuntu1
  •  libnl-route-3-200:amd64 3.2.16-0ubuntu1
  •  libnm-glib-vpn1 0.9.8.0-0ubuntu22
  •  libnm-glib4 0.9.8.0-0ubuntu22
  •  libnm-gtk-common 0.9.8.0-1ubuntu5
  •  libnm-gtk0 0.9.8.0-1ubuntu5
  •  libnm-util2 0.9.8.0-0ubuntu22
  •  libnotify-bin 0.7.6-1ubuntu1
  •  libnotify4:amd64 0.7.6-1ubuntu1
  •  libnspr4:amd64 2:4.9.5-1ubuntu1
  •  libnss-mdns 0.10-3.2ubuntu1
  •  libnss3:amd64 2:3.15.1-1ubuntu1
  •  libnss3-1d:amd64 2:3.15.1-1ubuntu1
  •  libnuma1 2.0.8-3
  •  libogg0:amd64 1.3.1-1
  •  liboobs-1-5 3.0.0-1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:amd64 1:1.14-4ubuntu1
  •  libopencc1:amd64 0.4.0-1
  •  libopencore-amrnb0:amd64 0.1.3-2
  •  libopencore-amrwb0:amd64 0.1.3-2
  •  libopencv-core2.4 2.4.5+dfsg-0ubuntu4
  •  libopencv-highgui2.4 2.4.5+dfsg-0ubuntu4
  •  libopencv-imgproc2.4 2.4.5+dfsg-0ubuntu4
  •  libopenexr6:amd64 1.6.1-7
  •  libopenjpeg2:amd64 1.3+dfsg-4.6ubuntu2
  •  libopenobex1 1.5-2.1
  •  libopenvg1-mesa:amd64 9.2.1-1ubuntu3
  •  libopus0 1.0.1-0ubuntu2
  •  liborbit2:amd64 1:2.14.19-0.2
  •  liborc-0.4-0:amd64 1:0.4.17-2
  •  libotr5 4.0.0-2.2
  •  libots0 0.5.0-2.1ubuntu1
  •  libp11-kit-gnome-keyring:amd64 3.8.2-0ubuntu3
  •  libp11-kit0:amd64 0.18.3-2ubuntu1
  •  libpackagekit-glib2-16:amd64 0.8.10-2ubuntu2
  •  libpam-cap:amd64 1:2.22-1.2ubuntu2
  •  libpam-ck-connector:amd64 0.4.5-3.1ubuntu2
  •  libpam-gnome-keyring:amd64 3.8.2-0ubuntu3
  •  libpam-modules:amd64 1.1.3-8ubuntu3
  •  libpam-modules-bin 1.1.3-8ubuntu3
  •  libpam-runtime 1.1.3-8ubuntu3
  •  libpam-systemd:amd64 204-0ubuntu18
  •  libpam0g:amd64 1.1.3-8ubuntu3
  •  libpango-1.0-0:amd64 1.32.5-5ubuntu1
  •  libpango-perl 1.224-1
  •  libpango1.0-0:amd64 1.32.5-5ubuntu1
  •  libpangocairo-1.0-0:amd64 1.32.5-5ubuntu1
  •  libpangoft2-1.0-0:amd64 1.32.5-5ubuntu1
  •  libpangomm-1.4-1:amd64 2.34.0-1
  •  libpangox-1.0-0:amd64 0.0.2-4
  •  libpangoxft-1.0-0:amd64 1.32.5-5ubuntu1
  •  libpaper-utils 1.1.24+nmu2ubuntu2
  •  libpaper1:amd64 1.1.24+nmu2ubuntu2
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:amd64 2.3-16ubuntu1
  •  libpcap0.8:amd64 1.4.0-2
  •  libpci3:amd64 1:3.1.9-6ubuntu9
  •  libpciaccess0:amd64 0.13.2-1
  •  libpcre3:amd64 1:8.31-2
  •  libpcsclite1:amd64 1.8.6-3ubuntu1b1
  •  libpeas-1.0-0 1.8.1-1ubuntu1
  •  libpeas-common 1.8.1-1ubuntu1
  •  libperl5.14 5.14.2-21build1
  •  libperlio-gzip-perl 0.18-1build2
  •  libphonon4:amd64 4:4.7.0really4.6.0-0ubuntu2
  •  libpipeline1:amd64 1.2.4-1
  •  libpixman-1-0:amd64 0.30.2-1
  •  libplank-common 0.4.0+bzr922-0ubuntu1~13.10~ricotz1
  •  libplank0:amd64 0.4.0+bzr922-0ubuntu1~13.10~ricotz1
  •  libplist1 1.8-2
  •  libplymouth2:amd64 0.8.8-0ubuntu8
  •  libpng12-0:amd64 1.2.49-4ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-3ubuntu3
  •  libpolkit-backend-1-0:amd64 0.105-3ubuntu3
  •  libpolkit-gobject-1-0:amd64 0.105-3ubuntu3
  •  libpoppler-glib8:amd64 0.24.1-0ubuntu1
  •  libpoppler43:amd64 0.24.1-0ubuntu1
  •  libpopt0:amd64 1.16-7ubuntu3
  •  libportaudio2:amd64 19+svn20111121-1build1
  •  libpostproc52:amd64 6:0.8.7-1ubuntu2
  •  libprocps0:amd64 1:3.3.3-2ubuntu7
  •  libprojectm2 2.1.0+dfsg-1build1
  •  libprotobuf-lite7 2.4.1-3ubuntu2
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libpulse-mainloop-glib0:amd64 1:4.0-0ubuntu6
  •  libpulse0:amd64 1:4.0-0ubuntu6
  •  libpulsedsp:amd64 1:4.0-0ubuntu6
  •  libpurple-bin 1:2.10.7-0ubuntu4.1
  •  libpurple0 1:2.10.7-0ubuntu4.1
  •  libpwquality-common 1.2.3-1
  •  libpwquality1:amd64 1.2.3-1
  •  libpython-stdlib:amd64 2.7.5-5ubuntu1
  •  libpython2.7:amd64 2.7.5-8ubuntu3
  •  libpython2.7-minimal:amd64 2.7.5-8ubuntu3
  •  libpython2.7-stdlib:amd64 2.7.5-8ubuntu3
  •  libpython3-stdlib:amd64 3.3.2-14ubuntu1
  •  libpython3.3:amd64 3.3.2-7ubuntu3
  •  libpython3.3-minimal:amd64 3.3.2-7ubuntu3
  •  libpython3.3-stdlib:amd64 3.3.2-7ubuntu3
  •  libqjson0:amd64 0.8.1-2
  •  libqpdf10:amd64 4.2.0-2
  •  libqt4-dbus:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-declarative:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-network:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-opengl:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-script:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-sql:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-sql-mysql:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-sql-sqlite:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-xml:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-xmlpatterns:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqtcore4:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libqtgui4:amd64 4:4.8.4+dfsg-0ubuntu18
  •  libquadmath0:amd64 4.8.1-10ubuntu8
  •  libqxt-core0:amd64 0.6.1-7
  •  libqxt-gui0:amd64 0.6.1-7
  •  libraptor2-0 2.0.9-1
  •  librarian0 0.8.1-5build1
  •  librasqal3 0.9.30-1
  •  libraw1394-11:amd64 2.1.0-1
  •  librdf0 1.0.16-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.2-9ubuntu1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.90-0ubuntu1
  •  librlog5 1.4-2build1
  •  libroken18-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  librsvg2-2:amd64 2.36.4-2
  •  librsvg2-common:amd64 2.36.4-2
  •  librsync1:amd64 0.9.7-10
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1
  •  libsamplerate0:amd64 0.1.8-5ubuntu1
  •  libsane:amd64 1.0.23-0ubuntu3
  •  libsane-common 1.0.23-0ubuntu3
  •  libsane-hpaio 3.13.9-1
  •  libsasl2-2:amd64 2.1.25.dfsg1-17
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17
  •  libschroedinger-1.0-0:amd64 1.0.11-2
  •  libsdl-image1.2:amd64 1.2.12-4ubuntu1
  •  libsdl1.2debian:amd64 1.2.15-5ubuntu2
  •  libsecret-1-0:amd64 0.15-2ubuntu1
  •  libsecret-common 0.15-2ubuntu1
  •  libselinux1:amd64 2.1.13-2
  •  libsemanage-common 2.1.10-2
  •  libsemanage1:amd64 2.1.10-2
  •  libsensors4:amd64 1:3.3.3-1ubuntu1
  •  libsepol1:amd64 2.1.9-2
  •  libsexy2 0.1.11-2build3
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu1
  •  libsigsegv2:amd64 2.10-2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libsm6:amd64 2:1.2.1-2
  •  libsmbclient:amd64 2:3.6.18-1ubuntu3
  •  libsndfile1:amd64 1.0.25-7ubuntu1
  •  libsnmp-base 5.7.2~dfsg-8ubuntu1
  •  libsnmp30:amd64 5.7.2~dfsg-8ubuntu1
  •  libsocket6-perl 0.23-1build3
  •  libsonic0:amd64 0.1.18-0ubuntu1
  •  libsoup-gnome2.4-1:amd64 2.42.2-6
  •  libsoup2.4-1:amd64 2.42.2-6
  •  libsox-fmt-alsa:amd64 14.4.1-3
  •  libsox-fmt-base:amd64 14.4.1-3
  •  libsox2:amd64 14.4.1-3
  •  libspectre1:amd64 0.2.7-2
  •  libspeechd2:amd64 0.7.1-6.1ubuntu3
  •  libspeex1:amd64 1.2~rc1-7ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1-7ubuntu2
  •  libsqlite3-0:amd64 3.7.17-1ubuntu1
  •  libss2:amd64 1.42.8-1ubuntu1
  •  libssh2-1:amd64 1.4.3-1
  •  libssl1.0.0:amd64 1.0.1e-3ubuntu1
  •  libstartup-notification0:amd64 0.12-3
  •  libstdc++6:amd64 4.8.1-10ubuntu8
  •  libsub-identify-perl 0.04-1build2
  •  libsub-name-perl 0.05-1build3
  •  libsvga1:amd64 1:1.4.3-33
  •  libswitch-perl 2.16-2
  •  libswscale2:amd64 6:0.8.7-1ubuntu2
  •  libsystemd-daemon0:amd64 204-0ubuntu18
  •  libsystemd-journal0:amd64 204-0ubuntu18
  •  libsystemd-login0:amd64 204-0ubuntu18
  •  libt1-5 5.1.2-3.6
  •  libtag1-vanilla:amd64 1.8-2
  •  libtag1c2a:amd64 1.8-2
  •  libtagc0:amd64 1.8-2
  •  libtalloc2:amd64 2.0.8-0.1
  •  libtar0 1.2.19-1
  •  libtasn1-3:amd64 2.14-3
  •  libtbb2 4.1~20130613-1.2
  •  libtdb1:amd64 1.2.11-2.1
  •  libtelepathy-glib0:amd64 0.20.4-1
  •  libtevent0:amd64 0.9.18-1
  •  libtext-charwidth-perl 0.04-7build2
  •  libtext-iconv-perl 1.7-5build1
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.19-2
  •  libthai0:amd64 0.1.19-2
  •  libtheora0:amd64 1.1.1+dfsg.1-3.1
  •  libthunarx-2-0 1.6.3-1ubuntu1
  •  libtidy-0.99-0 20091223cvs-1.2
  •  libtie-ixhash-perl 1.23-1
  •  libtiff5:amd64 4.0.2-4ubuntu3
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.4.0.2
  •  libtinfo5:amd64 5.9+20130608-1ubuntu1
  •  libtinyxml2-0.0.0:amd64 0~git20120518.1.a2ae54e-1
  •  libts-0.0-0:amd64 1.0-11
  •  libtsan0:amd64 4.8.1-10ubuntu8
  •  libtumbler-1-0 0.1.29-2
  •  libtwolame0 0.3.13-1build1
  •  libtxc-dxtn-s2tc0:amd64 0~git20121227-1
  •  libudev1:amd64 204-0ubuntu18
  •  libudisks2-0:amd64 2.1.0-4
  •  libumfpack5.4.0 1:3.4.0-3ubuntu1
  •  libunique-1.0-0 1.1.6-4build1
  •  libunistring0:amd64 0.9.3-5ubuntu1
  •  libunity-protocol-private0:amd64 7.1.2+13.10.20131010-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.2+13.10.20131010-0ubuntu1
  •  libunity-webapps0 2.5.0~+13.10.20130926.1-0ubuntu1
  •  libunity9:amd64 7.1.2+13.10.20131010-0ubuntu1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1:amd64 0.9.22-1ubuntu1
  •  liburi-perl 1.60-1
  •  liburl-dispatcher1:amd64 0.1+13.10.20131014.2-0ubuntu1
  •  libusb-0.1-4:amd64 2:0.1.12-23.2ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.16-3
  •  libusbmuxd2 1.0.8-1ubuntu1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu1
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.02-5
  •  libuuid1:amd64 2.20.1-5.1ubuntu9
  •  libv4l-0:amd64 0.8.9-4
  •  libv4lconvert0:amd64 0.8.9-4
  •  libva-x11-1:amd64 1.1.1-3
  •  libva1:amd64 1.1.1-3
  •  libvcdinfo0 0.7.24+dfsg-0.1
  •  libvdpau1:amd64 0.7-1
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvlc5 2.0.8-1
  •  libvlccore5 2.0.8-1
  •  libvo-aacenc0:amd64 0.1.2-1
  •  libvo-amrwbenc0:amd64 0.1.2-1
  •  libvorbis0a:amd64 1.3.2-1.3
  •  libvorbisenc2:amd64 1.3.2-1.3
  •  libvorbisfile3:amd64 1.3.2-1.3
  •  libvpx1:amd64 1.2.0-2
  •  libvte-2.90-9 1:0.34.6-1ubuntu1
  •  libvte-2.90-common 1:0.34.6-1ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libwacom-common 0.7-1ubuntu2
  •  libwacom2:amd64 0.7-1ubuntu2
  •  libwavpack1:amd64 4.60.1-3
  •  libwayland-client0:amd64 1.1.0-2ubuntu3
  •  libwayland-cursor0:amd64 1.1.0-2ubuntu3
  •  libwayland-server0:amd64 1.1.0-2ubuntu3
  •  libwbclient0:amd64 2:3.6.18-1ubuntu3
  •  libwebkitgtk-1.0-0 1.10.2-0ubuntu2
  •  libwebkitgtk-1.0-common 1.10.2-0ubuntu2
  •  libwebkitgtk-3.0-0 1.10.2-0ubuntu2
  •  libwebkitgtk-3.0-common 1.10.2-0ubuntu2
  •  libwebp4:amd64 0.3.0-3
  •  libwhoopsie0 0.2.24.1
  •  libwind0-heimdal:amd64 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1
  •  libwnck-3-0:amd64 3.4.7-0ubuntu2
  •  libwnck-3-common 3.4.7-0ubuntu2
  •  libwnck-common 1:2.30.7-0ubuntu3
  •  libwnck22 1:2.30.7-0ubuntu3
  •  libwpd-0.9-9 0.9.9-1
  •  libwpg-0.2-2 0.2.1-1ubuntu1
  •  libwps-0.2-2 0.2.9-1ubuntu1
  •  libwrap0:amd64 7.6.q-24
  •  libwv-1.2-4:amd64 1.2.9-3
  •  libwww-perl 6.05-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.1-1ubuntu1
  •  libx11-data 2:1.6.1-1ubuntu1
  •  libx11-xcb1:amd64 2:1.6.1-1ubuntu1
  •  libx264-123:amd64 2:0.123.2189+git35cf912-1ubuntu1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.15-2
  •  libxatracker1:amd64 9.2.1-1ubuntu3
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.11-1
  •  libxcb-composite0:amd64 1.9.1-3ubuntu1
  •  libxcb-dri2-0:amd64 1.9.1-3ubuntu1
  •  libxcb-glx0:amd64 1.9.1-3ubuntu1
  •  libxcb-keysyms1:amd64 0.3.9-1
  •  libxcb-randr0:amd64 1.9.1-3ubuntu1
  •  libxcb-render0:amd64 1.9.1-3ubuntu1
  •  libxcb-shape0:amd64 1.9.1-3ubuntu1
  •  libxcb-shm0:amd64 1.9.1-3ubuntu1
  •  libxcb-util0:amd64 0.3.8-2build1
  •  libxcb-xfixes0:amd64 1.9.1-3ubuntu1
  •  libxcb-xv0:amd64 1.9.1-3ubuntu1
  •  libxcb1:amd64 1.9.1-3ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxext6:amd64 2:1.3.2-1
  •  libxfce4ui-1-0 4.10.0-3
  •  libxfce4ui-utils 4.10.0-3
  •  libxfce4util-bin 4.10.1-1
  •  libxfce4util-common 4.10.1-1
  •  libxfce4util6 4.10.1-1
  •  libxfcegui4-4 4.10.0-2
  •  libxfconf-0-2 4.10.0-2
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1
  •  libxfont1:amd64 1:1.4.6-1
  •  libxft2:amd64 2.3.1-1
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.3.1-1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1ubuntu2
  •  libxml-parser-perl 2.41-1build2
  •  libxml-twig-perl 1:3.39-1ubuntu1
  •  libxml-xpath-perl 1.13-7
  •  libxml2:amd64 2.9.1+dfsg1-3ubuntu2
  •  libxmmsclient6 0.8+dfsg-6
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxp6:amd64 1:1.0.2-1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.4.0-1ubuntu2
  •  libxrender1:amd64 1:0.9.8-1
  •  libxres1:amd64 2:1.0.6-1+deb7u1
  •  libxslt1.1:amd64 1.1.28-2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxtables10 1.4.18-1.1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.9-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1 2:1.0.7-1ubuntu2
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libyajl2:amd64 2.0.4-4
  •  libyaml-tiny-perl 1.51-2
  •  libyelp0 3.8.1-0ubuntu2
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu1
  •  libzeitgeist-2.0-0:amd64 0.9.14-0ubuntu3
  •  libzen0:amd64 0.4.29-1
  •  libzephyr4:amd64 3.1~beta0-1
  •  libzvbi-common 0.2.33-7
  •  libzvbi0:amd64 0.2.33-7
  •  lightdm 1.8.2-0ubuntu1
  •  lightdm-gtk-greeter 1.6.1-0ubuntu1
  •  link-grammar-dictionaries-en 4.7.4-2
  •  lintian 2.5.19ubuntu1
  •  linux-firmware 1.116
  •  linux-headers-3.11.0-12 3.11.0-12.19
  •  linux-headers-3.11.0-12-generic 3.11.0-12.19
  •  linux-image-3.11.0-12-generic 3.11.0-12.19
  •  linux-image-extra-3.11.0-12-generic 3.11.0-12.19
  •  linux-image-generic 3.11.0.12.13
  •  linux-libc-dev:amd64 3.11.0-12.19
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  lm-sensors 1:3.3.3-1ubuntu1
  •  localechooser-data 2.49ubuntu4
  •  locales 2.13+git20120306-9
  •  locate 4.4.2-6ubuntu1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu6
  •  logrotate 3.8.3-3ubuntu2
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.1+Debian11ubuntu4
  •  lsb-release 4.1+Debian11ubuntu4
  •  lshw 02.16-2
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.5.3-2.1ubuntu3
  •  lupin-casper 0.54
  •  lvm2 2.02.98-6ubuntu1
  •  lzma 9.22-2ubuntu2
  •  m4 1.4.16-5
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.5-2
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  mawk 1.3.3-17ubuntu1
  •  mcomix 0.99-1
  •  mediainfo 0.7.64-1
  •  memtest86+ 4.20-1.1ubuntu5
  •  menu 2.1.46ubuntu1
  •  mime-support 3.54ubuntu1
  •  minitube 2.0-1
  •  mkvtoolnix 6.3.0-1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20130915-1
  •  modemmanager 0.6.0.0.really-0ubuntu7
  •  module-init-tools 9-3ubuntu1
  •  mount 2.20.1-5.1ubuntu9
  •  mountall 2.52
  •  mousepad 0.3.0-2
  •  mousetweaks 3.8.0-2
  •  mplayer 2:1.0~rc4.dfsg1+svn34540-1ubuntu4
  •  mscompress 0.4-3
  •  mtr-tiny 0.85-1
  •  multiarch-support 2.17-93ubuntu4
  •  mysql-common 5.5.34-0ubuntu0.13.10.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus-data 1:3.8.2-0ubuntu2
  •  ncurses-base 5.9+20130608-1ubuntu1
  •  ncurses-bin 5.9+20130608-1ubuntu1
  •  net-tools 1.60-25ubuntu1
  •  netbase 5.1
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  network-manager 0.9.8.0-0ubuntu22
  •  network-manager-gnome 0.9.8.0-1ubuntu5
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu1
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu5
  •  onboard 0.99.0-0ubuntu1
  •  onboard-data 0.99.0-0ubuntu1
  •  oneconf 0.3.5
  •  oneconf-common 0.3.5
  •  openprinting-ppds 20130912-0ubuntu1
  •  openssh-client 1:6.2p2-6
  •  openssl 1.0.1e-3ubuntu1
  •  orage 4.8.4-2ubuntu1
  •  os-prober 1.61ubuntu1
  •  os-uninstaller 3.199~ppa31~saucy
  •  p11-kit 0.18.3-2ubuntu1
  •  p7zip-full 9.20.1~dfsg.1-4
  •  p7zip-rar 9.20.1~ds.1-3
  •  parole 0.5.2-1
  •  parted 2.3-16ubuntu1
  •  passwd 1:4.1.5.1-1ubuntu6
  •  pastebinit 1.3-4ubuntu1
  •  patch 2.7.1-3
  •  patchutils 0.3.2-2
  •  pavucontrol 1.0-1
  •  pciutils 1:3.1.9-6ubuntu9
  •  pcmciautils 018-8
  •  perl 5.14.2-21build1
  •  perl-base 5.14.2-21build1
  •  perl-modules 5.14.2-21build1
  •  phonon:amd64 4:4.7.0really4.6.0-0ubuntu2
  •  phonon-backend-gstreamer:amd64 4:4.7.0really4.6.3-0ubuntu2
  •  pidgin 1:2.10.7-0ubuntu4.1
  •  pidgin-data 1:2.10.7-0ubuntu4.1
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.0-1
  •  pitivi 0.15.2-0.1ubuntu1
  •  pkg-config 0.26-1ubuntu4
  •  plank 0.4.0+bzr922-0ubuntu1~13.10~ricotz1
  •  plymouth 0.8.8-0ubuntu8
  •  plymouth-label 0.8.8-0ubuntu8
  •  plymouth-theme-ubuntu-text 0.8.8-0ubuntu8
  •  plymouth-theme-xubuntu-logo 13.10.3
  •  plymouth-theme-xubuntu-text 13.10.3
  •  pm-utils 1.4.1-12ubuntu1
  •  policykit-1 0.105-3ubuntu3
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.16
  •  polly 0.93.10-0~saucy1
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.1-0ubuntu1
  •  popularity-contest 1.57ubuntu1
  •  postfix 2.10.2-1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-c2esp 26-4
  •  printer-driver-foo2zjs 20130826dfsg0-0ubuntu2
  •  printer-driver-gutenprint 5.2.9-1ubuntu2
  •  printer-driver-hpcups 3.13.9-1
  •  printer-driver-min12xxw 0.0.9-6ubuntu2
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu3
  •  printer-driver-postscript-hp 3.13.9-1
  •  printer-driver-ptouch 1.3-6
  •  printer-driver-pxljr 1.4+repack0-1
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn315-0ubuntu1
  •  procps 1:3.3.3-2ubuntu7
  •  projectm-data 2.1.0+dfsg-1build1
  •  psmisc 22.20-1ubuntu2
  •  pulseaudio 1:4.0-0ubuntu6
  •  pulseaudio-equalizer 2.7.0.2-2~webupd8~oneiric3
  •  pulseaudio-module-x11 1:4.0-0ubuntu6
  •  pulseaudio-utils 1:4.0-0ubuntu6
  •  python 2.7.5-5ubuntu1
  •  python-appindicator 12.10.1+13.10.20130920-0ubuntu2
  •  python-apt 0.8.9.1ubuntu1
  •  python-apt-common 0.8.9.1ubuntu1
  •  python-aptdaemon 1.1.1-0ubuntu3
  •  python-aptdaemon.gtk3widgets 1.1.1-0ubuntu3
  •  python-cairo 1.8.8-1ubuntu4
  •  python-central 0.6.17ubuntu2
  •  python-chardet 2.0.1-2build1
  •  python-commandnotfound 0.3ubuntu8
  •  python-configobj 4.7.2+ds-5
  •  python-crypto 2.6-5
  •  python-cups 1.9.63-0ubuntu1
  •  python-cupshelpers 1.4.2+20130920-0ubuntu1
  •  python-dbus 1.2.0-2
  •  python-dbus-dev 1.2.0-2
  •  python-debian 0.1.21+nmu2ubuntu1
  •  python-debtagshw 1.10.2ubuntu1
  •  python-defer 1.0.6-2
  •  python-dirspec 13.10-0ubuntu1
  •  python-eyed3 0.6.18-1
  •  python-gconf 2.28.1+dfsg-1ubuntu1
  •  python-gdbm 2.7.4-0ubuntu1
  •  python-gi 3.10.0-1ubuntu1
  •  python-gi-cairo 3.10.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu1
  •  python-gnome2 2.28.1+dfsg-1ubuntu1
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject 3.10.0-1ubuntu1
  •  python-gobject-2 2.28.6-12
  •  python-gst0.10 0.10.22-3ubuntu1
  •  python-gtk2 2.24.0-3ubuntu1
  •  python-gtkspell 2.25.3-12
  •  python-httplib2 0.8-2
  •  python-imaging 1.1.7+2.0.0-1ubuntu1
  •  python-imaging-compat 1.1.7+2.0.0-1ubuntu1
  •  python-indicate 12.10.1-0ubuntu3
  •  python-keyring 1.6-1
  •  python-libxml2 2.9.1+dfsg1-3ubuntu2
  •  python-lxml 3.2.0-1
  •  python-minimal 2.7.5-5ubuntu1
  •  python-netifaces 0.8-2
  •  python-notify 0.1.1-3ubuntu1
  •  python-numpy 1:1.7.1-1ubuntu1
  •  python-oauth2 1.5.211-2ubuntu3
  •  python-oauthlib 0.5.1-1
  •  python-oneconf 0.3.5
  •  python-openssl 0.13-2ubuntu4
  •  python-pam 0.4.2-13ubuntu6
  •  python-pexpect 2.4-1
  •  python-piston-mini-client 0.7.5-0ubuntu1
  •  python-pkg-resources 0.6.37-1ubuntu1
  •  python-pycurl 7.19.0-5ubuntu8
  •  python-pygoocanvas 0.14.1-1ubuntu8
  •  python-pyorbit 2.24.0-6ubuntu3
  •  python-renderpm 2.6-1
  •  python-reportlab 2.6-1
  •  python-reportlab-accel 2.6-1
  •  python-secretstorage 1.0.0-1
  •  python-serial 2.6-1
  •  python-six 1.3.0-1
  •  python-smbc 1.0.13-0ubuntu4
  •  python-socksipy 1.0-2
  •  python-support 1.0.15
  •  python-twisted-bin 13.0.0-1ubuntu1
  •  python-twisted-core 13.0.0-1ubuntu1
  •  python-twisted-web 13.0.0-1
  •  python-ubuntu-sso-client 13.10-0ubuntu1
  •  python-wnck 2.32.0+dfsg-3
  •  python-xapian 1.2.15-4
  •  python-xdg 0.25-3
  •  python-zeitgeist 0.9.14-0ubuntu3
  •  python-zope.interface 4.0.5-1ubuntu2
  •  python2.7 2.7.5-8ubuntu3
  •  python2.7-minimal 2.7.5-8ubuntu3
  •  python3 3.3.2-14ubuntu1
  •  python3-apport 2.12.5-0ubuntu2.1
  •  python3-apt 0.8.9.1ubuntu1
  •  python3-aptdaemon 1.1.1-0ubuntu3
  •  python3-aptdaemon.gtk3widgets 1.1.1-0ubuntu3
  •  python3-aptdaemon.pkcompat 1.1.1-0ubuntu3
  •  python3-cairo 1.10.0+dfsg-3
  •  python3-commandnotfound 0.3ubuntu8
  •  python3-crypto 2.6-5
  •  python3-dbus 1.2.0-2
  •  python3-defer 1.0.6-2
  •  python3-distupgrade 1:0.205
  •  python3-gdbm:amd64 3.3.1-0ubuntu2
  •  python3-gi 3.10.0-1ubuntu1
  •  python3-gi-cairo 3.10.0-1ubuntu1
  •  python3-httplib2 0.8-2
  •  python3-icu 1.5-2ubuntu2
  •  python3-minimal 3.3.2-14ubuntu1
  •  python3-oauthlib 0.5.1-1
  •  python3-oneconf 0.3.5
  •  python3-pam 0.4.2-13ubuntu6
  •  python3-piston-mini-client 0.7.5-0ubuntu1
  •  python3-pkg-resources 0.6.37-1ubuntu1
  •  python3-problem-report 2.12.5-0ubuntu2
  •  python3-software-properties 0.92.27
  •  python3-tk 3.3.1-0ubuntu2
  •  python3-update-manager 1:0.194
  •  python3-xdg 0.25-3
  •  python3-xkit 0.5.0ubuntu1
  •  python3.3 3.3.2-7ubuntu3
  •  python3.3-minimal 3.3.2-7ubuntu3
  •  qdbus 4:4.8.4+dfsg-0ubuntu18
  •  qpdf 4.2.0-2
  •  qtchooser 26-3ubuntu2
  •  radiotray 0.7.3-1ubuntu1
  •  ranger 1.6.0-1
  •  rar 2:4.2.0-1
  •  rarian-compat 0.8.1-5build1
  •  rdate 1:1.2-5
  •  readline-common 6.2-9ubuntu1
  •  reiserfsprogs 1:3.6.21-1build2
  •  resolvconf 1.69ubuntu1
  •  rfkill 0.4-2ubuntu1
  •  ristretto 0.6.3-2
  •  rkhunter 1.4.0-3
  •  rsync 3.0.9-4ubuntu1
  •  rsyslog 5.8.11-2ubuntu4
  •  rtkit 0.10-2ubuntu1
  •  samba-common 2:3.6.18-1ubuntu3
  •  samba-common-bin 2:3.6.18-1ubuntu3
  •  sane-utils 1.0.23-0ubuntu3
  •  sbsigntool 0.6-0ubuntu5
  •  screensaver-default-images 0.2-1
  •  scrollkeeper 0.8.1-5build1
  •  sed 4.2.2-1ubuntu1
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr141-0ubuntu2
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-mime-info 1.1-0ubuntu5
  •  shimmer-themes 1.6.2-0ubuntu2
  •  simple-scan 3.10.0-0ubuntu1
  •  skippy-xd 0.5-1
  •  slingscold 1.2.1-1
  •  smbclient 2:3.6.18-1ubuntu3
  •  software-center 13.10-0ubuntu1
  •  software-center-aptdaemon-plugins 0.1.6
  •  software-properties-common 0.92.27
  •  software-properties-gtk 0.92.27
  •  sound-theme-freedesktop 0.8-1
  •  sox 14.4.1-3
  •  speech-dispatcher 0.7.1-6.1ubuntu3
  •  ssl-cert 1.0.33
  •  strace 4.8-1ubuntu2
  •  sudo 1.8.6p3-0ubuntu3
  •  swh-plugins 0.4.15+1-7
  •  synapse 0.2.10-2ubuntu3
  •  synaptic 0.80.2
  •  syslinux-common 3:4.05+dfsg-6+deb7u3ubuntu1
  •  system-config-printer-common 1.4.2+20130920-0ubuntu1
  •  system-config-printer-gnome 1.4.2+20130920-0ubuntu1
  •  system-config-printer-udev 1.4.2+20130920-0ubuntu1
  •  system-tools-backends 2.10.2-1ubuntu1
  •  systemd-services 204-0ubuntu18
  •  systemd-shim 3+real-0ubuntu1
  •  sysv-rc 2.88dsf-41ubuntu3
  •  sysvinit-utils 2.88dsf-41ubuntu3
  •  t1utils 1.37-2ubuntu1
  •  tar 1.26+dfsg-8
  •  tcl8.5 8.5.13-1ubuntu4
  •  tcl8.5-lib:amd64 8.5.13-1ubuntu4
  •  tcpd 7.6.q-24
  •  tcpdump 4.4.0-1ubuntu1
  •  telnet 0.17-36build2
  •  testdisk 6.14-1ubuntu1
  •  thunar 1.6.3-1ubuntu1
  •  thunar-archive-plugin 0.3.1-2
  •  thunar-data 1.6.3-1ubuntu1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.0-2
  •  thunderbird 1:24.0+build1-0ubuntu1
  •  thunderbird-locale-fr 1:24.0+build1-0ubuntu1
  •  tilda 1.1.8-1
  •  time 1.7-24
  •  timeshift 1.2-0~42~ubuntu13.10.1
  •  tk8.5 8.5.11-2ubuntu4
  •  tk8.5-lib:amd64 8.5.11-2ubuntu4
  •  toshset 1.76-4
  •  transmission-common 2.82-0ubuntu1
  •  transmission-gtk 2.82-0ubuntu1
  •  tsconf 1.0-11
  •  ttf-dejavu-core 2.33+svn2514-3ubuntu1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  ttf-wqy-microhei 0.2.0-beta-1.1ubuntu3
  •  tumbler 0.1.29-2
  •  tumbler-common 0.1.29-2
  •  tzdata 2013g-0ubuntu1
  •  ubiquity 2.15.26
  •  ubiquity-casper 1.336ubuntu1
  •  ubiquity-frontend-gtk 2.15.26
  •  ubiquity-slideshow-xubuntu 75
  •  ubiquity-ubuntu-artwork 2.15.26
  •  ubuntu-drivers-common 1:0.2.83
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.307
  •  ubuntu-release-upgrader-core 1:0.205
  •  ubuntu-release-upgrader-gtk 1:0.205
  •  ubuntu-sso-client 13.10-0ubuntu1
  •  ubuntu-standard 1.307
  •  ubuntu-system-service 0.2.5
  •  ucf 3.0027+nmu1
  •  udev 204-0ubuntu18
  •  udisks2 2.1.0-4
  •  ufw 0.33-0ubuntu4
  •  unattended-upgrades 0.79.3ubuntu8
  •  unhide 20121229-1
  •  unity-webapps-service 2.5.0~+13.10.20130926.1-0ubuntu1
  •  unrar 1:4.2.4-0.3
  •  unzip 6.0-9ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:0.194
  •  update-manager-core 1:0.194
  •  update-notifier 0.147
  •  update-notifier-common 0.147
  •  upower 0.9.22-1ubuntu1
  •  upstart 1.10-0ubuntu7
  •  ureadahead 0.100.0-16
  •  usb-modeswitch 1.2.3+repack0-1ubuntu3
  •  usb-modeswitch-data 20120815-2
  •  usbmuxd 1.0.8-1ubuntu1
  •  usbutils 1:007-2
  •  user-setup 1.48ubuntu1
  •  util-linux 2.20.1-5.1ubuntu9
  •  uuid-runtime 2.20.1-5.1ubuntu9
  •  vbetool 1.1-3
  •  vim-common 2:7.4.000-1ubuntu2
  •  vim-tiny 2:7.4.000-1ubuntu2
  •  vlc 2.0.8-1
  •  vlc-data 2.0.8-1
  •  vlc-nox 2.0.8-1
  •  vlc-plugin-notify 2.0.8-1
  •  vlc-plugin-pulse 2.0.8-1
  •  vokoscreen 1.7.0-1~saucy1
  •  w3m 0.5.3-11
  •  w3m-img 0.5.3-11
  •  wamerican 7.1-1
  •  watershed 7
  •  wget 1.14-2ubuntu1
  •  whiptail 0.52.15-2ubuntu1
  •  whoopsie 0.2.24.1
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wmctrl 1.07-7
  •  wpasupplicant 1.0-3ubuntu2
  •  x11-apps 7.7+1ubuntu1
  •  x11-common 1:7.7+1ubuntu6
  •  x11-session-utils 7.6+2ubuntu1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7~1ubuntu1
  •  x11-xkb-utils 7.7~1ubuntu1
  •  x11-xserver-utils 7.7+0ubuntu2
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 4.5-3ubuntu1
  •  xchat 2.8.8-7.1ubuntu2
  •  xchat-common 2.8.8-7.1ubuntu2
  •  xchat-indicator 0.3.11-0ubuntu4
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.15-1ubuntu2
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7
  •  xfburn 0.4.3-6ubuntu1
  •  xfce-keyboard-shortcuts 4.10.0-3
  •  xfce4-appfinder 4.10.1-1
  •  xfce4-cpugraph-plugin 1.0.5-1
  •  xfce4-dict 0.7.0-1
  •  xfce4-indicator-plugin 0.5.0-2ubuntu2
  •  xfce4-mailwatch-plugin 1.1.0-7
  •  xfce4-netload-plugin 1.2.0-1
  •  xfce4-notes 1.7.7-3ubuntu2
  •  xfce4-notes-plugin 1.7.7-3ubuntu2
  •  xfce4-notifyd 0.2.4-2
  •  xfce4-panel 4.10.1-1ubuntu1
  •  xfce4-places-plugin 1.5.0-1
  •  xfce4-power-manager 1.2.0-2ubuntu1
  •  xfce4-power-manager-data 1.2.0-2ubuntu1
  •  xfce4-quicklauncher-plugin 1.9.4-10ubuntu1
  •  xfce4-screenshooter 1.8.1-2
  •  xfce4-session 4.10.1-1ubuntu1
  •  xfce4-settings 4.11.0-1ubuntu1
  •  xfce4-systemload-plugin 1:1.1.1-1ubuntu2
  •  xfce4-taskmanager 1.0.0-3
  •  xfce4-terminal 0.6.2-3ubuntu1
  •  xfce4-verve-plugin 1.0.0-2ubuntu1
  •  xfce4-volumed 0.2.0-0ubuntu1
  •  xfce4-weather-plugin 0.8.3-1
  •  xfce4-xkb-plugin 1:0.5.6-1
  •  xfconf 4.10.0-2
  •  xfdesktop4 4.10.2-3ubuntu1
  •  xfdesktop4-data 4.10.2-3ubuntu1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1ubuntu1
  •  xfsprogs 3.1.9ubuntu1
  •  xfwm4 4.10.1-2ubuntu1
  •  xinit 1.3.2-1
  •  xinput 1.6.0-1
  •  xkb-data 2.5.1-3ubuntu2
  •  xl-wallpaper 1.2
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+1ubuntu6
  •  xorg-docs-core 1:1.7-1
  •  xscreensaver 5.15-3ubuntu1
  •  xscreensaver-data 5.15-3ubuntu1
  •  xscreensaver-gl 5.15-3ubuntu1
  •  xserver-common 2:1.14.3-3ubuntu2
  •  xserver-xorg 1:7.7+1ubuntu6
  •  xserver-xorg-core 2:1.14.3-3ubuntu2
  •  xserver-xorg-glamoregl:amd64 0.5.1-0ubuntu4
  •  xserver-xorg-input-all 1:7.7+1ubuntu6
  •  xserver-xorg-input-evdev 1:2.7.3-0ubuntu3.1
  •  xserver-xorg-input-mouse 1:1.7.2-3build1
  •  xserver-xorg-input-synaptics 1.7.1-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu4
  •  xserver-xorg-input-wacom 1:0.20.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+1ubuntu6
  •  xserver-xorg-video-ati 1:7.2.0-0ubuntu10
  •  xserver-xorg-video-cirrus 1:1.5.2-0ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.3-0ubuntu3
  •  xserver-xorg-video-intel 2:2.99.904-0ubuntu2
  •  xserver-xorg-video-mach64 6.9.3-0ubuntu3
  •  xserver-xorg-video-mga 1:1.6.2-0ubuntu2
  •  xserver-xorg-video-modesetting 0.8.0-0ubuntu1.1
  •  xserver-xorg-video-neomagic 1:1.2.7-0ubuntu3
  •  xserver-xorg-video-nouveau 1:1.0.9-2ubuntu1
  •  xserver-xorg-video-openchrome 1:0.3.1-0ubuntu2.1
  •  xserver-xorg-video-qxl 0.1.0-0ubuntu3.1
  •  xserver-xorg-video-r128 6.9.1-0ubuntu2
  •  xserver-xorg-video-radeon 1:7.2.0-0ubuntu10
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu3.1
  •  xserver-xorg-video-savage 1:2.3.6-0ubuntu3
  •  xserver-xorg-video-siliconmotion 1:1.7.7-0ubuntu3
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu4
  •  xserver-xorg-video-sisusb 1:0.9.6-0ubuntu3
  •  xserver-xorg-video-tdfx 1:1.4.5-0ubuntu3
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu4
  •  xserver-xorg-video-vesa 1:2.3.2-0ubuntu3
  •  xserver-xorg-video-vmware 1:13.0.1-0ubuntu2
  •  xterm 278-1ubuntu3
  •  xubuntu-artwork 13.10.3
  •  xubuntu-default-settings 13.10.5
  •  xubuntu-desktop 2.174
  •  xubuntu-docs 13.10.0
  •  xubuntu-icon-theme 13.10.3
  •  xubuntu-live-settings 13.10.5
  •  xubuntu-wallpapers 13.10.3
  •  xul-ext-ubufox 2.8-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu1
  •  yad 0.23.1-1~webupd8~saucy
  •  yelp 3.8.1-0ubuntu2
  •  yelp-xsl 3.8.1-2
  •  zeitgeist 0.9.14-0ubuntu3
  •  zeitgeist-core 0.9.14-0ubuntu3
  •  zeitgeist-datahub 0.9.14-0ubuntu3
  •  zenity 3.8.0-1
  •  zenity-common 3.8.0-1
  •  zip 3.0-7
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1


Reader Ratings
Reader supplied reviews for Voyager Live

Average rating
8.5
from 22 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Voyager Live?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 18.04-alpha
Rating: 4
Date: 2018-02-20
Votes: 1


It's basically a Xubuntu spin bloated with useless stuff.
Nothing special...
I won't never recommend this to a new user, it has so much options to do the same thing which makes everything confuse even to a expert linux user.


Was this review helpful? Yes No
Version: 9
Rating: 9
Date: 2018-01-17
Votes: 4


J'ai téléchargé Voyager, utilisé Rufus pour faire une live Usb, démarré sur mon Lenovo G50-30. Tout mon matériel est bien détecté.
PROS:
Bonne sélection d'applications
Rapide et intuitive.
Je la conseille aux novices sur Linux.
Interface facile à configurer.
CONS
Consommation RAM semble élevée pour un bureau Xfce.(750Meg)
Le Terminal est trop transparent par défaut mais facilement changeable en fond noir)
Manque peut-être VLC et OPENSHOT
.
C'est une version en développement mais très stable.
Mon souhait: une version avec le bureau MATE.


Was this review helpful? Yes No
Version: 16.04.3
Rating: 9
Date: 2018-01-16
Votes: 0


Efficient ditribution for novice users. the necessary normal use packages are present.
Good job.


Was this review helpful? Yes No

See all 22 reader reviews of Voyager Live...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly