• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Vinux RSS Feed DistroWatch.com: Vinux

Vinux

Last Update: 2019-12-03 23:52 UTC


Vinux is an Ubuntu-derived distribution optimised for the needs of blind and partially sighted users. By default Vinux provides two screen readers, Braille display support and a friendly community. When booting the live Vinux image, the users are greeted by the Orca screen reader that enables them to navigate the graphical Unity desktop using keyboard commands. Additionally, Brltty provides grade 1 and 2 Braille output via Orca.

Average visitor rating: 10/10 from 1 review(s).


Vinux Summary
Distribution Vinux
Home Page http://vinuxproject.org/
Mailing Lists --
User Forums https://groups.google.com/group/vinux-support
Alternative User Forums
Documentation http://wiki.vinuxproject.org/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://vinuxproject.org/downloads
Bug Tracker --
Related Websites Vinux Development Blog
Reviews 4.x: Linux Voice
3.x: Blogspot
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2017-01-18: Distribution Release: Vinux 5.1
 • 2015-11-05: Distribution Release: Vinux 5.0
 • 2013-06-01: Distribution Release: Vinux 4.0
 • 2012-03-15: Distribution Release: Vinux 3.0.2
 • 2011-07-08: Distribution Release: Vinux 3.2.1
 • 2011-06-28: Distribution Release: Vinux 3.2
 • 2011-03-10: Distribution Release: Vinux 3.0.1
 • 2010-12-09: Distribution Release: Vinux 3.1
 • 2010-06-01: Distribution Release: Vinux 3.0
 • More Vinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 5.1 4.1 3.2.1 3.1 3.0.2
Release Date 2017-01-18 2017-01-19 2011-07-08 2010-12-09 2012-03-15
End Of Life          
Price (US$) Free Free Free Free Free
Image Size (MB) 1300-1400        
Free Download ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical
Default Desktop Unity GNOME GNOME GNOME GNOME
Package Management DEB (APT) DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice GOffice, OO.o LibreOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd Upstart Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS
Multilingual          
Asian Language Support          
Full Package List 5.1 4.1 3.2.1 3.1 3.0.2

Full Package List:   Vinux 3.1
  Number of packages: 2,060 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abiword 2.8.6-0ubuntu1
  •  abiword-common 2.8.6-0ubuntu1
  •  abiword-plugin-grammar 2.8.6-0ubuntu1
  •  abiword-plugin-mathview 2.8.6-0ubuntu1
  •  accerciser 1.11.1-0ubuntu1
  •  acpi 1.5-2
  •  acpi-support 0.137
  •  acpid 1.0.10-5ubuntu4
  •  adduser 3.112ubuntu1
  •  adium-theme-ubuntu 0.3-0ubuntu1
  •  adobe-flashplugin 10.1.102.65-2maverick1
  •  alacarte 0.13.2-0ubuntu1
  •  alarm-clock 1.2.5-1ubuntu1
  •  alpine 2.00+dfsg-6
  •  alsa-base 1.0.23+dfsg-1ubuntu4
  •  alsa-oss 1.0.17-4
  •  alsa-utils 1.0.23-2ubuntu3.4
  •  anacron 2.3-14ubuntu1
  •  app-install-data 0.10.10.6
  •  app-install-data-medibuntu 0.2ubuntu1
  •  app-install-data-partner 12.10.10.3
  •  apparmor 2.5.1-0ubuntu0.10.10.2
  •  apparmor-utils 2.5.1-0ubuntu0.10.10.2
  •  apport 1.14.1-0ubuntu8
  •  apport-gtk 1.14.1-0ubuntu8
  •  apport-hooks-medibuntu 1medibuntu1
  •  apport-symptoms 0.9
  •  apt 0.8.3ubuntu7
  •  apt-transport-https 0.8.3ubuntu7
  •  apt-utils 0.8.3ubuntu7
  •  apt-xapian-index 0.39ubuntu1
  •  aptdaemon 0.31+bzr506-0ubuntu4
  •  aptoncd 0.1.98+bzr117-1
  •  apturl 0.4.1ubuntu7
  •  apturl-common 0.4.1ubuntu7
  •  aspell 0.60.6-4ubuntu1
  •  aspell-en 6.0-0-5.1ubuntu3
  •  at 3.1.12-1ubuntu2
  •  at-spi 1.31.91-0ubuntu1
  •  audacious 2.4.0-0ubuntu3
  •  audacious-plugins 2.4.0-0ubuntu3
  •  audacity 1.3.12-7
  •  audacity-data 1.3.12-7
  •  autoconf 2.67-2ubuntu1
  •  autokey-common 0.71.0-1
  •  autokey-gtk 0.71.0-1
  •  automake 1:1.11.1-1
  •  autotools-dev 20100122.1
  •  avahi-autoipd 0.6.27-2ubuntu3
  •  avahi-daemon 0.6.27-2ubuntu3
  •  avahi-utils 0.6.27-2ubuntu3
  •  baobab 2.31.1-0ubuntu1
  •  bareftp 0.3.4-1
  •  base-files 5.0.0ubuntu23
  •  base-passwd 3.5.22
  •  bash 4.1-2ubuntu4
  •  bash-completion 1:1.2-2ubuntu1
  •  bc 1.06.95-2
  •  bcmwl-modaliases 5.60.48.36+bdcom-0ubuntu5
  •  bind9-host 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  binfmt-support 1.2.18
  •  binutils 2.20.51.20100908-0ubuntu2
  •  bleachbit 0.8.0-1
  •  blt 2.4z-4.2
  •  bluefish 2.0.1-1
  •  bluefish-data 2.0.1-1
  •  bluefish-plugins 2.0.1-1
  •  bluez 4.69-0ubuntu2
  •  bluez-cups 4.69-0ubuntu2
  •  bluez-gstreamer 4.69-0ubuntu2
  •  bogofilter 1.2.2-1ubuntu1
  •  bogofilter-bdb 1.2.2-1ubuntu1
  •  bogofilter-common 1.2.2-1ubuntu1
  •  branding-ubuntu 0.4-0ubuntu1
  •  brasero 2.32.0-0ubuntu2
  •  brasero-cdrkit 2.32.0-0ubuntu2
  •  brasero-common 2.32.0-0ubuntu2
  •  bridge-utils 1.4-5ubuntu2
  •  brltty 4.2-3ubuntu1
  •  brltty-x11 4.2-3ubuntu1
  •  bsdmainutils 8.0.11ubuntu1
  •  bsdutils 1:2.17.2-0ubuntu1
  •  build-essential 11.5
  •  busybox-initramfs 1:1.15.3-1ubuntu5
  •  busybox-static 1:1.15.3-1ubuntu5
  •  byobu 3.5-0ubuntu1
  •  bzip2 1.0.5-4ubuntu1
  •  ca-certificates 20090814
  •  ca-certificates-java 20100412
  •  cabextract 1.3-1
  •  capplets-data 1:2.32.0-0ubuntu2
  •  casper 1.248
  •  ceni 2.10~ppa1
  •  cfh 0.1.10
  •  checkbox 0.10.3
  •  checkbox-gtk 0.10.3
  •  cheese 2.32.0-0ubuntu1
  •  cheese-common 2.32.0-0ubuntu1
  •  chromium-browser 8.0.552.215~r67652-0ubuntu0.10.10.1
  •  chromium-browser-inspector 8.0.552.215~r67652-0ubuntu0.10.10.1
  •  chromium-codecs-ffmpeg 0.6+svn20100904r58574+58998-0ubuntu1
  •  clamav 0.96.4+dfsg-1ubuntu2~maverick1
  •  clamav-base 0.96.4+dfsg-1ubuntu2~maverick1
  •  clamav-freshclam 0.96.4+dfsg-1ubuntu2~maverick1
  •  clamtk 4.26-1
  •  cli-common 0.7.1
  •  command-not-found 0.2.40ubuntu15
  •  command-not-found-data 0.2.40ubuntu15
  •  compiz 1:0.8.6-0ubuntu9.1
  •  compiz-core 1:0.8.6-0ubuntu9.1
  •  compiz-fusion-plugins-main 0.8.6-0ubuntu2
  •  compiz-gnome 1:0.8.6-0ubuntu9.1
  •  compiz-plugins 1:0.8.6-0ubuntu9.1
  •  compizconfig-backend-gconf 0.8.4-1ubuntu5
  •  compizconfig-settings-manager 0.8.2-0ubuntu1
  •  computer-janitor 2.0.4-0ubuntu1
  •  computer-janitor-gtk 2.0.4-0ubuntu1
  •  conkeror 0.9.3+git101015-1ubuntu1~maverick1
  •  conkeror-spawn-process-helper 0.9.3+git101015-1ubuntu1~maverick1
  •  console-setup 1.34ubuntu15
  •  console-terminus 4.30-2
  •  consolekit 0.4.1-4ubuntu1
  •  coreutils 8.5-1ubuntu3
  •  couchdb-bin 1.0.1-0ubuntu3
  •  cpio 2.11-4ubuntu1
  •  cpp 4:4.4.4-1ubuntu2
  •  cpp-4.4 4.4.4-14ubuntu5
  •  cpu-checker 0.1-0ubuntu2
  •  cron 3.0pl1-114ubuntu1
  •  cryptsetup 2:1.1.2-1ubuntu1
  •  csound 1:5.12.1~dfsg-5rebuild1
  •  csound-gui 1:5.12.1~dfsg-5rebuild1
  •  csound-manpages 1:5.10~dfsg-2
  •  csound-utils 1:5.12.1~dfsg-5rebuild1
  •  cuneiform 0.7.0+dfsg.1-1
  •  cuneiform-common 0.7.0+dfsg.1-1
  •  cups 1.4.4-6ubuntu2
  •  cups-bsd 1.4.4-6ubuntu2.2
  •  cups-client 1.4.4-6ubuntu2.2
  •  cups-common 1.4.4-6ubuntu2.2
  •  cups-driver-gutenprint 5.2.6-0ubuntu8
  •  curl 7.21.0-1ubuntu1
  •  dash 0.5.5.1-7ubuntu1
  •  dasher 4.11-1
  •  dasher-data 4.11-1
  •  dbus 1.4.0-0ubuntu1
  •  dbus-x11 1.4.0-0ubuntu1
  •  dc 1.06.95-2
  •  debconf 1.5.32ubuntu3
  •  debconf-i18n 1.5.32ubuntu3
  •  debhelper 8.0.0ubuntu1
  •  debianutils 3.2.3
  •  deborphan 1.7.28ubuntu1
  •  default-jre 1.6-38
  •  default-jre-headless 1.6-38
  •  defoma 0.11.11ubuntu1
  •  desktop-file-utils 0.16-0ubuntu4
  •  desktopcouch 0.6.9b-0ubuntu1
  •  dhcp3-client 3.1.3-2ubuntu6
  •  dhcp3-common 3.1.3-2ubuntu6
  •  dialog 1.1-20100428-1
  •  dictionaries-common 1.5.11ubuntu1
  •  diffutils 1:3.0-1
  •  discover 2.1.2-4
  •  discover-data 2.2010.06.05
  •  dkms 2.1.1.2-3ubuntu1.1
  •  dlume 0.2.4-5
  •  dmidecode 2.9-1.2
  •  dmraid 1.0.0.rc16-3ubuntu2
  •  dmsetup 2:1.02.39-1ubuntu6
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.55-1
  •  dnsutils 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  doc-base 0.9.5
  •  docbook-xml 4.5-7
  •  dosbox 0.74-1
  •  dosemu 1.4.0+svn.1999-2
  •  dosfstools 3.0.9-1
  •  dpkg 1.15.8.4ubuntu3
  •  dpkg-dev 1.15.8.4ubuntu3
  •  dvd+rw-tools 7.1-6
  •  e2fslibs 1.41.12-1ubuntu2
  •  e2fsprogs 1.41.12-1ubuntu2
  •  easystroke 0.5.4-0ubuntu1
  •  ecryptfs-utils 83-0ubuntu3
  •  ed 1.4-1build1
  •  eject 2.1.5+deb1+cvs20081104-7
  •  empathy 2.32.0.1-0ubuntu1
  •  empathy-common 2.32.0.1-0ubuntu1
  •  eog 2.32.0-0ubuntu1
  •  erlang-base 1:13.b.3-dfsg-2ubuntu3
  •  erlang-crypto 1:13.b.3-dfsg-2ubuntu3
  •  erlang-inets 1:13.b.3-dfsg-2ubuntu3
  •  erlang-mnesia 1:13.b.3-dfsg-2ubuntu3
  •  erlang-public-key 1:13.b.3-dfsg-2ubuntu3
  •  erlang-runtime-tools 1:13.b.3-dfsg-2ubuntu3
  •  erlang-ssl 1:13.b.3-dfsg-2ubuntu3
  •  erlang-syntax-tools 1:13.b.3-dfsg-2ubuntu3
  •  erlang-xmerl 1:13.b.3-dfsg-2ubuntu3
  •  esound-clients 0.2.41-7
  •  esound-common 0.2.41-7
  •  espeak 1.44.05~really-1.44.04-0ubuntu1
  •  espeak-data 1.44.05~really-1.44.04-0ubuntu1
  •  evince 2.32.0-0ubuntu1
  •  evince-common 2.32.0-0ubuntu1
  •  evolution 2.30.3-1ubuntu7.1
  •  evolution-common 2.30.3-1ubuntu7.1
  •  evolution-data-server 2.30.3-2ubuntu2
  •  evolution-data-server-common 2.30.3-2ubuntu2
  •  evolution-exchange 2.30.3-0ubuntu2
  •  evolution-indicator 0.2.10-0ubuntu1
  •  evolution-plugins 2.30.3-1ubuntu6
  •  evolution-webcal 2.28.1-1
  •  exactimage 0.8.1-3
  •  exiv2 0.19-3
  •  extremetuxracer 0.4-2ubuntu1
  •  extremetuxracer-data 0.4-2ubuntu1
  •  fakeroot 1.14.4-1ubuntu1
  •  fancontrol 1:3.1.2-6
  •  festival 1:2.0.95~beta-2ubuntu1
  •  festlex-cmu 1.4.0-6
  •  festlex-poslex 1.4.0-5
  •  festvox-kallpc16k 1.4.0-5
  •  fglrx-modaliases 2:8.780-0ubuntu2
  •  file 5.03-5ubuntu1
  •  file-browser-applet 0.6.6-1
  •  file-roller 2.32.0-0ubuntu1
  •  findutils 4.4.2-1ubuntu1
  •  firebird2.5-common 2.5.0.25920~ReleaseCandidate2.ds2-8
  •  firebird2.5-common-doc 2.5.0.25920~ReleaseCandidate2.ds2-8
  •  firefox 3.6.12+build1+nobinonly-0ubuntu0.10.10.1
  •  firefox-branding 3.6.12+build1+nobinonly-0ubuntu0.10.10.1
  •  firefox-gnome-support 3.6.12+build1+nobinonly-0ubuntu0.10.10.1
  •  fontconfig 2.8.0-2ubuntu1
  •  fontconfig-config 2.8.0-2ubuntu1
  •  foo2zjs 20100728-0ubuntu1
  •  foomatic-db-compressed-ppds 20100915-0ubuntu4
  •  foomatic-db-engine 4.0.5-0ubuntu6
  •  foomatic-filters 4.0.5-0ubuntu3
  •  freeglut3 2.6.0-0ubuntu2
  •  freepats 20060219-1
  •  friendly-recovery 0.2.10
  •  fslint 2.40-2
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1ubuntu1
  •  g++ 4:4.4.4-1ubuntu2
  •  g++-4.4 4.4.4-14ubuntu5
  •  gambas2 2.21.0-1build1
  •  gambas2-dev 2.21.0-1build1
  •  gambas2-doc 2.21.0-1build1
  •  gambas2-gb-chart 2.21.0-1build1
  •  gambas2-gb-compress 2.21.0-1build1
  •  gambas2-gb-compress-bzlib2 2.21.0-1build1
  •  gambas2-gb-compress-zlib 2.21.0-1build1
  •  gambas2-gb-crypt 2.21.0-1build1
  •  gambas2-gb-db 2.21.0-1build1
  •  gambas2-gb-db-firebird 2.21.0-1build1
  •  gambas2-gb-db-form 2.21.0-1build1
  •  gambas2-gb-db-mysql 2.21.0-1build1
  •  gambas2-gb-db-odbc 2.21.0-1build1
  •  gambas2-gb-db-postgresql 2.21.0-1build1
  •  gambas2-gb-db-sqlite3 2.21.0-1build1
  •  gambas2-gb-desktop 2.21.0-1build1
  •  gambas2-gb-form 2.21.0-1build1
  •  gambas2-gb-form-dialog 2.21.0-1build1
  •  gambas2-gb-form-mdi 2.21.0-1build1
  •  gambas2-gb-gtk 2.21.0-1build1
  •  gambas2-gb-gtk-ext 2.21.0-1build1
  •  gambas2-gb-gtk-svg 2.21.0-1build1
  •  gambas2-gb-gui 2.21.0-1build1
  •  gambas2-gb-image 2.21.0-1build1
  •  gambas2-gb-info 2.21.0-1build1
  •  gambas2-gb-net 2.21.0-1build1
  •  gambas2-gb-net-curl 2.21.0-1build1
  •  gambas2-gb-net-smtp 2.21.0-1build1
  •  gambas2-gb-opengl 2.21.0-1build1
  •  gambas2-gb-pcre 2.21.0-1build1
  •  gambas2-gb-pdf 2.21.0-1build1
  •  gambas2-gb-qt 2.21.0-1build1
  •  gambas2-gb-qt-ext 2.21.0-1build1
  •  gambas2-gb-qt-kde 2.21.0-1build1
  •  gambas2-gb-qt-kde-html 2.21.0-1build1
  •  gambas2-gb-qt-opengl 2.21.0-1build1
  •  gambas2-gb-report 2.21.0-1build1
  •  gambas2-gb-sdl 2.21.0-1build1
  •  gambas2-gb-sdl-sound 2.21.0-1build1
  •  gambas2-gb-settings 2.21.0-1build1
  •  gambas2-gb-v4l 2.21.0-1build1
  •  gambas2-gb-vb 2.21.0-1build1
  •  gambas2-gb-web 2.21.0-1build1
  •  gambas2-gb-xml 2.21.0-1build1
  •  gambas2-gb-xml-rpc 2.21.0-1build1
  •  gambas2-gb-xml-xslt 2.21.0-1build1
  •  gambas2-ide 2.21.0-1build1
  •  gambas2-runtime 2.21.0-1build1
  •  gamin 0.1.10-1ubuntu3
  •  gcalctool 5.32.0-0ubuntu4
  •  gcc 4:4.4.4-1ubuntu2
  •  gcc-4.4 4.4.4-14ubuntu5
  •  gcc-4.4-base 4.4.4-14ubuntu5
  •  gcc-4.5-base 4.5.1-7ubuntu2
  •  gcj-4.4-base 4.4.4-14ubuntu2
  •  gcj-4.4-jre-lib 4.4.4-14ubuntu2
  •  gcolor2 0.4-2ubuntu1
  •  gconf-defaults-service 2.31.91-0ubuntu3.1
  •  gconf-editor 2.32.0-0ubuntu1
  •  gconf2 2.31.91-0ubuntu3.1
  •  gconf2-common 2.31.91-0ubuntu3.1
  •  gdb 7.2-1ubuntu3
  •  gdesklets 0.36.1-4
  •  gdm 2.30.5-0ubuntu4
  •  gdm-guest-session 0.17
  •  gedit 2.30.3-1ubuntu1
  •  gedit-common 2.30.3-1ubuntu1
  •  gedit-plugins 2.30.0-1ubuntu1
  •  geditpdf 0.1-1vinux1
  •  genisoimage 9:1.1.10-1ubuntu3
  •  geoip-database 1.4.7~beta5+dfsg-1
  •  gespeaker 0.7-1
  •  gettext 0.18.1.1-1ubuntu2
  •  gettext-base 0.18.1.1-1ubuntu2
  •  gfxboot 4.2.2-1
  •  ghostscript 8.71.dfsg.2-0ubuntu7
  •  ghostscript-cups 8.71.dfsg.2-0ubuntu7
  •  ghostscript-x 8.71.dfsg.2-0ubuntu7
  •  giblib1 1.2.4-5
  •  giggle 0.5-1
  •  gimp 2.6.10-1ubuntu3.1
  •  gimp-data 2.6.10-1ubuntu3.1
  •  gimp-help-common 2.4.1-2
  •  gimp-help-en 2.4.1-2
  •  gir1.0-glib-2.0 0.9.3-0ubuntu4
  •  git 1:1.7.1-1.1
  •  git-core 1:1.7.1-1.1
  •  gksu 2.0.2-2ubuntu3
  •  global 5.7.1-1
  •  gnome-about 1:2.32.0-0ubuntu1
  •  gnome-accessibility-themes 2.32.0-0ubuntu1
  •  gnome-accessibility-themes-extras 2.32.0-0ubuntu1
  •  gnome-applets 2.30.0-3ubuntu3
  •  gnome-applets-data 2.30.0-3ubuntu3
  •  gnome-bluetooth 2.32.0-0ubuntu1
  •  gnome-codec-install 0.4.7ubuntu2
  •  gnome-color-chooser 0.2.5-1
  •  gnome-common 2.28.0-1
  •  gnome-control-center 1:2.32.0-0ubuntu2
  •  gnome-desktop-data 1:2.32.0-0ubuntu1
  •  gnome-dictionary 2.31.1-0ubuntu1
  •  gnome-disk-utility 2.30.1-2
  •  gnome-doc-utils 0.20.1-1ubuntu1
  •  gnome-exe-thumbnailer 0.7-0ubuntu1
  •  gnome-icon-theme 2.31.0-0ubuntu1
  •  gnome-keyring 2.92.92.is.2.31.91-0ubuntu4.1
  •  gnome-mag 1:0.16.1-2ubuntu1
  •  gnome-media 2.31.6-0ubuntu2
  •  gnome-media-common 2.31.6-0ubuntu2
  •  gnome-media-player 0.1.3-0ubuntu3
  •  gnome-menus 2.30.4-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mousetrap 0.4-1
  •  gnome-nettool 2.31.6-0ubuntu1
  •  gnome-orca 2.32.0-0ubuntu1
  •  gnome-panel 1:2.30.2-1ubuntu3
  •  gnome-panel-data 1:2.30.2-1ubuntu3
  •  gnome-power-manager 2.32.0-0ubuntu1
  •  gnome-schedule 2.1.1-3
  •  gnome-screensaver 2.30.0-1ubuntu1
  •  gnome-screenshot 2.31.1-0ubuntu1
  •  gnome-search-tool 2.31.1-0ubuntu1
  •  gnome-session 2.32.0-0ubuntu1
  •  gnome-session-bin 2.32.0-0ubuntu1
  •  gnome-session-canberra 0.25-0ubuntu1
  •  gnome-session-common 2.32.0-0ubuntu1
  •  gnome-settings-daemon 2.32.0-0ubuntu3.1
  •  gnome-specimen 0.4-6
  •  gnome-system-log 2.31.1-0ubuntu1
  •  gnome-system-monitor 2.28.1-1ubuntu1
  •  gnome-system-tools 2.32.0-0ubuntu1
  •  gnome-terminal 2.32.0-0ubuntu1
  •  gnome-terminal-data 2.32.0-0ubuntu1
  •  gnome-themes 2.32.0-0ubuntu1
  •  gnome-themes-extras 2.22.0-3
  •  gnome-themes-more 0.9.0.deb0.7
  •  gnome-themes-selected 2.32.0-0ubuntu1
  •  gnome-themes-ubuntu 0.6.1
  •  gnome-user-guide 2.30.0+git20100403ubuntu2
  •  gnome-user-guide-en 2.30.0+git20100403ubuntu2
  •  gnome-utils 2.31.1-0ubuntu1
  •  gnome-utils-common 2.31.1-0ubuntu1
  •  gnumeric 1.10.8-1ubuntu1
  •  gnumeric-common 1.10.8-1ubuntu1
  •  gnumeric-doc 1.10.8-1ubuntu1
  •  gnupg 1.4.10-2ubuntu2
  •  gok 2.30.0-1ubuntu1
  •  google-gadgets-common 0.11.2-3ubuntu1
  •  google-gadgets-gst 0.11.2-3ubuntu1
  •  google-gadgets-gtk 0.11.2-3ubuntu1
  •  google-gadgets-xul 0.11.2-3ubuntu1
  •  gparted 0.6.2-1ubuntu1.1
  •  gperiodic 2.0.10-5
  •  gpgv 1.4.10-2ubuntu2
  •  grep 2.6.3-3
  •  groff-base 1.20.1-10
  •  grub-common 1.98+20100804-5ubuntu3
  •  grub-pc 1.98+20100804-5ubuntu3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gshutdown 0.2-0ubuntu3
  •  gstreamer0.10-alsa 0.10.30-2
  •  gstreamer0.10-ffmpeg 0.10.11-1
  •  gstreamer0.10-fluendo-mp3 0.10.14.debian-1
  •  gstreamer0.10-gnonlin 0.10.16-1
  •  gstreamer0.10-nice 0.0.12-1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1ubuntu2
  •  gstreamer0.10-plugins-bad 0.10.20-1ubuntu1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.20-1ubuntu1
  •  gstreamer0.10-plugins-base 0.10.30-2
  •  gstreamer0.10-plugins-base-apps 0.10.30-2
  •  gstreamer0.10-plugins-good 0.10.25-4ubuntu2
  •  gstreamer0.10-plugins-ugly 0.10.16-1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.16-1
  •  gstreamer0.10-pulseaudio 0.10.25-4ubuntu2
  •  gstreamer0.10-tools 0.10.30-1build2
  •  gstreamer0.10-x 0.10.30-2
  •  gtk-chtheme 0.3.1-4
  •  gtk-recordmydesktop 0.3.8-3ubuntu1
  •  gtk2-engines 1:2.20.1-1ubuntu1
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu1
  •  gtk2-engines-pixbuf 2.22.0-0ubuntu1
  •  gtk2-engines-smooth 1:2.14.3+deb5
  •  gtkdiskfree 1.9.3-13
  •  gtkhash 0.3.0-2
  •  gtkpod 1.0.0-0ubuntu1
  •  gtkpod-data 1.0.0-0ubuntu1
  •  gtodo 0.16.0~rc2-1.1ubuntu1
  •  gucharmap 1:2.32.0-0ubuntu1
  •  gufw 10.10.1-0ubuntu1
  •  guile-1.8-libs 1.8.7+1-3ubuntu2
  •  gvfs 1.6.4-0ubuntu1.1
  •  gvfs-backends 1.6.4-0ubuntu1.1
  •  gvfs-fuse 1.6.4-0ubuntu1.1
  •  gwget 1.0.4-1.1ubuntu3
  •  gwibber 2.32.2-0ubuntu2
  •  gwibber-service 2.32.2-0ubuntu2
  •  gworldclock 1.4.4-9ubuntu1
  •  gwrite 0.3.0-1
  •  gxneur 0.9.9-1
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-0ubuntu6
  •  hal-info 20091130-1
  •  hardinfo 0.5.1-1.1ubuntu3
  •  hdparm 9.27-2ubuntu2
  •  hicolor-icon-theme 0.11-1
  •  hostname 3.04ubuntu1
  •  hpijs 3.10.6-1ubuntu10.1
  •  hplip 3.10.6-1ubuntu10.1
  •  hplip-cups 3.10.6-1ubuntu10.1
  •  hplip-data 3.10.6-1ubuntu10.1
  •  html2text 1.3.2a-15
  •  humanity-icon-theme 0.5.3.3
  •  hunspell-en-ca 1:3.2.1-2ubuntu1
  •  hunspell-en-us 20070829-4ubuntu1
  •  hwdata 0.227-1
  •  ibus 1.3.7-1ubuntu4
  •  ibus-gtk 1.3.7-1ubuntu4
  •  ibus-pinyin 1.3.10-1
  •  ibus-pinyin-db-android 1.3.10-1
  •  ibus-table 1.3.0.20100621-1
  •  icedtea-6-jre-cacao 6b20-1.9.2-0ubuntu1
  •  icedtea6-plugin 6b20-1.9.2-0ubuntu1
  •  icoutils 0.29.1-0ubuntu1
  •  id3v2 0.1.12-1
  •  ifupdown 0.6.10ubuntu3
  •  im-switch 1.20ubuntu2
  •  imagemagick 7:6.6.2.6-1ubuntu1
  •  indicator-applet 0.4.6-0ubuntu1
  •  indicator-applet-session 0.4.6-0ubuntu1
  •  indicator-application 0.2.9-0ubuntu1
  •  indicator-me 0.2.10-0ubuntu1
  •  indicator-messages 0.3.11-0ubuntu2
  •  indicator-session 0.2.10-0ubuntu3
  •  indicator-sound 0.5.0.1-0ubuntu1
  •  info 4.13a.dfsg.1-5ubuntu1
  •  initramfs-tools 0.98.1ubuntu6
  •  initramfs-tools-bin 0.98.1ubuntu6
  •  initscripts 2.87dsf-4ubuntu19
  •  inkscape 0.48.0-1ubuntu1
  •  inputattach 20051019-12
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-5ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  intltool 0.41.1-1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20100519-2
  •  iptables 1.4.4-2ubuntu3
  •  iputils-arping 3:20100418-2ubuntu1
  •  iputils-ping 3:20100418-2ubuntu1
  •  iputils-tracepath 3:20100418-2ubuntu1
  •  ipython 0.10-2ubuntu1
  •  irqbalance 0.56-0ubuntu2
  •  irssi 0.8.15-1ubuntu1
  •  iso-codes 3.17-1
  •  isomaster 1.3.7-2
  •  java-common 0.38
  •  jockey-common 0.5.10-0ubuntu5.1
  •  jockey-gtk 0.5.10-0ubuntu5.1
  •  jokosher 0.11.5-4
  •  kbd 1.15-1ubuntu3
  •  kde-l10n-engb 4:4.5.1-0ubuntu1
  •  kdelibs-data 4:3.5.10.dfsg.1-3ubuntu2.10.10.1
  •  kdelibs4c2a 4:3.5.10.dfsg.1-3ubuntu2.10.10.1
  •  kdelibs5-data 4:4.5.1-0ubuntu8
  •  kerneloops-daemon 0.12+git20090217-1ubuntu9
  •  keyutils 1.4-1
  •  klibc-utils 1.5.20-1
  •  language-pack-en 1:10.10+20100930
  •  language-pack-en-base 1:10.10+20100930
  •  language-pack-gnome-en 1:10.10+20100930
  •  language-pack-gnome-en-base 1:10.10+20100930
  •  language-pack-kde-en 1:10.10+20100930
  •  language-pack-kde-en-base 1:10.10+20100930
  •  language-selector 0.6.6
  •  language-selector-common 0.6.6
  •  language-support-en 1:9.10+20090909
  •  language-support-writing-en 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.38
  •  less 436-1
  •  lftp 4.0.6-1
  •  liba52-0.7.4 0.7.4-14ubuntu1
  •  libaa1 1.4p5-38build1
  •  libabiword-2.8 2.8.6-0ubuntu1
  •  libaccess-bridge-java 1.26.2-5
  •  libaccess-bridge-java-jni 1.26.2-5
  •  libacl1 2.2.49-3
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-6build2
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-6build2
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-6build2
  •  libaio1 0.3.107-7ubuntu1
  •  libalgorithm-diff-perl 1.19.02-1
  •  libalgorithm-merge-perl 0.08-1
  •  libao-common 1.0.0-4
  •  libao4 1.0.0-4
  •  libapparmor-perl 2.5.1-0ubuntu0.10.10.2
  •  libapparmor1 2.5.1-0ubuntu0.10.10.2
  •  libappindicator0.1-cil 0.2.9-0ubuntu1
  •  libappindicator1 0.2.9-0ubuntu1
  •  libarchive1 2.8.4-1
  •  libart-2.0-2 2.3.21-1
  •  libart2.0-cil 2.24.1-6ubuntu1
  •  libasound2 1.0.23-1ubuntu2.1
  •  libasound2-plugins 1.0.23-1ubuntu2
  •  libaspell15 0.60.6-4ubuntu1
  •  libass4 0.9.9-1fakesync1
  •  libatasmart4 0.17+git20100219-2
  •  libatk1.0-0 1.32.0-0ubuntu1
  •  libatk1.0-data 1.32.0-0ubuntu1
  •  libatk1.0-dev 1.32.0-0ubuntu1
  •  libatlas3gf-base 3.8.3-22ubuntu2
  •  libatm1 1:2.5.1-1.2
  •  libatspi1.0-0 1.31.91-0ubuntu1
  •  libattr1 1:2.4.44-2
  •  libaudclient2 2.4.0-0ubuntu3
  •  libaudcore1 2.4.0-0ubuntu3
  •  libaudio2 1.9.2-3
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.27-2ubuntu3
  •  libavahi-common-data 0.6.27-2ubuntu3
  •  libavahi-common3 0.6.27-2ubuntu3
  •  libavahi-core7 0.6.27-2ubuntu3
  •  libavahi-glib1 0.6.27-2ubuntu3
  •  libavahi-gobject0 0.6.27-2ubuntu3
  •  libavahi-qt3-1 0.6.27-2ubuntu3
  •  libavahi-ui0 0.6.27-2ubuntu3
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.6-2ubuntu3+medibuntu1
  •  libavformat52 4:0.6-2ubuntu6
  •  libavutil-extra-50 4:0.6-2ubuntu3+medibuntu1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbcmail-java 1.44+dfsg-2ubuntu1
  •  libbcmail-java-gcj 1.44+dfsg-2ubuntu1
  •  libbcprov-java 1.44+dfsg-2ubuntu1
  •  libbind9-60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libbinio1ldbl 1.4-14
  •  libbit-vector-perl 7.1-1
  •  libblas3gf 1.2-7
  •  libblkid1 2.17.2-0ubuntu1
  •  libbluetooth3 4.69-0ubuntu2
  •  libbonobo2-0 2.32.0-0ubuntu1
  •  libbonobo2-common 2.32.0-0ubuntu1
  •  libbonoboui2-0 2.24.3-1ubuntu1
  •  libbonoboui2-common 2.24.3-1ubuntu1
  •  libboost-serialization1.42.0 1.42.0-3ubuntu1
  •  libboost-signals1.40.0 1.40.0-6ubuntu1
  •  libbrasero-media1 2.32.0-0ubuntu2
  •  libbrlapi0.5 4.2-3ubuntu1
  •  libbsd0 0.2.0-1
  •  libburn4 0.8.0.pl00-2
  •  libbz2-1.0 1.0.5-4ubuntu1
  •  libbz2-dev 1.0.5-4ubuntu1
  •  libc-bin 2.12.1-0ubuntu9
  •  libc-dev-bin 2.12.1-0ubuntu9
  •  libc6 2.12.1-0ubuntu9
  •  libc6-dev 2.12.1-0ubuntu9
  •  libcaca0 0.99.beta17-1
  •  libcairo-gobject2 1.10.0-1ubuntu3
  •  libcairo-perl 1.070-1ubuntu1
  •  libcairo2 1.10.0-1ubuntu3
  •  libcairo2-dev 1.10.0-1ubuntu3
  •  libcairomm-1.0-1 1.8.4-3
  •  libcamel1.2-14 2.30.3-2ubuntu2
  •  libcanberra-gtk-module 0.25-0ubuntu1
  •  libcanberra-gtk0 0.25-0ubuntu1
  •  libcanberra-pulse 0.25-0ubuntu1
  •  libcanberra0 0.25-0ubuntu1
  •  libcap-ng0 0.6.3-1
  •  libcap2 1:2.19-2
  •  libcarp-clan-perl 6.02-1
  •  libcdaudio1 0.99.12p2-9
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio-cdda0 0.81-4
  •  libcdio-paranoia0 0.81-4
  •  libcdio10 0.81-4
  •  libcdparanoia0 3.10.2+debian-9
  •  libcdt4 2.26.3-4
  •  libcelt0-0 0.7.1-1
  •  libcgraph5 2.26.3-4
  •  libcheese-gtk18 2.32.0-0ubuntu1
  •  libck-connector0 0.4.1-4ubuntu1
  •  libclamav6 0.96.4+dfsg-1ubuntu2~maverick1
  •  libclutter-1.0-0 1.2.12-0ubuntu13
  •  libclutter-gtk-0.10-0 0.10.4-1ubuntu3
  •  libcolamd2.7.1 1:3.4.0-2ubuntu1
  •  libcomerr2 1.41.12-1ubuntu2
  •  libcompizconfig0 0.8.4-0ubuntu3
  •  libcouchdb-glib-1.0-2 0.6.96-0ubuntu1
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcryptui0 2.32.0-0ubuntu1
  •  libcsound64-5.2 1:5.12.1~dfsg-5rebuild1
  •  libcue1 1.4.0-1
  •  libcups2 1.4.4-6ubuntu2.2
  •  libcupscgi1 1.4.4-6ubuntu2.2
  •  libcupsdriver1 1.4.4-6ubuntu2.2
  •  libcupsimage2 1.4.4-6ubuntu2.2
  •  libcupsmime1 1.4.4-6ubuntu2.2
  •  libcupsppdc1 1.4.4-6ubuntu2.2
  •  libcurl3 7.21.0-1ubuntu1
  •  libcurl3-gnutls 7.21.0-1ubuntu1
  •  libcurses-perl 1.28-1
  •  libcurses-ui-perl 0.9607-1
  •  libcv2.1 2.1.0-2
  •  libcvaux2.1 2.1.0-2
  •  libdaemon0 0.14-2
  •  libdate-calc-perl 6.0-2
  •  libdatrie1 0.2.3-1
  •  libdb4.8 4.8.30-1
  •  libdbus-1-3 1.4.0-0ubuntu1
  •  libdbus-glib-1-2 0.88-2
  •  libdbusmenu-glib1 0.3.16-0ubuntu1
  •  libdbusmenu-gtk1 0.3.16-0ubuntu1
  •  libdc1394-22 2.1.2-3
  •  libdca0 0.0.5-3
  •  libdconf0 0.5-1ubuntu6
  •  libdebconfclient0 0.149
  •  libdebian-installer4 0.76ubuntu2
  •  libdecoration0 1:0.8.6-0ubuntu9.1
  •  libdesktopcouch-glib-1.0-2 0.6.96-0ubuntu1
  •  libdevmapper1.02.1 2:1.02.39-1ubuntu6
  •  libdigest-hmac-perl 1.01-7
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu2
  •  libdiscid0 0.2.2-1
  •  libdiscover2 2.1.2-4
  •  libdjvulibre-dev 3.5.22-9ubuntu1
  •  libdjvulibre-text 3.5.22-9ubuntu1
  •  libdjvulibre21 3.5.22-9ubuntu1
  •  libdmapsharing2 2.0.0-0ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-3ubuntu2
  •  libdns66 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libdotconf1.0 1.0.13-3
  •  libdpkg-perl 1.15.8.4ubuntu3
  •  libdrm-intel1 2.4.21-1ubuntu2.1
  •  libdrm-nouveau1 2.4.21-1ubuntu2.1
  •  libdrm-radeon1 2.4.21-1ubuntu2.1
  •  libdrm2 2.4.21-1ubuntu2.1
  •  libdv4 1.0.0-2ubuntu2
  •  libdvbpsi6 0.1.7-1
  •  libdvdcss2 1.2.10-0.3medibuntu1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu2
  •  libebackend1.2-0 2.30.3-2ubuntu2
  •  libebml2 1.0.0+dfsg-0ubuntu1
  •  libebook1.2-9 2.30.3-2ubuntu2
  •  libecal1.2-7 2.30.3-2ubuntu2
  •  libecryptfs0 83-0ubuntu3
  •  libedata-book1.2-2 2.30.3-2ubuntu2
  •  libedata-cal1.2-7 2.30.3-2ubuntu2
  •  libedataserver1.2-13 2.30.3-2ubuntu2
  •  libedataserverui1.2-8 2.30.3-2ubuntu2
  •  libedit2 2.11-20080614-1build1
  •  libeggdbus-1-0 0.6-1
  •  libegroupwise1.2-13 2.30.3-2ubuntu2
  •  libelf1 0.147-2
  •  libenca0 1.13-2
  •  libenchant1c2a 1.6.0-1
  •  libenet0debian1 1.2.1-1
  •  libept1 1.0.3
  •  liberror-perl 0.17-1
  •  libesd0 0.2.41-7
  •  libespeak1 1.44.05~really-1.44.04-0ubuntu1
  •  libestools2.0 1:2.0.95~beta-1
  •  libevdocument3 2.32.0-0ubuntu1
  •  libevent-1.4-2 1.4.13-stable-1
  •  libevolution 2.30.3-1ubuntu7.1
  •  libevview3 2.32.0-0ubuntu1
  •  libexempi3 2.1.1-1build2
  •  libexif-dev 0.6.19-1
  •  libexif12 0.6.19-1
  •  libexiv2-6 0.19-3
  •  libexpat1 2.0.1-7ubuntu1
  •  libexpat1-dev 2.0.1-7ubuntu1
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad2 2.7-4
  •  libfbclient2 2.5.0.25920~ReleaseCandidate2.ds2-8
  •  libffi5 3.0.9-2ubuntu2
  •  libfftw3-3 3.2.2-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-find-rule-perl 0.32-1
  •  libflac++6 1.2.1-3
  •  libflac8 1.2.1-3
  •  libflite1 1.4-release-2
  •  libfltk1.1 1.1.10-2
  •  libfluidsynth1 1.1.2-2
  •  libfm-gtk0 0.1.12-1ubuntu2
  •  libfm0 0.1.12-1ubuntu2
  •  libfolks-telepathy0 0.1.17-0ubuntu2
  •  libfolks0 0.1.17-0ubuntu2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2ubuntu1
  •  libfontconfig1-dev 2.8.0-2ubuntu1
  •  libfontenc1 1:1.0.5-2
  •  libfreetype6 2.4.2-2ubuntu0.1
  •  libfreetype6-dev 2.4.2-2ubuntu0.1
  •  libfreezethaw-perl 0.5001-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.2-1build1
  •  libfuse2 2.8.4-1ubuntu1
  •  libg15-1 1.2.7-2
  •  libg15daemon-client1 1.9.5.3-8.1ubuntu1
  •  libg15render1 1.3.0~svn316-2.1
  •  libgadu3 1:1.9.0~rc2-1
  •  libgail-common 2.22.0-0ubuntu1
  •  libgail-gnome-module 1.20.2-1
  •  libgail18 2.22.0-0ubuntu1
  •  libgamin0 0.1.10-1ubuntu3
  •  libgc1c2 1:6.8-1.2ubuntu2
  •  libgcc1 1:4.5.1-7ubuntu2
  •  libgcj-bc 4.4.4-1ubuntu2
  •  libgcj-common 1:4.4.4-1ubuntu2
  •  libgcj10 4.4.4-14ubuntu2
  •  libgconf2-4 2.31.91-0ubuntu3.1
  •  libgconf2.0-cil 2.24.1-6ubuntu1
  •  libgconfmm-2.6-1c2 2.28.0-1
  •  libgcr0 2.92.92.is.2.31.91-0ubuntu4.1
  •  libgcrypt11 1.4.5-2ubuntu1
  •  libgd2-xpm 2.0.36~rc1~dfsg-3.2ubuntu1
  •  libgdata-common 0.6.4-2
  •  libgdata-google1.2-1 2.30.3-2ubuntu2
  •  libgdata1.2-1 2.30.3-2ubuntu2
  •  libgdata7 0.6.4-2
  •  libgdbm3 1.8.3-9
  •  libgdict-1.0-6 2.31.1-0ubuntu1
  •  libgdiplus 2.6.7-2
  •  libgdk-pixbuf2.0-0 2.22.0-0ubuntu1
  •  libgdk-pixbuf2.0-dev 2.22.0-0ubuntu1
  •  libgdome2-0 0.8.1+debian-4
  •  libgdome2-cpp-smart0c2a 0.2.6-5
  •  libgdu-gtk0 2.30.1-2
  •  libgdu0 2.30.1-2
  •  libgee2 0.5.3-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgeoip1 1.4.7~beta5+dfsg-1
  •  libgexiv2-0 0.2.0-0ubuntu2.1
  •  libgfortran3 4.5.1-7ubuntu2
  •  libggadget-1.0-0b 0.11.2-3ubuntu1
  •  libggadget-gtk-1.0-0b 0.11.2-3ubuntu1
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.6.10-1ubuntu3.1
  •  libgirepository1.0-1 0.9.3-0ubuntu4
  •  libgksu2-0 2.0.13~pre1-1ubuntu5
  •  libgl1-mesa-dri 7.9~git20100924-0ubuntu2
  •  libgl1-mesa-glx 7.9~git20100924-0ubuntu2
  •  libglade2-0 1:2.6.4-1build1
  •  libglade2.0-cil 2.12.10-1
  •  libglademm-2.4-1c2a 2.6.7-2build1
  •  libgladeui-1-9 3.7.0.is.3.6.7-0ubuntu2
  •  libglew1.5 1.5.2-0ubuntu1
  •  libglib-perl 2:1.223-1
  •  libglib2.0-0 2.26.0-0ubuntu1
  •  libglib2.0-bin 2.26.0-0ubuntu1
  •  libglib2.0-cil 2.12.10-1
  •  libglib2.0-data 2.26.0-0ubuntu1
  •  libglib2.0-dev 2.26.0-0ubuntu1
  •  libglibmm-2.4-1c2a 2.25.5-0ubuntu1
  •  libglu1-mesa 7.9~git20100924-0ubuntu2
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.14-1+nmu1
  •  libgmime2.4-cil 2.4.14-1+nmu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu1
  •  libgnome-bluetooth8 2.32.0-0ubuntu1
  •  libgnome-desktop-2-17 1:2.32.0-0ubuntu1
  •  libgnome-keyring0 2.31.92-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-3
  •  libgnome-mag2 1:0.16.1-2ubuntu1
  •  libgnome-media0 2.31.6-0ubuntu2
  •  libgnome-menu2 2.30.4-0ubuntu1
  •  libgnome-speech7 1:0.4.25-1ubuntu1
  •  libgnome-vfs2.0-cil 2.24.1-6ubuntu1
  •  libgnome-window-settings1 1:2.32.0-0ubuntu2
  •  libgnome2-0 2.32.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-2build1
  •  libgnome2-common 2.32.0-0ubuntu1
  •  libgnome2-perl 1.042-2build1
  •  libgnome2-vfs-perl 1.081-1build1
  •  libgnome2.24-cil 2.24.1-6ubuntu1
  •  libgnomecanvas2-0 2.30.2-0ubuntu1
  •  libgnomecanvas2-common 2.30.2-0ubuntu1
  •  libgnomekbd-common 2.32.0-0ubuntu1
  •  libgnomekbd4 2.32.0-0ubuntu1
  •  libgnomepanel2.24-cil 2.26.0-3
  •  libgnomeui-0 2.24.4-0ubuntu1
  •  libgnomeui-common 2.24.4-0ubuntu1
  •  libgnomevfs2-0 1:2.24.3-1ubuntu1
  •  libgnomevfs2-common 1:2.24.3-1ubuntu1
  •  libgnomevfs2-extra 1:2.24.3-1ubuntu1
  •  libgnuinet-java 1.1.1-4
  •  libgnujaf-java 1.1.1-5
  •  libgnumail-java 1.1.2-5
  •  libgnutls26 2.8.6-1
  •  libgoffice-0.8-8 0.8.8-1
  •  libgoffice-0.8-8-common 0.8.8-1
  •  libgomp1 4.5.1-7ubuntu2
  •  libgoocanvas-common 0.15-1
  •  libgoocanvas3 0.15-1
  •  libgp11-0 2.92.92.is.2.31.91-0ubuntu4.1
  •  libgpg-error0 1.6-1ubuntu2
  •  libgpgme11 1.2.0-1.2ubuntu1
  •  libgphoto2-2 2.4.8-0ubuntu2
  •  libgphoto2-port0 2.4.8-0ubuntu2
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgpod-common 0.7.95-1
  •  libgpod4 0.7.95-1
  •  libgraph4 2.26.3-4
  •  libgraphite3 1:2.3.1-0.2
  •  libgraphviz-dev 2.26.3-4
  •  libgs8 8.71.dfsg.2-0ubuntu7
  •  libgsf-1-114 1.14.18-1ubuntu1
  •  libgsf-1-common 1.14.18-1ubuntu1
  •  libgsl0ldbl 1.14+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.1+dfsg-5ubuntu0.1
  •  libgssdp-1.0-2 0.7.2-2build1
  •  libgstfarsight0.10-0 0.0.21-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.30-2
  •  libgstreamer0.10-0 0.10.30-1build2
  •  libgtk-vnc-1.0-0 0.4.1-3ubuntu2
  •  libgtk2-gladexml-perl 1.007-1
  •  libgtk2-perl 2:1.222-1
  •  libgtk2.0-0 2.22.0-0ubuntu1
  •  libgtk2.0-bin 2.22.0-0ubuntu1
  •  libgtk2.0-cil 2.12.10-1
  •  libgtk2.0-common 2.22.0-0ubuntu1
  •  libgtk2.0-dev 2.22.0-0ubuntu1
  •  libgtkhtml-editor-common 1:3.30.3-1ubuntu1
  •  libgtkhtml-editor0 1:3.30.3-1ubuntu1
  •  libgtkhtml3.14-19 1:3.30.3-1ubuntu1
  •  libgtkmathview0c2a 0.8.0-5build1
  •  libgtkmm-2.4-1c2a 1:2.20.3-1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu1
  •  libgtksourceview2.0-common 2.10.5-0ubuntu1
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.28.1-1
  •  libgtop2-common 2.28.1-1
  •  libgucharmap7 1:2.32.0-0ubuntu1
  •  libgudev-1.0-0 1:162-2.1
  •  libgupnp-1.0-3 0.13.4-1build1
  •  libgupnp-igd-1.0-3 0.1.7-2
  •  libgutenprint2 5.2.6-0ubuntu8
  •  libgvc5 2.26.3-4
  •  libgvfscommon0 1.6.4-0ubuntu1.1
  •  libgvpr1 2.26.3-4
  •  libgweather-common 2.30.3-0ubuntu1
  •  libgweather1 2.30.3-0ubuntu1
  •  libgwibber0 0.0.6-0ubuntu1
  •  libhal-storage1 0.5.14-0ubuntu6
  •  libhal1 0.5.14-0ubuntu6
  •  libhighgui2.1 2.1.0-2
  •  libhpmud0 3.10.6-1ubuntu10.1
  •  libhsqldb-java 1.8.0.10-6.1ubuntu1
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.65-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-2
  •  libhunspell-1.2-0 1.2.11-1ubuntu1
  •  libhyphen0 2.5-1ubuntu1
  •  libibus2 1.3.7-1ubuntu4
  •  libical0 0.44-3
  •  libice-dev 2:1.0.6-1
  •  libice6 2:1.0.6-1
  •  libicu42 4.2.1-3
  •  libid3-3.8.3c2a 3.8.3-7.2ubuntu4
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.1
  •  libidn11 1.18-1
  •  libido-0.1-0 0.1.14-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu3
  •  libijs-0.35 0.35-7build1
  •  libilmbase-dev 1.0.1-3build2
  •  libilmbase6 1.0.1-3build2
  •  libimlib2 1.4.2-8
  •  libimobiledevice1 1.0.1-1
  •  libindicate-gtk2 0.4.4-0ubuntu2
  •  libindicate0.1-cil 0.4.4-0ubuntu2
  •  libindicate4 0.4.4-0ubuntu2
  •  libindicator1 0.3.14-0ubuntu1
  •  libio-socket-inet6-perl 2.54-1.1
  •  libiptcdata0 1.0.4-1
  •  libisc60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libisccc60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libisccfg60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libiso9660-7 0.81-4
  •  libisofs6 0.6.32-2
  •  libitext-java 2.1.7-2
  •  libitext-java-gcj 2.1.7-2
  •  libiulib0 0.4+is+0.3-1
  •  libiw30 30~pre9-3ubuntu4
  •  libjack-jackd2-0 1.9.5~dfsg-19ubuntu1
  •  libjasper-dev 1.900.1-7
  •  libjasper1 1.900.1-7
  •  libjpeg62 6b-16.1
  •  libjpeg62-dev 6b-16.1
  •  libjs-jquery 1.4.2-2ubuntu1
  •  libjson-glib-1.0-0 0.10.2-2ubuntu2
  •  libk5crypto3 1.8.1+dfsg-5ubuntu0.1
  •  libkate1 0.3.7-3
  •  libkdecore5 4:4.5.1-0ubuntu8
  •  libkeybinder0 0.2.2-2
  •  libkeyutils1 1.4-1
  •  libklibc 1.5.20-1
  •  libkpathsea5 2009-7
  •  libkrb5-3 1.8.1+dfsg-5ubuntu0.1
  •  libkrb5support0 1.8.1+dfsg-5ubuntu0.1
  •  liblapack3gf 3.2.1-8
  •  liblash3 0.6.0~rc2-1ubuntu2
  •  liblaunchpad-integration1 0.1.38
  •  liblaunchpad-integration1.0-cil 0.1.38
  •  liblcms1 1.18.dfsg-1ubuntu2
  •  liblcms1-dev 1.18.dfsg-1ubuntu2
  •  libldap-2.4-2 2.4.23-0ubuntu3.4
  •  liblink-grammar4 4.6.7-1
  •  liblircclient0 0.8.7~pre3-0ubuntu1
  •  liblo7 0.26~repack-5
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  liblog4net1.2-cil 1.2.10+dfsg-4
  •  libloudmouth1-0 1.4.3-5
  •  liblouis-data 2.0.0-1ubuntu1
  •  liblouis2 2.0.0-1ubuntu1
  •  liblqr-1-0 0.4.1-1
  •  liblqr-1-0-dev 0.4.1-1
  •  libltdl-dev 2.2.6b-2ubuntu1
  •  libltdl7 2.2.6b-2ubuntu1
  •  liblua5.1-0 5.1.4-5
  •  liblua50 5.0.3-4
  •  liblualib50 5.0.3-4
  •  liblwres60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  liblzma2 4.999.9beta+20100527-1
  •  libmad0 0.15.1b-4ubuntu2
  •  libmagic1 5.03-5ubuntu1
  •  libmagick++-dev 7:6.6.2.6-1ubuntu1
  •  libmagick++3 7:6.6.2.6-1ubuntu1
  •  libmagickcore-dev 7:6.6.2.6-1ubuntu1
  •  libmagickcore3 7:6.6.2.6-1ubuntu1
  •  libmagickcore3-extra 7:6.6.2.6-1ubuntu1
  •  libmagickwand-dev 7:6.6.2.6-1ubuntu1
  •  libmagickwand3 7:6.6.2.6-1ubuntu1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmail-spf-perl 2.007-1
  •  libmailtools-perl 2.06-1
  •  libmatroska2 1.0.0+repack-0ubuntu1
  •  libmcs1 0.7.1-1build1
  •  libmeanwhile1 1.0.2-3build2
  •  libmenu-cache1 0.3.2-2
  •  libmetacity-private0 1:2.30.2-0ubuntu1
  •  libmhash2 0.9.9.9-1
  •  libmikmod2 3.1.11-a-6.3
  •  libmimic0 1.0.4-2build1
  •  libmission-control-plugins0 1:5.6.0-1
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu3
  •  libmldbm-perl 2.04-1
  •  libmms0 0.6-1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-1ubuntu1
  •  libmono-addins-gui0.2-cil 0.4-6
  •  libmono-addins0.2-cil 0.4-6
  •  libmono-cairo2.0-cil 2.6.7-3ubuntu1
  •  libmono-corlib2.0-cil 2.6.7-3ubuntu1
  •  libmono-data-tds2.0-cil 2.6.7-3ubuntu1
  •  libmono-i18n-west2.0-cil 2.6.7-3ubuntu1
  •  libmono-management2.0-cil 2.6.7-3ubuntu1
  •  libmono-messaging2.0-cil 2.6.7-3ubuntu1
  •  libmono-posix2.0-cil 2.6.7-3ubuntu1
  •  libmono-security2.0-cil 2.6.7-3ubuntu1
  •  libmono-sharpzip2.84-cil 2.6.7-3ubuntu1
  •  libmono-sqlite2.0-cil 2.6.7-3ubuntu1
  •  libmono-system-data2.0-cil 2.6.7-3ubuntu1
  •  libmono-system-messaging2.0-cil 2.6.7-3ubuntu1
  •  libmono-system-runtime2.0-cil 2.6.7-3ubuntu1
  •  libmono-system-web2.0-cil 2.6.7-3ubuntu1
  •  libmono-system2.0-cil 2.6.7-3ubuntu1
  •  libmono-wcf3.0-cil 2.6.7-3ubuntu1
  •  libmono2.0-cil 2.6.7-3ubuntu1
  •  libmowgli2 0.7.0-2
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu9
  •  libmpcdec6 2:0.1~r459-1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.0-2
  •  libmpg123-0 1.12.1-3ubuntu1
  •  libmtdev1 1.0.10-0ubuntu1
  •  libmtp8 1.0.3-4
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-4
  •  libmysqlclient16 5.1.49-1ubuntu8.1
  •  libnautilus-extension1 1:2.32.0-0ubuntu1.1
  •  libncurses5 5.7+20100626-0ubuntu1
  •  libncursesw5 5.7+20100626-0ubuntu1
  •  libndesk-dbus-glib1.0-cil 0.4.1-3
  •  libndesk-dbus1.0-cil 0.6.0-4
  •  libneon27-gnutls 0.29.3-2
  •  libnet-dbus-perl 0.33.6-2
  •  libnet-dns-perl 0.66-2ubuntu1
  •  libnet-ip-perl 1.25-2
  •  libnetaddr-ip-perl 4.028+dfsg-1
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-1
  •  libnice0 0.0.12-1
  •  libnih-dbus1 1.0.2-1ubuntu2
  •  libnih1 1.0.2-1ubuntu2
  •  libnini1.1-cil 1.1.0+dfsg.2-3
  •  libnl1 1.1-5build1
  •  libnm-glib2 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  libnm-util1 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  libnotify0.4-cil 0.4.0~r3032-2ubuntu1
  •  libnotify1 0.5.0-2ubuntu1
  •  libnspr4-0d 4.8.6-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu4
  •  libnss3-1d 3.12.8-0ubuntu0.10.10.1
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libnumber-compare-perl 0.01-6
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.0~dfsg-1
  •  liboil0.3 0.3.16-1ubuntu2
  •  liboobs-1-5 2.31.91-0ubuntu1
  •  libopenal1 1:1.12.854-2
  •  libopencc1 0.1.1-1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr-dev 1.6.1-4.1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.18-0.1
  •  liborc-0.4-0 0.4.6-1
  •  libots0 0.5.0-2build1
  •  libpam-ck-connector 0.4.1-4ubuntu1
  •  libpam-gnome-keyring 2.92.92.is.2.31.91-0ubuntu4.1
  •  libpam-modules 1.1.1-4ubuntu2
  •  libpam-runtime 1.1.1-4ubuntu2
  •  libpam0g 1.1.1-4ubuntu2
  •  libpanel-applet2-0 1:2.30.2-1ubuntu3
  •  libpango-perl 1.221-2
  •  libpango1.0-0 1.28.1-1ubuntu3
  •  libpango1.0-common 1.28.1-1ubuntu3
  •  libpango1.0-dev 1.28.1-1ubuntu3
  •  libpangomm-1.4-1 2.26.2-1
  •  libpaper-utils 1.1.24
  •  libpaper1 1.1.24
  •  libparted0debian1 2.3-2ubuntu1
  •  libpathplan4 2.26.3-4
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu2
  •  libpciaccess0 0.12.0-1
  •  libpcre3 8.02-1
  •  libpcsclite1 1.5.5-3ubuntu2
  •  libperl5.10 5.10.1-12ubuntu2
  •  libphysfs1 2.0.1-1
  •  libpixman-1-0 0.18.4-1
  •  libpixman-1-dev 0.18.4-1
  •  libplib1 1.8.5-5
  •  libplist1 1.3-1
  •  libplymouth2 0.8.2-2ubuntu5.1
  •  libpng12-0 1.2.44-1
  •  libpng12-dev 1.2.44-1
  •  libpolkit-agent-1-0 0.96-2ubuntu1
  •  libpolkit-backend-1-0 0.96-2ubuntu1
  •  libpolkit-gobject-1-0 0.96-2ubuntu1
  •  libpolkit-gtk-1-0 0.96-2ubuntu4
  •  libpoppler-glib5 0.14.3-0ubuntu1.1
  •  libpoppler7 0.14.3-0ubuntu1.1
  •  libpopt0 1.16-1
  •  libportaudio2 19+svn20100802-0ubuntu1
  •  libportmidi0 1:200-0ubuntu1
  •  libpostproc51 4:0.6-2ubuntu6
  •  libpq5 8.4.5-0ubuntu10.10
  •  libprotobuf6 2.3.0-2ubuntu1
  •  libprotoc6 2.3.0-2ubuntu1
  •  libproxy0 0.3.1-1ubuntu1
  •  libpsiconv6 0.9.8-4.1
  •  libpth20 2.0.7-16
  •  libpthread-stubs0 0.3-2
  •  libpthread-stubs0-dev 0.3-2
  •  libpulse-browse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpulse-mainloop-glib0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpulse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpurple-bin 1:2.7.3-1ubuntu3.2
  •  libpurple0 1:2.7.3-1ubuntu3.2
  •  libpython2.6 2.6.6-5ubuntu1
  •  libqt3-mt 3:3.3.8-b-6ubuntu2
  •  libqt4-dbus 4:4.7.0-0ubuntu4.2
  •  libqt4-network 4:4.7.0-0ubuntu4.2
  •  libqt4-opengl 4:4.7.0-0ubuntu4.2
  •  libqt4-xml 4:4.7.0-0ubuntu4.2
  •  libqtcore4 4:4.7.0-0ubuntu4.2
  •  libqtgui4 4:4.7.0-0ubuntu4.2
  •  libquicktime1 2:1.1.5-1
  •  libraptor1 1.4.21-2
  •  librarian0 0.8.1-4.1
  •  librasqal2 0.9.19-1
  •  libraw1394-11 2.0.5-2ubuntu1
  •  librdf0 1.0.10-2
  •  libreadline6 6.1-3
  •  libresid-builder0c2a 2.1.1-8
  •  librpc-xml-perl 0.73-1
  •  librpm1 4.8.1-5
  •  librpmbuild1 4.8.1-5
  •  librpmio1 4.8.1-5
  •  librsvg2-2 2.32.0-0ubuntu1
  •  librsvg2-common 2.32.0-0ubuntu1
  •  librsvg2-dev 2.32.0-0ubuntu1
  •  librsync1 0.9.7-7
  •  librtmp0 2.3-2
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.21-2ubuntu2
  •  libsane-hpaio 3.10.6-1ubuntu10.1
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu2
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu2
  •  libschroedinger-1.0-0 1.0.9.really-1build1
  •  libsctp1 1.0.11+dfsg-1
  •  libsdl-gfx1.2-4 2.0.20-1
  •  libsdl-image1.2 1.2.10-2
  •  libsdl-mixer1.2 1.2.8-6build1
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-pango1 0.1.2-4
  •  libsdl-sound1.2 1.0.3-3build1
  •  libsdl-ttf2.0-0 2.0.9-1build1
  •  libsdl1.2debian 1.2.14-6ubuntu3
  •  libsdl1.2debian-pulseaudio 1.2.14-6ubuntu3
  •  libselinux1 2.0.94-1
  •  libsensors4 1:3.1.2-6
  •  libsepol1 2.0.41-1
  •  libservlet2.5-java 6.0.28-2ubuntu1
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.29-1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-8
  •  libsigc++-2.0-0c2a 2.2.4.2-1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.2-4ubuntu1
  •  libslp1 1.2.1-7.7
  •  libsm-dev 2:1.1.1-1
  •  libsm6 2:1.1.1-1
  •  libsmbclient 2:3.5.4~dfsg-1ubuntu8.1
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsndfile1 1.0.21-2
  •  libsnmp-base 5.4.3~dfsg-1ubuntu3
  •  libsnmp15 5.4.3~dfsg-1ubuntu3
  •  libsocket6-perl 0.23-1
  •  libsonic 0.1.7
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.31.92-0ubuntu1
  •  libsoup2.4-1 2.31.92-0ubuntu1
  •  libsox-fmt-alsa 14.3.1-1build1
  •  libsox-fmt-base 14.3.1-1build1
  •  libsox1b 14.3.1-1build1
  •  libspectre1 0.2.6-1
  •  libspeechd2 0.7-5ubuntu3
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite0 2.8.17-6build2
  •  libsqlite3-0 3.7.2-1
  •  libss2 1.41.12-1ubuntu2
  •  libssl0.9.8 0.9.8o-1ubuntu4.2
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.5.1-7ubuntu2
  •  libstdc++6-4.4-dev 4.4.4-14ubuntu5
  •  libstk0c2a 4.4.2-5build1
  •  libstlport4.6ldbl 4.6.2-7
  •  libswscale0 4:0.6-2ubuntu6
  •  libswt-cairo-gtk-3.5-jni 3.5.1+versionbump-5ubuntu1
  •  libswt-gtk-3.5-java 3.5.1+versionbump-5ubuntu1
  •  libswt-gtk-3.5-jni 3.5.1+versionbump-5ubuntu1
  •  libswt-mozilla-gtk-3.5-jni 3.5.1+versionbump-5ubuntu1
  •  libsyncdaemon-1.0-1 1.4.4.1-0ubuntu1
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3build1
  •  libtag1-vanilla 1.6.3-1
  •  libtag1c2a 1.6.3-1
  •  libtalloc2 2.0.1-1
  •  libtasn1-3 2.7-1
  •  libtdb1 1.2.1-2
  •  libtelepathy-farsight0 0.0.14-2
  •  libtelepathy-glib0 0.12.0-0ubuntu1
  •  libtelepathy-logger1 0.1.5-1ubuntu1
  •  libterm-readkey-perl 2.30-4build1
  •  libterm-readline-gnu-perl 1.20-1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-glob-perl 0.08-2
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.14-2
  •  libthai0 0.1.14-2
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtidy-0.99-0 20091223cvs-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.9.4-2
  •  libtiff4-dev 3.9.4-2
  •  libtiffxx0c2 3.9.4-2
  •  libtimedate-perl 1.2000-1
  •  libtommath0 0.39-3.2
  •  libtool 2.2.6b-2ubuntu1
  •  libtotem-plparser17 2.30.3-0ubuntu1
  •  libts-0.0-0 1.0-7build1
  •  libtwolame0 0.3.12-1
  •  libubuntuone-1.0-1 0.3.8-0ubuntu1
  •  libudev0 162-2.1
  •  libunique-1.0-0 1.1.6-1ubuntu3
  •  libunistring0 0.9.3-1
  •  libupnp3 1:1.6.6-5
  •  libupower-glib1 0.9.5-4
  •  liburi-perl 1.54-1
  •  libusb-0.1-4 2:0.1.12-15ubuntu2
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.4-1
  •  libutempter0 1.1.5-3
  •  libutouch-grail1 1.0.16-0ubuntu1
  •  libuuid-perl 0.02-4
  •  libuuid1 2.17.2-0ubuntu1
  •  libv4l-0 0.6.4-1ubuntu1
  •  libva1 1.0.1-3
  •  libvala-0.10-0 0.10.0-0ubuntu3
  •  libvamp-hostsdk3 2.1-1
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc5 1.1.4-1ubuntu1.1
  •  libvlccore4 1.1.4-1ubuntu1.1
  •  libvncserver0 0.9.7-2
  •  libvorbis0a 1.3.1-1
  •  libvorbisenc2 1.3.1-1
  •  libvorbisfile3 1.3.1-1
  •  libvpx0 0.9.2-1ubuntu0.1
  •  libvte-common 1:0.26.0-0ubuntu2
  •  libvte9 1:0.26.0-0ubuntu2
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.4~dfsg-1ubuntu8.1
  •  libwebkit-1.0-2 1.2.5-0ubuntu0.10.10.1
  •  libwebkit-1.0-common 1.2.5-0ubuntu0.10.10.1
  •  libwildmidi0 0.2.2-3
  •  libwmf-bin 0.2.8.4-7ubuntu2
  •  libwmf-dev 0.2.8.4-7ubuntu2
  •  libwmf0.2-7 0.2.8.4-7ubuntu2
  •  libwmf0.2-7-gtk 0.2.8.4-7ubuntu2
  •  libwnck-common 1:2.30.5-0ubuntu1
  •  libwnck22 1:2.30.5-0ubuntu1
  •  libwpd8c2a 0.8.14-1build1
  •  libwpg-0.1-1 0.1.3-1build1
  •  libwps-0.1-1 0.1.2-1build1
  •  libwrap0 7.6.q-19
  •  libwv-1.2-3 1.2.4-2ubuntu3
  •  libwww-perl 5.836-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu4
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu4
  •  libx11-6 2:1.3.3-3ubuntu1
  •  libx11-data 2:1.3.3-3ubuntu1
  •  libx11-dev 2:1.3.3-3ubuntu1
  •  libx11-xcb1 2:1.3.3-3ubuntu1
  •  libx264-98 2:0.98.1653+git88b90d9-3
  •  libx86-1 1.1+ds1-6
  •  libxapian15 1.0.20-2
  •  libxau-dev 1:1.0.6-1
  •  libxau6 1:1.0.6-1
  •  libxaw7 2:1.0.7-1
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.6-1
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-render0 1.6-1
  •  libxcb-render0-dev 1.6-1
  •  libxcb-shape0 1.6-1
  •  libxcb-shm0 1.6-1
  •  libxcb-shm0-dev 1.6-1
  •  libxcb-xv0 1.6-1
  •  libxcb1 1.6-1
  •  libxcb1-dev 1.6-1
  •  libxcomposite-dev 1:0.4.2-1
  •  libxcomposite1 1:0.4.2-1
  •  libxcursor-dev 1:1.1.10-2
  •  libxcursor1 1:1.1.10-2
  •  libxdamage-dev 1:1.1.3-1
  •  libxdamage1 1:1.1.3-1
  •  libxdmcp-dev 1:1.0.3-2
  •  libxdmcp6 1:1.0.3-2
  •  libxdot4 2.26.3-4
  •  libxext-dev 2:1.1.2-1
  •  libxext6 2:1.1.2-1
  •  libxfixes-dev 1:4.0.5-1
  •  libxfixes3 1:4.0.5-1
  •  libxfont1 1:1.4.2-1
  •  libxft-dev 2.1.14-2ubuntu1
  •  libxft2 2.1.14-2ubuntu1
  •  libxi-dev 2:1.3-4
  •  libxi6 2:1.3-4
  •  libxine1 1.1.18.1-4ubuntu4
  •  libxine1-bin 1.1.18.1-4ubuntu4
  •  libxine1-console 1.1.18.1-4ubuntu4
  •  libxine1-ffmpeg 1.1.18.1-4ubuntu4
  •  libxine1-misc-plugins 1.1.18.1-4ubuntu4
  •  libxine1-x 1.1.18.1-4ubuntu4
  •  libxinerama-dev 2:1.1-3
  •  libxinerama1 2:1.1-3
  •  libxkbfile1 1:1.0.6-2
  •  libxklavier16 5.0-2
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml-twig-perl 1:3.34-1ubuntu1
  •  libxml-xpath-perl 1.13-7
  •  libxml2 2.7.7.dfsg-4ubuntu0.1
  •  libxml2-dev 2.7.7.dfsg-4ubuntu0.1
  •  libxml2-utils 2.7.7.dfsg-4ubuntu0.1
  •  libxmu6 2:1.0.5-1
  •  libxmuu1 2:1.0.5-1
  •  libxneur 0.9.9-1
  •  libxosd2 2.2.14-1.7
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.8-1
  •  libxrandr-dev 2:1.3.0-3
  •  libxrandr2 2:1.3.0-3
  •  libxrender-dev 1:0.9.6-1
  •  libxrender1 1:0.9.6-1
  •  libxres1 2:1.0.4-1
  •  libxslt1.1 1.1.26-6
  •  libxss1 1:1.2.0-2
  •  libxt-dev 1:1.0.7-1
  •  libxt6 1:1.0.7-1
  •  libxtst6 2:1.1.0-3
  •  libxv1 2:1.0.5-1
  •  libxvidcore4 2:1.2.2+debian-1ubuntu2
  •  libxvmc1 2:1.0.5-1ubuntu1
  •  libxxf86dga1 2:1.1.1-2
  •  libxxf86vm1 1:1.1.0-2
  •  libzbar0 0.10+doc-3build1
  •  libzephyr4 3.0-1
  •  light-themes 0.1.8.3
  •  link-grammar-dictionaries-en 4.6.7-1
  •  linux-firmware 1.38
  •  linux-generic 2.6.35.22.23
  •  linux-headers-2.6.35-22 2.6.35-22.35
  •  linux-headers-2.6.35-22-generic 2.6.35-22.35
  •  linux-headers-generic 2.6.35.22.23
  •  linux-image-2.6.35-22-generic 2.6.35-22.35
  •  linux-image-generic 2.6.35.22.23
  •  linux-libc-dev 2.6.35-1023.41
  •  linux-sound-base 1.0.23+dfsg-1ubuntu4
  •  lksctp-tools 1.0.11+dfsg-1
  •  lm-sensors 1:3.1.2-6
  •  localechooser-data 2.12ubuntu3
  •  locales 2.13+git20100825-1
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2-1ubuntu3
  •  logrotate 3.7.8-6ubuntu1
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu8
  •  lsb-release 4.0-0ubuntu8
  •  lshw 02.14-1build1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2ubuntu6
  •  lxmenu-data 0.1.1-1
  •  lynx-cur 2.8.8dev.3-3
  •  lzma 4.43-14ubuntu2
  •  m4 1.4.14-3
  •  make 3.81-8
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.7-4
  •  mangler 1:1.2.0~ppa0
  •  manpages 3.24-1ubuntu1
  •  manpages-dev 3.24-1ubuntu1
  •  markup-binder 0.6.1
  •  mawk 1.3.3-15ubuntu2
  •  mc 3:4.7.0.6-1
  •  media-player-info 10-1
  •  medibuntu-keyring 2008.04.20
  •  memtest86+ 4.10-1ubuntu2
  •  menu 2.1.44ubuntu1
  •  mesa-utils 8.0.1-0ubuntu1
  •  metacity 1:2.30.2-0ubuntu1
  •  metacity-common 1:2.30.2-0ubuntu1
  •  mhwaveedit 1.4.20-1
  •  mime-support 3.48-1ubuntu2
  •  mimetex 1.50-1.1
  •  min12xxw 0.0.9-3ubuntu3
  •  mktemp 8.5-1ubuntu3
  •  mlocate 0.22.2-1ubuntu1
  •  mobile-broadband-provider-info 20100910-1
  •  modemmanager 0.4+git.20100809t153145.be28089-0ubuntu1
  •  module-init-tools 3.12-1ubuntu2
  •  monitor-toggle 0.2
  •  mono-2.0-gac 2.6.7-3ubuntu1
  •  mono-csharp-shell 2.6.7-3ubuntu1
  •  mono-gac 2.6.7-3ubuntu1
  •  mono-gmcs 2.6.7-3ubuntu1
  •  mono-runtime 2.6.7-3ubuntu1
  •  mount 2.17.2-0ubuntu1
  •  mountall 2.19
  •  mousetweaks 2.32.0-0ubuntu1
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.75-2build1
  •  myspell-en-au 2.1-5
  •  myspell-en-gb 1:3.2.1-2ubuntu1
  •  myspell-en-za 1:3.2.1-2ubuntu1
  •  mysql-common 5.1.49-1ubuntu8.1
  •  nano 2.2.4-1
  •  nautilus 1:2.32.0-0ubuntu1.1
  •  nautilus-clamscan 0.2.2-2.1
  •  nautilus-data 1:2.32.0-0ubuntu1.1
  •  nautilus-gksu 2.0.2-2ubuntu3
  •  nautilus-image-converter 0.3.0-3ubuntu2
  •  nautilus-open-terminal 0.18-1
  •  nautilus-script-audio-convert 0.3.1.1-0ubuntu5
  •  nautilus-scripts-manager 1.5-1
  •  nautilus-sendto 2.32.0-0ubuntu1
  •  nautilus-sendto-empathy 2.32.0.1-0ubuntu1
  •  nautilus-wallpaper 0.1-0ubuntu4
  •  ncurses-base 5.7+20100626-0ubuntu1
  •  ncurses-bin 5.7+20100626-0ubuntu1
  •  ndisgtk 0.8.5-1
  •  ndiswrapper-common 1.56-3
  •  ndiswrapper-utils-1.9 1.56-3
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.35ubuntu3
  •  netcat-openbsd 1.89-3ubuntu2
  •  netpbm 2:10.0-12.2
  •  network-manager 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  network-manager-gnome 0.8.1+git.20100809t190028.290dc70-0ubuntu3
  •  network-manager-pptp 0.8.1+git.20100810t192516.1e6db5a-0ubuntu1
  •  network-manager-pptp-gnome 0.8.1+git.20100810t192516.1e6db5a-0ubuntu1
  •  non-free-codecs 5medibuntu1
  •  notify-osd 0.9.29-0ubuntu3
  •  notify-osd-icons 0.6
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntp 1:4.2.4p8+dfsg-1ubuntu6
  •  ntpdate 1:4.2.4p8+dfsg-1ubuntu6
  •  nvidia-173-modaliases 173.14.28-0ubuntu1
  •  nvidia-96-modaliases 96.43.18-0ubuntu1
  •  nvidia-common 0.2.24
  •  nvidia-current-modaliases 260.19.06-0ubuntu1
  •  obex-data-server 0.4.5-1build1
  •  obexd-client 0.32-0ubuntu1
  •  ocaml-base-nox 3.11.2-1
  •  ocropus 0.3.1-3
  •  ocropus-data 0.3.1-3
  •  odbcinst 2.2.14p2-1ubuntu1
  •  odbcinst1debian2 2.2.14p2-1ubuntu1
  •  onboard 0.94.0-0ubuntu1
  •  ooo-thumbnailer 0.2-5ubuntu1
  •  openclipart-png 0.18+dfsg-9ubuntu1
  •  openjdk-6-jre 6b20-1.9.2-0ubuntu1
  •  openjdk-6-jre-headless 6b20-1.9.2-0ubuntu1
  •  openjdk-6-jre-lib 6b20-1.9.2-0ubuntu1
  •  openoffice.org 1:3.2.1-7ubuntu1
  •  openoffice.org-base 1:3.2.1-7ubuntu1
  •  openoffice.org-base-core 1:3.2.1-7ubuntu1
  •  openoffice.org-calc 1:3.2.1-7ubuntu1
  •  openoffice.org-common 1:3.2.1-7ubuntu1
  •  openoffice.org-core 1:3.2.1-7ubuntu1
  •  openoffice.org-draw 1:3.2.1-7ubuntu1
  •  openoffice.org-emailmerge 1:3.2.1-7ubuntu1
  •  openoffice.org-filter-binfilter 1:3.2.1-7ubuntu1
  •  openoffice.org-filter-mobiledev 1:3.2.1-7ubuntu1
  •  openoffice.org-gnome 1:3.2.1-7ubuntu1
  •  openoffice.org-gtk 1:3.2.1-7ubuntu1
  •  openoffice.org-help-en-gb 1:3.2.1-6ubuntu1
  •  openoffice.org-help-en-us 1:3.2.1-6ubuntu1
  •  openoffice.org-hyphenation 0.6
  •  openoffice.org-hyphenation-en-us 2.5-1ubuntu1
  •  openoffice.org-impress 1:3.2.1-7ubuntu1
  •  openoffice.org-java-common 1:3.2.1-7ubuntu1
  •  openoffice.org-l10n-common 1:3.2.1-6ubuntu1
  •  openoffice.org-l10n-en-gb 1:3.2.1-6ubuntu1
  •  openoffice.org-l10n-en-za 1:3.2.1-6ubuntu1
  •  openoffice.org-math 1:3.2.1-7ubuntu1
  •  openoffice.org-officebean 1:3.2.1-7ubuntu1
  •  openoffice.org-report-builder-bin 1:3.2.1-7ubuntu1
  •  openoffice.org-style-galaxy 1:3.2.1-7ubuntu1
  •  openoffice.org-style-human 1:3.2.1-7ubuntu1
  •  openoffice.org-thesaurus-en-au 2.1-5
  •  openoffice.org-thesaurus-en-us 1:3.2.1-2ubuntu1
  •  openoffice.org-writer 1:3.2.1-7ubuntu1
  •  openprinting-ppds 20100915-0ubuntu4
  •  openssh-client 1:5.5p1-4ubuntu4
  •  openssh-server 1:5.5p1-4ubuntu4
  •  openssl 0.9.8o-1ubuntu4.2
  •  os-prober 1.39
  •  oss-compat 0.0.4+nmu3
  •  padevchooser 0.9.3-2ubuntu4
  •  paman 0.9.4-1ubuntu2
  •  pandoc 1.6
  •  paprefs 0.9.9-2ubuntu1
  •  parcellite 0.9.2-1
  •  parted 2.3-2ubuntu1
  •  partimage 0.6.8-1
  •  passwd 1:4.1.4.2-1ubuntu3
  •  patch 2.6-2ubuntu1
  •  pavucontrol 0.9.9-1
  •  pavumeter 0.9.3-1ubuntu1
  •  pciutils 1:3.1.7-4ubuntu2
  •  pcmanfm 0.9.7-1ubuntu1
  •  pcmciautils 014-4ubuntu4
  •  pdftk 1.41+dfsg-8
  •  pdmenu 1.2.98
  •  perl 5.10.1-12ubuntu2
  •  perl-base 5.10.1-12ubuntu2
  •  perl-modules 5.10.1-12ubuntu2
  •  perlmagick 7:6.6.2.6-1ubuntu1
  •  pidgin 1:2.7.3-1ubuntu3.2
  •  pidgin-data 1:2.7.3-1ubuntu3.2
  •  pidgin-facebookchat 1.67.1-1
  •  pidgin-hotkeys 0.2.4-1.1
  •  pidgin-libnotify 0.14-4ubuntu1
  •  pidgin-microblog 0.3.0-1
  •  pidgin-plugin-pack 2.6.3-1
  •  pidgin-skype 20100302+dfsg-2~ppa1
  •  pingus 0.7.2-4ubuild1
  •  pingus-data 0.7.2-4ubuild1
  •  pitivi 0.13.5-1ubuntu3
  •  pkg-config 0.25-1
  •  playonlinux 3.7.6-1
  •  plymouth 0.8.2-2ubuntu5.1
  •  plymouth-label 0.8.2-2ubuntu5.1
  •  plymouth-theme-ubuntu-logo 0.8.2-2ubuntu5.1
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu5.1
  •  pm-utils 1.4.1-3
  •  pnm2ppa 1.13-0ubuntu1
  •  po-debconf 1.0.16
  •  policykit-1 0.96-2ubuntu1
  •  policykit-1-gnome 0.96-2ubuntu4
  •  policykit-desktop-privileges 0.2
  •  poppler-utils 0.14.3-0ubuntu1.1
  •  powermgmt-base 1.31
  •  ppp 2.4.5~git20081126t100229-0ubuntu4
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-5
  •  prism 1.0b3+svn20100210r62050-0ubuntu2
  •  prism-google-calendar 1.0b3+svn20100210r62050-0ubuntu2
  •  prism-google-docs 1.0b3+svn20100210r62050-0ubuntu2
  •  prism-google-groups 1.0b3+svn20100210r62050-0ubuntu2
  •  prism-google-mail 1.0b3+svn20100210r62050-0ubuntu2
  •  procps 1:3.2.8-9ubuntu3
  •  protobuf-compiler 2.3.0-2ubuntu1
  •  psmisc 22.11-1
  •  pulseaudio 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-esound-compat 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-module-bluetooth 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-module-gconf 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-module-x11 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-module-zeroconf 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-utils 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pxljr 1.1-0ubuntu7
  •  pybackpack 0.5.8-1ubuntu1
  •  python 2.6.6-2ubuntu1
  •  python-appindicator 0.2.9-0ubuntu1
  •  python-apport 1.14.1-0ubuntu8
  •  python-apt 0.7.96.1ubuntu11
  •  python-aptdaemon 0.31+bzr506-0ubuntu4
  •  python-aptdaemon-gtk 0.31+bzr506-0ubuntu4
  •  python-argparse 1.1-1
  •  python-at-spi 0.6.1-1.3ubuntu1
  •  python-avahi 0.6.27-2ubuntu3
  •  python-brasero 2.30.0-1ubuntu5
  •  python-brlapi 4.2-3ubuntu1
  •  python-cairo 1.8.8-1
  •  python-central 0.6.15ubuntu2
  •  python-chardet 2.0.1-1
  •  python-clamav 0.4.1-1.1ubuntu1
  •  python-compizconfig 0.8.4-2ubuntu2
  •  python-configglue 0.9pre1-0ubuntu1
  •  python-couchdb 0.6-1
  •  python-crypto 2.0.1+dfsg1-4ubuntu2
  •  python-cups 1.9.51-0ubuntu2
  •  python-cupshelpers 1.2.3+20100723-0ubuntu8.1
  •  python-dbus 0.83.0-1ubuntu3
  •  python-debian 0.1.16ubuntu1
  •  python-desktopcouch-records 0.6.9b-0ubuntu1
  •  python-dogtail 0.6.1-3.1
  •  python-egenix-mxdatetime 3.1.3-4
  •  python-egenix-mxtools 3.1.3-4
  •  python-evolution 2.30.0-1ubuntu5
  •  python-farsight 0.0.21-1ubuntu1
  •  python-feedparser 4.1-14
  •  python-foolscap 0.5.1+dfsg-0ubuntu1
  •  python-gconf 2.28.1-1ubuntu2
  •  python-gdbm 2.6.6-0ubuntu1
  •  python-glade2 2.21.0-0ubuntu1
  •  python-gmenu 2.30.4-0ubuntu1
  •  python-gnome2 2.28.1-1ubuntu2
  •  python-gnomeapplet 2.30.0-1ubuntu5
  •  python-gnomecanvas 2.28.1-1ubuntu2
  •  python-gnomekeyring 2.30.0-1ubuntu5
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject 2.21.5-0ubuntu3
  •  python-gobject-cairo 2.21.5-0ubuntu3
  •  python-gst0.10 0.10.19-2
  •  python-gtk2 2.21.0-0ubuntu1
  •  python-gtkmozembed 2.25.3-5ubuntu2
  •  python-gtksourceview2 2.10.1-1
  •  python-gtkspell 2.25.3-5ubuntu2
  •  python-httplib2 0.6.0-3build1
  •  python-ibus 1.3.7-1ubuntu4
  •  python-imaging 1.1.7-2
  •  python-indicate 0.4.4-0ubuntu2
  •  python-jswebkit 0.0.2-1
  •  python-keybinder 0.2.2-2
  •  python-launchpad-integration 0.1.38
  •  python-launchpadlib 1.6.1-1
  •  python-lazr.restfulclient 0.9.20-0ubuntu1
  •  python-lazr.uri 1.0.2-2ubuntu1
  •  python-libproxy 0.3.1-1ubuntu1
  •  python-libxml2 2.7.7.dfsg-4ubuntu0.1
  •  python-louis 2.0.0-1ubuntu1
  •  python-lxml 2.2.6-1
  •  python-mako 0.3.4-2
  •  python-markupsafe 0.9.2-2build1
  •  python-minimal 2.6.6-2ubuntu1
  •  python-nautilus 0.6.1-1
  •  python-newt 0.52.11-1
  •  python-notify 0.1.1-2build3
  •  python-numpy 1:1.3.0-3build1
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-opencv 2.1.0-2
  •  python-openssl 0.10-1
  •  python-pam 0.4.2-12.1ubuntu1
  •  python-papyon 0.5.1-0ubuntu2
  •  python-pexpect 2.3-1build1
  •  python-pkg-resources 0.6.14-3ubuntu1
  •  python-problem-report 1.14.1-0ubuntu8
  •  python-protobuf 2.3.0-2ubuntu1
  •  python-pyatspi 1.31.91-0ubuntu1
  •  python-pycurl 7.19.0-3
  •  python-pygoocanvas 0.14.1-1ubuntu2
  •  python-pyicu 0.9-3
  •  python-pyinotify 0.8.9-1ubuntu3
  •  python-pylibacl 0.5.0-2
  •  python-pyorbit 2.24.0-5ubuntu3
  •  python-pyxattr 0.5.0-2
  •  python-rdflib 2.4.2-1
  •  python-renderpm 2.4-3
  •  python-reportlab 2.4-3
  •  python-reportlab-accel 2.4-3
  •  python-rsvg 2.30.0-1ubuntu5
  •  python-serial 2.3-1
  •  python-simplejson 2.1.1-1
  •  python-smbc 1.0.8-0ubuntu1
  •  python-software-properties 0.76.7
  •  python-speechd 0.7-5ubuntu3
  •  python-support 1.0.9ubuntu1
  •  python-telepathy 0.15.17-1
  •  python-tk 2.6.6-0ubuntu1
  •  python-twisted-bin 10.1.0-2
  •  python-twisted-core 10.1.0-2
  •  python-twisted-names 10.1.0-1
  •  python-twisted-web 10.1.0-1
  •  python-ubuntuone 0.3.8-0ubuntu1
  •  python-ubuntuone-client 1.4.4.1-0ubuntu1
  •  python-ubuntuone-storageprotocol 1.4.0-0ubuntu1
  •  python-uniconvertor 1.1.4-1build1
  •  python-uno 1:3.2.1-7ubuntu1
  •  python-utidylib 0.2-6
  •  python-virtkey 0.60.0-0ubuntu2
  •  python-vte 1:0.26.0-0ubuntu2
  •  python-wadllib 1.1.4-2
  •  python-webkit 1.1.8-0ubuntu2
  •  python-wnck 2.30.0-1ubuntu5
  •  python-wxgtk2.8 2.8.11.0-0ubuntu4
  •  python-wxversion 2.8.11.0-0ubuntu4
  •  python-xapian 1.0.20-1
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python-xlib 0.14+20091101-1
  •  python-zope.interface 3.6.1-0ubuntu1
  •  python2.6 2.6.6-5ubuntu1
  •  python2.6-minimal 2.6.6-5ubuntu1
  •  qemu-common 0.12.5+noroms-0ubuntu7
  •  qemu-kvm 0.12.5+noroms-0ubuntu7
  •  qemu-launcher 1.7.4-1ubuntu2
  •  radeontool 1.6.1-1
  •  rarian-compat 0.8.1-4.1
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-3ubuntu2
  •  rdiff-backup 1.2.8-5ubuntu2
  •  re2c 0.13.5-1build1
  •  readline-common 6.1-3
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.21-1build1
  •  remastersys 2.0.17-1
  •  resolvconf 1.46ubuntu1
  •  rhythmbox 0.13.1-0ubuntu6
  •  rhythmbox-plugin-cdrecorder 0.13.1-0ubuntu6
  •  rhythmbox-plugins 0.13.1-0ubuntu6
  •  rhythmbox-ubuntuone-music-store 0.1.9-0ubuntu1
  •  rpm 4.8.1-5
  •  rpm-common 4.8.1-5
  •  rpm2cpio 4.8.1-5
  •  rsync 3.0.7-2ubuntu1
  •  rsyslog 4.2.0-2ubuntu8
  •  rtkit 0.8-0ubuntu1
  •  samba-common 2:3.5.4~dfsg-1ubuntu8.1
  •  samba-common-bin 2:3.5.4~dfsg-1ubuntu8.1
  •  sane-utils 1.0.21-2ubuntu2
  •  screen 4.0.3-14ubuntu4
  •  screen-resolution-extra 0.14
  •  screenlets 0.1.2-7ubuntu2
  •  screensaver-default-images 0.2-1
  •  scribus 1.3.3.13.dfsg~svn20081228-2ubuntu2
  •  scrot 0.8-11
  •  seabios 0.6.0-0ubuntu1
  •  seahorse 2.32.0-0ubuntu1
  •  searchmonkey 0.8.1-7
  •  sed 4.2.1-7
  •  sensible-utils 0.0.4ubuntu1
  •  sessioninstaller 0.20+bzr115-0ubuntu1
  •  sgml-base 1.26
  •  sgml-data 2.0.4
  •  shared-mime-info 0.71-3
  •  simple-scan 2.32.0-0ubuntu4
  •  smartdimmer 0.8b4-1ubuntu3
  •  smuxi 0.8-1build2
  •  smuxi-engine 0.8-1build2
  •  smuxi-engine-irc 0.8-1build2
  •  smuxi-engine-twitter 0.8-1build2
  •  smuxi-frontend 0.8-1build2
  •  smuxi-frontend-gnome 0.8-1build2
  •  smuxi-frontend-gnome-irc 0.8-1build2
  •  software-center 3.0.5
  •  software-properties-gtk 0.76.7
  •  solfege 3.16.4-2
  •  sonic 0.1.7
  •  sound-juicer 2.31.6-0ubuntu2
  •  soundconverter 1.4.4-2
  •  sox 14.3.1-1build1
  •  spamassassin 3.3.1-1
  •  spamc 3.3.1-1
  •  speakup 3.1.5+git20100629.dfsg.1-0ubuntu1~ppa1
  •  speakup-tools 3.1.5+git20100629.dfsg.1-0ubuntu1~ppa1
  •  speech-dispatcher 0.7-5ubuntu3
  •  speechd-up 0.4-0ubuntu5~ppa6
  •  speedy-ocr 0.1.5
  •  splix 2.0.0+20100802-0ubuntu4
  •  squashfs-tools 1:4.0-8
  •  ssh-askpass-gnome 1:5.5p1-4ubuntu4
  •  ssl-cert 1.0.26
  •  startupmanager 1.9.13-5
  •  strace 4.5.20-2ubuntu2
  •  sudo 1.7.2p7-1ubuntu2
  •  supertux 0.3.3-2
  •  supertux-data 0.3.3-2
  •  supertuxkart 0.6.2+dfsg1-2
  •  supertuxkart-data 0.6.2+dfsg1-2
  •  synaptic 0.63.1ubuntu14
  •  syslinux 2:4.01+dfsg-3ubuntu1
  •  syslinux-common 2:4.01+dfsg-3ubuntu1
  •  system-config-printer-common 1.2.3+20100723-0ubuntu8.1
  •  system-config-printer-gnome 1.2.3+20100723-0ubuntu8.1
  •  system-config-printer-udev 1.2.3+20100723-0ubuntu8.1
  •  system-tools-backends 2.10.1-0ubuntu1
  •  sysv-rc 2.87dsf-4ubuntu19
  •  sysv-rc-conf 0.99-6
  •  sysvinit-utils 2.87dsf-4ubuntu19
  •  tar 1.23-2
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4
  •  tcl8.5 8.5.8-2build1
  •  tcpd 7.6.q-19
  •  tcpdump 4.1.1-1ubuntu2
  •  telepathy-butterfly 0.5.14-1
  •  telepathy-gabble 0.10.0-1
  •  telepathy-haze 0.4.0-1ubuntu0.1
  •  telepathy-idle 0.1.6-1
  •  telepathy-logger 0.1.5-1ubuntu1
  •  telepathy-mission-control-5 1:5.6.0-1
  •  telepathy-salut 0.3.12-1
  •  telnet 0.17-36build1
  •  terminator 0.95-0ubuntu1
  •  tesseract-ocr 2.04-2
  •  tesseract-ocr-eng 2.00-2
  •  testdisk 6.11-1
  •  thoggen 0.7.1-1ubuntu1
  •  thunderbird 3.1.6+build1+nobinonly-0ubuntu0.10.10.1
  •  thunderbird-locale-en-gb 1:3.1.2ubuntu1
  •  thunderbird-locale-en-us 1:3.1.2ubuntu1
  •  time 1.7-23ubuntu1
  •  timidity 2.13.2-39build1
  •  timidity-daemon 2.13.2-39build1
  •  tk8.5 8.5.8-1
  •  tomboy 1.4.2-0ubuntu1
  •  toshset 1.75-2
  •  totem 2.32.0-0ubuntu1
  •  totem-common 2.32.0-0ubuntu1
  •  totem-mozilla 2.32.0-0ubuntu1
  •  totem-plugins 2.32.0-0ubuntu1
  •  transmageddon 0.16-1
  •  transmission-common 2.04-0ubuntu2
  •  transmission-gtk 2.04-0ubuntu2
  •  tsclient 0.150-4ubuntu1
  •  tsconf 1.0-7build1
  •  ttf-aenigma 0.0.20080510.dfsg-1
  •  ttf-bengali-fonts 1:0.5.10ubuntu1
  •  ttf-dejavu 2.31-1
  •  ttf-dejavu-core 2.31-1
  •  ttf-dejavu-extra 2.31-1
  •  ttf-devanagari-fonts 1:0.5.10ubuntu1
  •  ttf-freefont 20090104-7
  •  ttf-gujarati-fonts 1:0.5.10ubuntu1
  •  ttf-indic-fonts-core 1:0.5.10ubuntu1
  •  ttf-kannada-fonts 1:0.5.10ubuntu1
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-lyx 1.6.7-1
  •  ttf-mscorefonts-installer 3.2ubuntu2
  •  ttf-opensymbol 1:3.2.1-7ubuntu1
  •  ttf-oriya-fonts 1:0.5.10ubuntu1
  •  ttf-punjabi-fonts 1:0.5.10ubuntu1
  •  ttf-sil-andika 1.0.basic-4
  •  ttf-sil-doulos 4.106-3
  •  ttf-sil-gentium 20081126:1.02-11
  •  ttf-sil-gentium-basic 1.1-2
  •  ttf-symbol-replacement 1.2.1-0ubuntu1
  •  ttf-tamil-fonts 1:0.5.10ubuntu1
  •  ttf-telugu-fonts 1:0.5.10ubuntu1
  •  ttf-ubuntu-font-family 0.69+ufl-0ubuntu1
  •  ttytter 1.1.9
  •  tuxcmd 0.6.70+dfsg-1
  •  tuxguitar 1.2-6ubuntu1.1
  •  tuxguitar-alsa 1.2-6ubuntu1.1
  •  tuxguitar-oss 1.2-6ubuntu1.1
  •  tuxmath 1.8.0-3
  •  tuxpaint 1:0.9.21-1ubuntu2
  •  tuxpaint-data 1:0.9.21-1ubuntu2
  •  tuxpaint-plugins-default 1:0.9.21-1ubuntu2
  •  tuxpaint-stamps-default 2009.06.28-1
  •  tuxpuck 0.8.2-2.1ubuntu3
  •  tuxtype 1.8.1-4
  •  tuxtype-data 1.8.1-4
  •  twitux 0.69-4fakesync1
  •  tzdata 2010o-0ubuntu0.10.10
  •  tzdata-java 2010o-0ubuntu0.10.10
  •  ubiquity 2.4.8
  •  ubiquity-casper 1.248
  •  ubiquity-frontend-gtk 2.4.8
  •  ubiquity-ubuntu-artwork 2.4.8
  •  ubufox 0.9~rc2-0ubuntu5.1
  •  ubuntu-artwork 53.8
  •  ubuntu-docs 10.10.3
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.207
  •  ubuntu-mono 0.0.22
  •  ubuntu-restricted-addons 4
  •  ubuntu-restricted-extras 42
  •  ubuntu-sounds 0.12
  •  ubuntu-sso-client 1.0.7-0ubuntu1
  •  ubuntu-system-service 0.1.20.1
  •  ubuntu-wallpapers 0.31.6
  •  ubuntuone-client 1.4.4.1-0ubuntu1
  •  ubuntuone-client-gnome 1.4.4.1-0ubuntu1
  •  ucf 3.0025
  •  uck 2.2.1-0ubuntu2
  •  udev 162-2.1
  •  udisks 1.0.1+git20100614-3
  •  ufw 0.30.0-1ubuntu2
  •  unattended-upgrades 0.62ubuntu1
  •  unixodbc 2.2.14p2-1ubuntu1
  •  uno-libs3 1.6.1+OOo3.2.1-7ubuntu1
  •  unpaper 0.3-1
  •  unrar 1:3.9.10-1
  •  unzip 6.0-4
  •  update-inetd 4.36ubuntu0.1
  •  update-manager 1:0.142.20
  •  update-manager-core 1:0.142.20
  •  update-notifier 0.105ubuntu1
  •  update-notifier-common 0.105ubuntu1
  •  upower 0.9.5-4
  •  upstart 0.6.6-3
  •  ure 1.6.1+OOo3.2.1-7ubuntu1
  •  ureadahead 0.100.0-8
  •  usb-creator-common 0.2.25
  •  usb-creator-gtk 0.2.25
  •  usb-modeswitch 1.1.4-1
  •  usb-modeswitch-data 20100826-1
  •  usbmuxd 1.0.4-1
  •  usbutils 0.87-4
  •  user-setup 1.28ubuntu10
  •  util-linux 2.17.2-0ubuntu1
  •  uuid-runtime 2.17.2-0ubuntu1
  •  vbetool 1.1-2
  •  vgabios 0.6c-2ubuntu1
  •  vim-common 2:7.2.330-1ubuntu4
  •  vim-tiny 2:7.2.330-1ubuntu4
  •  vinagre 2.30.2-1ubuntu1
  •  vino 2.32.0-0ubuntu1.1
  •  virtualbox-ose 3.2.8-dfsg-2ubuntu1
  •  virtualbox-ose-dkms 3.2.8-dfsg-2ubuntu1
  •  virtualbox-ose-qt 3.2.8-dfsg-2ubuntu1
  •  vlc-data 1.1.4-1ubuntu1.1
  •  vlc-nox 1.1.4-1ubuntu1.1
  •  vlc-plugin-pulse 1.1.4-1ubuntu1.1
  •  vlock 2.2.2-3
  •  vorbis-tools 1.4.0-1ubuntu1
  •  w32codecs 1:20100303-0.0medibuntu1
  •  w3m 0.5.2-6
  •  wamerican 6-3
  •  wbritish 6-3
  •  wget 1.12-1.1ubuntu3
  •  whiptail 0.52.11-1
  •  whois 5.0.7ubuntu1
  •  winbind 2:3.5.4~dfsg-1ubuntu8.1
  •  wine 1.2.1-0ubuntu1
  •  wine1.2 1.2.1-0ubuntu1
  •  wine1.2-gecko 1.0.0-0ubuntu4
  •  wireless-crda 1.12
  •  wireless-tools 30~pre9-3ubuntu4
  •  wmctrl 1.07-6
  •  wodim 9:1.1.10-1ubuntu3
  •  wpasupplicant 0.6.10-2
  •  wv 1.2.4-2ubuntu3
  •  x-tile 1.8.3-1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.5+5
  •  x11-common 1:7.5+6ubuntu3
  •  x11-session-utils 7.5+1
  •  x11-utils 7.5+4
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.5+5
  •  x11-xserver-utils 7.5+2ubuntu1
  •  x11proto-composite-dev 1:0.4.1-1
  •  x11proto-core-dev 7.0.17-1
  •  x11proto-damage-dev 1:1.2.0-1
  •  x11proto-fixes-dev 1:4.1.1-2
  •  x11proto-input-dev 2.0-2
  •  x11proto-kb-dev 1.0.4-1
  •  x11proto-randr-dev 1.3.1-1
  •  x11proto-render-dev 2:0.11-1
  •  x11proto-xext-dev 7.1.1-2
  •  x11proto-xinerama-dev 1.2-2
  •  xauth 1:1.0.4-1
  •  xbase-clients 1:7.5+6ubuntu3
  •  xbitmaps 1.1.0-1
  •  xcursor-themes 1.0.2-1
  •  xdg-user-dirs 0.12-1ubuntu1
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.0.2+cvs20100307-1ubuntu0.1
  •  xfonts-100dpi 1:1.0.1
  •  xfonts-75dpi 1:1.0.1
  •  xfonts-base 1:1.0.1
  •  xfonts-encodings 1:1.0.3-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.1-1
  •  xfonts-utils 1:7.5+2
  •  xinit 1.2.0-2
  •  xinput 1.5.2-1
  •  xkb-data 1.8-1ubuntu8
  •  xml-core 0.13
  •  xneur 0.9.9-1
  •  xorg 1:7.5+6ubuntu3
  •  xorg-docs-core 1:1.5-1
  •  xresprobe 0.4.24ubuntu9
  •  xsane 0.997-2ubuntu3
  •  xsane-common 0.997-2ubuntu3
  •  xscreensaver-data 5.11-1ubuntu2
  •  xscreensaver-gl 5.11-1ubuntu2
  •  xserver-common 2:1.9.0-0ubuntu7
  •  xserver-xorg 1:7.5+6ubuntu3
  •  xserver-xorg-core 2:1.9.0-0ubuntu7
  •  xserver-xorg-input-all 1:7.5+6ubuntu3
  •  xserver-xorg-input-evdev 1:2.3.2-6ubuntu3
  •  xserver-xorg-input-mouse 1:1.5.0-2build1
  •  xserver-xorg-input-synaptics 1.2.2-2ubuntu5
  •  xserver-xorg-input-vmmouse 1:12.6.9-2build1
  •  xserver-xorg-input-wacom 1:0.10.8-0ubuntu1
  •  xserver-xorg-video-all 1:7.5+6ubuntu3
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu1
  •  xserver-xorg-video-ark 1:0.7.2-2build2
  •  xserver-xorg-video-ati 1:6.13.1-1ubuntu5
  •  xserver-xorg-video-chips 1:1.2.3-1
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu3
  •  xserver-xorg-video-fbdev 1:0.4.2-2ubuntu2
  •  xserver-xorg-video-geode 2.11.9-5
  •  xserver-xorg-video-i128 1:1.3.3-2build2
  •  xserver-xorg-video-i740 1:1.3.2-2build1
  •  xserver-xorg-video-intel 2:2.12.0-1ubuntu5.1
  •  xserver-xorg-video-mach64 6.8.2-3build2
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-4build1
  •  xserver-xorg-video-neomagic 1:1.2.4-3build2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20100805+b96170a-0ubuntu1
  •  xserver-xorg-video-nv 1:2.1.17-3ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.904+svn842-0ubuntu1
  •  xserver-xorg-video-r128 6.8.1-3build1
  •  xserver-xorg-video-radeon 1:6.13.1-1ubuntu5
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-2build2
  •  xserver-xorg-video-s3virge 1:1.10.4-2build2
  •  xserver-xorg-video-savage 1:2.3.1-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu2
  •  xserver-xorg-video-sis 1:0.10.3-1build1
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu1
  •  xserver-xorg-video-tdfx 1:1.4.3-2build2
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu1
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu1
  •  xserver-xorg-video-vesa 1:2.3.0-3build1
  •  xserver-xorg-video-vmware 1:11.0.1-2build1
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu1
  •  xsltproc 1.1.26-6
  •  xterm 261-1ubuntu3
  •  xtrans-dev 1.2.5-1
  •  xul-ext-ubufox 0.9~rc2-0ubuntu5.1
  •  xulrunner-1.9.2 1.9.2.12+build1+nobinonly-0ubuntu0.10.10.1
  •  xvfb 2:1.9.0-0ubuntu7
  •  xz-utils 4.999.9beta+20100527-1
  •  yelp 2.30.1-0ubuntu1
  •  zenity 2.32.0-0ubuntu1
  •  zip 3.0-3
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu1
  •  zlib1g-dev 1:1.2.3.4.dfsg-3ubuntu1


Reader Ratings
Reader supplied reviews for Vinux

Average rating
10
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Vinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 4.1
Rating: 10
Date: 2017-11-17
Votes: 17


I became blind as an adult a few years ago. I had been running Linux (Ubuntu) for years. Vinux got me back online, with a familiar desktop (Gnome). I was able to do a fresh install myself. I love Vinux as I have all the power and security of Linux and FOSS (I'm writing scripts again).

What can I say? Looks and feels and runs like Linux, with the Ubuntu repositories available.


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly