• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

URIX OS RSS Feed DistroWatch.com: URIX OS

URIX OS

Last Update: 2019-12-03 23:52 UTC


URIX OS (formerly NetSecL) is a security-focused distribution and live DVD based on openSUSE. To improve the security aspect of the distribution, servers have been removed, incoming ports closed and services turned off. Additionally, several penetration tools have been included.

Average visitor rating: 10/10 from 1 review(s).


URIX Summary
Distribution URIX OS (formerly NetSecL OS, before ISlack)
Home Page http://urix.us/
Mailing Lists --
User Forums http://urix.us/forum/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://urix.us/downloads.html
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2013-11-26: Distribution Release: NetSecL OS 5.0
 • 2012-08-07: Distribution Release: NetSecL OS 4.0
 • 2011-07-14: Distribution Release: NetSecL 3.2
 • 2010-08-23: Distribution Release: NetSecL 3.0
 • 2010-02-28: Distribution Release: NetSecL 2.6
 • 2009-05-20: Distribution Release: NetSecL 2.4
 • 2008-10-01: Distribution Release: NetSecL 2.3
 • 2008-02-19: Distribution Release: NetSecL 2.2
 • 2007-07-17: Distribution Release: NetSecL 2.1
 • 2006-12-18: Distribution Release: NetSecL 2.0
 • 2006-05-21: Distribution Release: NetSecL 1.3
 • More URIX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 7.0.3 6.0 5.0 4.0 3.2 3.0 2.6 2.4 2.3 2.2 2.1 2.0 1.3 1.2 1.1 1.0 Feature
Release Date 2016-01-30 2015-10-06 2013-11-26 2012-08-07 2011-07-14 2010-08-22 2010-02-28 2009-05-20 2008-09-30 2008-02-18 2007-07-17 2006-12-17 2006-05-21 2005-12-17 2005-08-30 2005-05-06 Release Date
End Of Life                                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1502-1502                               Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Installation
Default Desktop Xfce Xfce Xfce LXDE LXDE GNOME Xfce Xfce Xfce KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management RPM RPM RPM RPM RPM RPM TGZ TGZ TGZ TGZ TGZ TGZ TGZ TGZ TGZ TGZ Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite GOffice GOffice GOffice LibreOffice LibreOffice OO.o -- -- -- -- OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i686 i686 i486 i486 i486 i486 i486 i486 i486 i486 i486 i486 Processor Architecture
Init Software systemd systemd systemd Upstart SysV SysV SysV SysV SysV SysV SysV SysV SysV SysV SysV SysV Init Software
Journaled File Systems ext4 ext4 ext4 ext4 ext4 ext4 ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS ext3, ReiserFS Journaled File Systems
Multilingual                                 Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 7.0.3                               Full Package List

Full Package List:   URIX OS 7.0.3
  Number of packages: 1,477 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  aaa_base-13.2+git20140911.61c1681-4.6.x86_64
  •  acl-2.2.52-6.4.x86_64
  •  adjtimex-1.29-7.1.x86_64
  •  adwaita-icon-theme-3.16.2.2-1.1.noarch
  •  alsa-1.0.29-8.1.x86_64
  •  alsa-firmware-1.0.29-3.2.noarch
  •  alsa-oss-1.0.28-5.2.x86_64
  •  alsa-plugins-1.0.29-8.2.x86_64
  •  alsa-plugins-pulse-1.0.29-8.2.x86_64
  •  alsa-utils-1.0.29-9.1.x86_64
  •  alteratio-desktop-0.1.0-2.1.noarch
  •  apparmor-abstractions-2.10-3.2.noarch
  •  apparmor-parser-2.10-3.2.x86_64
  •  apparmor-profiles-2.10-3.2.noarch
  •  aria2-1.19.0-7.4.x86_64
  •  at-spi2-core-2.16.0-2.2.x86_64
  •  audit-2.3.6-3.3.x86_64
  •  augeas-1.2.0-6.2.x86_64
  •  augeas-lenses-1.2.0-6.2.x86_64
  •  autoconf-2.69-11.4.noarch
  •  autogen-5.18.6-1.4.x86_64
  •  automake-1.13.4-6.4.noarch
  •  autoyast2-installation-3.1.100-1.1.noarch
  •  avahi-0.6.31-24.1.x86_64
  •  avahi-autoipd-0.6.31-24.1.x86_64
  •  bash-4.2-76.4.x86_64
  •  bind-libs-9.9.6P1-25.2.x86_64
  •  bind-utils-9.9.6P1-25.2.x86_64
  •  binutils-2.25.0-5.2.x86_64
  •  bison-2.7-8.4.x86_64
  •  bluez-devel-5.35-1.1.x86_64
  •  brasero-3.12.1-2.7.x86_64
  •  bridge-utils-1.5-21.3.x86_64
  •  btrfsprogs-4.1.2-8.1.x86_64
  •  bzip2-1.0.6-30.4.x86_64
  •  ca-certificates-1_201403302107-9.1.noarch
  •  ca-certificates-mozilla-2.2-5.2.noarch
  •  canberra-gtk-play-0.30-9.2.x86_64
  •  cantarell-fonts-0.0.16-2.2.noarch
  •  cdrdao-1.2.3-13.2.x86_64
  •  cdrkit-cdrtools-compat-1.1.11-21.4.x86_64
  •  chromium-46.0.2490.71-1.2.x86_64
  •  chromium-desktop-gnome-46.0.2490.71-1.2.x86_64
  •  chromium-ffmpegsumo-46.0.2490.71-1.2.x86_64
  •  cifs-utils-6.4-4.2.x86_64
  •  clicfs-1.4.6-9.3.x86_64
  •  ConsoleKit-0.4.6-7.2.x86_64
  •  ConsoleKit-x11-0.4.6-7.2.x86_64
  •  coreutils-8.22-4.1.x86_64
  •  cpio-2.11-30.4.x86_64
  •  cpp-4.8-8.4.x86_64
  •  cpp48-4.8.5-16.7.x86_64
  •  cracklib-2.9.0-5.4.x86_64
  •  cracklib-dict-full-2.8.12-65.1.x86_64
  •  cron-4.2-57.5.x86_64
  •  cronie-1.4.11-57.5.x86_64
  •  cryptconfig-0.3-96.2.x86_64
  •  cryptsetup-1.6.4-3.3.x86_64
  •  cups-1.7.5-5.6.x86_64
  •  cups-client-1.7.5-5.6.x86_64
  •  cups-libs-1.7.5-5.6.x86_64
  •  curl-7.37.0-5.2.x86_64
  •  cvs-1.12.12-183.1.x86_64
  •  cyrus-sasl-2.1.26-8.1.x86_64
  •  cyrus-sasl-digestmd5-2.1.26-8.1.x86_64
  •  cyrus-sasl-plain-2.1.26-8.1.x86_64
  •  dbus-1-1.8.16-5.9.x86_64
  •  dbus-1-glib-0.100.2-3.2.x86_64
  •  dbus-1-glib-32bit-0.100.2-3.2.x86_64
  •  dbus-1-python-1.2.0-6.5.x86_64
  •  dbus-1-python3-1.2.0-6.5.x86_64
  •  dbus-1-x11-1.8.16-5.9.x86_64
  •  deja-dup-34.0-2.9.x86_64
  •  desktop-data-openSUSE-42.1-1.1.noarch
  •  desktop-file-utils-0.22-5.1.x86_64
  •  device-mapper-1.02.97-62.1.x86_64
  •  device-mapper-32bit-1.02.97-62.1.x86_64
  •  device-mapper-devel-1.02.97-62.1.x86_64
  •  dhcp-4.3.3-2.1.x86_64
  •  dhcp-client-4.3.3-2.1.x86_64
  •  dialog-1.2-7.1.x86_64
  •  diffutils-3.3-7.1.x86_64
  •  DirectFB-Mesa-1.7.1-3.1.x86_64
  •  dirmngr-1.1.1-5.2.x86_64
  •  dmraid-1.0.0.rc16-37.3.x86_64
  •  dmz-icon-theme-cursors-11.2.0-17.1.noarch
  •  dosbox-0.74-23.2.x86_64
  •  dosfstools-3.0.26-4.1.x86_64
  •  dracut-037-66.2.x86_64
  •  duplicity-0.7.05-1.1.x86_64
  •  dvd+rw-tools-7.1-60.2.x86_64
  •  e2fsprogs-1.42.11-10.2.x86_64
  •  ed-1.9-3.2.x86_64
  •  efibootmgr-0.6.0-5.1.x86_64
  •  elfutils-0.158-9.5.x86_64
  •  evince-3.14.2-2.8.x86_64
  •  evolution-3.16.5-4.8.x86_64
  •  evolution-data-server-3.16.5-4.9.x86_64
  •  exo-tools-0.10.6-2.4.x86_64
  •  expat-2.1.0-15.4.x86_64
  •  farstream-data-0.2.7-2.2.noarch
  •  fd0ssh-20150304-3.2.x86_64
  •  fdupes-1.51-3.1.x86_64
  •  file-5.19-5.5.x86_64
  •  file-magic-5.19-5.5.x86_64
  •  filesystem-13.1-5.1.x86_64
  •  fillup-1.42-272.1.x86_64
  •  findutils-4.5.12-3.5.x86_64
  •  fipscheck-1.2.0-7.2.x86_64
  •  flac-1.3.0-9.2.x86_64
  •  flex-2.5.37-8.4.x86_64
  •  fontconfig-2.11.0-3.2.x86_64
  •  fonts-config-20150424-1.1.noarch
  •  freerdp-1.0.2-9.1.x86_64
  •  fribidi-0.19.2-14.1.x86_64
  •  fuse-2.9.3-8.2.x86_64
  •  fusesmb-0.8.7-130.2.x86_64
  •  fxload-2008_10_13-30.2.x86_64
  •  galculator-2.1.3-5.2.x86_64
  •  gamin-server-0.1.10-13.1.x86_64
  •  gawk-4.1.3-4.5.x86_64
  •  gconf2-3.2.6-7.2.x86_64
  •  gcr-data-3.16.0-2.2.x86_64
  •  gcr-prompter-3.16.0-2.2.x86_64
  •  gd-2.1.0-8.2.x86_64
  •  gdb-7.9.1-6.2.x86_64
  •  gdk-pixbuf-query-loaders-2.31.6-1.2.x86_64
  •  genisoimage-1.1.11-21.4.x86_64
  •  geocode-glib-3.16.2-2.2.x86_64
  •  GeoIP-data-1.6.6-1.1.noarch
  •  gettext-runtime-mini-0.19.2-3.6.x86_64
  •  gettext-tools-mini-0.19.2-3.6.x86_64
  •  ghostscript-9.15-3.9.x86_64
  •  ghostscript-fonts-other-9.06-7.4.noarch
  •  ghostscript-fonts-std-9.06-7.4.noarch
  •  gio-branding-openSUSE-42.1-2.1.noarch
  •  girepository-1_0-1.44.0-2.2.x86_64
  •  git-2.6.2-1.1.x86_64
  •  git-core-2.6.2-1.1.x86_64
  •  glade-sharp2-2.12.10-44.1.x86_64
  •  glib-networking-2.44.0-2.4.x86_64
  •  glib-sharp2-2.12.10-44.1.x86_64
  •  glib2-devel-2.44.1-2.3.x86_64
  •  glib2-tools-2.44.1-2.3.x86_64
  •  glibc-2.19-17.4.x86_64
  •  glibc-32bit-2.19-17.1.x86_64
  •  glibc-devel-2.19-17.4.x86_64
  •  glibc-devel-32bit-2.19-17.1.x86_64
  •  glibc-locale-2.19-17.4.x86_64
  •  gnome-icon-theme-3.12.0-3.1.noarch
  •  gnome-keyring-3.16.0-4.3.x86_64
  •  gnome-menus-3.13.3-2.7.x86_64
  •  gnome-menus-branding-openSUSE-42.1-1.1.noarch
  •  gnome-pty-helper-0.40.2-2.2.x86_64
  •  gnome-vfs2-2.24.4-26.1.x86_64
  •  gnu-efi-3.0u-5.1.x86_64
  •  gnu-unifont-bitmap-fonts-20080123-85.1.noarch
  •  gnutls-3.2.15-6.2.x86_64
  •  gocr-0.50-5.1.x86_64
  •  gocr-gui-0.50-5.1.x86_64
  •  google-droid-fonts-20121204-5.1.noarch
  •  gparted-0.23.0-5.1.x86_64
  •  gpg-pubkey-307e3d54-4be01a65
  •  gpg-pubkey-3dbdc284-53674dd4
  •  gpg2-2.0.24-3.2.x86_64
  •  gpicview-0.2.4-8.2.x86_64
  •  gpm-1.20.7-8.4.x86_64
  •  gptfdisk-0.8.8-3.3.x86_64
  •  grep-2.16-4.1.x86_64
  •  groff-1.22.2-7.4.x86_64
  •  grub-0.97-207.2.x86_64
  •  grub2-2.02~beta2-68.2.x86_64
  •  grub2-i386-pc-2.02~beta2-68.2.x86_64
  •  grub2-x86_64-efi-2.02~beta2-68.2.x86_64
  •  gsettings-desktop-schemas-3.16.1-2.3.x86_64
  •  gsl-1.16-6.1.x86_64
  •  gstreamer-0_10-0.10.36-20.1.x86_64
  •  gstreamer-0_10-plugins-base-0.10.36-15.1.x86_64
  •  gstreamer-1.6.2-63.3.x86_64
  •  gstreamer-plugins-bad-1.4.5-2.3.x86_64
  •  gstreamer-plugins-base-1.6.2-57.2.x86_64
  •  gstreamer-plugins-farstream-0.2.7-2.2.x86_64
  •  gstreamer-plugins-good-1.4.5-2.5.x86_64
  •  gsynaptics-0.9.16-28.2.x86_64
  •  gtk-sharp2-2.12.10-44.1.x86_64
  •  gtk-sharp2-complete-2.12.10-44.1.x86_64
  •  gtk-sharp2-doc-2.12.10-44.1.x86_64
  •  gtk-sharp2-gapi-2.12.10-44.1.x86_64
  •  gtk-xfce-engine-3.2.0-3.2.x86_64
  •  gtk2-engine-murrine-0.98.2-11.2.x86_64
  •  gtk2-metatheme-adwaita-3.16.2-2.2.noarch
  •  gtk2-theming-engine-adwaita-3.16.2-2.2.x86_64
  •  gtk2-tools-2.24.28-2.9.x86_64
  •  gtk3-data-3.16.7-2.1.noarch
  •  gtk3-metatheme-adwaita-3.16.2-2.2.noarch
  •  gtk3-tools-3.16.7-2.1.x86_64
  •  gtkam-0.2.0-8.1.x86_64
  •  gtkam-lang-0.2.0-8.1.noarch
  •  guile-modules-2_0-2.0.9-5.7.x86_64
  •  gutenprint-5.2.10-3.2.x86_64
  •  gutenprint-gimpplugin-5.2.10-3.2.x86_64
  •  guvcview-2.0.2-2.1.x86_64
  •  gvfs-1.24.2-4.3.x86_64
  •  gvfs-backends-1.24.2-4.3.x86_64
  •  gzip-1.6-9.4.x86_64
  •  hardinfo-0.5.1-6.8.x86_64
  •  hardlink-1.0-8.1.x86_64
  •  hashalot-0.3-10.2.x86_64
  •  hda-verb-0.4-14.1.x86_64
  •  hdparm-9.43-9.1.x86_64
  •  hdsploader-1.2-14.1.x86_64
  •  help2man-1.43.3-3.5.x86_64
  •  hex-1.4-278.1.x86_64
  •  hfsutils-3.2.6-1242.1.x86_64
  •  hicolor-icon-theme-0.15-3.2.noarch
  •  htop-1.0.3-8.2.x86_64
  •  hunspell-1.3.2-3.3.x86_64
  •  hwinfo-21.23-1.2.x86_64
  •  iceauth-1.0.7-1.1.x86_64
  •  icedax-1.1.11-21.4.x86_64
  •  icewm-1.3.8-4.3.x86_64
  •  icewm-default-1.3.8-4.3.x86_64
  •  icmpinfo-1.11-712.1.x86_64
  •  imagewriter-1.10.1420800585.134a9b3-3.3.x86_64
  •  info-4.13a-39.4.x86_64
  •  initviocons-0.5-103.1.x86_64
  •  insserv-compat-0.1-13.4.noarch
  •  iproute2-4.2-1.1.x86_64
  •  iptables-1.4.21-4.1.x86_64
  •  iptraf-ng-1.1.4-11.2.x86_64
  •  iputils-s20121221-3.3.x86_64
  •  iso-codes-3.60-4.2.noarch
  •  iw-4.1-1.1.x86_64
  •  jfsutils-1.1.15-15.1.x86_64
  •  kbd-1.15.5-6.1.x86_64
  •  kdump-0.8.15-22.1.x86_64
  •  keepassx-2.0~beta1-4.3.x86_64
  •  kernel-default-4.1.12-1.1.x86_64
  •  kernel-firmware-20150925git-1.1.noarch
  •  kexec-tools-2.0.5-12.2.x86_64
  •  keyutils-1.5.9-4.3.x86_64
  •  klogd-1.4.1-779.1.x86_64
  •  kmod-17-3.2.x86_64
  •  kmod-compat-17-3.2.x86_64
  •  kpartx-0.5.0-48.3.x86_64
  •  krb5-1.12.1-19.9.x86_64
  •  ladspa-swh-plugins-0.4.15-5.2.x86_64
  •  latex2html-2012-4.7.noarch
  •  latex2html-pngicons-2012-4.7.noarch
  •  leafpad-0.8.18.1-12.1.x86_64
  •  less-458-7.1.x86_64
  •  lftp-4.6.4-4.3.x86_64
  •  liba52-0-0.7.5+svn613-1.1.x86_64
  •  libaa1-1.4.0-506.1.x86_64
  •  libacl1-2.2.52-6.4.x86_64
  •  libadns1-1.4-103.1.x86_64
  •  libaio1-0.3.109-19.1.x86_64
  •  libao-plugins4-1.2.0-3.2.x86_64
  •  libao4-1.2.0-3.2.x86_64
  •  libapparmor1-2.10-3.2.x86_64
  •  libapr-util1-1.5.3-3.2.x86_64
  •  libapr1-1.5.1-5.1.x86_64
  •  libarchive13-3.1.2-8.1.x86_64
  •  libart_lgpl_2-2-2.3.21-21.1.x86_64
  •  libasm1-0.158-9.5.x86_64
  •  libasound2-1.0.29-8.1.x86_64
  •  libaspell15-0.60.6.1-18.4.x86_64
  •  libass5-0.12.3-4.2.x86_64
  •  libassuan0-2.1.1-3.6.x86_64
  •  libatasmart4-0.19-7.1.x86_64
  •  libatk-1_0-0-2.16.0-2.3.x86_64
  •  libatk-bridge-2_0-0-2.16.0-2.2.x86_64
  •  libatkmm-1_6-1-2.22.7-5.1.x86_64
  •  libatspi0-2.16.0-2.2.x86_64
  •  libattr1-2.4.47-5.4.x86_64
  •  libaudiofile1-0.3.6-7.2.x86_64
  •  libaudit1-2.3.6-3.5.x86_64
  •  libaudit1-32bit-2.3.6-3.5.x86_64
  •  libaugeas0-1.2.0-6.2.x86_64
  •  libauparse0-2.3.6-3.5.x86_64
  •  libavahi-client3-0.6.31-24.1.x86_64
  •  libavahi-common3-0.6.31-24.1.x86_64
  •  libavahi-core7-0.6.31-24.1.x86_64
  •  libavahi-glib1-0.6.31-12.2.x86_64
  •  libavc1394-0-0.5.4-15.1.x86_64
  •  libavcodec56-2.8.5-53.1.x86_64
  •  libavformat56-2.8.5-53.1.x86_64
  •  libavutil54-2.8.5-53.1.x86_64
  •  libblas3-3.5.0-8.2.x86_64
  •  libblkid1-2.25-7.2.x86_64
  •  libbluetooth3-5.35-1.1.x86_64
  •  libbluray1-0.8.1-3.2.x86_64
  •  libbonobo-2.32.1-16.2.x86_64
  •  libbonoboui-2.24.5-14.1.x86_64
  •  libbrasero-burn3-1-3.12.1-2.7.x86_64
  •  libbrasero-media3-1-3.12.1-2.7.x86_64
  •  libbrasero-utils3-1-3.12.1-2.7.x86_64
  •  libburn4-1.4.0-1.1.x86_64
  •  libbz2-1-1.0.6-30.4.x86_64
  •  libcaca0-0.99.beta19-3.7.x86_64
  •  libcairo-gobject2-1.14.2-3.1.x86_64
  •  libcairo2-1.14.2-3.1.x86_64
  •  libcairomm-1_0-1-1.11.2-3.1.x86_64
  •  libcamel-1_2-52-3.16.5-4.9.x86_64
  •  libcanberra-gtk3-0-0.30-9.2.x86_64
  •  libcanberra0-0.30-9.2.x86_64
  •  libcap-ng0-0.7.3-3.5.x86_64
  •  libcap2-2.22-14.4.x86_64
  •  libcares2-1.9.1-3.2.x86_64
  •  libcdda_interface0-3.10.2-27.1.x86_64
  •  libcdda_paranoia0-3.10.2-27.1.x86_64
  •  libcddb2-1.3.2-25.1.x86_64
  •  libcdio++0-0.93-4.3.x86_64
  •  libcdio16-0.93-4.3.x86_64
  •  libcdio_cdda2-10.2+0.93+1-3.1.x86_64
  •  libcdio_paranoia2-10.2+0.93+1-3.1.x86_64
  •  libcelt0-2-0.11.1-17.1.x86_64
  •  libchromaprint0-1.2-24.1.x86_64
  •  libcloog-isl4-0.18.1-3.5.x86_64
  •  libcolord2-1.2.12-1.2.x86_64
  •  libcom_err2-1.42.11-10.2.x86_64
  •  libcrack2-2.9.0-5.4.x86_64
  •  libcrack2-32bit-2.9.0-5.4.x86_64
  •  libcroco-0_6-3-0.6.8-8.1.x86_64
  •  libcryptmount0-2.15-3.2.x86_64
  •  libcryptsetup4-1.6.4-3.3.x86_64
  •  libcryptsetup4-32bit-1.6.4-3.3.x86_64
  •  libcryptui-data-3.12.2-3.1.x86_64
  •  libcryptui0-3.12.2-3.1.x86_64
  •  libcurl4-7.37.0-5.2.x86_64
  •  libdaemon0-0.14-16.1.x86_64
  •  libdb-4_8-4.8.30-30.4.x86_64
  •  libdbus-1-3-1.8.16-5.2.x86_64
  •  libdbus-1-3-32bit-1.8.16-5.2.x86_64
  •  libdc1394-22-2.2.3-2.2.x86_64
  •  libdca0-0.0.5-3.1.x86_64
  •  libdcadec0-0.2.0-1.1.x86_64
  •  libdcerpc-binding0-4.2.4-4.3.x86_64
  •  libdcerpc0-4.2.4-4.3.x86_64
  •  libdialog11-1.2-7.1.x86_64
  •  libdirectfb-1_7-1-1.7.1-3.1.x86_64
  •  libdjvulibre21-3.5.25.3-5.2.x86_64
  •  libdmx1-1.1.3-5.1.x86_64
  •  libdnet-devel-1.12-25.2.x86_64
  •  libdnet1-1.12-25.2.x86_64
  •  libdrm2-2.4.65-1.1.x86_64
  •  libdrm_amdgpu1-2.4.65-1.1.x86_64
  •  libdrm_intel1-2.4.65-1.1.x86_64
  •  libdrm_nouveau2-2.4.65-1.1.x86_64
  •  libdrm_radeon1-2.4.65-1.1.x86_64
  •  libdv4-1.0.0-174.1.x86_64
  •  libdvbpsi10-1.3.0-3.2.x86_64
  •  libdvdnav4-5.0.3-2.2.x86_64
  •  libdvdread4-5.0.3-3.1.x86_64
  •  libdw1-0.158-9.5.x86_64
  •  libebackend-1_2-10-3.16.5-4.9.x86_64
  •  libebml4-1.3.1-5.2.x86_64
  •  libebook-1_2-16-3.16.5-4.9.x86_64
  •  libebook-contacts-1_2-1-3.16.5-4.9.x86_64
  •  libecal-1_2-18-3.16.5-4.9.x86_64
  •  libedata-book-1_2-25-3.16.5-4.9.x86_64
  •  libedata-cal-1_2-27-3.16.5-4.9.x86_64
  •  libedataserver-1_2-20-3.16.5-4.9.x86_64
  •  libedataserverui-1_2-1-3.16.5-4.9.x86_64
  •  libedit0-3.1.snap20140620-3.2.x86_64
  •  libelf0-0.8.13-20.1.x86_64
  •  libelf1-0.158-9.5.x86_64
  •  libenca0-1.15-3.2.x86_64
  •  libenchant1-1.6.0-23.2.x86_64
  •  libepoxy0-1.3.1-4.2.x86_64
  •  libesd0-0.2.41-29.1.x86_64
  •  libesmtp-1.0.6-16.1.x86_64
  •  libevdev2-1.4.4-1.1.x86_64
  •  libevdocument3-4-3.14.2-2.8.x86_64
  •  libevent-2_0-5-2.0.21-5.1.x86_64
  •  libevtlog0-0.2.13-3.2.x86_64
  •  libevview3-3-3.14.2-2.8.x86_64
  •  libexempi3-2.2.2-2.3.x86_64
  •  libexif-gtk-0.4.0-8.2.x86_64
  •  libexif-gtk5-0.4.0-8.2.x86_64
  •  libexif12-0.6.21-10.1.x86_64
  •  libexo-1-0-0.10.6-2.4.x86_64
  •  libexo-1-0-branding-openSUSE-4.12.0-4.5.noarch
  •  libexpat1-2.1.0-15.4.x86_64
  •  libext2fs2-1.42.11-10.2.x86_64
  •  libfaac0-1.28-9.1.x86_64
  •  libfaad2-2.7-15.1.x86_64
  •  libfam0-gamin-0.1.10-13.1.x86_64
  •  libfarstream-0_2-5-0.2.7-2.2.x86_64
  •  libffi4-32bit-5.2.1+r226025-4.1.x86_64
  •  libffi4-5.2.1+r226025-4.1.x86_64
  •  libfftw3-3-3.3.3-3.6.x86_64
  •  libfipscheck1-1.2.0-7.2.x86_64
  •  libfipscheck1-32bit-1.2.0-7.2.x86_64
  •  libFLAC8-1.3.0-9.2.x86_64
  •  libfm-1.2.3-4.1.x86_64
  •  libfm-extra4-1.2.3-3.2.x86_64
  •  libfm-gtk4-1.2.3-4.1.x86_64
  •  libfm4-1.2.3-4.1.x86_64
  •  libfontenc1-1.1.3-1.1.x86_64
  •  libfreebl3-3.20-1.2.x86_64
  •  libfreerdp-1_0-1.0.2-9.1.x86_64
  •  libfreetype6-2.5.5-8.2.x86_64
  •  libftgl2-2.1.3~rc5-2.3.x86_64
  •  libfuse2-2.9.3-8.2.x86_64
  •  libgadu3-1.12.1-2.2.x86_64
  •  libgarcon-1-0-0.4.0-2.2.x86_64
  •  libgarcon-branding-openSUSE-4.12.0-4.5.noarch
  •  libgarcon-data-0.4.0-2.2.noarch
  •  libgbm1-11.0.2-129.1.x86_64
  •  libgc1-7.2d-5.1.x86_64
  •  libgcc_s1-5.2.1+r226025-4.2.x86_64
  •  libgck-1-0-3.16.0-2.2.x86_64
  •  libgck-modules-gnome-keyring-3.16.0-4.3.x86_64
  •  libgcr-3-1-3.16.0-2.2.x86_64
  •  libgcrypt20-1.6.1-18.7.x86_64
  •  libgcrypt20-32bit-1.6.1-18.7.x86_64
  •  libgdata19-0.16.1-2.3.x86_64
  •  libgdbm4-1.10-3.5.x86_64
  •  libgdiplus-devel-3.12-1.1.x86_64
  •  libgdiplus0-3.12-1.1.x86_64
  •  libgdk_pixbuf-2_0-0-2.31.6-1.2.x86_64
  •  libgensec0-4.2.4-4.3.x86_64
  •  libgeoclue0-0.12.99-8.1.x86_64
  •  libgeocode-glib0-3.16.2-2.2.x86_64
  •  libGeoIP1-1.6.6-1.1.x86_64
  •  libgfortran3-5.2.1+r226025-4.2.x86_64
  •  libgif6-5.0.5-5.1.x86_64
  •  libgimp-2_0-0-2.8.14-2.7.x86_64
  •  libgimpui-2_0-0-2.8.14-2.7.x86_64
  •  libgio-2_0-0-2.44.1-2.3.x86_64
  •  libgio-2_0-0-32bit-2.44.1-2.3.x86_64
  •  libgiomm-2_4-1-2.44.0-4.3.x86_64
  •  libgirepository-1_0-1-1.44.0-2.2.x86_64
  •  libglade-2_0-0-2.6.4-24.1.x86_64
  •  libGLEW1_13-1.13.0-1.1.x86_64
  •  libglib-2_0-0-2.44.1-2.3.x86_64
  •  libglib-2_0-0-32bit-2.44.1-2.3.x86_64
  •  libglibmm-2_4-1-2.44.0-4.3.x86_64
  •  libGLU1-9.0.0-15.3.x86_64
  •  libgme0-0.6.0-5.2.x86_64
  •  libgmime-2_6-0-2.6.20-3.1.x86_64
  •  libgmodule-2_0-0-2.44.1-2.3.x86_64
  •  libgmodule-2_0-0-32bit-2.44.1-2.3.x86_64
  •  libgmp10-5.1.3-4.4.x86_64
  •  libgnome-2.32.1-16.2.x86_64
  •  libgnome-desktop-2-17-2.32.1-27.2.x86_64
  •  libgnome-desktop-3-10-3.16.2-2.3.x86_64
  •  libgnome-desktop-3_0-common-3.16.2-2.3.x86_64
  •  libgnome-keyring0-3.12.0-3.2.x86_64
  •  libgnome-menu-3-0-3.13.3-2.7.x86_64
  •  libgnomecanvas-2-0-2.30.3-15.1.x86_64
  •  libgnomesu-2.0.0-1.1.x86_64
  •  libgnomesu0-2.0.0-1.1.x86_64
  •  libgnomeui-2.24.5-18.1.x86_64
  •  libgnutls28-3.2.15-6.2.x86_64
  •  libgoa-1_0-0-3.16.4.1-1.2.x86_64
  •  libgobject-2_0-0-2.44.1-2.3.x86_64
  •  libgobject-2_0-0-32bit-2.44.1-2.3.x86_64
  •  libgomp1-5.2.1+r226025-4.2.x86_64
  •  libgpg-error0-1.13-3.6.x86_64
  •  libgpg-error0-32bit-1.13-3.6.x86_64
  •  libgphoto2-6-2.5.8-5.1.x86_64
  •  libgpod4-0.8.3-3.10.x86_64
  •  libgraphite2-3-1.3.1-1.1.x86_64
  •  libgrilo-0_2-1-0.2.14-1.1.x86_64
  •  libgsm1-1.0.13-26.1.x86_64
  •  libgssdp-1_0-3-0.14.11-2.2.x86_64
  •  libgssglue1-0.4-5.1.x86_64
  •  libgstallocators-1_0-0-1.6.2-57.2.x86_64
  •  libgstapp-0_10-0-0.10.36-15.1.x86_64
  •  libgstapp-1_0-0-1.6.2-57.2.x86_64
  •  libgstaudio-1_0-0-1.6.2-57.2.x86_64
  •  libgstbadbase-1_0-0-1.6.2-95.1.x86_64
  •  libgstbadvideo-1_0-0-1.6.2-95.1.x86_64
  •  libgstbasecamerabinsrc-1_0-0-1.6.2-95.1.x86_64
  •  libgstcodecparsers-1_0-0-1.6.2-95.1.x86_64
  •  libgstfft-1_0-0-1.6.2-57.2.x86_64
  •  libgstgl-1_0-0-1.6.2-95.1.x86_64
  •  libgstinterfaces-0_10-0-0.10.36-15.1.x86_64
  •  libgstmpegts-1_0-0-1.6.2-95.1.x86_64
  •  libgstpbutils-1_0-0-1.6.2-57.2.x86_64
  •  libgstphotography-1_0-0-1.6.2-95.1.x86_64
  •  libgstreamer-0_10-0-0.10.36-20.1.x86_64
  •  libgstreamer-1_0-0-1.6.2-63.3.x86_64
  •  libgstriff-1_0-0-1.6.2-57.2.x86_64
  •  libgstrtp-1_0-0-1.6.2-57.2.x86_64
  •  libgstrtsp-1_0-0-1.6.2-57.2.x86_64
  •  libgstsdp-1_0-0-1.6.2-57.2.x86_64
  •  libgsttag-1_0-0-1.6.2-57.2.x86_64
  •  libgsturidownloader-1_0-0-1.6.2-95.1.x86_64
  •  libgstvideo-1_0-0-1.6.2-57.2.x86_64
  •  libgstwayland-1_0-0-1.6.2-95.1.x86_64
  •  libgthread-2_0-0-2.44.1-2.3.x86_64
  •  libgtk-2_0-0-2.24.28-2.9.x86_64
  •  libgtk-3-0-3.16.7-2.1.x86_64
  •  libgtkmm-2_4-1-2.24.4-5.2.x86_64
  •  libgtkspell0-2.0.16-18.1.x86_64
  •  libgtkspell3-3-0-3.0.6-2.3.x86_64
  •  libgudev-1_0-0-210-84.1.x86_64
  •  libguile-2_0-22-2.0.9-5.7.x86_64
  •  libgupnp-1_0-4-0.20.14-2.2.x86_64
  •  libgupnp-igd-1_0-4-0.2.4-2.2.x86_64
  •  libgviewaudio-1_1-1-2.0.2-2.1.x86_64
  •  libgviewencoder-1_1-1-2.0.2-2.1.x86_64
  •  libgviewrender-1_1-1-2.0.2-2.1.x86_64
  •  libgviewv4l2core-1_1-1-2.0.2-2.1.x86_64
  •  libgweather-3-6-3.16.1-4.2.x86_64
  •  libgweather-data-3.16.1-4.2.noarch
  •  libgxps2-0.2.2-10.1.x86_64
  •  libHalf11-2.1.0-4.2.x86_64
  •  libharfbuzz-icu0-1.0.3-1.1.x86_64
  •  libharfbuzz0-1.0.3-1.1.x86_64
  •  libhogweed2-2.7.1-7.1.x86_64
  •  libHX28-3.18-4.2.x86_64
  •  libical1-1.0-9.7.x86_64
  •  libICE6-1.0.9-3.1.x86_64
  •  libicu52_1-52.1-10.3.x86_64
  •  libicu52_1-data-52.1-10.3.x86_64
  •  libIDL-2-0-0.8.14-21.1.x86_64
  •  libidn11-1.28-4.1.x86_64
  •  libieee1284-0.2.11-55.4.x86_64
  •  libIex-2_1-11-2.1.0-4.2.x86_64
  •  libIlmImf-Imf_2_1-21-2.1.0-6.2.x86_64
  •  libIlmThread-2_1-11-2.1.0-4.2.x86_64
  •  libImlib2-1-1.4.5-18.1.x86_64
  •  libimobiledevice6-1.2.0-4.7.x86_64
  •  libinput10-1.0.1-1.1.x86_64
  •  libiptc0-1.4.21-4.1.x86_64
  •  libiptcdata-1.0.4-25.1.x86_64
  •  libiptcdata0-1.0.4-25.1.x86_64
  •  libisl10-0.12.2-3.5.x86_64
  •  libiso9660-10-0.93-4.3.x86_64
  •  libisoburn1-1.4.0-1.1.x86_64
  •  libisofs6-1.4.0-1.1.x86_64
  •  libiw30-30.pre9-36.1.x86_64
  •  libjack0-1.9.9.5-3.3.x86_64
  •  libjasper1-1.900.1-164.1.x86_64
  •  libjavascriptcoregtk-1_0-0-2.4.9-4.10.x86_64
  •  libjavascriptcoregtk-3_0-0-2.4.9-4.10.x86_64
  •  libjbig2-2.0-3.2.x86_64
  •  libjpeg-turbo-1.3.1-31.3.x86_64
  •  libjpeg62-62.1.0-31.1.x86_64
  •  libjpeg8-8.0.2-31.3.x86_64
  •  libjson-c2-0.12-4.2.x86_64
  •  libjson-glib-1_0-0-1.0.4-2.3.x86_64
  •  libkate1-0.4.1-23.1.x86_64
  •  libkeybinder-3_0-0-3.0-3.2.x86_64
  •  libkeybinder0-0.3.0-7.2.x86_64
  •  libkeyutils1-1.5.9-4.3.x86_64
  •  libkmod2-17-3.2.x86_64
  •  libkms1-2.4.65-1.1.x86_64
  •  libkpathsea6-6.2.0dev-24.7.x86_64
  •  libksba8-1.3.0-2.2.x86_64
  •  liblapack3-3.5.0-8.2.x86_64
  •  liblcms1-1.19-19.1.x86_64
  •  liblcms2-2-2.7-1.1.x86_64
  •  libldap-2_4-2-2.4.41-9.1.x86_64
  •  libldb1-1.1.21-5.1.x86_64
  •  liblirc_client0-0.9.0-12.1.x86_64
  •  libLLVM-3.7.0-2.2.x86_64
  •  liblockdev1-1.0.3_git201003141408-28.1.x86_64
  •  liblrdf2-0.5.0-2.2.x86_64
  •  libltdl7-2.4.2-16.6.x86_64
  •  liblua5_1-5.1.5-11.4.x86_64
  •  liblua5_2-5.2.2-3.2.x86_64
  •  liblxpanel0-0.8.1-2.11.x86_64
  •  liblzma5-5.0.5-3.5.x86_64
  •  liblzo2-2-2.08-4.1.x86_64
  •  libmad0-0.15.1b-1.1.x86_64
  •  libmagic1-5.19-5.5.x86_64
  •  libmatroska6-1.4.2-3.3.x86_64
  •  libmediaart-2_0-0-1.9.0-2.2.x86_64
  •  libmenu-cache3-1.0.0-2.2.x86_64
  •  libmikmod3-3.3.7-3.2.x86_64
  •  libminiupnpc10-1.9-4.4.x86_64
  •  libmjpegutils-2_0-0-2.0.0-66.1.x86_64
  •  libmm-glib0-1.4.10-3.2.x86_64
  •  libmms0-0.6.4-3.1.x86_64
  •  libmng1-1.0.10-3.2.x86_64
  •  libmnl0-1.0.3-11.1.x86_64
  •  libmodman1-2.0.1-17.1.x86_64
  •  libmodplug1-0.8.8.5-4.1.x86_64
  •  libmono-2_0-1-4.0.4-1.8.x86_64
  •  libmonosgen-2_0-1-4.0.4-1.8.x86_64
  •  libmount1-2.25-7.2.x86_64
  •  libmozjs-17_0-17.0-9.3.x86_64
  •  libmp3lame0-3.99.5-1015.1.x86_64
  •  libmpc3-1.0.2-3.5.x86_64
  •  libmpeg2-0-0.5.1-3.1.x86_64
  •  libmpfr4-3.1.2-10.5.x86_64
  •  libmspack0-0.5-4.2.x86_64
  •  libmtdev1-1.1.5-1.1.x86_64
  •  libmtp9-1.1.9-4.2.x86_64
  •  libncurses5-5.9-53.4.x86_64
  •  libncurses6-5.9-53.4.x86_64
  •  libndp0-1.4-2.2.x86_64
  •  libndr-krb5pac0-4.2.4-4.3.x86_64
  •  libndr-nbt0-4.2.4-4.3.x86_64
  •  libndr-standard0-4.2.4-4.3.x86_64
  •  libndr0-4.2.4-4.3.x86_64
  •  libneon27-0.30.1-2.9.x86_64
  •  libnet-devel-1.2~rc3-3.2.x86_64
  •  libnet9-1.2~rc3-3.2.x86_64
  •  libnetapi0-4.2.4-4.3.x86_64
  •  libnetfilter_conntrack3-1.0.4-5.1.x86_64
  •  libnetpbm11-10.66.3-3.2.x86_64
  •  libnettle4-2.7.1-7.1.x86_64
  •  libnewt0_52-0.52.16-3.3.x86_64
  •  libnfnetlink0-1.0.1-9.2.x86_64
  •  libnice10-0.1.13-2.2.x86_64
  •  libnilfs0-2.2.3-4.2.x86_64
  •  libnilfscleaner0-2.2.3-4.2.x86_64
  •  libnilfsgc0-2.2.3-4.2.x86_64
  •  libnl-config-3.2.23-3.2.noarch
  •  libnl3-200-3.2.23-3.2.x86_64
  •  libnl3-devel-3.2.23-3.2.x86_64
  •  libnm-glib-vpn1-1.0.6-1.2.x86_64
  •  libnm-glib4-1.0.6-1.2.x86_64
  •  libnm-gtk0-1.0.6-2.2.x86_64
  •  libnm-util2-1.0.6-1.2.x86_64
  •  libnm0-1.0.6-1.2.x86_64
  •  libnotify-tools-0.7.6-5.1.x86_64
  •  libnotify4-0.7.6-5.1.x86_64
  •  libntfs-3g84-2013.1.13-3.2.x86_64
  •  liboauth0-1.0.3-2.2.x86_64
  •  libobrender32-3.6.1-7.2.x86_64
  •  libobt2-3.6.1-7.2.x86_64
  •  libofa0-0.9.3-101.2.x86_64
  •  libogg0-1.3.0-3.2.x86_64
  •  liboggkate1-0.4.1-23.1.x86_64
  •  libopencore-amrnb0-0.1.3-4.1.x86_64
  •  libopencore-amrwb0-0.1.3-4.1.x86_64
  •  libopencv2_4-2.4.11-72.1.x86_64
  •  libopenjpeg1-1.5.2-3.4.x86_64
  •  libopenssl-devel-1.0.1i-4.1.x86_64
  •  libopenssl1_0_0-1.0.1i-4.1.x86_64
  •  libopus0-1.1-3.2.x86_64
  •  liborc-0_4-0-0.4.24-6.1.x86_64
  •  libp11-kit0-0.20.3-7.2.x86_64
  •  libpackagekit-glib2-18-1.0.7-3.5.x86_64
  •  libpango-1_0-0-1.36.8-2.2.x86_64
  •  libpangomm-1_4-1-2.36.0-2.3.x86_64
  •  libparted0-3.1-17.1.x86_64
  •  libpcap-devel-1.5.3-3.4.x86_64
  •  libpcap1-1.5.3-3.4.x86_64
  •  libpci3-3.2.1-8.2.x86_64
  •  libpciaccess0-0.13.4-1.1.x86_64
  •  libpcre1-32bit-8.33-3.5.x86_64
  •  libpcre1-8.33-3.5.x86_64
  •  libpcre16-0-8.33-3.5.x86_64
  •  libpcrecpp0-8.33-3.5.x86_64
  •  libpcreposix0-8.33-3.5.x86_64
  •  libpcsclite1-1.8.14-1.1.x86_64
  •  libpeas-1_0-0-1.14.0-2.3.x86_64
  •  libpeas-gtk-1_0-0-1.14.0-2.3.x86_64
  •  libpipeline1-1.2.6-3.2.x86_64
  •  libpixman-1-0-0.32.6-3.2.x86_64
  •  libpkcs11-helper1-1.11-2.2.x86_64
  •  libplist3-1.12-2.7.x86_64
  •  libply-boot-client2-0.9.0-6.1.x86_64
  •  libply-splash-core2-0.9.0-6.1.x86_64
  •  libply-splash-graphics2-0.9.0-6.1.x86_64
  •  libply2-0.9.0-6.1.x86_64
  •  libpng12-0-1.2.50-3.2.x86_64
  •  libpng16-16-1.6.8-2.2.x86_64
  •  libpolkit0-0.112-4.2.x86_64
  •  libpoppler-glib8-0.24.4-5.3.x86_64
  •  libpoppler44-0.24.4-5.3.x86_64
  •  libpopt0-1.16-28.4.x86_64
  •  libportaudio2-19_20111121-3.2.x86_64
  •  libpostproc53-2.8.5-53.1.x86_64
  •  libprocps3-3.3.9-4.1.x86_64
  •  libprojectM2-2.1.0-14.4.x86_64
  •  libprotobuf-c1-1.1.1-2.4.x86_64
  •  libproxy1-0.4.11-13.2.x86_64
  •  libpst4-0.6.65-1.2.x86_64
  •  libpth20-2.0.7-141.1.x86_64
  •  libpulse-mainloop-glib0-7.0-3.1.x86_64
  •  libpulse0-7.0-3.1.x86_64
  •  libpurple-2.10.11-4.3.x86_64
  •  libpurple-plugin-skype-0.0.1.rev708-3.2.x86_64
  •  libpython2_7-1_0-2.7.9-21.3.x86_64
  •  libpython3_4m1_0-3.4.1-6.2.x86_64
  •  libqrencode3-3.4.3-4.1.x86_64
  •  libqt4-4.8.6-5.2.x86_64
  •  libqt4-sql-4.8.6-5.2.x86_64
  •  libqt4-x11-4.8.6-5.2.x86_64
  •  libQt5Core5-5.5.0-2.1.x86_64
  •  libQt5DBus5-5.5.0-2.1.x86_64
  •  libQt5Gui5-5.5.0-2.1.x86_64
  •  libQt5Network5-5.5.0-2.1.x86_64
  •  libQt5Widgets5-5.5.0-2.1.x86_64
  •  libQt5X11Extras5-5.5.0-1.2.x86_64
  •  libquadmath0-5.2.1+r226025-4.2.x86_64
  •  libquicktime0-1.2.4cvs20150223-68.1.x86_64
  •  libquvi-0_9-0_9_4-0.9.4-3.2.x86_64
  •  libquvi-scripts-0.9.20131130-2.2.x86_64
  •  libraptor2-0-2.0.15-2.2.x86_64
  •  libraw1394-11-2.1.0-5.1.x86_64
  •  libreadline6-6.2-76.4.x86_64
  •  libregistry0-4.2.4-4.3.x86_64
  •  libreiserfscore0-3.6.24-7.1.x86_64
  •  librest0-0.7.93-2.1.x86_64
  •  librsvg-2-2-2.40.10-4.2.x86_64
  •  librsync2-1.0.0-2.2.x86_64
  •  libruby2_1-2_1-2.1.2-5.7.x86_64
  •  libsamba-credentials0-4.2.4-4.3.x86_64
  •  libsamba-hostconfig0-4.2.4-4.3.x86_64
  •  libsamba-passdb0-4.2.4-4.3.x86_64
  •  libsamba-util0-4.2.4-4.3.x86_64
  •  libsamdb0-4.2.4-4.3.x86_64
  •  libsamplerate0-0.1.8-13.4.x86_64
  •  libsasl2-3-2.1.26-8.1.x86_64
  •  libsbc1-1.0-7.1.x86_64
  •  libschroedinger-1_0-0-1.0.11-10.1.x86_64
  •  libSDL-1_2-0-1.2.15-15.1.x86_64
  •  libSDL2-2_0-0-2.0.3-7.2.x86_64
  •  libSDL_image-1_2-0-1.2.12-12.2.x86_64
  •  libSDL_net-1_2-0-1.2.8-9.2.x86_64
  •  libSDL_sound-1_0-1-1.0.3-95.2.x86_64
  •  libseccomp2-2.1.1-3.2.x86_64
  •  libsecret-1-0-0.18.3-5.3.x86_64
  •  libselinux-devel-2.3-3.5.x86_64
  •  libselinux1-2.3-3.5.x86_64
  •  libselinux1-32bit-2.3-3.5.x86_64
  •  libsemanage1-2.3-3.5.x86_64
  •  libsensors4-3.3.5-4.6.x86_64
  •  libsepol-devel-2.3-3.5.x86_64
  •  libsepol1-2.3-3.5.x86_64
  •  libsepol1-32bit-2.3-3.5.x86_64
  •  libserf-1-1-1.3.8-4.2.x86_64
  •  libsgutils2-2-1.41-6.1.x86_64
  •  libshine3-3.1.0-2.1.x86_64
  •  libshout3-2.3.1-5.1.x86_64
  •  libsigc-2_0-0-2.3.1-3.2.x86_64
  •  libsilc-1_1-4-1.1.12-2.7.x86_64
  •  libsilcclient-1_1-4-1.1.12-2.7.x86_64
  •  libslang2-2.2.4-11.1.x86_64
  •  libSM6-1.2.2-5.1.x86_64
  •  libsmartcols1-2.25-7.2.x86_64
  •  libsmbclient-raw0-4.2.4-4.3.x86_64
  •  libsmbclient0-4.2.4-4.3.x86_64
  •  libsmbconf0-4.2.4-4.3.x86_64
  •  libsmbldap0-4.2.4-4.3.x86_64
  •  libsmi-0.4.8-20.1.x86_64
  •  libsmi2-0.4.8-20.1.x86_64
  •  libsnappy1-1.1.3-1.1.x86_64
  •  libsndfile1-1.0.25-20.1.x86_64
  •  libsnmp30-5.7.3-2.5.x86_64
  •  libsocks0-1.4.1-2.2.x86_64
  •  libsoftokn3-3.20-1.2.x86_64
  •  libsolv-tools-0.6.14-1.1.x86_64
  •  libSoundTouch0-1.8.0-2.3.x86_64
  •  libsoup-2_4-1-2.50.0-2.3.x86_64
  •  libsoxr0-0.1.2-10.1.x86_64
  •  libspandsp2-0.0.6-2.2.x86_64
  •  libspectre1-0.2.7-8.1.x86_64
  •  libspeex1-1.2~rc2-1.1.x86_64
  •  libspeexdsp1-1.2~rc3-1.1.x86_64
  •  libsqlite3-0-3.8.10.2-5.2.x86_64
  •  libssh2-1-1.4.3-10.1.x86_64
  •  libssh4-0.6.3-8.1.x86_64
  •  libstartup-notification-1-0-0.12-14.1.x86_64
  •  libstdc++-devel-4.8-8.4.x86_64
  •  libstdc++48-devel-4.8.5-16.7.x86_64
  •  libstdc++6-5.2.1+r226025-4.2.x86_64
  •  libstorage-ruby-2.25.33-1.2.x86_64
  •  libstorage6-2.25.33-1.2.x86_64
  •  libswresample1-2.8.5-53.1.x86_64
  •  libswscale3-2.8.5-53.1.x86_64
  •  libtag1-1.9.1-4.6.x86_64
  •  libtalloc2-2.1.3-5.1.x86_64
  •  libtasn1-3.7-10.2.x86_64
  •  libtasn1-6-3.7-10.2.x86_64
  •  libtdb1-1.3.7-5.1.x86_64
  •  libtevent-util0-4.2.4-4.3.x86_64
  •  libtevent0-0.9.25-5.1.x86_64
  •  libtheora0-1.1.1-28.1.x86_64
  •  libtheoradec1-1.1.1-28.1.x86_64
  •  libtheoraenc1-1.1.1-28.1.x86_64
  •  libthunarx-2-0-1.6.10-2.7.x86_64
  •  libtiff5-4.0.4-1.1.x86_64
  •  libtirpc1-0.2.3-7.1.x86_64
  •  libtotem-plparser18-3.10.5-2.3.x86_64
  •  libtracker-common-1_0-1.4.1-4.4.x86_64
  •  libtracker-sparql-1_0-0-1.4.1-4.4.x86_64
  •  libts-1_0-0-1.0-3.2.x86_64
  •  libturbojpeg0-8.0.2-31.3.x86_64
  •  libtwolame0-0.3.13-2.1.x86_64
  •  libudev-devel-210-84.1.x86_64
  •  libudev1-210-84.1.x86_64
  •  libudev1-32bit-210-84.1.x86_64
  •  libudisks2-0-2.1.6-3.2.x86_64
  •  libunique-1_0-0-1.1.6-28.2.x86_64
  •  libunistring0-0.9.3-20.1.x86_64
  •  libupnp6-1.6.19-2.2.x86_64
  •  libupower-glib3-0.99.3-3.2.x86_64
  •  libusb-0_1-4-0.1.13-31.1.x86_64
  •  libusb-1_0-0-1.0.20-1.1.x86_64
  •  libusb-1_0-devel-1.0.20-1.1.x86_64
  •  libusb-compat-devel-0.1.5-31.1.x86_64
  •  libusbmuxd4-1.0.10-2.2.x86_64
  •  libustr-1_0-1-1.0.4-34.4.x86_64
  •  libutempter0-1.1.6-6.4.x86_64
  •  libuuid1-2.25-7.2.x86_64
  •  libuuid1-32bit-2.25-7.2.x86_64
  •  libv4l-0.8.9-3.3.x86_64
  •  libv4l1-0-0.8.9-3.3.x86_64
  •  libv4l2-0-0.8.9-3.3.x86_64
  •  libv4lconvert0-0.8.9-3.3.x86_64
  •  libva-drm1-1.6.0-3.2.x86_64
  •  libva-x11-1-1.6.0-3.2.x86_64
  •  libva1-1.6.0-3.2.x86_64
  •  libvcdinfo0-0.7.24cvs-13.1.x86_64
  •  libvdpau1-1.1.1-8.6.x86_64
  •  libvisual-0.4.0-203.1.x86_64
  •  libvlc5-2.2.1-132.2.x86_64
  •  libvlccore8-2.2.1-132.2.x86_64
  •  libvmtools0-10.0.0-1.2.x86_64
  •  libvncclient0-0.9.9-11.1.x86_64
  •  libvo-aacenc0-0.1.2-3.1.x86_64
  •  libvorbis0-1.3.3-3.7.x86_64
  •  libvorbisenc2-1.3.3-3.7.x86_64
  •  libvorbisfile3-1.3.3-3.7.x86_64
  •  libvpx1-1.3.0-3.2.x86_64
  •  libvte-2_91-0-0.40.2-2.2.x86_64
  •  libvte9-0.28.2-19.1.x86_64
  •  libwavpack1-4.60.99-5.1.x86_64
  •  libwayland-client0-1.9.0-1.1.x86_64
  •  libwayland-egl1-11.0.2-129.1.x86_64
  •  libwayland-server0-1.9.0-1.1.x86_64
  •  libwbclient0-4.2.4-4.3.x86_64
  •  libwebkitgtk-1_0-0-2.4.9-4.10.x86_64
  •  libwebkitgtk-3_0-0-2.4.9-4.10.x86_64
  •  libwebp5-0.4.3-5.2.x86_64
  •  libwebrtc_audio_processing0-0.1-12.2.x86_64
  •  libwicked-0-6-0.6.27-1.1.x86_64
  •  libwnck-1-22-2.31.0-11.2.x86_64
  •  libwrap0-7.6-885.4.x86_64
  •  libX11-6-1.6.3-1.1.x86_64
  •  libX11-6-32bit-1.6.3-1.1.x86_64
  •  libX11-data-1.6.3-1.1.noarch
  •  libX11-xcb1-1.6.3-1.1.x86_64
  •  libx264-148-0.148svn20150804-1.1.x86_64
  •  libx265-68-1.8-1.1.x86_64
  •  libx86emu1-1.5-1.1.x86_64
  •  libXau6-1.0.8-6.1.x86_64
  •  libXau6-32bit-1.0.8-6.1.x86_64
  •  libXaw7-1.0.13-1.1.x86_64
  •  libxcb-composite0-1.11.1-1.1.x86_64
  •  libxcb-dri2-0-1.11.1-1.1.x86_64
  •  libxcb-dri3-0-1.11.1-1.1.x86_64
  •  libxcb-glx0-1.11.1-1.1.x86_64
  •  libxcb-icccm4-0.4.1-3.1.x86_64
  •  libxcb-image0-0.4.0-1.1.x86_64
  •  libxcb-keysyms1-0.4.0-1.1.x86_64
  •  libxcb-present0-1.11.1-1.1.x86_64
  •  libxcb-randr0-1.11.1-1.1.x86_64
  •  libxcb-render-util0-0.3.9-3.1.x86_64
  •  libxcb-render0-1.11.1-1.1.x86_64
  •  libxcb-shape0-1.11.1-1.1.x86_64
  •  libxcb-shm0-1.11.1-1.1.x86_64
  •  libxcb-sync1-1.11.1-1.1.x86_64
  •  libxcb-util1-0.4.0-1.1.x86_64
  •  libxcb-xf86dri0-1.11.1-1.1.x86_64
  •  libxcb-xfixes0-1.11.1-1.1.x86_64
  •  libxcb-xkb1-1.11.1-1.1.x86_64
  •  libxcb-xv0-1.11.1-1.1.x86_64
  •  libxcb1-1.11.1-1.1.x86_64
  •  libxcb1-32bit-1.11.1-1.1.x86_64
  •  libXcomposite1-0.4.4-10.1.x86_64
  •  libXcursor1-1.1.14-6.1.x86_64
  •  libXdamage1-1.1.4-9.1.x86_64
  •  libXdmcp6-1.1.2-1.1.x86_64
  •  libXevie1-1.0.3-12.1.x86_64
  •  libXext6-1.3.3-3.1.x86_64
  •  libXext6-32bit-1.3.3-3.1.x86_64
  •  libxfce4panel-1_0-4-4.12.0-2.3.x86_64
  •  libxfce4panel-2_0-4-4.12.0-2.3.x86_64
  •  libxfce4ui-1-0-4.12.1-4.1.x86_64
  •  libxfce4ui-2-0-4.12.1-4.1.x86_64
  •  libxfce4ui-tools-4.12.1-4.1.x86_64
  •  libxfce4util7-4.12.1-3.2.x86_64
  •  libxfconf-0-2-4.12.0-2.9.x86_64
  •  libXfixes3-5.0.1-5.1.x86_64
  •  libXfont1-1.5.1-5.2.x86_64
  •  libXfontcache1-1.0.5-12.1.x86_64
  •  libxfsm-4_6-0-4.12.1-6.1.x86_64
  •  libXft2-2.3.2-3.1.x86_64
  •  libXi6-1.7.5-1.1.x86_64
  •  libXinerama1-1.1.3-5.1.x86_64
  •  libxkbcommon-x11-0-0.5.0-5.2.x86_64
  •  libxkbcommon0-0.5.0-5.2.x86_64
  •  libxkbfile1-1.0.9-1.1.x86_64
  •  libxklavier16-5.3-7.1.x86_64
  •  libxml2-2-2.9.1-8.1.x86_64
  •  libxml2-devel-2.9.1-8.1.x86_64
  •  libxml2-tools-2.9.1-8.1.x86_64
  •  libXmu6-1.1.2-5.1.x86_64
  •  libXmuu1-1.1.2-5.1.x86_64
  •  libXpm4-3.5.11-5.1.x86_64
  •  libXrandr2-1.5.0-1.1.x86_64
  •  libXrender1-0.9.9-1.1.x86_64
  •  libXRes1-1.0.7-5.1.x86_64
  •  libxshmfence1-1.2-5.3.x86_64
  •  libxslt-tools-1.1.28-8.1.x86_64
  •  libxslt1-1.1.28-8.1.x86_64
  •  libXss1-1.2.2-10.1.x86_64
  •  libXt6-1.1.5-1.1.x86_64
  •  libxtables10-1.4.21-4.1.x86_64
  •  libXtst6-1.2.2-5.1.x86_64
  •  libXv1-1.0.10-5.1.x86_64
  •  libXv1-32bit-1.0.10-5.1.x86_64
  •  libxvidcore4-1.3.3-1.1.x86_64
  •  libXxf86misc1-1.0.3-12.1.x86_64
  •  libXxf86vm1-1.1.4-1.1.x86_64
  •  libyaml-0-2-0.1.6-3.1.x86_64
  •  libyui-ncurses-pkg7-2.48.2-1.1.x86_64
  •  libyui-ncurses7-2.47.4-1.2.x86_64
  •  libyui7-3.2.3-1.2.x86_64
  •  libz1-1.2.8-6.4.x86_64
  •  libz1-32bit-1.2.8-6.4.x86_64
  •  libzio1-1.00-11.4.x86_64
  •  libzvbi0-0.2.35-3.10.x86_64
  •  libzypp-15.19.5-1.1.x86_64
  •  libzzip-0-13-0.13.62-8.2.x86_64
  •  linux-glibc-devel-4.1-1.1.noarch
  •  linuxconsoletools-1.4.8-2.2.x86_64
  •  lockdev-1.0.3_git201003141408-28.1.x86_64
  •  logrotate-3.8.7-7.1.x86_64
  •  lsof-4.84-22.1.x86_64
  •  lsscsi-0.27-5.1.x86_64
  •  lua-5.2.2-3.2.x86_64
  •  luasocket-3.0~rc1-4.1.x86_64
  •  luit-20141204-1.1.x86_64
  •  lvm2-2.02.120-62.1.x86_64
  •  lxappearance-0.6.1-3.2.x86_64
  •  lxcc-0.1.0+svn733-26.6.noarch
  •  lxdm-0.4.1-2.9.x86_64
  •  lxinput-0.3.4-4.2.x86_64
  •  lxlauncher-0.2.4-19.2.x86_64
  •  lxmenu-data-0.1.4-3.2.noarch
  •  lxpanel-0.8.1-2.11.x86_64
  •  lxrandr-0.3.0-3.2.x86_64
  •  lxsession-0.5.2-2.2.x86_64
  •  lxshortcut-1.2.3-4.1.x86_64
  •  lxtask-0.1.6-3.9.x86_64
  •  lxterminal-0.2.0-2.2.x86_64
  •  m4-1.4.16-3.2.x86_64
  •  make-4.0-4.4.x86_64
  •  makedumpfile-1.5.6-4.4.x86_64
  •  makeinfo-4.13a-39.4.x86_64
  •  man-2.6.6-4.4.x86_64
  •  man-pages-4.02-5.6.noarch
  •  man-pages-posix-2013a-3.1.noarch
  •  mc-4.8.14-3.8.x86_64
  •  mdadm-3.3.1-8.1.x86_64
  •  menu-cache-1.0.0-2.2.x86_64
  •  Mesa-11.0.2-129.1.x86_64
  •  Mesa-libEGL1-11.0.2-129.1.x86_64
  •  Mesa-libGL1-11.0.2-129.1.x86_64
  •  Mesa-libglapi0-11.0.2-129.1.x86_64
  •  Mesa-libGLESv2-2-11.0.2-129.1.x86_64
  •  metatheme-adwaita-common-3.16.2-2.2.noarch
  •  mkfontdir-1.0.7-10.1.x86_64
  •  mkfontscale-1.1.2-1.1.x86_64
  •  mobile-broadband-provider-info-20150323-2.2.noarch
  •  mono-addins-1.2-3.10.noarch
  •  mono-basic-4.0.1-3.2.noarch
  •  mono-core-4.0.4-1.8.x86_64
  •  mono-data-4.0.4-1.8.x86_64
  •  mono-data-oracle-4.0.4-1.8.x86_64
  •  mono-devel-4.0.4-1.8.x86_64
  •  mono-extras-4.0.4-1.8.x86_64
  •  mono-wcf-4.0.4-1.8.x86_64
  •  mono-web-4.0.4-1.8.x86_64
  •  mono-winforms-4.0.4-1.8.x86_64
  •  mozilla-nspr-4.10.8-2.2.x86_64
  •  mozilla-nss-3.20-1.2.x86_64
  •  mozilla-nss-certs-3.20-1.2.x86_64
  •  mtools-4.0.18-6.7.x86_64
  •  mtr-gtk-0.86-1.1.x86_64
  •  ncftp-3.2.5-3.4.x86_64
  •  ncurses-devel-5.9-53.4.x86_64
  •  ncurses-utils-5.9-53.4.x86_64
  •  net-tools-1.60-766.4.x86_64
  •  netcfg-11.5-26.1.noarch
  •  netpbm-10.66.3-3.2.x86_64
  •  NetworkManager-1.0.6-1.2.x86_64
  •  NetworkManager-gnome-1.0.6-2.2.x86_64
  •  NetworkManager-openvpn-1.0.6-1.2.x86_64
  •  NetworkManager-vpnc-1.0.6-1.2.x86_64
  •  NetworkManager-vpnc-gnome-1.0.6-1.2.x86_64
  •  nilfs-utils-2.2.3-4.2.x86_64
  •  nmap-6.47-9.10.x86_64
  •  nscd-2.19-17.4.x86_64
  •  nss-mdns-0.10-64.1.x86_64
  •  ntfs-3g-2013.1.13-3.2.x86_64
  •  ntfsprogs-2013.1.13-3.2.x86_64
  •  nuoveXT2-icon-theme-0.5.1-3.2.noarch
  •  obconf-2.0.4-10.3.x86_64
  •  ofl-20150304-3.2.x86_64
  •  open-vm-tools-10.0.0-1.2.x86_64
  •  open-vm-tools-desktop-10.0.0-1.2.x86_64
  •  openbox-3.6.1-7.2.x86_64
  •  openslp-2.0.0-8.3.x86_64
  •  openssh-6.6p1-6.3.x86_64
  •  openssl-1.0.1i-4.1.x86_64
  •  openSUSE-build-key-1.0-32.2.noarch
  •  openSUSE-release-42.1-1.46.x86_64
  •  openSUSE-release-ftp-42.1-1.46.x86_64
  •  openSUSE-xfce-icon-theme-4.12.0-4.5.noarch
  •  openvpn-2.3.8-4.2.x86_64
  •  orbit2-2.14.19-19.1.x86_64
  •  os-prober-1.61-13.1.x86_64
  •  p11-kit-0.20.3-7.2.x86_64
  •  p11-kit-tools-0.20.3-7.2.x86_64
  •  p7zip-9.20.1-13.4.x86_64
  •  pam-1.1.8-12.4.x86_64
  •  pam-32bit-1.1.8-12.4.x86_64
  •  pam-config-0.88-3.2.x86_64
  •  pam_apparmor-2.10-3.2.x86_64
  •  pam_mount-2.15-3.2.x86_64
  •  pango-tools-1.36.8-2.2.x86_64
  •  parcellite-1.1.9-4.2.x86_64
  •  parted-3.1-17.1.x86_64
  •  patch-2.7.5-5.5.x86_64
  •  patchutils-0.3.2-3.2.x86_64
  •  patterns-openSUSE-apparmor-20151124-3.1.x86_64
  •  patterns-openSUSE-base-20151124-3.1.x86_64
  •  patterns-openSUSE-enhanced_base-20151124-3.1.x86_64
  •  patterns-openSUSE-fonts-20151124-3.1.x86_64
  •  patterns-openSUSE-imaging-20151124-3.1.x86_64
  •  patterns-openSUSE-x11-20151124-3.1.x86_64
  •  patterns-openSUSE-xfce-20151124-3.1.x86_64
  •  patterns-openSUSE-xfce_basis-20151124-3.1.x86_64
  •  pciutils-3.2.1-8.2.x86_64
  •  pciutils-ids-2015.09.01-1.1.noarch
  •  pcmanfm-1.2.3-2.2.x86_64
  •  pcre-devel-8.33-3.5.x86_64
  •  perl-5.18.2-3.5.x86_64
  •  perl-base-5.18.2-3.5.x86_64
  •  perl-Bootloader-0.844-1.1.x86_64
  •  perl-Bootloader-YAML-0.844-1.1.x86_64
  •  perl-Config-Crontab-1.33-3.2.noarch
  •  perl-Digest-HMAC-1.03-20.1.noarch
  •  perl-Digest-SHA1-2.13-19.4.x86_64
  •  perl-Error-0.17021-3.2.noarch
  •  perl-gettext-1.05-165.4.x86_64
  •  perl-Net-DBus-1.0.0-10.1.x86_64
  •  perl-Net-DNS-0.73-2.2.x86_64
  •  perl-URI-1.60-9.1.noarch
  •  perl-X11-Protocol-0.56-14.1.x86_64
  •  perl-XML-LibXML-2.0019-5.6.x86_64
  •  perl-XML-NamespaceSupport-1.11-23.1.x86_64
  •  perl-XML-Parser-2.41-23.4.x86_64
  •  perl-XML-SAX-0.99-24.1.x86_64
  •  perl-XML-SAX-Base-1.08-10.1.noarch
  •  perl-XML-SAX-Expat-0.50-3.2.noarch
  •  perl-XML-Simple-2.20-6.1.noarch
  •  perl-XML-Twig-3.44-3.2.noarch
  •  perl-XML-Writer-0.623-3.2.noarch
  •  perl-YAML-LibYAML-0.38-2.2.x86_64
  •  permissions-2014.08.26.1452-3.2.x86_64
  •  pidgin-2.10.11-4.3.x86_64
  •  pidgin-plugin-skype-0.0.1.rev708-3.2.x86_64
  •  pigz-2.3-5.2.x86_64
  •  pinentry-0.8.3-3.3.x86_64
  •  pinta-1.6-2.2.noarch
  •  pkcs11-helper-1.11-2.2.x86_64
  •  pkg-config-0.28-8.4.x86_64
  •  plymouth-0.9.0-6.1.x86_64
  •  plymouth-branding-openSUSE-42.1-6.2.noarch
  •  plymouth-plugin-script-0.9.0-6.1.x86_64
  •  plymouth-scripts-0.9.0-6.1.x86_64
  •  polkit-0.112-4.2.x86_64
  •  polkit-default-privs-13.2-8.1.noarch
  •  polkit-gnome-0.105-10.1.x86_64
  •  ppp-2.4.7-3.2.x86_64
  •  procps-3.3.9-4.1.x86_64
  •  proxychains-ng-4.10-3.2.x86_64
  •  psutils-p17-1024.1.x86_64
  •  pulseaudio-7.0-3.1.x86_64
  •  pulseaudio-equalizer-2.7.0.2-3.1.noarch
  •  pulseaudio-esound-compat-7.0-3.1.x86_64
  •  pulseaudio-module-x11-7.0-3.1.x86_64
  •  pulseaudio-utils-7.0-3.1.x86_64
  •  putty-0.65-4.2.x86_64
  •  pytalloc-2.1.3-5.1.x86_64
  •  python-2.7.9-21.1.x86_64
  •  python-base-2.7.9-21.3.x86_64
  •  python-bonobo-2.28.1-25.2.x86_64
  •  python-cairo-1.10.0-15.1.x86_64
  •  python-cups-1.9.72-2.2.x86_64
  •  python-cupshelpers-1.5.7-3.6.noarch
  •  python-gconf-2.28.1-25.2.x86_64
  •  python-gnome-2.28.1-25.2.x86_64
  •  python-gnomecanvas-2.28.1-25.2.x86_64
  •  python-gnomevfs-2.28.1-25.2.x86_64
  •  python-gobject-3.16.2-5.2.x86_64
  •  python-gobject2-2.28.6-26.1.x86_64
  •  python-gtk-2.24.0-15.1.x86_64
  •  python-lockfile-0.10.2-2.2.noarch
  •  python-numpy-1.8.0-3.5.x86_64
  •  python-orbit-2.24.0-23.1.x86_64
  •  python-pycurl-7.19.0-3.2.x86_64
  •  python-xml-2.7.9-21.3.x86_64
  •  python3-3.4.1-6.1.x86_64
  •  python3-base-3.4.1-6.2.x86_64
  •  python3-bottle-0.12.8-3.2.noarch
  •  python3-cairo-1.10.0-17.1.x86_64
  •  python3-coverage-3.7.1-3.3.x86_64
  •  python3-cups-1.9.72-3.2.x86_64
  •  python3-gobject-3.16.2-5.2.x86_64
  •  python3-nose-1.3.7-2.6.noarch
  •  python3-py-1.4.30-2.3.noarch
  •  python3-pycurl-7.19.5.1-2.2.x86_64
  •  python3-requests-2.7.0-2.3.noarch
  •  python3-setuptools-18.3.2-1.1.noarch
  •  python3-simplejson-3.8.0-4.8.x86_64
  •  python3-smbc-1.0.15.4-3.2.x86_64
  •  rar-5.3.0-3.1.x86_64
  •  rdesktop-1.8.3-4.2.x86_64
  •  readline-devel-6.2-76.4.x86_64
  •  reiserfs-3.6.24-7.1.x86_64
  •  remmina-1.0.0-1.1.x86_64
  •  remmina-plugin-rdp-1.0.0-1.1.x86_64
  •  remmina-plugin-telepathy-1.0.0-1.1.x86_64
  •  remmina-plugin-vnc-1.0.0-1.1.x86_64
  •  remmina-plugin-xdmcp-1.0.0-1.1.x86_64
  •  rgb-1.0.6-1.1.x86_64
  •  rhythmbox-3.2.1-3.6.x86_64
  •  rp-pppoe-3.11-5.1.x86_64
  •  rpcbind-0.2.1_rc4-9.1.x86_64
  •  rpm-4.11.2-6.2.x86_64
  •  rsync-3.1.0-4.1.x86_64
  •  rtkit-0.11_git201205151338-10.1.x86_64
  •  ruby-2.1-3.2.x86_64
  •  ruby-common-2.1-3.2.noarch
  •  ruby-devel-2.1-3.2.x86_64
  •  ruby2.1-2.1.2-5.7.x86_64
  •  ruby2.1-devel-2.1.2-5.7.x86_64
  •  ruby2.1-rubygem-fast_gettext-0.9.2-5.2.x86_64
  •  ruby2.1-rubygem-gem2rpm-0.10.1-3.7.x86_64
  •  ruby2.1-rubygem-ruby-dbus-0.9.3-3.2.x86_64
  •  ruby2.1-stdlib-2.1.2-5.7.x86_64
  •  samba-client-4.2.4-4.3.x86_64
  •  samba-libs-4.2.4-4.3.x86_64
  •  samba-winbind-4.2.4-4.3.x86_64
  •  sane-backends-1.0.24-3.7.x86_64
  •  sax3-0.1.2-7.4.x86_64
  •  sbiload-0.4.0-14.1.x86_64
  •  sed-4.2.2-6.1.x86_64
  •  sessreg-1.1.0-1.1.x86_64
  •  setxkbmap-1.3.1-1.1.x86_64
  •  sg3_utils-1.41-6.1.x86_64
  •  shadow-4.1.5.1-14.4.x86_64
  •  shared-mime-info-1.2-3.3.x86_64
  •  shim-0.9-2.1.x86_64
  •  silc-toolkit-1.1.12-2.7.x86_64
  •  simple-scan-3.16.2-2.5.x86_64
  •  snmp-mibs-5.7.3-2.5.x86_64
  •  sound-theme-freedesktop-0.8-8.1.noarch
  •  sqlite3-3.8.10.2-5.2.x86_64
  •  sqlite3-devel-3.8.10.2-5.2.x86_64
  •  subversion-1.8.10-3.3.x86_64
  •  subversion-python-1.8.10-3.3.x86_64
  •  sudo-1.8.10p3-3.8.x86_64
  •  suse-module-tools-12.3-16.1.x86_64
  •  SuSEfirewall2-3.6.312-3.3.noarch
  •  sysconfig-0.83.8-5.2.x86_64
  •  sysconfig-netconfig-0.83.8-5.2.x86_64
  •  syslinux-4.04-34.4.x86_64
  •  syslog-ng-3.7.1-1.1.x86_64
  •  syslog-service-2.0-779.1.noarch
  •  system-config-printer-1.5.7-3.6.x86_64
  •  system-config-printer-common-1.5.7-3.6.noarch
  •  systemd-210-84.1.x86_64
  •  systemd-presets-branding-openSUSE-0.3.0-23.2.noarch
  •  systemd-sysvinit-210-84.1.x86_64
  •  sysvinit-tools-2.88+-97.1.x86_64
  •  tack-5.9-53.4.x86_64
  •  tar-1.27.1-4.1.x86_64
  •  tcl-8.6.1-3.6.x86_64
  •  tcsh-6.18.01-6.4.x86_64
  •  terminfo-base-5.9-53.4.x86_64
  •  texinfo-4.13a-39.4.x86_64
  •  texlive-2013.20130620-24.7.x86_64
  •  texlive-amsfonts-2013.84.3.04svn29208-18.5.noarch
  •  texlive-amsfonts-fonts-2013.84.3.04svn29208-18.5.noarch
  •  texlive-amsmath-2013.84.2.14svn30645-18.5.noarch
  •  texlive-babel-2013.84.3.9fsvn30576-18.5.noarch
  •  texlive-babel-hebrew-2013.84.svn30273-18.5.noarch
  •  texlive-babelbib-2013.84.1.31svn25245-18.5.noarch
  •  texlive-bibtex-2013.84.0.0.99dsvn29764-18.5.noarch
  •  texlive-bibtex-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-booktabs-2013.84.1.61803svn15878-18.5.noarch
  •  texlive-carlisle-2013.84.svn18258-18.5.noarch
  •  texlive-cm-2013.84.svn29581-18.5.noarch
  •  texlive-cm-super-2013.84.svn15878-18.5.noarch
  •  texlive-cm-super-fonts-2013.84.svn15878-18.5.noarch
  •  texlive-currfile-2013.84.0.0.7bsvn29012-18.5.noarch
  •  texlive-dehyph-exptl-2013.84.0.0.3svn30791-18.5.noarch
  •  texlive-dviasm-2013.84.svn26313-18.5.noarch
  •  texlive-dviasm-bin-2013.20130620.svn8329-24.7.x86_64
  •  texlive-dvidvi-2013.84.1.0svn29764-18.5.noarch
  •  texlive-dvidvi-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-dvipng-2013.84.1.14svn29821-18.5.noarch
  •  texlive-dvipng-bin-2013.20130620.svn30845-24.7.x86_64
  •  texlive-dvips-2013.84.svn30753-18.5.noarch
  •  texlive-dvips-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-dvisvgm-2013.84.1.2svn29764-18.5.noarch
  •  texlive-dvisvgm-bin-2013.20130620.svn30613-24.7.x86_64
  •  texlive-ec-2013.84.1.0svn25033-18.5.noarch
  •  texlive-epsf-2013.84.2.7.4svn21461-18.5.noarch
  •  texlive-etex-2013.84.2.1svn29743-18.5.noarch
  •  texlive-etex-pkg-2013.84.2.0svn15878-18.5.noarch
  •  texlive-etoolbox-2013.84.2.1svn20922-18.5.noarch
  •  texlive-extratools-2013.74-16.1.noarch
  •  texlive-filehook-2013.84.0.0.5dsvn24280-19.5.noarch
  •  texlive-filesystem-2013.74-16.1.noarch
  •  texlive-fontspec-2013.84.v2.3asvn30618-19.5.noarch
  •  texlive-footmisc-2013.84.5.5bsvn23330-19.5.noarch
  •  texlive-fp-2013.84.svn15878-19.5.noarch
  •  texlive-geometry-2013.84.5.6svn19716-18.5.noarch
  •  texlive-graphics-2013.84.1.0osvn25405-18.5.noarch
  •  texlive-hyperref-2013.84.6.83msvn28213-18.5.noarch
  •  texlive-hyph-utf8-2013.84.svn30757-18.5.noarch
  •  texlive-hyphen-ancientgreek-2013.84.svn29725-18.5.noarch
  •  texlive-hyphen-base-2013.84.svn30797-18.5.noarch
  •  texlive-hyphen-german-2013.84.svn29725-18.5.noarch
  •  texlive-hyphen-greek-2013.84.5svn29725-18.5.noarch
  •  texlive-ifluatex-2013.84.1.3svn26725-18.5.noarch
  •  texlive-ifxetex-2013.84.0.0.5svn19685-18.5.noarch
  •  texlive-index-2013.84.4.1betasvn24099-18.5.noarch
  •  texlive-kastrup-2013.84.svn15878-19.5.noarch
  •  texlive-koma-script-2013.84.3.11bsvn29774-19.5.noarch
  •  texlive-kpathsea-2013.84.svn30218-19.5.noarch
  •  texlive-kpathsea-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-l3kernel-2013.84.svn_4469svn29409-17.5.noarch
  •  texlive-l3packages-2013.84.svn_4467svn29361-17.5.noarch
  •  texlive-lacheck-2013.84.1.26svn29764-17.5.noarch
  •  texlive-lacheck-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-latex-2013.84.svn27907-17.5.noarch
  •  texlive-latex-bin-2013.84.svn29764-17.5.noarch
  •  texlive-latex-bin-bin-2013.20130620.svn14050-24.7.x86_64
  •  texlive-latex-fonts-2013.84.svn28888-17.5.noarch
  •  texlive-latexconfig-2013.84.svn28991-17.5.noarch
  •  texlive-listings-2013.84.1.4svn15878-17.5.noarch
  •  texlive-lm-2013.84.2.004svn28119-17.5.noarch
  •  texlive-lm-fonts-2013.84.2.004svn28119-17.5.noarch
  •  texlive-lualatex-math-2013.84.1.2svn29346-17.5.noarch
  •  texlive-luaotfload-2013.84.2.2dsvn30701-17.5.noarch
  •  texlive-luaotfload-bin-2013.20130620.svn30313-24.7.x86_64
  •  texlive-luatex-2013.84.0.0.70.1svn30581-17.5.noarch
  •  texlive-luatex-bin-2013.20130620.svn30845-24.7.x86_64
  •  texlive-luatexbase-2013.84.0.0.6svn30562-17.5.noarch
  •  texlive-makeindex-2013.84.2.12svn29764-18.5.noarch
  •  texlive-makeindex-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-manfnt-2013.84.svn15878-18.5.noarch
  •  texlive-manfnt-fonts-2013.84.svn15878-18.5.noarch
  •  texlive-marginnote-2013.84.v1.1isvn25880-18.5.noarch
  •  texlive-metapost-2013.84.1.803svn30835-18.5.noarch
  •  texlive-metapost-bin-2013.20130620.svn30845-24.7.x86_64
  •  texlive-metapost-fonts-2013.84.1.803svn30835-18.5.noarch
  •  texlive-misc-2013.84.svn24955-18.5.noarch
  •  texlive-mparhack-2013.84.1.4svn15878-18.5.noarch
  •  texlive-ms-2013.84.svn29849-18.5.noarch
  •  texlive-oberdiek-2013.84.svn30469-18.5.noarch
  •  texlive-parallel-2013.84.svn15878-18.5.noarch
  •  texlive-pdftex-2013.84.1.40.11svn30753-18.5.noarch
  •  texlive-pdftex-bin-2013.20130620.svn30845-24.7.x86_64
  •  texlive-pdftex-def-2013.84.0.0.06dsvn22653-18.5.noarch
  •  texlive-pgf-2013.84.2.10svn22614-18.5.noarch
  •  texlive-plain-2013.84.svn26647-18.5.noarch
  •  texlive-pstools-2013.84.1.68svn29764-18.5.noarch
  •  texlive-pstools-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-qstest-2013.84.svn15878-18.5.noarch
  •  texlive-ruhyphen-2013.84.1.6svn21081-17.5.noarch
  •  texlive-sauerj-2013.84.svn15878-18.5.noarch
  •  texlive-seetexk-2013.84.svn29764-18.5.noarch
  •  texlive-seetexk-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-soul-2013.84.2.4svn15878-18.5.noarch
  •  texlive-tetex-2013.84.3.0svn30480-18.5.noarch
  •  texlive-tetex-bin-2013.20130620.svn29741-24.7.x86_64
  •  texlive-tex-2013.84.3.1415926svn29764-18.5.noarch
  •  texlive-tex-bin-2013.20130620.svn30088-24.7.x86_64
  •  texlive-texconfig-2013.84.svn29764-18.5.noarch
  •  texlive-texconfig-bin-2013.20130620.svn29741-24.7.x86_64
  •  texlive-texinfo-2013.84.20130201.11svn29349-18.5.noarch
  •  texlive-thumbpdf-2013.84.3.15svn29725-18.5.noarch
  •  texlive-thumbpdf-bin-2013.20130620.svn6898-24.7.x86_64
  •  texlive-tipa-2013.84.1.3svn29349-18.5.noarch
  •  texlive-tipa-fonts-2013.84.1.3svn29349-18.5.noarch
  •  texlive-tools-2013.84.svn29849-18.5.noarch
  •  texlive-ukrhyph-2013.84.svn21081-19.5.noarch
  •  texlive-unicode-math-2013.84.0.0.7dsvn30504-19.5.noarch
  •  texlive-url-2013.84.3.2svn16864-19.5.noarch
  •  texlive-xcolor-2013.84.2.11svn15878-18.5.noarch
  •  texlive-xkeyval-2013.84.2.6asvn27995-18.5.noarch
  •  texlive-xunicode-2013.84.0.0.981svn30466-18.5.noarch
  •  thunar-1.6.10-2.7.x86_64
  •  thunar-volman-0.8.1-3.2.x86_64
  •  time-1.7-8.1.x86_64
  •  timezone-2015g-0.3.1.x86_64
  •  tk-8.6.1-3.3.x86_64
  •  totem-pl-parser-3.10.5-2.3.x86_64
  •  traceroute-2.0.19-3.2.x86_64
  •  transfig-3.2.5e-3.1.x86_64
  •  transmission-2.84-5.3.x86_64
  •  transmission-common-2.84-5.3.noarch
  •  transmission-gtk-2.84-5.3.x86_64
  •  typelib-1_0-Atk-1_0-2.16.0-2.3.x86_64
  •  typelib-1_0-GdkPixbuf-2_0-2.31.6-1.2.x86_64
  •  typelib-1_0-GnomeKeyring-1_0-3.12.0-3.2.x86_64
  •  typelib-1_0-Gst-1_0-1.6.2-63.3.x86_64
  •  typelib-1_0-GstAudio-1_0-1.6.2-57.2.x86_64
  •  typelib-1_0-GstPbutils-1_0-1.6.2-57.2.x86_64
  •  typelib-1_0-GstTag-1_0-1.6.2-57.2.x86_64
  •  typelib-1_0-GstVideo-1_0-1.6.2-57.2.x86_64
  •  typelib-1_0-Gtk-2_0-2.24.28-2.9.x86_64
  •  typelib-1_0-Gtk-3_0-3.16.7-2.1.x86_64
  •  typelib-1_0-JavaScriptCore-1_0-2.4.9-4.10.x86_64
  •  typelib-1_0-Notify-0_7-0.7.6-5.1.x86_64
  •  typelib-1_0-PackageKitGlib-1_0-1.0.7-3.5.x86_64
  •  typelib-1_0-Pango-1_0-1.36.8-2.2.x86_64
  •  typelib-1_0-Peas-1_0-1.14.0-2.3.x86_64
  •  typelib-1_0-PeasGtk-1_0-1.14.0-2.3.x86_64
  •  typelib-1_0-Polkit-1_0-0.112-4.2.x86_64
  •  typelib-1_0-Secret-1-0.18.3-5.3.x86_64
  •  typelib-1_0-Soup-2_4-2.50.0-2.3.x86_64
  •  typelib-1_0-WebKit-1_0-2.4.9-4.10.x86_64
  •  udev-210-84.1.x86_64
  •  udisks-1.0.5-6.2.x86_64
  •  udisks2-2.1.6-3.2.x86_64
  •  uget-2.0-3.2.x86_64
  •  unrar-5.3.3-1.3.x86_64
  •  unzip-rcc-6.00-5.2.x86_64
  •  update-alternatives-1.16.10-9.4.x86_64
  •  update-desktop-files-12.1-29.1.noarch
  •  upower-0.99.3-3.2.x86_64
  •  usx2yloader-0.3-14.1.x86_64
  •  util-linux-2.25-7.2.x86_64
  •  util-linux-systemd-2.25-7.1.x86_64
  •  vim-7.4.326-3.10.x86_64
  •  vlc-2.2.1-132.2.x86_64
  •  vlc-codecs-2.2.1-132.2.x86_64
  •  vlc-gnome-2.2.1-132.2.x86_64
  •  vlc-noX-2.2.1-132.2.x86_64
  •  vlc-qt-2.2.1-132.2.x86_64
  •  vorbis-tools-1.4.0-19.1.x86_64
  •  vpnc-0.5.3r550-2.2.x86_64
  •  wallpaper-branding-openSUSE-42.1-6.2.noarch
  •  wget-1.14-2.2.x86_64
  •  which-2.20-5.4.x86_64
  •  whois-5.2.10-4.2.x86_64
  •  wicked-0.6.27-1.1.x86_64
  •  wicked-service-0.6.27-1.1.x86_64
  •  wireless-tools-30.pre9-36.1.x86_64
  •  wireshark-1.12.7-7.3.x86_64
  •  wireshark-ui-gtk-1.12.7-7.3.x86_64
  •  wodim-1.1.11-21.4.x86_64
  •  wpa_supplicant-2.2-6.2.x86_64
  •  wpa_supplicant-gui-2.2-6.2.x86_64
  •  wps-fonts-1.0.0-7.1.noarch
  •  wps-office-9.1.0.4975-1.a19p1.x86_64
  •  x11-tools-0.1-203.1.noarch
  •  xarchiver-0.5.4-2.1.x86_64
  •  xauth-1.0.9-3.1.x86_64
  •  xbitmaps-1.1.1-12.1.noarch
  •  xconsole-1.0.6-5.1.x86_64
  •  xdg-menu-0.2-216.1.noarch
  •  xdg-user-dirs-0.15-5.1.x86_64
  •  xdg-user-dirs-gtk-0.10-5.2.x86_64
  •  xdg-utils-20150119-1.1.noarch
  •  xdm-1.1.11-2.1.x86_64
  •  xdotool-2.2012+git.20130201.65cb0b1-8.6.x86_64
  •  xf86-input-evdev-2.9.2-5.2.x86_64
  •  xf86-input-synaptics-1.8.2-5.2.x86_64
  •  xf86-input-void-1.4.1-5.2.x86_64
  •  xf86-input-wacom-0.30.0-4.2.x86_64
  •  xf86-video-fbdev-0.4.4-5.2.x86_64
  •  xf86-video-nouveau-1.0.11-7.2.x86_64
  •  xf86-video-vesa-2.3.4-6.1.x86_64
  •  xfce4-appfinder-4.12.0-2.3.x86_64
  •  xfce4-icon-theme-4.4.3-30.2.noarch
  •  xfce4-mixer-4.11.0-2.4.x86_64
  •  xfce4-notifyd-0.2.4-5.1.x86_64
  •  xfce4-notifyd-branding-openSUSE-4.12.0-4.5.noarch
  •  xfce4-panel-4.12.0-2.3.x86_64
  •  xfce4-panel-branding-openSUSE-4.12.0-4.5.noarch
  •  xfce4-panel-plugin-battery-1.0.5-7.2.x86_64
  •  xfce4-panel-plugin-mixer-4.11.0-2.4.x86_64
  •  xfce4-panel-plugin-mount-0.6.4-9.2.x86_64
  •  xfce4-panel-plugin-netload-1.2.4-2.3.x86_64
  •  xfce4-panel-plugin-pulseaudio-0.2.3-2.2.x86_64
  •  xfce4-panel-plugin-sensors-1.2.6-2.3.x86_64
  •  xfce4-panel-plugin-xkb-0.5.6-5.2.x86_64
  •  xfce4-power-manager-1.4.4-2.4.x86_64
  •  xfce4-session-4.12.1-6.1.x86_64
  •  xfce4-session-branding-openSUSE-4.12.0-4.5.noarch
  •  xfce4-settings-4.12.0-2.2.x86_64
  •  xfce4-settings-branding-openSUSE-4.12.0-4.5.noarch
  •  xfce4-splash-branding-openSUSE-42.1-6.2.noarch
  •  xfce4-taskmanager-1.1.0-2.2.x86_64
  •  xfce4-terminal-0.6.3-3.7.x86_64
  •  xfconf-4.12.0-2.9.x86_64
  •  xfsprogs-3.2.1-3.2.x86_64
  •  xfwm4-4.12.2-2.2.x86_64
  •  xhost-1.0.7-1.1.x86_64
  •  xinit-1.3.4-1.1.x86_64
  •  xkbcomp-1.3.0-1.1.x86_64
  •  xkeyboard-config-2.15-1.4.noarch
  •  xli-20061110-148.1.x86_64
  •  xmessage-1.0.4-7.1.x86_64
  •  xmodmap-1.0.9-1.1.x86_64
  •  xorg-x11-7.6_1-16.1.noarch
  •  xorg-x11-driver-input-7.6_1-13.1.noarch
  •  xorg-x11-driver-video-7.6_1-15.1.x86_64
  •  xorg-x11-essentials-7.6_1-16.1.noarch
  •  xorg-x11-fonts-7.6-31.4.noarch
  •  xorg-x11-fonts-core-7.6-31.4.noarch
  •  xorg-x11-libs-7.6-47.1.noarch
  •  xorg-x11-libX11-ccache-7.6-20.1.noarch
  •  xorg-x11-server-7.6_1.17.2-7.3.x86_64
  •  xorg-x11-server-extra-7.6_1.17.2-7.3.x86_64
  •  xprop-1.2.2-5.1.x86_64
  •  xrdb-1.1.0-5.1.x86_64
  •  xset-1.2.3-5.1.x86_64
  •  xsetroot-1.1.1-5.1.x86_64
  •  xstroke-0.6-254.2.x86_64
  •  xtables-plugins-1.4.21-4.1.x86_64
  •  xterm-308-3.3.x86_64
  •  xz-5.0.5-3.5.x86_64
  •  xz-devel-5.0.5-3.5.x86_64
  •  yast2-3.1.155-1.1.x86_64
  •  yast2-add-on-3.1.11-1.2.noarch
  •  yast2-audit-laf-3.1.3-5.2.noarch
  •  yast2-bootloader-3.1.159-1.1.x86_64
  •  yast2-branding-openSUSE-3.1.35-1.1.noarch
  •  yast2-control-center-3.1.5-2.5.x86_64
  •  yast2-control-center-gnome-3.1.10-4.2.x86_64
  •  yast2-core-3.1.18-1.1.x86_64
  •  yast2-country-3.1.22.1-1.1.x86_64
  •  yast2-country-data-3.1.22.1-1.1.x86_64
  •  yast2-firstboot-3.1.10-1.1.noarch
  •  yast2-hardware-detection-3.1.7-8.4.x86_64
  •  yast2-installation-3.1.161-1.1.noarch
  •  yast2-live-installer-3.1.4-5.2.noarch
  •  yast2-network-3.1.133-1.2.x86_64
  •  yast2-online-update-3.1.11-5.2.noarch
  •  yast2-packager-3.1.83-1.2.x86_64
  •  yast2-pam-3.1.1-3.2.noarch
  •  yast2-perl-bindings-3.1.2-7.2.x86_64
  •  yast2-pkg-bindings-3.1.31-1.2.x86_64
  •  yast2-printer-3.1.2-1.1.x86_64
  •  yast2-proxy-3.1.6-3.2.noarch
  •  yast2-ruby-bindings-3.1.40-1.1.x86_64
  •  yast2-samba-client-3.1.15-10.2.noarch
  •  yast2-scanner-3.1.2-2.2.x86_64
  •  yast2-services-manager-3.1.39-10.2.noarch
  •  yast2-slp-3.1.7-5.3.x86_64
  •  yast2-sound-3.1.7-6.6.x86_64
  •  yast2-storage-3.1.71-1.1.x86_64
  •  yast2-sysconfig-3.1.3-5.2.noarch
  •  yast2-trans-stats-2.19.0-17.1.noarch
  •  yast2-transfer-3.1.2-1.2.x86_64
  •  yast2-update-3.1.34-1.1.x86_64
  •  yast2-x11-3.1.3-5.2.x86_64
  •  yast2-xml-3.1.1-3.2.x86_64
  •  yast2-ycp-ui-bindings-3.1.9-3.4.x86_64
  •  zenmap-6.47-9.10.x86_64
  •  zeroinstall-injector-2.3.3-5.9.noarch
  •  zlib-devel-1.2.8-6.4.x86_64
  •  zlib-devel-static-1.2.8-6.4.x86_64
  •  zypper-1.12.23-1.1.x86_64



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly