• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Ultimate Edition RSS Feed DistroWatch.com: Ultimate Edition

Ultimate Edition

Last Update: 2019-05-14 13:09 UTC


Ultimate Edition, first released in December 2006, is a fork of Ubuntu and Linux Mint. The goal of the project is to create a complete, seamlessly integrated, visually stimulating, and easy-to-install operating system. Single-button upgrade is one of several special characteristics of this distribution. Other main features include custom desktop and theme with 3D effects, support for a wide range of networking options, including WiFi and Bluetooth, and integration of many extra applications and package repositories.

Popularity (hits per day): 12 months: 47 (222), 6 months: 63 (189), 3 months: 83 (135), 4 weeks: 91 (137), 1 week: 81 (137)

Average visitor rating: 6.13/10 from 16 review(s).


Ultimate Edition Summary
Distribution Ultimate Edition
Home Page http://ultimateedition.info/
Mailing Lists --
User Forums http://forumubuntusoftware.info/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/ultimateedition/files
Bug Tracker --
Related Websites Ultimate Edition Romania
Reviews 5.x : LinuxInsider
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-06-25: Distribution Release: Ultimate Edition 5.5
 • 2017-04-15: Distribution Release: Ultimate Edition 5.4
 • 2017-01-13: Distribution Release: Ultimate Edition 5.1
 • 2016-06-21: Distribution Release: Ultimate Edition 5.0
 • 2015-12-21: Distribution Release: Ultimate Edition 4.9
 • 2015-09-09: Distribution Release: Ultimate Edition 4.6 "Gamers"
 • 2014-07-06: Distribution Release: Ultimate Edition 4.2
 • 2014-04-21: Distribution Release: Ultimate Edition 4.0
 • 2014-04-09: Distribution Release: Ultimate Edition 3.9
 • 2013-12-14: Distribution Release: Ultimate Edition 3.8
 • 2013-11-23: Distribution Release: Ultimate Edition 3.7
 • 2013-10-25: Distribution Release: Ultimate Edition 3.6
 • More Ultimate releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 6.5 6.0 5.7 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Feature
Release Date 2019-05-14 2018-11-03 2017-10-28 2017-01-13 2016-09-09 2015-12-20 2015-04-04 2014-10-23 2014-04-20 2014-04-09 2013-10-24 2012-02-25 2011-03-15 2010-06-05 2009-12-10 2009-06-30 2009-02-22 2008-08-19 2008-01-26 Release Date
End Of Life                                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4100-4200 3300-3400 3500-3600 2700-2800                               Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma GNOME, Xfce KDE Plasma KDE Plasma MATE KDE GNOME MATE MATE KDE MATE GNOME GNOME GNOME GNOME KDE GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice Calligra, GOffice, LibreOffice GOffice GOffice, LibreOffice LibreOffice GOffice, LibreOffice GOffice, OO.o GOffice, OO.o GOffice, OO.o OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                       Multilingual
Asian Language Support                                       Asian Language Support
Full Package List 6.5 6.0 5.7 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Full Package List

Full Package List:   Ultimate Edition 6.5
  Number of packages: 3,327 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.50-0ubuntu1
  •  accountwizard 4:18.12.3-0ubuntu2
  •  acl 2.2.53-4
  •  acpid 1:2.0.31-1ubuntu2
  •  acpi-support 0.143
  •  adduser 3.118ubuntu1
  •  adwaita-icon-theme 3.32.0-1ubuntu1
  •  aisleriot 1:3.22.8-1
  •  akonadi-backend-mysql 4:18.12.3-0ubuntu3
  •  akonadi-server 4:18.12.3-0ubuntu3
  •  akregator 4:18.12.3-0ubuntu2
  •  alien 8.95
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-oss 1.1.8-1
  •  alsa-utils 1.1.8-1ubuntu1
  •  amd64-microcode 3.20181128.1ubuntu1
  •  anacron 2.3-27
  •  any-color-you-like-icon-theme 0.9.4
  •  apparmor 2.13.2-9ubuntu6
  •  appmenu-gtk3-module:amd64 0.7.1-1
  •  appmenu-gtk-module-common 0.7.1-1
  •  apport 2.20.10-0ubuntu27
  •  apport-kde 2.20.10-0ubuntu27
  •  apport-symptoms 0.21
  •  appstream 0.12.6-2
  •  apt 1.8.1+19.10
  •  apt-clone 0.4.1ubuntu2
  •  apt-config-icons 0.12.6-2
  •  apt-config-icons-hidpi 0.12.6-2
  •  apt-config-icons-large 0.12.6-2
  •  apt-config-icons-large-hidpi 0.12.6-2
  •  apt-fast 0.0.1
  •  apt-xapian-index 0.47ubuntu13
  •  archdetect-deb 1.117ubuntu6
  •  arj 3.10.22-20
  •  ark 4:19.04.1-0ubuntu1
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at 3.1.23-1ubuntu1
  •  at-spi2-core 2.32.0-1
  •  attr 1:2.4.48-4
  •  autoconf 2.69-11
  •  automake 1:1.16.1-4ubuntu3
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-4ubuntu5
  •  avahi-daemon 0.7-4ubuntu5
  •  axel 2.16.1-4
  •  b43-fwcutter 1:019-4
  •  baloo-kf5 5.58.0-0ubuntu1
  •  base-files 10.2ubuntu2
  •  base-passwd 3.5.46
  •  bash 5.0-4ubuntu1
  •  bc 1.07.1-2build1
  •  bchunk 1.2.2-2
  •  bin2iso 1.9b-5.1
  •  bind9-host 1:9.11.5.P4+dfsg-4ubuntu1
  •  binutils 2.32-8ubuntu1
  •  binutils-common:amd64 2.32-8ubuntu1
  •  binutils-x86-64-linux-gnu 2.32-8ubuntu1
  •  bluedevil 4:5.15.5-0ubuntu1
  •  bluez 5.50-0ubuntu2
  •  bluez-cups 5.50-0ubuntu2
  •  bluez-obexd 5.50-0ubuntu2
  •  boje-themes 1.2.1
  •  bolt 0.7-2
  •  brasero-common 3.12.2-0ubuntu3
  •  breeze 4:5.15.5-0ubuntu1
  •  breeze-cursor-theme 4:5.15.5-0ubuntu1
  •  breeze-gtk-theme 5.15.5-0ubuntu1
  •  breeze-icon-theme 4:5.58.0-0ubuntu1
  •  broadcom-sta-common 6.30.223.271-10
  •  broadcom-sta-source 6.30.223.271-10
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.33.1-0.1ubuntu2
  •  btrfs-progs 4.20.2-1
  •  bubblewrap 0.3.1-4
  •  build-essential 12.6ubuntu1
  •  busybox-initramfs 1:1.30.1-4ubuntu3
  •  bzip2 1.0.6-9
  •  bzr 2.7.0+bzr6622-15
  •  bzr-builddeb 2.8.11
  •  cabextract 1.9-2
  •  ca-certificates 20190110
  •  ca-certificates-java 20190405ubuntu1
  •  caja 1.22.1-0ubuntu1
  •  caja-actions 1.8.3-4
  •  caja-actions-common 1.8.3-4
  •  caja-admin 0.0.1-2
  •  caja-common 1.22.1-0ubuntu1
  •  caja-dropbox 1.22.1-0ubuntu1
  •  caja-eiciel 1.20.1-1
  •  caja-extensions-common 1.22.0-0ubuntu3
  •  caja-gtkhash 1.2-1
  •  caja-image-converter 1.22.0-0ubuntu3
  •  caja-open-terminal 1.22.0-0ubuntu3
  •  caja-rename 18.7.28~bzr25-1
  •  caja-seahorse 1.18.4-2
  •  caja-sendto 1.22.0-0ubuntu3
  •  caja-share 1.22.0-0ubuntu3
  •  caja-wallpaper 1.22.0-0ubuntu3
  •  caja-xattr-tags 1.22.0-0ubuntu3
  •  calibre 3.39.1+dfsg-3
  •  calibre-bin 3.39.1+dfsg-3
  •  cantata 2.3.3.ds1-1
  •  casper 1.407
  •  catdoc 1:0.95-4.1
  •  ccd2iso 0.3-7
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.4-1
  •  cdrskin 1.5.0-1
  •  cervisia 4:19.04.1-0ubuntu1
  •  checkgmail 1.13+svn43-4fakesync1
  •  cheese 3.32.1-1
  •  cheese-common 3.32.1-1
  •  chromium-browser 74.0.3729.131-0ubuntu2
  •  chromium-browser-l10n 74.0.3729.131-0ubuntu2
  •  chromium-codecs-ffmpeg-extra 74.0.3729.131-0ubuntu2
  •  cifs-utils 2:6.8-2
  •  clamav 0.101.2+dfsg-1ubuntu1
  •  clamav-base 0.101.2+dfsg-1ubuntu1
  •  clamav-freshclam 0.101.2+dfsg-1ubuntu1
  •  clamtk 5.27-1
  •  clementine 1.3.1+git609-g623a53681+dfsg-1build1
  •  cmake 3.13.4-1
  •  cmake-data 3.13.4-1
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  conky-all 1.10.8-1build1
  •  conky-fonts 0.0.2
  •  console-setup 1.191ubuntu3
  •  console-setup-linux 1.191ubuntu3
  •  coreutils 8.30-3ubuntu1
  •  cpio 2.12+dfsg-9
  •  cpp 4:8.3.0-1ubuntu3
  •  cpp-8 8.3.0-12ubuntu1
  •  cpu-checker 0.7-1.1
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1build1
  •  cron 3.0pl1-133ubuntu1
  •  cryfs 0.9.10-2
  •  cryptsetup 2:2.1.0-3ubuntu2
  •  cryptsetup-bin 2:2.1.0-3ubuntu2
  •  cryptsetup-initramfs 2:2.1.0-3ubuntu2
  •  cryptsetup-run 2:2.1.0-3ubuntu2
  •  cups 2.2.10-6ubuntu1
  •  cups-browsed 1.22.5-1
  •  cups-bsd 2.2.10-6ubuntu1
  •  cups-client 2.2.10-6ubuntu1
  •  cups-common 2.2.10-6ubuntu1
  •  cups-core-drivers 2.2.10-6ubuntu1
  •  cups-daemon 2.2.10-6ubuntu1
  •  cups-filters 1.22.5-1
  •  cups-filters-core-drivers 1.22.5-1
  •  cups-ipp-utils 2.2.10-6ubuntu1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.2.10-6ubuntu1
  •  cups-server-common 2.2.10-6ubuntu1
  •  curl 7.64.0-3ubuntu1
  •  cvs 2:1.12.13+real-27
  •  cvsservice 4:19.04.1-0ubuntu1
  •  dash 0.5.10.2-5
  •  dbus 1.12.12-1ubuntu1
  •  dbus-user-session 1.12.12-1ubuntu1
  •  dbus-x11 1.12.12-1ubuntu1
  •  dc 1.07.1-2build1
  •  dcfldd 1.3.4.1-13
  •  dconf-gsettings-backend:amd64 0.32.0-1
  •  dconf-service 0.32.0-1
  •  dctrl-tools 2.24-3
  •  debconf 1.5.72
  •  debconf-kde-data 1.0.3-1
  •  debconf-kde-helper 1.0.3-1
  •  debhelper 12.1.1ubuntu1
  •  debian-archive-keyring 2017.7ubuntu1
  •  debian-keyring 2019.03.24
  •  debianutils 4.8.6.1
  •  debootstrap 1.0.114ubuntu1
  •  debugedit 4.14.2.1+dfsg1-1
  •  default-jre 2:1.11-71
  •  default-jre-headless 2:1.11-71
  •  desktop-file-utils 0.23-4ubuntu1
  •  devede 4.8.0-1
  •  devscripts 2.19.5
  •  dh-autoreconf 19
  •  dh-buildinfo 0.11+nmu2
  •  dh-strip-nondeterminism 1.1.2-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1ubuntu3
  •  distro-info 0.21ubuntu2
  •  distro-info-data 0.40ubuntu2
  •  dkms 2.6.1-4ubuntu2
  •  dmidecode 3.2-1
  •  dmsetup 2:1.02.155-2ubuntu1
  •  dnsmasq-base 2.80-1ubuntu1
  •  dns-root-data 2019031302
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dolphin 4:19.04.1-0ubuntu1
  •  dosfstools 4.1-2
  •  dpkg 1.19.6ubuntu1
  •  dpkg-dev 1.19.6ubuntu1
  •  dpkg-repack 1.45
  •  dput 1.0.3ubuntu1
  •  drkonqi 5.15.5-0ubuntu1
  •  dvdauthor 0.7.2-1
  •  dvd+rw-tools 7.1-14
  •  dvd-slideshow 0.8.6.1-1
  •  dvgrab 3.5+git20160707.1.e46042e-1
  •  dwz 0.12-3
  •  e2fsprogs 1.45.1-1
  •  eatmydata 105-7
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  encfs 1.9.5-1build1
  •  enchant 1.6.0-11.1build1
  •  engrampa 1.22.1-0ubuntu1
  •  engrampa-common 1.22.1-0ubuntu1
  •  entagged 0.35-6
  •  evince 3.32.0-1
  •  evince-common 3.32.0-1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  faac 1.29.9.2-2
  •  faad 2.8.8-2
  •  faenza-cupertino-icon-theme 0.0.1
  •  faenza-darker-icon-theme 0.0.1
  •  fakeroot 1.23-1
  •  fancontrol 1:3.5.0-3ubuntu1
  •  fdisk 2.33.1-0.1ubuntu2
  •  ffmpeg2theora 0.30-1build2
  •  ffmpeg 7:4.1.1-1
  •  ffmpegthumbnailer 2.1.1-0.2build1
  •  ffmpegthumbs 4:19.04.1-0ubuntu1
  •  file 1:5.35-4
  •  file-roller 3.32.1-1
  •  filezilla 3.39.0-2
  •  filezilla-common 3.39.0-2
  •  finalrd 3
  •  findutils 4.6.0+git+20190209-2
  •  firebird3.0-common 3.0.5.33100.ds4-2
  •  firebird3.0-common-doc 3.0.5.33100.ds4-2
  •  firebird3.0-server-core:amd64 3.0.5.33100.ds4-2
  •  firebird3.0-utils 3.0.5.33100.ds4-2
  •  firefox 66.0.5+build1-0ubuntu1
  •  flac 1.3.2-3
  •  fluid-soundfont-gm 3.1-5.1
  •  fontconfig 2.13.1-2ubuntu2
  •  fontconfig-config 2.13.1-2ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu1
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.3
  •  fonts-gujr-extra 1.0-7
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu2
  •  fonts-hack 3.003-2
  •  fonts-indic 2:1.3
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-3
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-9
  •  fonts-liberation2 2.00.5-1
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-3
  •  fonts-lohit-gujr 2.92.4-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-2
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mathjax 2.7.4+dfsg-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20170601+repack1-3
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-hinted 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-noto-unhinted 20181227-1
  •  fonts-opensymbol 2:102.10+LibO6.2.3-0ubuntu1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu1
  •  fonts-pagul 1.0-7
  •  fonts-roboto-hinted 2:0~20170802-3
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.1.1-1
  •  fonts-smc-chilanka 1.3.1-1
  •  fonts-smc-dyuthi 3.0.1-1
  •  fonts-smc-karumbi 1.1.1-1
  •  fonts-smc-keraleeyam 3.0.1-1
  •  fonts-smc-manjari 1.710-1
  •  fonts-smc-meera 7.0.1-1
  •  fonts-smc-rachana 7.0.1-1
  •  fonts-smc-raghumalayalamsans 2.1.2-1
  •  fonts-smc-suruma 3.2.2-1
  •  fonts-smc-uroob 2.0.1-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.7.1-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-laksaman 1:0.7.1-1
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-wine 4.0-2
  •  fonts-yrsa-rasa 1.002-2
  •  foomatic-db-compressed-ppds 20181217-2
  •  frameworkintegration 5.58.0-0ubuntu1
  •  freerdp2-x11 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  frei0r-plugins 1.6.1-2
  •  fslint 2.44-4ubuntu1
  •  ftp 0.17-34.1
  •  fuse 2.9.9-1ubuntu1
  •  fwupd 1.2.6-1ubuntu1
  •  fwupd-signed 1.7+1.2.6-1ubuntu1
  •  g++ 4:8.3.0-1ubuntu3
  •  g++-8 8.3.0-12ubuntu1
  •  gcc 4:8.3.0-1ubuntu3
  •  gcc-8 8.3.0-12ubuntu1
  •  gcc-8-base:amd64 8.3.0-12ubuntu1
  •  gcc-9-base:amd64 9.1.0-1ubuntu1
  •  gcc-9-base:i386 9.1.0-1ubuntu1
  •  gcr 3.28.1-2
  •  gdal-data 2.4.0+dfsg-1ubuntu3
  •  gdb 8.2.91.20190405-0ubuntu3
  •  gdbserver 8.2.91.20190405-0ubuntu3
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.3-1.1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.5.2-1ubuntu1
  •  geoip-database 20181108-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  gftp 2.0.19-5build1
  •  gftp-common 2.0.19-5build1
  •  gftp-gtk 2.0.19-5build1
  •  gftp-text 2.0.19-5build1
  •  ghostscript 9.26~dfsg+0-0ubuntu8
  •  ghostscript-x 9.26~dfsg+0-0ubuntu8
  •  gimp 2.10.8-2
  •  gimp-brushes 1.1.0
  •  gimp-data 2.10.8-2
  •  gimp-scripts 2.8
  •  gir1.2-atk-1.0:amd64 2.32.0-1
  •  gir1.2-caja-2.0:amd64 1.22.1-0ubuntu1
  •  gir1.2-freedesktop:amd64 1.60.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-glib-2.0:amd64 1.60.1-1
  •  gir1.2-goa-1.0:amd64 3.32.0-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.16.0-1
  •  gir1.2-gstreamer-1.0:amd64 1.16.0-1
  •  gir1.2-gtk-3.0:amd64 3.24.8-1ubuntu1
  •  gir1.2-gtksource-3.0:amd64 3.24.10-1
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-notify-0.7:amd64 0.7.7-4ubuntu4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-6
  •  gir1.2-peas-1.0:amd64 1.22.0-4
  •  gir1.2-pluma-1.0 1.22.1-0ubuntu1
  •  gir1.2-secret-1:amd64 0.18.8-1
  •  gir1.2-snapd-1:amd64 1.47-0ubuntu2
  •  gir1.2-vte-2.91:amd64 0.56.3-1ubuntu1
  •  git 1:2.20.1-2ubuntu1
  •  git-man 1:2.20.1-2ubuntu1
  •  glib-networking:amd64 2.60.1-1build1
  •  glib-networking-common 2.60.1-1build1
  •  glib-networking-services 2.60.1-1build1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-desktop3-data 3.32.2-1ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.31.91-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.31.91-1ubuntu1
  •  gnome-session-bin 3.32.0-1ubuntu1
  •  gnome-session-canberra 0.30-6ubuntu1
  •  gnome-session-common 3.32.0-1ubuntu1
  •  gnome-settings-daemon-common 3.32.0-1ubuntu1
  •  gnome-startup-applications 3.32.0-1ubuntu1
  •  gnome-terminal 3.32.1-1ubuntu1
  •  gnome-terminal-data 3.32.1-1ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnome-video-effects 0.4.3-2ubuntu1
  •  gnupg 2.2.12-1ubuntu3
  •  gnupg2 2.2.12-1ubuntu3
  •  gnupg-l10n 2.2.12-1ubuntu3
  •  gnupg-utils 2.2.12-1ubuntu3
  •  gnustep-base-common 1.26.0-2ubuntu1
  •  gnustep-base-runtime 1.26.0-2ubuntu1
  •  gnustep-common 2.7.0-4
  •  go-mtpfs 0.0~git20180209.d6f8f3c-1
  •  gpg 2.2.12-1ubuntu3
  •  gpg-agent 2.2.12-1ubuntu3
  •  gpgconf 2.2.12-1ubuntu3
  •  gpgsm 2.2.12-1ubuntu3
  •  gpgv 2.2.12-1ubuntu3
  •  gpg-wks-client 2.2.12-1ubuntu3
  •  gpg-wks-server 2.2.12-1ubuntu3
  •  gpp 2.25-1
  •  grep 3.3-1
  •  grey-deck-theme-pack 0.0.1
  •  groff-base 1.22.4-3
  •  growisofs 7.1-14
  •  grub2-common 2.02+dfsg1-12ubuntu2
  •  grub-common 2.02+dfsg1-12ubuntu2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02+dfsg1-12ubuntu2
  •  grub-pc-bin 2.02+dfsg1-12ubuntu2
  •  gsettings-desktop-schemas 3.31.91-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.16.0-1
  •  gstreamer1.0-libav:amd64 1.16.0-1
  •  gstreamer1.0-plugins-bad:amd64 1.16.0-1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.16.0-1
  •  gstreamer1.0-plugins-base:i386 1.16.0-1
  •  gstreamer1.0-plugins-good:amd64 1.16.0-1ubuntu3
  •  gstreamer1.0-plugins-ugly:amd64 1.16.0-1
  •  gstreamer1.0-pulseaudio:amd64 1.16.0-1ubuntu3
  •  gstreamer1.0-vaapi:amd64 1.16.0-1ubuntu1
  •  gstreamer1.0-x:amd64 1.16.0-1
  •  gstreamer-qapt 3.0.4-1ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtkhash 1.2-1
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk-update-icon-cache 3.24.8-1ubuntu1
  •  guile-2.2-libs:amd64 2.2.4+1-1ubuntu3.1
  •  gvfs:amd64 1.40.1-1
  •  gvfs-backends 1.40.1-1
  •  gvfs-common 1.40.1-1
  •  gvfs-daemons 1.40.1-1
  •  gvfs-libs:amd64 1.40.1-1
  •  gwenview 4:19.04.1-0ubuntu1
  •  gzip 1.10-0ubuntu1
  •  handlebars 3:4.1.0-1
  •  hardinfo 0.5.1+git20180227-2
  •  haveged 1.9.1-6ubuntu1
  •  hddtemp 0.3-beta15-53
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip 3.19.1+dfsg0-1
  •  hplip-data 3.19.1+dfsg0-1
  •  htop 2.2.0-1
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2018.04.16-1
  •  i965-va-driver:amd64 2.3.0-0ubuntu2
  •  ibverbs-providers:amd64 22.1-1ubuntu1
  •  icedax 9:1.1.11-3ubuntu2
  •  id3v2 0.1.12+dfsg-1
  •  ieee-data 20180805.1
  •  iio-sensor-proxy 2.5-0ubuntu1
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1ubuntu1
  •  imagemagick 8:6.9.10.23+dfsg-2.1ubuntu1
  •  imagination 3.4-1
  •  imagination-common 3.4-1
  •  im-config 0.43-1ubuntu2
  •  initramfs-tools 0.133ubuntu1
  •  initramfs-tools-bin 0.133ubuntu1
  •  initramfs-tools-core 0.133ubuntu1
  •  init-system-helpers 1.56+nmu1
  •  inputattach 1:1.6.1-1
  •  intel-media-va-driver:amd64 18.4.1+dfsg1-2ubuntu1
  •  intel-microcode 3.20190312.1
  •  intltool-debian 0.35.0+20060710.5
  •  ippusbxd 1.33-1
  •  iproute2 4.18.0-1ubuntu2
  •  iptables 1.6.1-2ubuntu3
  •  iputils-ping 3:20180629-2ubuntu2
  •  ipxe-qemu 1.0.0+git-20190109.133f4c4-0ubuntu2
  •  ipxe-qemu-256k-compat-efi-roms 1.0.0+git-20150424.a25a16d-0ubuntu3
  •  isc-dhcp-client 4.4.1-2ubuntu4
  •  isc-dhcp-common 4.4.1-2ubuntu4
  •  iso-codes 4.2-1
  •  isomaster 1.3.13-1build1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  java-common 0.71
  •  javascript-common 11
  •  jfsutils 1.1.15-4
  •  jhead 1:3.03-1
  •  k3b 19.04.1-0ubuntu1
  •  k3b-data 19.04.1-0ubuntu1
  •  k3b-extrathemes 19.04.1-0ubuntu1
  •  k3d 0.8.0.6-8build4
  •  k3d-data 0.8.0.6-8build4
  •  kaccounts-integration 4:19.04.1-0ubuntu1
  •  kaccounts-providers 4:19.04.1-0ubuntu1
  •  kactivities-bin 5.58.0-0ubuntu1
  •  kactivitymanagerd 5.15.5-0ubuntu1
  •  kaddressbook 4:18.12.3-0ubuntu2
  •  kamera 4:19.04.1-0ubuntu1
  •  kate 4:19.04.1-0ubuntu1
  •  kate5-data 4:19.04.1-0ubuntu1
  •  kbd 2.0.4-4ubuntu2
  •  kcalc 4:19.04.1-0ubuntu1
  •  kde-cli-tools 4:5.15.5-0ubuntu1
  •  kde-cli-tools-data 4:5.15.5-0ubuntu1
  •  kde-config-gtk-style:amd64 4:5.15.5-0ubuntu1
  •  kde-config-gtk-style-preview:amd64 4:5.15.5-0ubuntu1
  •  kde-config-mailtransport:amd64 18.12.3-0ubuntu2
  •  kde-config-screenlocker 5.15.5-0ubuntu1
  •  kde-config-sddm 4:5.15.5-0ubuntu1
  •  kde-config-tablet 3.1.1-1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kdeconnect 1.3.4-0ubuntu1
  •  kded5 5.58.0-0ubuntu1
  •  kdegames-card-data-kf5 4:19.04.1-0ubuntu1
  •  kdegames-mahjongg-data-kf5 4:19.04.1-0ubuntu1
  •  kdegraphics-thumbnailers 4:19.04.1-0ubuntu1
  •  kdenetwork-filesharing 4:19.04.1-0ubuntu1
  •  kdenlive 4:18.12.3a-0ubuntu1
  •  kdenlive-data 4:18.12.3a-0ubuntu1
  •  kdepim-addons 18.12.3-0ubuntu2
  •  kdepim-runtime 4:18.12.3-0ubuntu2
  •  kdepim-themeeditors 4:18.12.3-0ubuntu2
  •  kdeplasma-addons-data 4:5.15.5-0ubuntu1
  •  kde-spectacle 19.04.1-0ubuntu1
  •  kde-style-breeze 4:5.15.5-0ubuntu1
  •  kde-style-oxygen-qt5 4:5.15.5-0ubuntu1
  •  kde-style-qtcurve-qt4:amd64 1.9-2build3
  •  kde-style-qtcurve-qt5:amd64 1.9-2build3
  •  kdialog 4:19.04.1-0ubuntu1
  •  kdoctools5 5.58.0-0ubuntu1
  •  keditbookmarks 19.04.1-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.191ubuntu3
  •  keyutils 1.6-6
  •  kf5-kdepim-apps-libs-data 4:18.12.3-0ubuntu2
  •  kf5-messagelib-data 4:18.12.3-0ubuntu2
  •  kgamma5 4:5.15.5-0ubuntu1
  •  khelpcenter 4:19.04.1-0ubuntu1
  •  khotkeys 4:5.15.5-0ubuntu1
  •  khotkeys-data 4:5.15.5-0ubuntu1
  •  kimageformat-plugins 5.58.0-0ubuntu1
  •  kinfocenter 4:5.15.5-0ubuntu1
  •  kinit 5.58.0-0ubuntu1
  •  kino 1.3.4+dfsg0-1
  •  kio 5.58.0-0ubuntu1
  •  kio-audiocd 4:19.04.1-0ubuntu1
  •  kio-extras 4:19.04.1-0ubuntu1
  •  kio-extras-data 4:19.04.1-0ubuntu1
  •  kio-gdrive 1.2.5+fixedtarball-1
  •  kio-ldap 18.12.3-0ubuntu2
  •  kio-sieve 4:18.12.3-0ubuntu2
  •  kleopatra 4:18.12.3-0ubuntu2
  •  klibc-utils 2.0.6-1
  •  kmahjongg 4:19.04.1-0ubuntu1
  •  kmail 4:18.12.3-0ubuntu2
  •  kmenuedit 4:5.15.5-0ubuntu1
  •  kmines 4:19.04.1-0ubuntu1
  •  kmod 26-1ubuntu1
  •  knotes 4:18.12.3-0ubuntu2
  •  kodi 2:17.6+dfsg1-4ubuntu2
  •  kodi-bin:amd64 2:17.6+dfsg1-4ubuntu2
  •  kodi-data 2:17.6+dfsg1-4ubuntu2
  •  kodi-repository-kodi 2:17.6+dfsg1-4ubuntu2
  •  kodi-visualization-spectrum:amd64 1.1.1-1ubuntu2
  •  kolourpaint 4:19.04.1-0ubuntu1
  •  kolourpaint4 4:19.04.1-0ubuntu1
  •  kompare 4:19.04.1-0ubuntu1
  •  konsole 4:19.04.1-0ubuntu1
  •  konsole-kpart 4:19.04.1-0ubuntu1
  •  kontact 4:18.12.3-0ubuntu2
  •  konversation 1.7.5-1ubuntu1
  •  konversation-data 1.7.5-1ubuntu1
  •  korganizer 4:18.12.3-0ubuntu2
  •  kpackagelauncherqml 5.58.0-0ubuntu1
  •  kpackagetool5 5.58.0-0ubuntu1
  •  kpart5-kompare 4:19.04.1-0ubuntu1
  •  kpat 4:19.04.1-0ubuntu1
  •  krb5-locales 1.17-2
  •  krdc 4:19.04.1-0ubuntu1
  •  krita 1:4.1.7+dfsg-1
  •  krita-data 1:4.1.7+dfsg-1
  •  kross 5.58.0-0ubuntu1
  •  kscreen 4:5.15.5-0ubuntu1
  •  ksshaskpass 4:5.15.5-0ubuntu1
  •  ksudoku 4:19.04.1-0ubuntu1
  •  ksysguard 4:5.15.5-0ubuntu1
  •  ksysguardd 4:5.15.5-0ubuntu1
  •  ksysguard-data 4:5.15.5-0ubuntu1
  •  ksystemlog 4:19.04.1-0ubuntu1
  •  ktexteditor-data 5.58.0-0ubuntu1
  •  ktexteditor-katepart 5.58.0-0ubuntu1
  •  ktnef 4:18.12.3-0ubuntu2
  •  ktorrent 5.1.1-1build1
  •  ktorrent-data 5.1.1-1build1
  •  kubuntu-desktop 1.383
  •  kubuntu-driver-manager 15.10ubuntu4
  •  kubuntu-full 1.383
  •  kubuntu-notification-helper 18.10ubuntu1
  •  kubuntu-settings-desktop 1:19.04ubuntu4
  •  kubuntu-wallpapers-bionic 18.04.0
  •  kubuntu-web-shortcuts 17.04ubuntu1
  •  kvirc 4:5.0.0+dfsg-1
  •  kvirc-data 4:5.0.0+dfsg-1
  •  kvirc-modules:amd64 4:5.0.0+dfsg-1
  •  kwalletmanager 4:19.04.1-0ubuntu1
  •  kwayland-data 4:5.58.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.15.5-0ubuntu1
  •  kwin-addons 4:5.15.5-0ubuntu1
  •  kwin-common 4:5.15.5-0ubuntu1
  •  kwin-data 4:5.15.5-0ubuntu1
  •  kwin-style-breeze 4:5.15.5-0ubuntu1
  •  kwin-x11 4:5.15.5-0ubuntu1
  •  kwrited 4:5.15.5-0ubuntu1
  •  lame 3.100-2build1
  •  language-selector-common 0.196
  •  laptop-detect 0.16
  •  less 487-0.1build1
  •  lib3ds-1-3:amd64 1.3.0-9
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.50-0ubuntu1
  •  libacl1:amd64 2.2.53-4
  •  libadplug-2.2.1-0v5 2.2.1+dfsg3-1
  •  libaec0:amd64 1.0.2-1
  •  libaio1:amd64 0.3.112-3
  •  libalgorithm-c3-perl 0.10-1
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5build1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.4.0+dfsg-1
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0-3
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.13.2-9ubuntu6
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu2
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu2
  •  libappmenu-gtk3-parser0:amd64 0.7.1-1
  •  libappstream4:amd64 0.12.6-2
  •  libappstreamqt2:amd64 0.12.6-2
  •  libapr1:amd64 1.6.5-1
  •  libaprutil1:amd64 1.6.1-4
  •  libapt-inst2.0:amd64 1.8.1+19.10
  •  libapt-pkg5.0:amd64 1.8.1+19.10
  •  libapt-pkg-perl 0.1.34build1
  •  libarchive13:amd64 3.3.3-4
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo9 1:9.200.7+dfsg-1
  •  libarpack2:amd64 3.7.0-2
  •  libasan5:amd64 9.1.0-1ubuntu1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-2.1
  •  libasn1-8-heimdal:i386 7.5.0+dfsg-2.1
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2:i386 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1ubuntu1
  •  libasound2-plugins:i386 1.1.8-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-1
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.32.0-1
  •  libatk1.0-data 2.32.0-1
  •  libatk-bridge2.0-0:amd64 2.32.0-1
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatk-wrapper-java 0.33.3-22
  •  libatk-wrapper-java-jni:amd64 0.33.3-22
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 9.1.0-1ubuntu1
  •  libatomic1:i386 9.1.0-1ubuntu1
  •  libatspi2.0-0:amd64 2.32.0-1
  •  libattr1:amd64 1:2.4.48-4
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-6
  •  libaudiofile1:amd64 0.3.6-5
  •  libaudio-scrobbler-perl 0.01-2.3
  •  libaudit1:amd64 1:2.8.4-3ubuntu1
  •  libaudit-common 1:2.8.4-3ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu5
  •  libavahi-client3:i386 0.7-4ubuntu5
  •  libavahi-common3:amd64 0.7-4ubuntu5
  •  libavahi-common3:i386 0.7-4ubuntu5
  •  libavahi-common-data:amd64 0.7-4ubuntu5
  •  libavahi-common-data:i386 0.7-4ubuntu5
  •  libavahi-core7:amd64 0.7-4ubuntu5
  •  libavahi-glib1:amd64 0.7-4ubuntu5
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec-extra58:amd64 7:4.1.1-1
  •  libavcodec-extra 7:4.1.1-1
  •  libavdevice58:amd64 7:4.1.1-1
  •  libavfilter7:amd64 7:4.1.1-1
  •  libavformat58:amd64 7:4.1.1-1
  •  libavresample4:amd64 7:4.1.1-1
  •  libavutil56:amd64 7:4.1.1-1
  •  libb2-1 0.98.1-1
  •  libbabeltrace1:amd64 1.5.6-2
  •  libbabl-0.1-0:amd64 0.1.62-1
  •  libbasicusageenvironment1:amd64 2018.11.26-1.1
  •  libbcprov-java 1.60-1
  •  libbdplus0:amd64 0.1.2-3
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1build1
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-4ubuntu1
  •  libbinio1v5:amd64 1.4+dfsg1-6
  •  libbinutils:amd64 2.32-8ubuntu1
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1ubuntu2
  •  libblkid1:i386 2.33.1-0.1ubuntu2
  •  libblockdev2:amd64 2.20-7
  •  libblockdev-crypto2:amd64 2.20-7
  •  libblockdev-fs2:amd64 2.20-7
  •  libblockdev-loop2:amd64 2.20-7
  •  libblockdev-part2:amd64 2.20-7
  •  libblockdev-part-err2:amd64 2.20-7
  •  libblockdev-swap2:amd64 2.20-7
  •  libblockdev-utils2:amd64 2.20-7
  •  libbluetooth3:amd64 5.50-0ubuntu2
  •  libbluray2:amd64 1:1.1.1-2
  •  libboost-date-time1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-filesystem1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-iostreams1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-locale1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-program-options1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-python1.67.0 1.67.0-13ubuntu1
  •  libboost-regex1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-system1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-thread1.67.0:amd64 1.67.0-13ubuntu1
  •  libbrasero-media3-1:amd64 3.12.2-0ubuntu3
  •  libbrlapi0.6:amd64 5.6-10ubuntu1
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2
  •  libbsd0:i386 0.9.1-2
  •  libbsh-java 2.0b4-19
  •  libburn4:amd64 1.5.0-1
  •  libbytes-random-secure-perl 0.29-1
  •  libbz2-1.0:amd64 1.0.6-9
  •  libc6:amd64 2.29-0ubuntu2
  •  libc6-dbg:amd64 2.29-0ubuntu2
  •  libc6-dev:amd64 2.29-0ubuntu2
  •  libc6:i386 2.29-0ubuntu2
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcacard0:amd64 1:2.6.1-1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo2:i386 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairo-gobject-perl 1.004-3
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3
  •  libcaja-extension1:amd64 1.22.1-0ubuntu1
  •  libcamd2:amd64 1:5.4.0+dfsg-1
  •  libcanberra0:amd64 0.30-6ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-6ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-6ubuntu1
  •  libcanberra-pulse:amd64 0.30-6ubuntu1
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap2:i386 1:2.25-2
  •  libcapi20-3:amd64 1:3.27-3
  •  libcapi20-3:i386 1:3.27-3
  •  libcap-ng0:amd64 0.7.9-2
  •  libcapture-tiny-perl 0.48-1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.29-0ubuntu2
  •  libcc1-0:amd64 9.1.0-1ubuntu1
  •  libccd2:amd64 2.1-1
  •  libccolamd2:amd64 1:5.4.0+dfsg-1
  •  libcddb2 1.3.2-6fakesync1
  •  libc-dev-bin 2.29-0ubuntu2
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdparanoia0:i386 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcec4:amd64 4.0.4+dfsg1-2
  •  libcephfs2 13.2.4+dfsg1-0ubuntu2
  •  libcfitsio7:amd64 3.450-3
  •  libcgal13:amd64 4.13-1ubuntu3
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libcharls2:amd64 2.0.0+dfsg-1
  •  libcheese8:amd64 3.32.1-1
  •  libcheese-gtk25:amd64 3.32.1-1
  •  libchm1 2:0.40a-5
  •  libcholmod3:amd64 1:5.4.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libclamav9:amd64 0.101.2+dfsg-1ubuntu1
  •  libclass-accessor-perl 0.51-1
  •  libclass-c3-perl 0.34-1
  •  libclass-c3-xs-perl 0.14-1build4
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-factory-util-perl 1.7-3
  •  libclass-inspector-perl 1.32-1
  •  libclass-methodmaker-perl 2.24-1build5
  •  libclass-method-modifiers-perl 2.12-1
  •  libclass-singleton-perl 1.5-1
  •  libclass-xsaccessor-perl 1.19-3build2
  •  libclone-perl 0.41-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-10
  •  libclutter-1.0-common 1.26.2+dfsg-10
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcmark0 0.28.3-1
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcogl20:amd64 1.22.2-6
  •  libcogl-common 1.22.2-6
  •  libcogl-pango20:amd64 1.22.2-6
  •  libcogl-path20:amd64 1.22.2-6
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolorcorrect5 4:5.15.5-0ubuntu1
  •  libcolord2:amd64 1.4.3-4
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.45.1-1
  •  libcom-err2:i386 1.45.1-1
  •  libcommon-sense-perl 3.74-2build5
  •  libcommons-lang3-java 3.8-2
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libconfig-inifiles-perl 3.000001-1
  •  libconst-fast-perl 0.014-1
  •  libcontextual-return-perl 0.004014-2
  •  libconvert-binhex-perl 1.125-1
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcrossguid0:amd64 0.0+git200150803-4
  •  libcrypt-blowfish-perl 2.14-1build5
  •  libcrypto++6 5.6.4-8
  •  libcrypt-random-seed-perl 0.03-1
  •  libcryptsetup12:amd64 2:2.1.0-3ubuntu2
  •  libcrypt-simple-perl 0.06-7
  •  libcrypt-ssleay-perl 0.73.06-1build2
  •  libcryptui0a:amd64 3.12.2-6
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-6ubuntu1
  •  libcups2:i386 2.2.10-6ubuntu1
  •  libcupsfilters1:amd64 1.22.5-1
  •  libcupsimage2:amd64 2.2.10-6ubuntu1
  •  libcurl3-gnutls:amd64 7.64.0-3ubuntu1
  •  libcurl4:amd64 7.64.0-3ubuntu1
  •  libdaemon0:amd64 0.14-7
  •  libdap25:amd64 3.20.3-1
  •  libdapclient6v5:amd64 3.20.3-1
  •  libdata-dump-perl 1.23-1
  •  libdata-optlist-perl 0.110-1
  •  libdate-manip-perl 6.76-1
  •  libdatetime-format-builder-perl 0.8100-2
  •  libdatetime-format-iso8601-perl 0.08-2
  •  libdatetime-format-sqlite-perl 0.11-2
  •  libdatetime-format-strptime-perl 1.7600-1
  •  libdatetime-locale-perl 1:1.23-1
  •  libdatetime-perl:amd64 2:1.50-1build1
  •  libdatetime-timezone-perl 1:2.23-1+2019a
  •  libdatrie1:amd64 0.2.12-2
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6
  •  libdb5.3:i386 5.3.28+dfsg1-0.6
  •  libdbd-sqlite3-perl:amd64 1.62-3
  •  libdbi-perl:amd64 1.642-1
  •  libdbus-1-3:amd64 1.12.12-1ubuntu1
  •  libdbus-1-3:i386 1.12.12-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-2
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.32.0-1
  •  libde265-0:amd64 1.0.3-1build1
  •  libdebconfclient0:amd64 0.249ubuntu1
  •  libdebconf-kde1:amd64 1.0.3-1
  •  libdebian-installer4:amd64 0.110ubuntu3
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-4ubuntu1
  •  libdevel-callchecker-perl 0.008-1
  •  libdevel-caller-perl 2.06-2build1
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevel-lexalias-perl 0.05-2build1
  •  libdevel-stacktrace-perl 2.0300-1
  •  libdevmapper1.02.1:amd64 2:1.02.155-2ubuntu1
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdirectfb-1.7-7:amd64 1.7.7-9
  •  libdiscid0:amd64 0.6.2-3
  •  libdistro-info-perl 0.21ubuntu2
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdmtx0b:amd64 0.7.5-2.2
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-4ubuntu1
  •  libdns-export1104 1:9.11.5.P4+dfsg-4ubuntu1
  •  libdolphinvcs5:amd64 4:19.04.1-0ubuntu1
  •  libdouble-conversion1:amd64 3.1.0-3
  •  libdpkg-perl 1.19.6ubuntu1
  •  libdrm2:amd64 2.4.97-1ubuntu1
  •  libdrm2:i386 2.4.97-1ubuntu1
  •  libdrm-amdgpu1:amd64 2.4.97-1ubuntu1
  •  libdrm-amdgpu1:i386 2.4.97-1ubuntu1
  •  libdrm-common 2.4.97-1ubuntu1
  •  libdrm-intel1:amd64 2.4.97-1ubuntu1
  •  libdrm-intel1:i386 2.4.97-1ubuntu1
  •  libdrm-nouveau2:amd64 2.4.97-1ubuntu1
  •  libdrm-nouveau2:i386 2.4.97-1ubuntu1
  •  libdrm-radeon1:amd64 2.4.97-1ubuntu1
  •  libdrm-radeon1:i386 2.4.97-1ubuntu1
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1
  •  libdynaloader-functions-perl 0.003-1
  •  libeatmydata1:amd64 105-7
  •  libebml4v5:amd64 1.3.6-2
  •  libe-book-0.1-1:amd64 0.1.3-1build1
  •  libebur128-1:amd64 1.2.4-2
  •  libedit2:amd64 3.1-20181209-1
  •  libedit2:i386 3.1-20181209-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.1.1-0ubuntu1
  •  libegl-mesa0:amd64 19.0.2-1ubuntu1
  •  libel-api-java 3.0.0-2
  •  libelf1:amd64 0.176-1
  •  libelf1:i386 0.176-1
  •  libemail-address-perl 1.912-1
  •  libemail-find-perl 0.10-dfsg-3
  •  libemail-mime-encodings-perl 1.315-2
  •  libemail-valid-perl 1.202-1
  •  libenca0:amd64 1.19-1
  •  libenchant1c2a:amd64 1.6.0-11.1build1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepsilon1:amd64 0.9.2+dfsg-4
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepub0 0.2.2-4ubuntu2
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu1
  •  liberror-perl 0.17027-2
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libeval-closure-perl 0.14-1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevdocument3-4:amd64 3.32.0-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libevview3-3:amd64 3.32.0-1
  •  libexception-class-perl 1.44-1
  •  libexempi8:amd64 2.5.0-2
  •  libexif12:amd64 0.6.21-5.1
  •  libexif12:i386 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4ubuntu1
  •  libexpat1:amd64 2.2.6-1
  •  libexpat1:i386 2.2.6-1
  •  libexporter-lite-perl 0.08-1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.1-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaac0:amd64 1.29.9.2-2
  •  libfaad2:amd64 2.8.8-2
  •  libfakekey0:amd64 0.1-10
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfastjson4:amd64 0.99.8-2
  •  libfbclient2:amd64 3.0.5.33100.ds4-2
  •  libfcgi-perl 0.78-2build2
  •  libfcitx-config4:amd64 1:4.2.9.6-5
  •  libfcitx-gclient1:amd64 1:4.2.9.6-5
  •  libfcitx-utils0:amd64 1:4.2.9.6-5
  •  libfdisk1:amd64 2.33.1-0.1ubuntu2
  •  libfdt1:amd64 1.4.7-3
  •  libffi6:amd64 3.2.1-9
  •  libffi6:i386 3.2.1-9
  •  libffmpegthumbnailer4v5 2.1.1-0.2build1
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-chdir-perl 0.1008-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-homedir-perl 1.004-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-sharedir-perl 1.116-2
  •  libfile-slurp-perl 9999.27-1
  •  libfile-stripnondeterminism-perl 1.1.2-1
  •  libfile-which-perl 1.23-1
  •  libfilezilla0 0.15.1-1
  •  libfl2:amd64 2.6.4-6.2
  •  libflac++6v5:amd64 1.3.2-3
  •  libflac8:amd64 1.3.2-3
  •  libflac8:i386 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth1:amd64 1.1.11-1build1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu2
  •  libfontconfig1:i386 2.13.1-2ubuntu2
  •  libfontembed1:amd64 1.22.5-1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreecell-solver0 5.0.0-2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreerdp-client2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreetype6:amd64 2.9.1-3
  •  libfreetype6:i386 2.9.1-3
  •  libfreexl1:amd64 1.0.5-3
  •  libfreezethaw-perl 0.5001-2
  •  libfribidi0:amd64 1.0.5-3.1
  •  libftgl2:amd64 2.4.0-2
  •  libfuse2:amd64 2.9.9-1ubuntu1
  •  libfuture-perl 0.39-1
  •  libfwupd2:amd64 1.2.6-1ubuntu1
  •  libfyba0:amd64 4.1.1-6
  •  libgail18:amd64 2.24.32-3ubuntu1
  •  libgail-3-0:amd64 3.24.8-1ubuntu1
  •  libgail-common:amd64 2.24.32-3ubuntu1
  •  libgavl1:amd64 1.4.0-5
  •  libgbm1:amd64 19.0.2-1ubuntu1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcab-1.0-0:amd64 1.2-2
  •  libgcc1:amd64 1:9.1.0-1ubuntu1
  •  libgcc1:i386 1:9.1.0-1ubuntu1
  •  libgcc-8-dev:amd64 8.3.0-12ubuntu1
  •  libgck-1-0:amd64 3.28.1-2
  •  libgcr-base-3-1:amd64 3.28.1-2
  •  libgcr-ui-3-1:amd64 3.28.1-2
  •  libgcrypt20:amd64 1.8.4-5ubuntu1
  •  libgcrypt20:i386 1.8.4-5ubuntu1
  •  libgd3:amd64 2.2.5-5.1
  •  libgd3:i386 2.2.5-5.1
  •  libgdal20 2.4.0+dfsg-1ubuntu3
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6:amd64 1.18.1-4
  •  libgdbm-compat4:amd64 1.18.1-4
  •  libgdcm2.8:amd64 2.8.8-9ubuntu1
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgegl-0.4-0:amd64 0.4.14-1
  •  libgegl-common 0.4.14-1
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.7.1:amd64 3.7.1-1
  •  libgeos-c1v5:amd64 3.7.1-1
  •  libgeotiff2:amd64 1.4.3-1
  •  libgetopt-long-descriptive-perl 0.103-2
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfortran5:amd64 9.1.0-1ubuntu1
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.10.8-2
  •  libgirepository-1.0-1:amd64 1.60.1-1
  •  libgit2-27:amd64 0.27.7+dfsg.1-0.1
  •  libgitlab-api-v4-perl 0.16-1
  •  libgit-wrapper-perl 0.048-1
  •  libgl1:amd64 1.1.1-0ubuntu1
  •  libgl1:i386 1.1.1-0ubuntu1
  •  libgl1-mesa-dri:amd64 19.0.2-1ubuntu1
  •  libgl1-mesa-dri:i386 19.0.2-1ubuntu1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 19.0.2-1ubuntu1
  •  libglapi-mesa:i386 19.0.2-1ubuntu1
  •  libgle3:amd64 3.1.0-7.2
  •  libgles2:amd64 1.1.1-0ubuntu1
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.60.0-1
  •  libglib2.0-0:i386 2.60.0-1
  •  libglib2.0-bin 2.60.0-1
  •  libglib2.0-data 2.60.0-1
  •  libglibmm-2.4-1v5:amd64 2.60.0-1
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl 3:1.329-1ubuntu1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa:i386 9.0.0-2.1build1
  •  libglvnd0:amd64 1.1.1-0ubuntu1
  •  libglvnd0:i386 1.1.1-0ubuntu1
  •  libglx0:amd64 1.1.1-0ubuntu1
  •  libglx0:i386 1.1.1-0ubuntu1
  •  libglx-mesa0:amd64 19.0.2-1ubuntu1
  •  libglx-mesa0:i386 19.0.2-1ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgmp10:i386 2:6.1.2+dfsg-4
  •  libgnome-desktop-3-17:amd64 3.32.2-1ubuntu1
  •  libgnustep-base1.26 1.26.0-2ubuntu1
  •  libgnutls30:amd64 3.6.7-2ubuntu3
  •  libgnutls30:i386 3.6.7-2ubuntu3
  •  libgoa-1.0-0b:amd64 3.32.0-1ubuntu1
  •  libgoa-1.0-common 3.32.0-1ubuntu1
  •  libgomp1:amd64 9.1.0-1ubuntu1
  •  libgpg-error0:amd64 1.36-1
  •  libgpg-error0:i386 1.36-1
  •  libgpg-error-l10n 1.36-1
  •  libgpgme11:amd64 1.12.0-6ubuntu1
  •  libgpgmepp6:amd64 1.12.0-6ubuntu1
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-6:i386 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgphoto2-port12:i386 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgpm2:i386 1.20.7-5
  •  libgpod4:amd64 0.8.3-13
  •  libgpod-common 0.8.3-13
  •  libgps23:amd64 3.17-6
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphene-1.0-0:amd64 1.8.4-1
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgroupsock8:amd64 2018.11.26-1.1
  •  libgs9:amd64 9.26~dfsg+0-0ubuntu8
  •  libgs9-common 9.26~dfsg+0-0ubuntu8
  •  libgsl23:amd64 2.5+dfsg-6
  •  libgslcblas0:amd64 2.5+dfsg-6
  •  libgsm1:amd64 1.0.18-2
  •  libgsm1:i386 1.0.18-2
  •  libgspell-1-1:amd64 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-2.1
  •  libgssapi3-heimdal:i386 7.5.0+dfsg-2.1
  •  libgssapi-krb5-2:amd64 1.17-2
  •  libgssapi-krb5-2:i386 1.17-2
  •  libgssdp-1.2-0:amd64 1.2.0-1
  •  libgstreamer1.0-0:amd64 1.16.0-1
  •  libgstreamer1.0-0:i386 1.16.0-1
  •  libgstreamer-gl1.0-0:amd64 1.16.0-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.16.0-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.0-1
  •  libgstreamer-plugins-base1.0-0:i386 1.16.0-1
  •  libgstreamer-plugins-good1.0-0:amd64 1.16.0-1ubuntu3
  •  libgtk2.0-0:amd64 2.24.32-3ubuntu1
  •  libgtk2.0-bin 2.24.32-3ubuntu1
  •  libgtk2.0-common 2.24.32-3ubuntu1
  •  libgtk2-perl 2:1.24992-1build2
  •  libgtk2-trayicon-perl 0.06-2build5
  •  libgtk-3-0:amd64 3.24.8-1ubuntu1
  •  libgtk-3-bin 3.24.8-1ubuntu1
  •  libgtk-3-common 3.24.8-1ubuntu1
  •  libgtk3-perl 0.034-2
  •  libgtkglext1:amd64 1.2.0-9
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtksourceview-3.0-1:amd64 3.24.10-1
  •  libgtksourceview-3.0-common 3.24.10-1
  •  libgtop-2.0-11:amd64 2.40.0-1
  •  libgtop2-common 2.40.0-1
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4
  •  libgts-bin 0.7.6+darcs121130-4
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgupnp-1.2-0:amd64 1.2.1-1
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3ubuntu1
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7build1
  •  libgutenprint-common 5.3.1-7build1
  •  libgxps2:amd64 0.3.1-1
  •  libharfbuzz0b:amd64 2.4.0-1
  •  libharfbuzz-icu0:amd64 2.4.0-1
  •  libhavege1:amd64 1.9.1-6ubuntu1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhcrypto4-heimdal:i386 7.5.0+dfsg-2.1
  •  libhdf4-0-alt 4.2.13-4
  •  libhdf5-103:amd64 1.10.4+repack-10
  •  libheif1:amd64 1.3.2-1build1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-2.1
  •  libheimbase1-heimdal:i386 7.5.0+dfsg-2.1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-2.1
  •  libheimntlm0-heimdal:i386 7.5.0+dfsg-2.1
  •  libhfstospell10:amd64 0.5.0-1ubuntu1
  •  libhogweed4:amd64 3.4.1-1
  •  libhogweed4:i386 3.4.1-1
  •  libhpmud0:amd64 3.19.1+dfsg0-1
  •  libhsqldb-java 2.4.1-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-fromtext-perl 2.07-1
  •  libhtml-parser-perl 3.72-3build2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cache-transparent-perl 1.4-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.8:amd64 2.8.1-1
  •  libhttp-tiny-multipart-perl 0.08-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhx509-5-heimdal:i386 7.5.0+dfsg-2.1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.19-1ubuntu4
  •  libib-util:amd64 3.0.5.33100.ds4-2
  •  libibverbs1:amd64 22.1-1ubuntu1
  •  libical3:amd64 3.0.4-3fakesync1
  •  libice6:amd64 2:1.0.9-2
  •  libicu63:amd64 63.2-1
  •  libicu63:i386 63.2-1
  •  libid3-3.8.3v5:amd64 3.8.3-16.2build1
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.0.5-1
  •  libidn2-0:i386 2.0.5-1
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-14
  •  libilmbase23:amd64 2.2.1-2ubuntu1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.12.6-2
  •  libinput-bin 1.12.6-2
  •  libio-async-perl 0.72-1
  •  libio-html-perl 1.001-1
  •  libio-prompter-perl 0.004015-1
  •  libio-pty-perl 1:1.08-1.1build5
  •  libio-sessiondata-perl 1.03-1
  •  libio-socket-ssl-perl 2.066-0ubuntu3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.6.1-2ubuntu3
  •  libip6tc0:amd64 1.6.1-2ubuntu3
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu3
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-4ubuntu1
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-4ubuntu1
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-4ubuntu1
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-4ubuntu1
  •  libiscsi7:amd64 1.18.0-2
  •  libisl21:amd64 0.21-1
  •  libiso9660-11:amd64 2.0.0-2
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 9.1.0-1ubuntu1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2build1
  •  libjack-jackd2-0:i386 1.9.12~dfsg-2build1
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.24.1-2
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig0:i386 2.1-3.1build1
  •  libjbig2dec0:amd64 0.16-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.1-0ubuntu2
  •  libjpeg-turbo8:i386 2.0.1-0ubuntu2
  •  libjpeg-turbo-progs 2.0.1-0ubuntu2
  •  libjs-async 0.8.0-3
  •  libjs-coffeescript 1.12.8~dfsg-4build1
  •  libjs-inherits 2.0.3-1
  •  libjs-iscroll 5.2.0+dfsg1-1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjs-mathjax 2.7.4+dfsg-1
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjson-perl 4.02000-1
  •  libjson-xs-perl 3.040-1build1
  •  libjsp-api-java 2.3.4-2
  •  libjs-prettify 2015.12.04+dfsg-1.1
  •  libjs-source-map 0.7.0++dfsg2+really.0.6.1-1
  •  libjs-sphinxdoc 1.8.5-1ubuntu1
  •  libjs-sprintf-js 1.1.2+ds1-1
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte1:amd64 1.21-1ubuntu1
  •  libk3b7 19.04.1-0ubuntu1
  •  libk3b7-extracodecs 19.04.1-0ubuntu1
  •  libk5crypto3:amd64 1.17-2
  •  libk5crypto3:i386 1.17-2
  •  libkaccounts1:amd64 4:19.04.1-0ubuntu1
  •  libkate1:amd64 0.4.1-9
  •  libkdecorations2-5v5 4:5.15.5-0ubuntu1
  •  libkdecorations2private6 4:5.15.5-0ubuntu1
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.6-6
  •  libkeyutils1:i386 1.6-6
  •  libkf5activities5:amd64 5.58.0-0ubuntu1
  •  libkf5activitiesstats1:amd64 5.58.0-0ubuntu1
  •  libkf5akonadiagentbase5:amd64 4:18.12.3-0ubuntu3
  •  libkf5akonadicalendar5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadicalendar-data 4:18.12.3-0ubuntu2
  •  libkf5akonadicontact5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadicontact-data 4:18.12.3-0ubuntu2
  •  libkf5akonadicore5abi1:amd64 4:18.12.3-0ubuntu3
  •  libkf5akonadicore-bin 4:18.12.3-0ubuntu3
  •  libkf5akonadimime5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadimime-data 4:18.12.3-0ubuntu2
  •  libkf5akonadinotes5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadinotes-data 4:18.12.3-0ubuntu2
  •  libkf5akonadiprivate5abi2:amd64 4:18.12.3-0ubuntu3
  •  libkf5akonadisearch-bin 4:18.12.3-0ubuntu2
  •  libkf5akonadisearchcore5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadisearch-data 4:18.12.3-0ubuntu2
  •  libkf5akonadisearchdebug5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadisearchpim5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadisearch-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadisearchxapian5:amd64 4:18.12.3-0ubuntu2
  •  libkf5akonadiwidgets5abi1:amd64 4:18.12.3-0ubuntu3
  •  libkf5alarmcalendar5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5alarmcalendar-data 4:18.12.3-0ubuntu2
  •  libkf5archive5:amd64 5.58.0-0ubuntu1
  •  libkf5attica5:amd64 5.58.0-0ubuntu1
  •  libkf5auth5:amd64 5.58.0-0ubuntu1
  •  libkf5authcore5:amd64 5.58.0-0ubuntu1
  •  libkf5auth-data 5.58.0-0ubuntu1
  •  libkf5baloo5 5.58.0-0ubuntu1
  •  libkf5balooengine5 5.58.0-0ubuntu1
  •  libkf5baloowidgets5:amd64 4:19.04.1-0ubuntu1
  •  libkf5baloowidgets-bin 4:19.04.1-0ubuntu1
  •  libkf5baloowidgets-data 4:19.04.1-0ubuntu1
  •  libkf5bluezqt6:amd64 5.58.0-0ubuntu1
  •  libkf5bluezqt-data 5.58.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.58.0-0ubuntu1
  •  libkf5bookmarks-data 5.58.0-0ubuntu1
  •  libkf5calendarcore5abi1:amd64 4:18.12.3-0ubuntu3
  •  libkf5calendarevents5:amd64 5.58.0-0ubuntu1
  •  libkf5calendarsupport5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5calendarsupport-data 4:18.12.3-0ubuntu2
  •  libkf5calendarutils5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5calendarutils-bin:amd64 4:18.12.3-0ubuntu2
  •  libkf5calendarutils-data 4:18.12.3-0ubuntu2
  •  libkf5cddb5 4:19.04.1-0ubuntu1
  •  libkf5cddb-data 4:19.04.1-0ubuntu1
  •  libkf5codecs5:amd64 5.58.0-0ubuntu1
  •  libkf5codecs-data 5.58.0-0ubuntu1
  •  libkf5compactdisc5 4:19.04.1-0ubuntu1
  •  libkf5compactdisc-data 4:19.04.1-0ubuntu1
  •  libkf5completion5:amd64 5.58.0-0ubuntu1
  •  libkf5completion-data 5.58.0-0ubuntu1
  •  libkf5config-bin 5.58.0-0ubuntu1
  •  libkf5configcore5:amd64 5.58.0-0ubuntu1
  •  libkf5config-data 5.58.0-0ubuntu1
  •  libkf5configgui5:amd64 5.58.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.58.0-0ubuntu1
  •  libkf5configwidgets-data 5.58.0-0ubuntu1
  •  libkf5contacteditor5:amd64 4:18.12.3-0ubuntu2
  •  libkf5contacts5:amd64 4:18.12.3-0ubuntu2
  •  libkf5contacts-data 4:18.12.3-0ubuntu2
  •  libkf5coreaddons5:amd64 5.58.0-0ubuntu1
  •  libkf5coreaddons-data 5.58.0-0ubuntu1
  •  libkf5crash5:amd64 5.58.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.58.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.58.0-0ubuntu1
  •  libkf5dbusaddons-data 5.58.0-0ubuntu1
  •  libkf5declarative5:amd64 5.58.0-0ubuntu1
  •  libkf5declarative-data 5.58.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.58.0-0ubuntu1
  •  libkf5dnssd-data 5.58.0-0ubuntu1
  •  libkf5doctools5:amd64 5.58.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.58.0-0ubuntu1
  •  libkf5emoticons-bin 5.58.0-0ubuntu1
  •  libkf5emoticons-data 5.58.0-0ubuntu1
  •  libkf5eventviews5:amd64 4:18.12.3-0ubuntu2
  •  libkf5eventviews-data 4:18.12.3-0ubuntu2
  •  libkf5filemetadata3:amd64 5.58.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.58.0-0ubuntu1
  •  libkf5filemetadata-data 5.58.0-0ubuntu1
  •  libkf5followupreminder5:amd64 4:18.12.3-0ubuntu2
  •  libkf5globalaccel5:amd64 5.58.0-0ubuntu1
  •  libkf5globalaccel-bin 5.58.0-0ubuntu1
  •  libkf5globalaccel-data 5.58.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.58.0-0ubuntu1
  •  libkf5grantleetheme5 18.12.3-0ubuntu2
  •  libkf5grantleetheme-data 18.12.3-0ubuntu2
  •  libkf5grantleetheme-plugins 18.12.3-0ubuntu2
  •  libkf5gravatar5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5gravatar-data 4:18.12.3-0ubuntu2
  •  libkf5guiaddons5:amd64 5.58.0-0ubuntu1
  •  libkf5holidays5:amd64 1:5.58.0-0ubuntu1
  •  libkf5holidays-data 1:5.58.0-0ubuntu1
  •  libkf5i18n5:amd64 5.58.0-0ubuntu1
  •  libkf5i18n-data 5.58.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.58.0-0ubuntu1
  •  libkf5iconthemes-bin 5.58.0-0ubuntu1
  •  libkf5iconthemes-data 5.58.0-0ubuntu1
  •  libkf5identitymanagement5abi1:amd64 18.12.3-0ubuntu2
  •  libkf5identitymanagement-data 18.12.3-0ubuntu2
  •  libkf5idletime5:amd64 5.58.0-0ubuntu1
  •  libkf5imap5:amd64 18.12.3-0ubuntu2
  •  libkf5imap-data 18.12.3-0ubuntu2
  •  libkf5incidenceeditor5abi2:amd64 18.12.3-0ubuntu2
  •  libkf5incidenceeditor-bin 18.12.3-0ubuntu2
  •  libkf5incidenceeditor-data 18.12.3-0ubuntu2
  •  libkf5itemmodels5:amd64 5.58.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.58.0-0ubuntu1
  •  libkf5itemviews-data 5.58.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.58.0-0ubuntu1
  •  libkf5jobwidgets-data 5.58.0-0ubuntu1
  •  libkf5js5:amd64 5.58.0-0ubuntu1
  •  libkf5jsapi5:amd64 5.58.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.58.0-0ubuntu1
  •  libkf5jsembed-data 5.58.0-0ubuntu1
  •  libkf5kaddressbookgrantlee5:amd64 4:18.12.3-0ubuntu2
  •  libkf5kaddressbookimportexport5:amd64 4:18.12.3-0ubuntu2
  •  libkf5kcmutils5:amd64 5.58.0-0ubuntu1
  •  libkf5kcmutils-data 5.58.0-0ubuntu1
  •  libkf5kdcraw5:amd64 19.04.1-0ubuntu1
  •  libkf5kdegames7 4:19.04.1-0ubuntu1
  •  libkf5kdegames-data 4:19.04.1-0ubuntu1
  •  libkf5kdegamesprivate1 4:19.04.1-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.58.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.58.0-0ubuntu1
  •  libkf5kdelibs4support-data 5.58.0-0ubuntu1
  •  libkf5kdepimdbusinterfaces5:amd64 4:18.12.3-0ubuntu2
  •  libkf5kexiv2-15.0.0 19.04.1-0ubuntu1
  •  libkf5khtml5:amd64 5.58.0-0ubuntu1
  •  libkf5khtml-bin 5.58.0-0ubuntu1
  •  libkf5khtml-data 5.58.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.58.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.58.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.58.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.58.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.58.0-0ubuntu1
  •  libkf5kipi32.0.0 4:19.04.1-0ubuntu1
  •  libkf5kipi-data 4:19.04.1-0ubuntu1
  •  libkf5kirigami2-5 5.58.0-0ubuntu1
  •  libkf5kmahjongglib5 4:19.04.1-0ubuntu1
  •  libkf5kmahjongglib-data 4:19.04.1-0ubuntu1
  •  libkf5kmanagesieve5:amd64 4:18.12.3-0ubuntu2
  •  libkf5kontactinterface5:amd64 18.12.3-0ubuntu2
  •  libkf5kontactinterface-data 18.12.3-0ubuntu2
  •  libkf5krosscore5:amd64 5.58.0-0ubuntu1
  •  libkf5krossui5:amd64 5.58.0-0ubuntu1
  •  libkf5ksieve5:amd64 4:18.12.3-0ubuntu2
  •  libkf5ksieve-data 4:18.12.3-0ubuntu2
  •  libkf5ksieveui5:amd64 4:18.12.3-0ubuntu2
  •  libkf5ldap5:amd64 18.12.3-0ubuntu2
  •  libkf5ldap-data 18.12.3-0ubuntu2
  •  libkf5libkdepim5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5libkdepimakonadi5:amd64 4:18.12.3-0ubuntu2
  •  libkf5libkdepim-data 4:18.12.3-0ubuntu2
  •  libkf5libkdepim-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5libkleo5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailcommon5abi4:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailcommon-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailimporter5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailimporterakonadi5:amd64 4:18.12.3-0ubuntu2
  •  libkf5mailimporter-data 4:18.12.3-0ubuntu2
  •  libkf5mailtransport5abi2:amd64 18.12.3-0ubuntu2
  •  libkf5mailtransportakonadi5:amd64 18.12.3-0ubuntu2
  •  libkf5mailtransport-data 18.12.3-0ubuntu2
  •  libkf5mbox5:amd64 18.12.3-0ubuntu2
  •  libkf5messagecomposer5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5messagecore5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5messagelist5abi1:amd64 4:18.12.3-0ubuntu2
  •  libkf5messageviewer5abi5:amd64 4:18.12.3-0ubuntu2
  •  libkf5messageviewer-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5mime5abi2:amd64 18.12.3-0ubuntu2
  •  libkf5mime-data 18.12.3-0ubuntu2
  •  libkf5mimetreeparser5abi3:amd64 4:18.12.3-0ubuntu2
  •  libkf5modemmanagerqt6:amd64 5.58.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.58.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.58.0-0ubuntu1
  •  libkf5newstuffcore5:amd64 5.58.0-0ubuntu1
  •  libkf5newstuff-data 5.58.0-0ubuntu1
  •  libkf5notifications5:amd64 5.58.0-0ubuntu1
  •  libkf5notifications-data 5.58.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.58.0-0ubuntu1
  •  libkf5notifyconfig-data 5.58.0-0ubuntu1
  •  libkf5package5:amd64 5.58.0-0ubuntu1
  •  libkf5package-data 5.58.0-0ubuntu1
  •  libkf5parts5:amd64 5.58.0-0ubuntu1
  •  libkf5parts-data 5.58.0-0ubuntu1
  •  libkf5parts-plugins 5.58.0-0ubuntu1
  •  libkf5people5:amd64 5.58.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.58.0-0ubuntu1
  •  libkf5people-data 5.58.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.58.0-0ubuntu1
  •  libkf5pimcommon5abi3:amd64 4:18.12.3-0ubuntu2
  •  libkf5pimcommonakonadi5:amd64 4:18.12.3-0ubuntu2
  •  libkf5pimcommon-plugins:amd64 4:18.12.3-0ubuntu2
  •  libkf5pimtextedit5abi3:amd64 18.12.3-0ubuntu2
  •  libkf5pimtextedit-data 18.12.3-0ubuntu2
  •  libkf5plasma5:amd64 5.58.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.58.0-0ubuntu1
  •  libkf5plotting5:amd64 5.58.0-0ubuntu1
  •  libkf5prison5:amd64 5.58.0-0ubuntu1
  •  libkf5pty5:amd64 5.58.0-0ubuntu1
  •  libkf5pty-data 5.58.0-0ubuntu1
  •  libkf5purpose5:amd64 5.58.0-0ubuntu1
  •  libkf5purpose-bin:amd64 5.58.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.58.0-0ubuntu1
  •  libkf5runner5:amd64 5.58.0-0ubuntu1
  •  libkf5sane5 19.04.1-0ubuntu1
  •  libkf5sane-data 19.04.1-0ubuntu1
  •  libkf5screen7:amd64 4:5.15.5-0ubuntu1
  •  libkf5screen-bin 4:5.15.5-0ubuntu1
  •  libkf5sendlater5:amd64 4:18.12.3-0ubuntu2
  •  libkf5service5:amd64 5.58.0-0ubuntu1
  •  libkf5service-bin 5.58.0-0ubuntu1
  •  libkf5service-data 5.58.0-0ubuntu1
  •  libkf5solid5:amd64 5.58.0-0ubuntu1
  •  libkf5solid5-data 5.58.0-0ubuntu1
  •  libkf5sonnet5-data 5.58.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.58.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.58.0-0ubuntu1
  •  libkf5style5:amd64 5.58.0-0ubuntu1
  •  libkf5su5:amd64 5.58.0-0ubuntu1
  •  libkf5su-bin 5.58.0-0ubuntu1
  •  libkf5su-data 5.58.0-0ubuntu1
  •  libkf5syndication5abi1:amd64 1:5.58.0-0ubuntu1
  •  libkf5syntaxhighlighting5 5.58.0-0ubuntu1
  •  libkf5syntaxhighlighting-data 5.58.0-0ubuntu1
  •  libkf5sysguard-bin:amd64 4:5.15.5-0ubuntu1
  •  libkf5sysguard-data 4:5.15.5-0ubuntu1
  •  libkf5templateparser5abi2:amd64 4:18.12.3-0ubuntu2
  •  libkf5texteditor5:amd64 5.58.0-0ubuntu1
  •  libkf5texteditor5-libjs-underscore 5.58.0-0ubuntu1
  •  libkf5texteditor-bin 5.58.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.58.0-0ubuntu1
  •  libkf5textwidgets-data 5.58.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.58.0-0ubuntu1
  •  libkf5tnef5:amd64 4:18.12.3-0ubuntu2
  •  libkf5tnef-data 4:18.12.3-0ubuntu2
  •  libkf5unitconversion5:amd64 5.58.0-0ubuntu1
  •  libkf5unitconversion-data 5.58.0-0ubuntu1
  •  libkf5wallet5:amd64 5.58.0-0ubuntu1
  •  libkf5wallet-bin 5.58.0-0ubuntu1
  •  libkf5wallet-data 5.58.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.58.0-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.58.0-0ubuntu1
  •  libkf5webengineviewer5abi3:amd64 4:18.12.3-0ubuntu2
  •  libkf5webkit5:amd64 5.58.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.58.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.58.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.58.0-0ubuntu1
  •  libkf5windowsystem-data 5.58.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.58.0-0ubuntu1
  •  libkf5xmlgui-bin 5.58.0-0ubuntu1
  •  libkf5xmlgui-data 5.58.0-0ubuntu1
  •  libkf5xmlrpcclient5:amd64 5.58.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.58.0-0ubuntu1
  •  libkfontinst5 4:5.15.5-0ubuntu1
  •  libkfontinstui5 4:5.15.5-0ubuntu1
  •  libkgantt2:amd64 2.6.1-1
  •  libkgantt2-l10n 2.6.1-1
  •  libklibc:amd64 2.0.6-1
  •  libkmlbase1:amd64 1.3.0-7
  •  libkmldom1:amd64 1.3.0-7
  •  libkmlengine1:amd64 1.3.0-7
  •  libkmod2:amd64 26-1ubuntu1
  •  libkolabxml1v5 1.1.6-4
  •  libkomparediff2-5:amd64 4:19.04.1-0ubuntu1
  •  libkomparediff-data 4:19.04.1-0ubuntu1
  •  libkompareinterface5:amd64 4:19.04.1-0ubuntu1
  •  libkpathsea6:amd64 2018.20181218.49446-2
  •  libkpimgapicalendar5:amd64 18.12.3-0ubuntu2
  •  libkpimgapicontacts5:amd64 18.12.3-0ubuntu2
  •  libkpimgapicore5:amd64 18.12.3-0ubuntu2
  •  libkpimgapi-data 18.12.3-0ubuntu2
  •  libkpimgapidrive5:amd64 18.12.3-0ubuntu2
  •  libkpimgapitasks5:amd64 18.12.3-0ubuntu2
  •  libkpimimportwizard5:amd64 4:18.12.3-0ubuntu2
  •  libkpimitinerary5:amd64 18.12.3-0ubuntu2
  •  libkpimitinerary-data 18.12.3-0ubuntu2
  •  libkpimkdav5:amd64 18.12.3-0ubuntu2
  •  libkpimkdav-data 18.12.3-0ubuntu2
  •  libkpimpkpass5:amd64 18.12.3-0ubuntu2
  •  libkpimsmtp5:amd64 18.12.3-0ubuntu2
  •  libkpmcore7 3.3.0-5
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-2.1
  •  libkrb5-26-heimdal:i386 7.5.0+dfsg-2.1
  •  libkrb5-3:amd64 1.17-2
  •  libkrb5-3:i386 1.17-2
  •  libkrb5support0:amd64 1.17-2
  •  libkrb5support0:i386 1.17-2
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.15.5-0ubuntu1
  •  libksgrd7:amd64 4:5.15.5-0ubuntu1
  •  libksignalplotter7:amd64 4:5.15.5-0ubuntu1
  •  libktorrent6:amd64 2.1.0-0ubuntu1
  •  libktorrent-l10n 2.1.0-0ubuntu1
  •  libkubuntu1 18.04ubuntu1
  •  libkvilib5:amd64 4:5.0.0+dfsg-1
  •  libkwalletbackend5-5:amd64 5.58.0-0ubuntu1
  •  libkwin4-effect-builtins1 4:5.15.5-0ubuntu1
  •  libkwineffects12 4:5.15.5-0ubuntu1
  •  libkwinglutils12 4:5.15.5-0ubuntu1
  •  libkwinxrenderutils12 4:5.15.5-0ubuntu1
  •  libkworkspace5-5 4:5.15.5-0ubuntu1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-2
  •  liblastfm5-1:amd64 1.0.9-1
  •  liblavfile-2.1-0 1:2.1.0+debian-5
  •  liblavjpeg-2.1-0 1:2.1.0+debian-5
  •  liblavplay-2.1-0 1:2.1.0+debian-5
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-2:i386 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3ubuntu2
  •  libldap-2.4-2:i386 2.4.47+dfsg-3ubuntu2
  •  libldap-common 2.4.47+dfsg-3ubuntu2
  •  libldb1:amd64 2:1.5.4-0ubuntu1
  •  liblightdm-gobject-1-0:amd64 1.28.0-0ubuntu1
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblinear3:amd64 2.1.0+dfsg-4
  •  liblingua-preferred-perl 0.2.4-4
  •  liblirc-client0:amd64 0.10.1-5.2
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1build4
  •  liblivemedia64:amd64 2018.11.26-1.1
  •  libllvm8:amd64 1:8-5
  •  libllvm8:i386 1:8-5
  •  liblmdb0:amd64 0.9.23-0ubuntu1
  •  liblocale-gettext-perl 1.07-3build3
  •  liblog-any-adapter-screen-perl 0.140-1
  •  liblog-any-perl 1.707-1
  •  liblog-tracemessages-perl 1.4-5
  •  liblouis17:amd64 3.9.0-1
  •  liblouis-data 3.9.0-1
  •  liblouisutdml8:amd64 2.7.0-6
  •  liblouisutdml-bin 2.7.0-6
  •  liblouisutdml-data 2.7.0-6
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 9.1.0-1ubuntu1
  •  libltdl7:amd64 2.4.6-10
  •  libltdl7:i386 2.4.6-10
  •  libltdl-dev:amd64 2.4.6-10
  •  liblua5.1-0:amd64 5.1.5-8.1build3
  •  liblua5.2-0:amd64 5.2.4-1.1build2
  •  liblua5.3-0:amd64 5.3.3-1.1ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu1
  •  liblwp-useragent-determined-perl 1.07-1
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-4ubuntu1
  •  liblz4-1:amd64 1.8.3-1ubuntu1
  •  liblz4-1:i386 1.8.3-1ubuntu1
  •  liblzma5:amd64 5.2.4-1
  •  liblzma5:i386 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-10ubuntu1
  •  libmagic1:amd64 1:5.35-4
  •  libmagick++-6.q16-8:amd64 8:6.9.10.23+dfsg-2.1ubuntu1
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu1
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1ubuntu1
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu1
  •  libmagic-mgc 1:5.35-4
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmarkdown2:amd64 2.2.4-1
  •  libmate-desktop-2-17:amd64 1.22.1-0ubuntu1
  •  libmath-random-isaac-perl 1.004-1
  •  libmath-random-isaac-xs-perl 1.004-2build4
  •  libmatroska6v5:amd64 1.4.9-1
  •  libmaxminddb0:amd64 1.3.2-1
  •  libmbedcrypto3:amd64 2.16.0-1
  •  libmbedtls12:amd64 2.16.0-1
  •  libmbedx509-0:amd64 2.16.0-1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmediainfo0v5:amd64 18.12-1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.10-1
  •  libmicrohttpd12 0.9.62-1
  •  libmikmod3:amd64 3.3.11.1-4
  •  libmime-tools-perl 5.509-1
  •  libminiupnpc17:amd64 2.1-1build1
  •  libminizip1:amd64 1.1-8build1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmlt++3 6.14.0-1
  •  libmlt6 6.14.0-1
  •  libmlt-data 6.14.0-1
  •  libmm-glib0:amd64 1.10.0-1ubuntu1
  •  libmms0:amd64 0.6.4-3
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.003004-2
  •  libmount1:amd64 2.33.1-0.1ubuntu2
  •  libmount1:i386 2.33.1-0.1ubuntu2
  •  libmovit8:amd64 1.6.2-1
  •  libmp3lame0:amd64 3.100-2build1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1build1
  •  libmpdclient2 2.16-1
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmpg123-0:i386 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.3.0-12ubuntu1
  •  libmro-compat-perl 0.13-1
  •  libmspack0:amd64 0.10.1-1
  •  libmspub-0.1-1:amd64 0.1.4-1build1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-9
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-9
  •  libmwaw-0.3-3:amd64 0.3.14-1
  •  libmygpo-qt5-1:amd64 1.1.0-3
  •  libmypaint-1.3-0:amd64 1.3.0-2.1
  •  libmypaint-common 1.3.0-2.1
  •  libmysofa0:amd64 0.6~dfsg0-3
  •  libmysqlclient20:amd64 5.7.26-0ubuntu1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnamespace-autoclean-perl 0.28-1
  •  libnamespace-clean-perl 0.27-1
  •  libnatpmp1:amd64 20150609-7
  •  libnautilus-extension1a:amd64 1:3.32.1-0ubuntu1
  •  libncurses6:amd64 6.1+20181013-2ubuntu2
  •  libncurses6:i386 6.1+20181013-2ubuntu2
  •  libncursesw6:amd64 6.1+20181013-2ubuntu2
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnetcdf13:amd64 1:4.6.2-1build1
  •  libnet-dbus-perl 1.1.0-5
  •  libnet-dns-perl 1.19-1
  •  libnet-dns-sec-perl 1.11-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3build1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.86~10-0ubuntu2
  •  libnettle6:amd64 3.4.1-1
  •  libnettle6:i386 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-8ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs12:amd64 3.0.0-2
  •  libnfsidmap2:amd64 0.25-5.1ubuntu1
  •  libnghttp2-14:amd64 1.37.0-1
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.18.0-1ubuntu1
  •  libnode64:amd64 10.15.2~dfsg-2
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4ubuntu4
  •  libnotify-bin 0.7.7-4ubuntu4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1ubuntu1
  •  libnss3:amd64 2:3.42-1ubuntu2
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 240-6ubuntu5
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  libnumber-compare-perl 0.03-1
  •  libnumber-range-perl 0.12-1
  •  liboauth0:amd64 1.0.3-3
  •  libobjc4:amd64 9.1.0-1ubuntu1
  •  libodbc1:amd64 2.3.6-0.1build1
  •  libodbc1:i386 2.3.6-0.1build1
  •  libode8 2:0.16-3
  •  libodfgen-0.1-1:amd64 0.1.7-1ubuntu1
  •  libofa0:amd64 0.9.3-19
  •  libogdi3.2 3.2.1+ds-4
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  liboggkate1:amd64 0.4.1-9
  •  libokular5core9 4:19.04.1-0ubuntu1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal1:i386 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencolorio1v5 1.1.0~dfsg0-5
  •  libopenconnect5:amd64 8.02-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-core3.2:amd64 3.2.0+dfsg-6
  •  libopencv-highgui3.2:amd64 3.2.0+dfsg-6
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-6
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-6
  •  libopencv-ml3.2:amd64 3.2.0+dfsg-6
  •  libopencv-objdetect3.2:amd64 3.2.0+dfsg-6
  •  libopencv-video3.2:amd64 3.2.0+dfsg-6
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-6
  •  libopenexr23:amd64 2.2.1-4.1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.3-1
  •  libopenmpt-modplug1:amd64 0.4.3-1
  •  libopus0:amd64 1.3-1
  •  libopus0:i386 1.3-1
  •  liborc-0.4-0:amd64 1:0.4.29-1
  •  liborc-0.4-0:i386 1:0.4.29-1
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  libosmesa6:amd64 19.0.2-1ubuntu1
  •  libosmesa6:i386 19.0.2-1ubuntu1
  •  libossp-uuid16:amd64 1.6.2-1.5build5
  •  libossp-uuid-perl 1.6.2-1.5build5
  •  liboxygenstyle5-5 4:5.15.5-0ubuntu1
  •  liboxygenstyleconfig5-5 4:5.15.5-0ubuntu1
  •  libp11-kit0:amd64 0.23.15-2
  •  libp11-kit0:i386 0.23.15-2
  •  libp8-platform2:amd64 2.1.0.1+dfsg1-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpackagekitqt5-1:amd64 1.0.1-1
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1
  •  libpadwalker-perl 2.3-1build1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5ubuntu1
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-gnome-keyring:amd64 3.31.91-1ubuntu1
  •  libpam-kwallet4 4:5.15.5-0ubuntu1
  •  libpam-kwallet5 4:5.15.5-0ubuntu1
  •  libpam-kwallet-common 4:5.15.5-0ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu1
  •  libpam-modules-bin 1.3.1-5ubuntu1
  •  libpam-runtime 1.3.1-5ubuntu1
  •  libpam-systemd:amd64 240-6ubuntu5
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpango-perl 1.227-3
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.26
  •  libpaper-utils 1.1.26
  •  libparams-classify-perl 0.015-1build1
  •  libparams-util-perl 1.07-3build4
  •  libparams-validate-perl 1.29-1build1
  •  libparams-validationcompiler-perl 0.30-1
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-25
  •  libparted-fs-resize0:amd64 3.2-25
  •  libpath-iterator-rule-perl 1.014-1
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpcap0.8:i386 1.8.1-6ubuntu1
  •  libpci3:amd64 1:3.5.2-5ubuntu1
  •  libpciaccess0:amd64 0.14-1
  •  libpciaccess0:i386 0.14-1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre2-8-0:i386 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcre3:i386 2:8.39-12
  •  libpcrecpp0v5:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.25-1ubuntu1
  •  libpeas-1.0-0:amd64 1.22.0-4
  •  libpeas-1.0-python2loader:amd64 1.22.0-4
  •  libpeas-common 1.22.0-4
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28:amd64 5.28.1-6
  •  libperlio-gzip-perl 0.19-1build4
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libpixman-1-0:i386 0.36.0-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplasma-geolocation-interface5 4:5.15.5-0ubuntu1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1ubuntu1
  •  libpng16-16:amd64 1.6.37-1~exp4
  •  libpng16-16:i386 1.6.37-1~exp4
  •  libpod-constants-perl 0.19-1
  •  libpodofo0.9.6 0.9.6+dfsg-5
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler85:amd64 0.74.0-0ubuntu1
  •  libpoppler-glib8:amd64 0.74.0-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.74.0-0ubuntu1
  •  libpopt0:amd64 1.16-12
  •  libpostproc55:amd64 7:4.1.1-1
  •  libpowerdevilcore2 4:5.15.5-0ubuntu1
  •  libpowerdevilui5 4:5.15.5-0ubuntu1
  •  libpq5:amd64 11.3-1
  •  libprocesscore7:amd64 4:5.15.5-0ubuntu1
  •  libprocessui7:amd64 4:5.15.5-0ubuntu1
  •  libprocps7:amd64 2:3.3.15-2ubuntu2
  •  libproj13:amd64 5.2.0-1
  •  libprojectm2v5 2.1.0+dfsg-4build2
  •  libprotobuf17:amd64 3.6.1.3-2
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpugixml1v5:amd64 1.9-2
  •  libpulse0:amd64 1:12.2-2ubuntu3
  •  libpulse0:i386 1:12.2-2ubuntu3
  •  libpulsedsp:amd64 1:12.2-2ubuntu3
  •  libpulse-mainloop-glib0:amd64 1:12.2-2ubuntu3
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:amd64 2.7.16-2
  •  libpython2.7-minimal:amd64 2.7.16-2
  •  libpython2.7-stdlib:amd64 2.7.16-2
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.3-2
  •  libpython3.7-minimal:amd64 3.7.3-2
  •  libpython3.7-stdlib:amd64 3.7.3-2
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqalculate20:amd64 2.8.2-1build1
  •  libqalculate20-data 2.8.2-1build1
  •  libqapt3:amd64 3.0.4-1ubuntu1
  •  libqapt3-runtime 3.0.4-1ubuntu1
  •  libqca-qt5-2:amd64 2.1.3-2ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.3-2ubuntu2
  •  libqgpgme7:amd64 1.12.0-6ubuntu1
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqmobipocket2:amd64 4:19.04.1-0ubuntu1
  •  libqpdf21:amd64 8.4.1-1
  •  libqrencode4:amd64 4.0.2-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-help:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-test:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5core5a:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5dbus5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5designer5:amd64 5.12.2-1
  •  libqt5gui5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5help5:amd64 5.12.2-1
  •  libqt5hunspellinputmethod5:amd64 5.12.2+dfsg-1
  •  libqt5multimedia5:amd64 5.12.2-1
  •  libqt5multimedia5-plugins:amd64 5.12.2-1
  •  libqt5multimediagsttools5:amd64 5.12.2-1
  •  libqt5multimediaquick5:amd64 5.12.2-1
  •  libqt5multimediawidgets5:amd64 5.12.2-1
  •  libqt5network5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5networkauth5:amd64 5.12.2-1
  •  libqt5opengl5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5positioning5:amd64 5.12.2+dfsg-1
  •  libqt5printsupport5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5qml5:amd64 5.12.2-2
  •  libqt5quick5:amd64 5.12.2-2
  •  libqt5quickcontrols2-5:amd64 5.12.2+dfsg-1
  •  libqt5quicktemplates2-5:amd64 5.12.2+dfsg-1
  •  libqt5quickwidgets5:amd64 5.12.2-2
  •  libqt5script5:amd64 5.12.2+dfsg-1
  •  libqt5sensors5:amd64 5.12.2-1
  •  libqt5sql5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5sql5-mysql:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5sql5-sqlite:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5svg5:amd64 5.12.2-1
  •  libqt5test5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5texttospeech5:amd64 5.12.2-1
  •  libqt5virtualkeyboard5:amd64 5.12.2+dfsg-1
  •  libqt5waylandclient5:amd64 5.12.2-1
  •  libqt5waylandcompositor5:amd64 5.12.2-1
  •  libqt5webchannel5:amd64 5.12.2-1
  •  libqt5webengine5:amd64 5.12.2+dfsg-2ubuntu1
  •  libqt5webenginecore5:amd64 5.12.2+dfsg-2ubuntu1
  •  libqt5webengine-data 5.12.2+dfsg-2ubuntu1
  •  libqt5webenginewidgets5:amd64 5.12.2+dfsg-2ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha2-22
  •  libqt5widgets5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5x11extras5:amd64 5.12.2-1
  •  libqt5xml5:amd64 5.12.2+dfsg-4ubuntu1
  •  libqt5xmlpatterns5:amd64 5.12.2-1
  •  libqtassistantclient4:amd64 4.6.3-7build1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtcurve-utils2:amd64 1.9-2build3
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 9.1.0-1ubuntu1
  •  libquicktime2:amd64 2:1.2.4-12build2
  •  librados2 13.2.4+dfsg1-0ubuntu2
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw19:amd64 0.19.2-2
  •  librbd1 13.2.4+dfsg1-0ubuntu2
  •  librdf0:amd64 1.0.17-1.1
  •  librdmacm1:amd64 22.1-1ubuntu1
  •  libre2-5:amd64 20190101+dfsg-2build1
  •  libreadline5:amd64 5.2+dfsg-3build2
  •  libreadline8:amd64 8.0-1
  •  libreadonly-perl 2.050-1
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1build1
  •  libregexp-common-perl 2017060201-1
  •  libregexp-pattern-license-perl 3.0.31-4
  •  libreoffice 1:6.2.3-0ubuntu1
  •  libreoffice-avmedia-backend-gstreamer 1:6.2.3-0ubuntu1
  •  libreoffice-base 1:6.2.3-0ubuntu1
  •  libreoffice-base-core 1:6.2.3-0ubuntu1
  •  libreoffice-base-drivers 1:6.2.3-0ubuntu1
  •  libreoffice-calc 1:6.2.3-0ubuntu1
  •  libreoffice-common 1:6.2.3-0ubuntu1
  •  libreoffice-core 1:6.2.3-0ubuntu1
  •  libreoffice-draw 1:6.2.3-0ubuntu1
  •  libreoffice-impress 1:6.2.3-0ubuntu1
  •  libreoffice-java-common 1:6.2.3-0ubuntu1
  •  libreoffice-kde5 1:6.2.3-0ubuntu1
  •  libreoffice-librelogo 1:6.2.3-0ubuntu1
  •  libreoffice-math 1:6.2.3-0ubuntu1
  •  libreoffice-nlpsolver 0.9+LibO6.2.3-0ubuntu1
  •  libreoffice-qt5 1:6.2.3-0ubuntu1
  •  libreoffice-report-builder 1:6.2.3-0ubuntu1
  •  libreoffice-report-builder-bin 1:6.2.3-0ubuntu1
  •  libreoffice-script-provider-bsh 1:6.2.3-0ubuntu1
  •  libreoffice-script-provider-js 1:6.2.3-0ubuntu1
  •  libreoffice-script-provider-python 1:6.2.3-0ubuntu1
  •  libreoffice-sdbc-firebird 1:6.2.3-0ubuntu1
  •  libreoffice-sdbc-mysql 1:6.2.3-0ubuntu1
  •  libreoffice-sdbc-postgresql 1:6.2.3-0ubuntu1
  •  libreoffice-style-breeze 1:6.2.3-0ubuntu1
  •  libreoffice-style-colibre 1:6.2.3-0ubuntu1
  •  libreoffice-style-tango 1:6.2.3-0ubuntu1
  •  libreoffice-wiki-publisher 1.2.0+LibO6.2.3-0ubuntu1
  •  libreoffice-writer 1:6.2.3-0ubuntu1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhash0:amd64 1.3.8-1
  •  libripoff0 0.8.3-0ubuntu11
  •  libroken18-heimdal:amd64 7.5.0+dfsg-2.1
  •  libroken18-heimdal:i386 7.5.0+dfsg-2.1
  •  librole-tiny-perl 2.000006-1
  •  librpm8 4.14.2.1+dfsg1-1
  •  librpmbuild8 4.14.2.1+dfsg1-1
  •  librpmio8 4.14.2.1+dfsg1-1
  •  librpmsign8 4.14.2.1+dfsg1-1
  •  librsvg2-2:amd64 2.44.10-2.1
  •  librsvg2-common:amd64 2.44.10-2.1
  •  librtaudio6:amd64 5.0.0~ds-3
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libruby2.5:amd64 2.5.5-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsamplerate0:i386 0.1.9-2
  •  libsane:amd64 1.0.27-3.2ubuntu1
  •  libsane-common 1.0.27-3.2ubuntu1
  •  libsane-hpaio:amd64 3.19.1+dfsg0-1
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-2:i386 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:i386 2.1.27+dfsg-1
  •  libsasl2-modules:i386 2.1.27+dfsg-1
  •  libsasl2-modules-kdexoauth2:amd64 18.12.3-0ubuntu2
  •  libsbc1:amd64 1.4-1
  •  libscim8v5:amd64 1.4.18-2.1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1ubuntu1
  •  libsdl2-2.0-0:i386 2.0.9+dfsg1-1ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-10
  •  libseccomp2:amd64 2.4.1-0ubuntu0.19.10.3
  •  libsecret-1-0:amd64 0.18.8-1
  •  libsecret-common 0.18.8-1
  •  libselinux1:amd64 2.9-1
  •  libselinux1:i386 2.9-1
  •  libsemanage1:amd64 2.9-1
  •  libsemanage-common 2.9-1
  •  libsensors5:amd64 1:3.5.0-3ubuntu1
  •  libsensors5:i386 1:3.5.0-3ubuntu1
  •  libsensors-config 1:3.5.0-3ubuntu1
  •  libsepol1:amd64 2.9-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libsereal-decoder-perl 4.005+ds-1build1
  •  libsereal-encoder-perl 4.005+ds-1build1
  •  libsereal-perl 4.005-1
  •  libserf-1-1:amd64 1.3.9-7
  •  libservlet3.1-java 1:4.0.1-2
  •  libservlet-api-java 4.0.1-2
  •  libsgutils2-2 1.42-2ubuntu2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsidplayfp4:amd64 1.8.8-1
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsignon-extension1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-3
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1ubuntu2
  •  libsmbclient:amd64 2:4.10.0+dfsg-0ubuntu2
  •  libsmbios-c2 2.4.1-1
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-16
  •  libsnapd-glib1:amd64 1.47-0ubuntu2
  •  libsnapd-qt1:amd64 1.47-0ubuntu2
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndfile1:i386 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsndio7.0:i386 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5ubuntu1
  •  libsnmp-base 5.7.3+dfsg-5ubuntu1
  •  libsoap-lite-perl 1.27-1
  •  libsocket++1:amd64 1.12.13-10
  •  libsodium23:amd64 1.0.17-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsort-key-perl 1.33-2build1
  •  libsort-versions-perl 1.62-1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.66.1-1
  •  libsoup-gnome2.4-1:amd64 2.66.1-1
  •  libsox3:amd64 14.4.2+git20190427-1
  •  libsox-fmt-all:amd64 14.4.2+git20190427-1
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-1
  •  libsox-fmt-ao:amd64 14.4.2+git20190427-1
  •  libsox-fmt-base:amd64 14.4.2+git20190427-1
  •  libsox-fmt-mp3:amd64 14.4.2+git20190427-1
  •  libsox-fmt-oss:amd64 14.4.2+git20190427-1
  •  libsox-fmt-pulse:amd64 14.4.2+git20190427-1
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspatialite7:amd64 4.3.0a-5build2
  •  libspecio-perl 0.43-1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libspice-server1:amd64 0.14.0-1ubuntu5
  •  libsqlite3-0:amd64 3.27.2-2
  •  libsqlite3-0:i386 3.27.2-2
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrt1:amd64 1.3.1-1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.45.1-1
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-4:amd64 0.8.6-3
  •  libssh-gcrypt-4:amd64 0.8.6-3
  •  libssl1.1:amd64 1.1.1b-2ubuntu1
  •  libssl1.1:i386 1.1.1b-2ubuntu1
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 9.1.0-1ubuntu1
  •  libstdc++6:i386 9.1.0-1ubuntu1
  •  libstdc++-8-dev:amd64 8.3.0-12ubuntu1
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstoken1:amd64 0.92-1
  •  libstrictures-perl 2.000005-1
  •  libstring-copyright-perl 0.003006-1
  •  libstring-escape-perl 2010.002-2
  •  libstring-shellquote-perl 1.04-1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-exporter-perl 0.987-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1build1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.21-1build2
  •  libsub-quote-perl 2.005001-1
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libsuperlu5:amd64 5.2.1+dfsg1-4
  •  libsvn1:amd64 1.10.0-2ubuntu3
  •  libswresample3:amd64 7:4.1.1-1
  •  libswscale5:amd64 7:4.1.1-1
  •  libsynctex2:amd64 2018.20181218.49446-2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 240-6ubuntu5
  •  libsystemd0:i386 240-6ubuntu5
  •  libsz2:amd64 1.0.2-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.16-0ubuntu1
  •  libtaskmanager6 4:5.15.5-0ubuntu1
  •  libtask-weaken-perl 1.06-1
  •  libtasn1-6:amd64 4.13-3
  •  libtasn1-6:i386 4.13-3
  •  libtbb2:amd64 2018~U6-4
  •  libtdb1:amd64 1.3.18-0ubuntu1
  •  libteamdctl0:amd64 1.28-1
  •  libterm-progressbar-perl 2.22-1
  •  libterm-readkey-perl 2.38-1
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.08-3
  •  libtevent0:amd64 0.9.39-0ubuntu1
  •  libtext-charwidth-perl 0.04-7.1build1
  •  libtext-csv-perl 1.99-1
  •  libtext-csv-xs-perl 1.38-1
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-5build7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libtfm1:amd64 0.13-4
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtheora0:i386 1.1.1+dfsg.1-15
  •  libtheora-bin 1.1.1+dfsg.1-15
  •  libtidy5deb1:amd64 2:5.6.0-10
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10-4
  •  libtiff5:i386 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo6:amd64 6.1+20181013-2ubuntu2
  •  libtinfo6:i386 6.1+20181013-2ubuntu2
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtinyxml2-6a:amd64 7.0.0+dfsg-1
  •  libtirpc3:amd64 1.1.4-0.4
  •  libtirpc-common 1.1.4-0.4
  •  libtomcrypt1:amd64 1.18.2-1
  •  libtommath1:amd64 1.1.0-3
  •  libtool 2.4.6-10
  •  libtotem-plparser18:amd64 3.26.3-1ubuntu1
  •  libtotem-plparser-common 3.26.3-1ubuntu1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 9.1.0-1ubuntu1
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtwolame0:amd64 0.3.13-4
  •  libtypes-serialiser-perl 1.0-1
  •  libtype-tiny-perl 1.004004-1
  •  libtype-tiny-xs-perl 0.014-1build1
  •  libu2f-udev 1.1.9-1
  •  libubsan1:amd64 9.1.0-1ubuntu1
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 240-6ubuntu5
  •  libudev1:i386 240-6ubuntu5
  •  libudisks2-0:amd64 2.8.2-1
  •  libumfpack5:amd64 1:5.4.0+dfsg-1
  •  libunicap2 0.9.12+repack20150328.0.git2c600ae-2
  •  libunicode-string-perl 2.10-1build2
  •  libunicode-utf8-perl 0.62-1
  •  libunistring2:amd64 0.9.10-1ubuntu2
  •  libunistring2:i386 0.9.10-1ubuntu2
  •  libunity9:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-settings-daemon1:amd64 15.04.1+19.04.20190209-0ubuntu2
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburiparser1:amd64 0.9.1-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3:amd64 2018.11.26-1.1
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusb-1.0-0:i386 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libusbredirparser1:amd64 0.8.0-1
  •  libusrsctp1 0.9.3.0+20190127-2
  •  libutf8proc2:amd64 2.3.0-1
  •  libuuid1:amd64 2.33.1-0.1ubuntu2
  •  libuuid1:i386 2.33.1-0.1ubuntu2
  •  libuv1:amd64 1.24.1-1
  •  libv4l-0:amd64 1.16.6-1
  •  libv4l-0:i386 1.16.6-1
  •  libv4lconvert0:amd64 1.16.6-1
  •  libv4lconvert0:i386 1.16.6-1
  •  libva2:amd64 2.4.1-1
  •  libva-drm2:amd64 2.4.1-1
  •  libvariable-magic-perl 0.62-1build1
  •  libva-wayland2:amd64 2.4.1-1
  •  libva-x11-2:amd64 2.4.1-1
  •  libvcdinfo0:amd64 2.0.1+dfsg-3
  •  libvdpau1:amd64 1.1.1-8ubuntu1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvirglrenderer0:amd64 0.7.0-2
  •  libvisio-0.1-1:amd64 0.1.6-1build2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvisual-0.4-0:i386 0.4.0-15
  •  libvkd3d1:amd64 1.1-3
  •  libvkd3d1:i386 1.1-3
  •  libvlc5:amd64 3.0.6-1
  •  libvlc-bin:amd64 3.0.6-1
  •  libvlccore9:amd64 3.0.6-1
  •  libvncclient1:amd64 0.9.11+dfsg-1.3
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.2-1
  •  libvolume-key1 0.3.12-2
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbis0a:i386 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisenc2:i386 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvorbisidec1 1.2.1+git20180316-3
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.56.3-1ubuntu1
  •  libvte-2.91-common 0.56.3-1ubuntu1
  •  libvulkan1:amd64 1.1.106.0-1
  •  libvulkan1:i386 1.1.106.0-1
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwant-perl 0.29-1build3
  •  libwavpack1:amd64 5.1.0-6
  •  libwayland-client0:amd64 1.16.0-1ubuntu2
  •  libwayland-client0:i386 1.16.0-1ubuntu2
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu2
  •  libwayland-cursor0:i386 1.16.0-1ubuntu2
  •  libwayland-egl1:amd64 1.16.0-1ubuntu2
  •  libwayland-egl1:i386 1.16.0-1ubuntu2
  •  libwayland-server0:amd64 1.16.0-1ubuntu2
  •  libwbclient0:amd64 2:4.10.0+dfsg-0ubuntu2
  •  libweather-ion7 4:5.15.5-0ubuntu1
  •  libwebkit2gtk-4.0-37:amd64 2.24.1-2
  •  libwebp6:amd64 0.6.1-2
  •  libwebp6:i386 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwebsocket-api-java 1.1-1
  •  libweed0:amd64 2.10.0-1
  •  libwhoopsie0:amd64 0.2.64
  •  libwhoopsie-preferences0 21
  •  libwildmidi2:amd64 0.4.3-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-2.1
  •  libwind0-heimdal:i386 7.5.0+dfsg-2.1
  •  libwine:amd64 4.0-2
  •  libwine:i386 4.0-2
  •  libwinpr2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libwireshark11:amd64 2.6.8-1
  •  libwireshark-data 2.6.8-1
  •  libwiretap8:amd64 2.6.8-1
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwoff1:amd64 1.0.2-1build1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28
  •  libwrap0:i386 7.6.q-28
  •  libwscodecs2:amd64 2.6.8-1
  •  libwsutil9:amd64 2.6.8-1
  •  libwww-perl 6.36-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-8
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-8
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-6:i386 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx11-xcb1:i386 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libxapian30:amd64 1.4.11-1
  •  libxatracker2:amd64 19.0.2-1ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13.1-2
  •  libxcb1:i386 1.13.1-2
  •  libxcb-composite0:amd64 1.13.1-2
  •  libxcb-cursor0:amd64 0.1.1-4ubuntu1
  •  libxcb-damage0:amd64 1.13.1-2
  •  libxcb-dpms0:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri2-0:i386 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-dri3-0:i386 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-glx0:i386 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-present0:i386 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-record0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render0:i386 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-shm0:i386 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-sync1:i386 1.13.1-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xinput0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcomposite1:i386 1:0.4.4-2
  •  libxcursor1:amd64 1:1.2.0-1
  •  libxcursor1:i386 1:1.2.0-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage1:i386 1:1.1.4-3
  •  libxdelta2 1.1.3-9.2
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxen-4.9:amd64 4.9.2-0ubuntu2
  •  libxenstore3.0:amd64 4.9.2-0ubuntu2
  •  libxerces-c3.2:amd64 3.2.2+debian-1build1
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxi6:i386 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxinerama1:i386 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon0:i386 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7ubuntu3
  •  libxml2:i386 2.9.4+dfsg1-7ubuntu3
  •  libxml2-utils 2.9.4+dfsg1-7ubuntu3
  •  libxmlb1:amd64 0.1.8-1
  •  libxml-dom-perl 1.44-2
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-libxslt-perl 1.96-1build1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-perl 0.08-3
  •  libxml-regexp-perl 0.04-1
  •  libxmlrpc-lite-perl 0.717-2
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1.1~build1
  •  libxmlsec1:amd64 1.2.27-2
  •  libxmlsec1-nss:amd64 1.2.27-2
  •  libxml-simple-perl 2.25-1
  •  libxml-treepp-perl 0.43-1
  •  libxmltv-perl 0.6.1-1
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmmsclient6 0.8+dfsg-18.2
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0:amd64 418.56-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpm4:i386 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.32-2ubuntu0.1
  •  libxslt1.1:i386 1.1.32-2ubuntu0.1
  •  libxss1:amd64 1:1.2.3-1
  •  libxss1:i386 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu3
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm1:i386 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.6:amd64 0.6.2-4fakesync1
  •  libyaml-libyaml-perl 0.76+repack-1
  •  libyelp0:amd64 3.32.1-1
  •  libzbar0:amd64 0.22-1
  •  libzen0v5:amd64 0.4.37-1
  •  libzip5:amd64 1.5.1-0ubuntu1
  •  libzmq5:amd64 4.3.1-3ubuntu2
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzstd1:i386 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  libzzip-0-13:amd64 0.13.62-3.2
  •  licensecheck 3.0.31-3
  •  lightdm 1.28.0-0ubuntu1
  •  lightdm-gtk-greeter 2.0.6-0ubuntu1
  •  lintian 2.13.0
  •  linux-base 4.5ubuntu2
  •  linux-firmware 1.179
  •  linux-generic 5.0.0.14.15
  •  linux-headers-5.0.0-14 5.0.0-14.15
  •  linux-headers-5.0.0-14-generic 5.0.0-14.15
  •  linux-headers-generic 5.0.0.14.15
  •  linux-image-5.0.0-14-generic 5.0.0-14.15
  •  linux-image-generic 5.0.0.14.15
  •  linux-libc-dev:amd64 5.0.0-14.15
  •  linux-modules-5.0.0-14-generic 5.0.0-14.15
  •  linux-modules-extra-5.0.0-14-generic 5.0.0-14.15
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lives 2.10.0-1
  •  lives-data 2.10.0-1
  •  lives-plugins:amd64 2.10.0-1
  •  lm-sensors 1:3.5.0-3ubuntu1
  •  localechooser-data 2.71ubuntu3
  •  login 1:4.5-1.1ubuntu2
  •  logrotate 3.14.0-4ubuntu3
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 10.2019031300ubuntu1
  •  lsb-release 10.2019031300ubuntu1
  •  lsof 4.91+dfsg-1ubuntu1
  •  lynx 2.8.9rel.1-3
  •  lynx-common 2.8.9rel.1-3
  •  m4 1.4.18-2
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-2
  •  manpages-dev 4.16-2
  •  mate-desktop 1.22.1-0ubuntu1
  •  mate-desktop-common 1.22.1-0ubuntu1
  •  mate-terminal 1.22.1-0ubuntu1
  •  mate-terminal-common 1.22.1-0ubuntu1
  •  mate-user-guide 1.22.1-0ubuntu1
  •  mawk 1.3.3-17ubuntu3
  •  mbox-importer 4:18.12.3-0ubuntu2
  •  mdadm 4.1-2ubuntu1
  •  mdf2iso 0.3.1-2
  •  mediainfo 18.12-2
  •  media-player-info 24-2
  •  medit 1.2.0-3
  •  melt 6.14.0-1
  •  memtest86+ 5.01-3ubuntu2
  •  mencoder 2:1.3.0-8build3
  •  menu 2.1.47ubuntu3
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 19.0.2-1ubuntu1
  •  mesa-vdpau-drivers:amd64 19.0.2-1ubuntu1
  •  mesa-vulkan-drivers:amd64 19.0.2-1ubuntu1
  •  milou 4:5.15.5-0ubuntu1
  •  mime-support 3.62ubuntu1
  •  mjpegtools 1:2.1.0+debian-5
  •  mjpegtools-gtk 1:2.1.0+debian-5
  •  mkvtoolnix 31.0.0-1build1
  •  mkvtoolnix-gui 31.0.0-1build1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1ubuntu1
  •  module-assistant 0.11.10
  •  mount 2.33.1-0.1ubuntu2
  •  mpd 0.21.5-3
  •  mpg321 0.3.2-3ubuntu1
  •  mplayer 2:1.3.0-8build3
  •  mppenc 1.16-1.1build1
  •  mpv 0.29.1-1ubuntu1
  •  mscompress 0.4-3build1
  •  msr-tools 1.3-3
  •  mtools 4.0.23-1
  •  multiarch-support 2.29-0ubuntu2
  •  muon 4:5.8.0-1ubuntu4
  •  mysql-client-core-5.7 5.7.26-0ubuntu1
  •  mysql-common 5.8+1.0.5
  •  mysql-server-core-5.7 5.7.26-0ubuntu1
  •  nano 4.1-1
  •  nautilus-data 1:3.32.1-0ubuntu1
  •  nautilus-extension-gnome-terminal 3.32.1-1ubuntu1
  •  ncurses-base 6.1+20181013-2ubuntu2
  •  ncurses-bin 6.1+20181013-2ubuntu2
  •  ndisgtk 0.8.5-1ubuntu2
  •  ndiswrapper 1.60-8
  •  ndiswrapper-dkms 1.60-8
  •  netbase 5.6
  •  netpbm 2:10.0-15.3build1
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.0-2
  •  network-manager 1.18.0-1ubuntu1
  •  network-manager-pptp 1.2.8-2
  •  nfs-common 1:1.3.4-2.5ubuntu1
  •  nfs-kernel-server 1:1.3.4-2.5ubuntu1
  •  nmap 7.70+dfsg1-6
  •  nmap-common 7.70+dfsg1-6
  •  node-abbrev 1.1.1-1
  •  node-argparse 1.0.10-1
  •  node-async 0.8.0-3
  •  node-balanced-match 0.4.2-1
  •  node-brace-expansion 1.1.8-1
  •  node-concat-map 0.0.1-1
  •  node-deep-is 0.1.3-1
  •  node-escodegen 1.11.0+dfsg-1build1
  •  node-esprima 4.0.1+ds-1
  •  node-estraverse 4.2.0-1
  •  node-esutils 2.0.2-1
  •  node-fast-levenshtein 2.0.5-1
  •  node-fs.realpath 1.0.0-1
  •  node-glob 7.1.3-2
  •  node-has-flag 2.0.0-1
  •  node-inflight 1.0.6-1
  •  node-inherits 2.0.3-1
  •  node-isexe 2.0.0-4
  •  node-istanbul 0.4.5+ds-5
  •  nodejs 10.15.2~dfsg-2
  •  nodejs-doc 10.15.2~dfsg-2
  •  node-js-yaml 3.11.0+dfsg-1
  •  node-levn 0.3.0+dfsg-1build2
  •  node-minimatch 3.0.4-3
  •  node-mkdirp 0.5.1-1
  •  node-nopt 3.0.6-3
  •  node-once 1.4.0-3
  •  node-optionator 0.8.2+dfsg-1build2
  •  node-path-is-absolute 1.0.0-1
  •  node-prelude-ls 1.1.2+dfsg-3
  •  node-resolve 1.5.0-1
  •  node-source-map 0.7.0++dfsg2+really.0.6.1-1
  •  node-sprintf-js 1.1.2+ds1-1
  •  node-supports-color 4.4.0-2
  •  node-type-check 0.3.2+dfsg-1build2
  •  node-which 1.3.0-2
  •  node-wordwrap 1.0.0-1
  •  node-wrappy 1.0.2-1
  •  nouvegnomegray-icon-theme 0.0.1
  •  nrg2iso 0.4-4build1
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  ocl-icd-libopencl1:i386 2.2.11-1ubuntu1
  •  odbcinst1debian2:amd64 2.3.6-0.1build1
  •  odbcinst 2.3.6-0.1build1
  •  ogmtools 1:1.5-4
  •  okular 4:19.04.1-0ubuntu1
  •  okular-extra-backends 4:19.04.1-0ubuntu1
  •  openjdk-11-jre:amd64 11.0.4+1-1ubuntu1
  •  openjdk-11-jre-headless:amd64 11.0.4+1-1ubuntu1
  •  openprinting-ppds 20181217-2
  •  openssh-client 1:7.9p1-10
  •  openssl 1.1.1b-2ubuntu1
  •  optipng 0.7.7-1
  •  os-prober 1.74ubuntu1
  •  oss-compat 7
  •  oxygen-cursor-theme 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-cursor-theme-extra 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-icon-theme 5:5.58.0-0ubuntu1
  •  oxygen-sounds 4:5.15.5-0ubuntu1
  •  p11-kit 0.23.15-2
  •  p11-kit-modules:amd64 0.23.15-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  paperkey 1.6-1
  •  parted 3.2-25
  •  partitionmanager 3.3.1-5
  •  passwd 1:4.5-1.1ubuntu2
  •  pastebinit 1.5-2.2
  •  patch 2.7.6-3
  •  patchutils 0.3.4-2
  •  pavucontrol-qt 0.14.1-1ubuntu1
  •  pavucontrol-qt-l10n 0.14.1-1ubuntu1
  •  pbuilder 0.230.4
  •  pbzip2 1.1.9-1build1
  •  pciutils 1:3.5.2-5ubuntu1
  •  pcmciautils 018-10
  •  pdftk 2.02-5
  •  pdftk-java 3.0.2-2
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults:amd64 3build1
  •  phantomjs 2.1.1+dfsg-2
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon4qt5-backend-vlc:amd64 0.10.2-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  pim-data-exporter 4:18.12.3-0ubuntu2
  •  pim-sieve-editor 4:18.12.3-0ubuntu2
  •  pinentry-curses 1.1.0-2
  •  pinentry-gnome3 1.1.0-2
  •  pinentry-qt 1.1.0-2
  •  pithos 1.4.1-0york1~18.04
  •  plasma-browser-integration 5.15.5-0ubuntu1
  •  plasma-calendar-addons 4:5.15.5-0ubuntu1
  •  plasma-dataengines-addons 4:5.15.5-0ubuntu1
  •  plasma-desktop 4:5.15.5-0ubuntu1
  •  plasma-desktop-data 4:5.15.5-0ubuntu1
  •  plasma-discover 5.15.5-0ubuntu1
  •  plasma-discover-common 5.15.5-0ubuntu1
  •  plasma-discover-snap-backend 5.15.5-0ubuntu1
  •  plasma-framework 5.58.0-0ubuntu1
  •  plasma-integration 5.15.5-0ubuntu1
  •  plasma-nm 4:5.15.5-0ubuntu1
  •  plasma-pa 4:5.15.5-0ubuntu1
  •  plasma-runners-addons 4:5.15.5-0ubuntu1
  •  plasma-vault 5.15.5-0ubuntu1
  •  plasma-wallpapers-addons 4:5.15.5-0ubuntu1
  •  plasma-widgets-addons 4:5.15.5-0ubuntu1
  •  plasma-workspace 4:5.15.5-0ubuntu1
  •  plasma-workspace-wallpapers 4:5.15.5-0ubuntu1
  •  pluma 1.22.1-0ubuntu1
  •  pluma-common 1.22.1-0ubuntu1
  •  plymouth 0.9.4-1ubuntu1
  •  plymouth-label 0.9.4-1ubuntu1
  •  plymouth-theme-kubuntu-logo 1:19.04ubuntu4
  •  plymouth-theme-kubuntu-text 1:19.04ubuntu4
  •  plymouth-theme-ubuntu-text 0.9.4-1ubuntu1
  •  po-debconf 1.0.21
  •  policykit-1 0.105-25
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.15.5-0ubuntu1
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.74.0-0ubuntu1
  •  powerdevil 4:5.15.5-0ubuntu1
  •  powerdevil-data 4:5.15.5-0ubuntu1
  •  ppp 2.4.7-2+4.1ubuntu2
  •  pptp-linux 1.10.0-1
  •  preload 0.6.4-3ubuntu1
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-7build1
  •  printer-driver-hpcups 3.19.1+dfsg0-1
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.19.1+dfsg0-1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1
  •  print-manager 4:19.04.1-0ubuntu1
  •  pristine-tar 1.46
  •  procps 2:3.3.15-2ubuntu2
  •  proj-bin 5.2.0-1
  •  proj-data 5.2.0-1
  •  projectm-data 2.1.0+dfsg-4build2
  •  psmisc 23.2-1
  •  pulseaudio 1:12.2-2ubuntu3
  •  pulseaudio-module-bluetooth 1:12.2-2ubuntu3
  •  pulseaudio-utils 1:12.2-2ubuntu3
  •  pyqt4-dev-tools 4.12.1+dfsg-2build2
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2
  •  python2.7-minimal 2.7.16-2
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2
  •  python3.7-minimal 3.7.3-2
  •  python3-apport 2.20.10-0ubuntu27
  •  python3-apt 1.9.0~alpha0~ubuntu2
  •  python3-cairo:amd64 1.16.2-1build2
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-3
  •  python3-configobj 5.0.6-3
  •  python3-crypto 2.6.1-9build2
  •  python3-cups 1.9.73-2build2
  •  python3-cupshelpers 1.5.11-2ubuntu2
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.8-3
  •  python3-dbus.mainloop.pyqt5 5.12.1+dfsg-1
  •  python3-debconf 1.5.72
  •  python3-debian 0.1.34
  •  python3-debianbts 2.8.2
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21ubuntu2
  •  python3-distupgrade 1:19.10.5
  •  python3-dnspython 1.16.0-1
  •  python3-gi 3.32.0-1
  •  python3-gi-cairo 3.32.0-1
  •  python3-gpg 1.12.0-6ubuntu1
  •  python3-httplib2 0.11.3-2
  •  python3-icu 2.2-2
  •  python3-idna 2.6-1
  •  python3-ldb 2:1.5.4-0ubuntu1
  •  python3-magic 2:0.4.15-2
  •  python3-minimal 3.7.3-1
  •  python3-olefile 0.46-1
  •  python3-pam 0.4.2-13.2ubuntu6
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.4.1-2
  •  python3-pkg-resources 40.8.0-1
  •  python3-problem-report 2.20.10-0ubuntu27
  •  python3-psutil 5.5.1-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pycurl 7.43.0.2-0.1
  •  python3-pyqt5 5.12.1+dfsg-1
  •  python3-pyqt5.qtsvg 5.12.1+dfsg-1
  •  python3-pyqt5.qtwebkit 5.12.1+dfsg-1
  •  python3-pysimplesoap 1.16.2-1
  •  python3-pyxattr 0.6.1-1
  •  python3-renderpm:amd64 3.5.21-1
  •  python3-reportbug 7.5.2ubuntu1
  •  python3-reportlab 3.5.21-1
  •  python3-reportlab-accel:amd64 3.5.21-1
  •  python3-requests 2.21.0-1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-samba 2:4.10.0+dfsg-0ubuntu2
  •  python3-sip 4.19.17+dfsg-1
  •  python3-six 1.12.0-1
  •  python3-software-properties 0.98.1
  •  python3-systemd 234-2build2
  •  python3-talloc 2.1.16-0ubuntu1
  •  python3-tdb 1.3.18-0ubuntu1
  •  python3-unidiff 0.5.5-1
  •  python3-uno 1:6.2.3-0ubuntu1
  •  python3-update-manager 1:19.04.5
  •  python3-urllib3 1.24.1-1ubuntu1
  •  python3-xapian 1.4.11-2
  •  python3-xdg 0.25-5
  •  python3-xkit 0.5.0ubuntu2
  •  python-appindicator 12.10.1+18.04.20180322.1-0ubuntu2
  •  python-apsw 3.27.2-r1-1
  •  python-apt 1.9.0~alpha0~ubuntu2
  •  python-apt-common 1.9.0~alpha0~ubuntu2
  •  python-asn1crypto 0.24.0-1
  •  python-backports.functools-lru-cache 1.5-3
  •  python-blinker 1.4+dfsg1-0.2
  •  python-bs4 4.7.1-1build1
  •  python-bzrlib 2.7.0+bzr6622-15
  •  python-cairo:amd64 1.16.2-1build2
  •  python-caja 1.22.0-0ubuntu1
  •  python-caja-common 1.22.0-0ubuntu1
  •  python-cffi-backend 1.12.2-1
  •  python-chardet 3.0.4-3
  •  python-cherrypy3 8.9.1-2
  •  python-chm 0.8.4.1-2
  •  python-configobj 5.0.6-3
  •  python-configparser 3.5.0b2-1
  •  python-cryptography 2.3-1ubuntu2
  •  python-css-parser 1.0.4-1
  •  python-cssselect 1.0.3-1
  •  python-cssutils 1.0.2-2
  •  python-dateutil 2.7.3-3
  •  python-dbus 1.2.8-3
  •  python-debian 0.1.34
  •  python-defusedxml 0.5.0-1ubuntu1
  •  python-distro 1.3.0-1
  •  python-distro-info 0.21ubuntu2
  •  python-dns 2.3.6-4
  •  python-dnspython 1.16.0-1
  •  python-entrypoints 0.3-1
  •  python-enum34 1.1.6-2
  •  python-feedparser 5.2.1-1
  •  python-gi 3.32.0-1
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.32.0-1
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 1.0.1-1
  •  python-html5-parser 0.4.5-1
  •  python-httplib2 0.11.3-2
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-jwt 1.7.0-2
  •  python-keyring 17.1.1-1
  •  python-launchpadlib 1.10.6-2
  •  python-lazr.restfulclient 0.14.2-1
  •  python-lazr.uri 1.0.3-3
  •  python-libxml2 2.9.4+dfsg1-7ubuntu3
  •  python-lxml:amd64 4.3.3-1
  •  python-markdown 3.1-1
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.16-1
  •  python-msgpack 0.5.6-1build2
  •  python-netifaces 0.10.4-1build2
  •  python-numpy 1:1.16.2-1ubuntu1
  •  python-oauthlib 2.1.0-1
  •  python-olefile 0.46-1
  •  python-openssl 19.0.0-1
  •  python-pil:amd64 5.4.1-2
  •  python-pkg-resources 40.8.0-1
  •  python-pyexiv2 0.3.2-9
  •  python-pyexiv2-doc 0.3.2-9
  •  python-pygments 2.3.1+dfsg-1
  •  python-pyparsing 2.2.0+dfsg1-2
  •  python-pyqt5 5.12.1+dfsg-1
  •  python-pyqt5.qtsvg 5.12.1+dfsg-1
  •  python-pyqt5.qtwebkit 5.12.1+dfsg-1
  •  python-qt4 4.12.1+dfsg-2build2
  •  python-qt4-dbus 4.12.1+dfsg-2build2
  •  python-regex 0.1.20190207-1
  •  python-renderpm:amd64 3.5.21-1
  •  python-repoze.lru 0.7-1
  •  python-routes 2.4.1-1
  •  python-secretstorage 2.3.1-2
  •  python-simplejson 3.16.0-1
  •  python-sip 4.19.17+dfsg-1
  •  python-six 1.12.0-1
  •  python-soappy 0.12.22-1
  •  python-soupsieve 1.8+dfsg-1
  •  python-ubuntutools 0.168
  •  python-utidylib 0.5-2
  •  python-wadllib 1.3.3-2
  •  python-webencodings 0.5.1-1
  •  python-webob 1:1.8.5-1
  •  python-wstools 0.4.3-3
  •  python-wxversion 3.0.2.0+dfsg-8
  •  python-yaml 3.13-2
  •  qapt-batch 3.0.4-1ubuntu1
  •  qapt-deb-installer 3.0.4-1ubuntu1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qdbus-qt5 5.12.2-1
  •  qemu 1:3.1+dfsg-2ubuntu3
  •  qemu-block-extra:amd64 1:3.1+dfsg-2ubuntu3
  •  qemubuilder 0.88
  •  qemuctl 0.3.1-4build1
  •  qemu-kvm 1:3.1+dfsg-2ubuntu3
  •  qemu-slof 20180702+dfsg-1
  •  qemu-system 1:3.1+dfsg-2ubuntu3
  •  qemu-system-arm 1:3.1+dfsg-2ubuntu3
  •  qemu-system-common 1:3.1+dfsg-2ubuntu3
  •  qemu-system-data 1:3.1+dfsg-2ubuntu3
  •  qemu-system-gui 1:3.1+dfsg-2ubuntu3
  •  qemu-system-mips 1:3.1+dfsg-2ubuntu3
  •  qemu-system-misc 1:3.1+dfsg-2ubuntu3
  •  qemu-system-ppc 1:3.1+dfsg-2ubuntu3
  •  qemu-system-s390x 1:3.1+dfsg-2ubuntu3
  •  qemu-system-sparc 1:3.1+dfsg-2ubuntu3
  •  qemu-system-x86 1:3.1+dfsg-2ubuntu3
  •  qemu-utils 1:3.1+dfsg-2ubuntu3
  •  qml-module-org-kde-activities:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-bluezqt:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-kcm:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-kconfig:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-kholidays:amd64 1:5.58.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-kirigami2 5.58.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-kwindowsystem:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-newstuff 5.58.0-0ubuntu1
  •  qml-module-org-kde-purpose:amd64 5.58.0-0ubuntu1
  •  qml-module-org-kde-qqc2desktopstyle 5.58.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.58.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.58.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.12.2-1
  •  qml-module-qt-labs-folderlistmodel:amd64 5.12.2-2
  •  qml-module-qt-labs-settings:amd64 5.12.2-2
  •  qml-module-qtmultimedia:amd64 5.12.2-1
  •  qml-module-qtqml-models2:amd64 5.12.2-2
  •  qml-module-qtquick2:amd64 5.12.2-2
  •  qml-module-qtquick-controls2:amd64 5.12.2+dfsg-1
  •  qml-module-qtquick-controls:amd64 5.12.2-1
  •  qml-module-qtquick-controls-styles-breeze 4:5.15.5-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.12.2-1
  •  qml-module-qtquick-layouts:amd64 5.12.2-2
  •  qml-module-qtquick-privatewidgets:amd64 5.12.2-1
  •  qml-module-qtquick-templates2:amd64 5.12.2+dfsg-1
  •  qml-module-qtquick-virtualkeyboard:amd64 5.12.2+dfsg-1
  •  qml-module-qtquick-window2:amd64 5.12.2-2
  •  qml-module-qtquick-xmllistmodel:amd64 5.12.2-1
  •  qml-module-qtwebengine:amd64 5.12.2+dfsg-2ubuntu1
  •  qml-module-qtwebkit:amd64 5.212.0~alpha2-22
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu2
  •  qt5-gtk-platformtheme:amd64 5.12.2+dfsg-4ubuntu1
  •  qt5-image-formats-plugins:amd64 5.12.2-1
  •  qt-at-spi:amd64 0.4.0-9
  •  qtchooser 66-2
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtspeech5-flite-plugin:amd64 5.12.2-1
  •  qttranslations5-l10n 5.12.2-1
  •  qtvirtualkeyboard-plugin:amd64 5.12.2+dfsg-1
  •  qtwayland5:amd64 5.12.2-1
  •  quilt 0.65-3
  •  rake 12.3.1-3
  •  rar 2:5.5.0-1
  •  rdate 1:1.2-6
  •  readline-common 8.0-1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu5
  •  reiserfsprogs 1:3.6.27-3
  •  reportbug 7.5.2ubuntu1
  •  revolt 0.0.2
  •  rfkill 2.33.1-0.1ubuntu2
  •  ripoff 0.8.3-0ubuntu11
  •  rpcbind 1.2.5-0.3build1
  •  rpm2cpio 4.14.2.1+dfsg1-1
  •  rpm 4.14.2.1+dfsg1-1
  •  rpm-common 4.14.2.1+dfsg1-1
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1ubuntu1
  •  rtkit 0.12-4
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.5-1ubuntu1
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.11
  •  ruby-minitest 5.11.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.1-1
  •  ruby-test-unit 3.2.8-1
  •  ruby-xmlrpc 0.3.0-2
  •  samba 2:4.10.0+dfsg-0ubuntu2
  •  samba-common 2:4.10.0+dfsg-0ubuntu2
  •  samba-common-bin 2:4.10.0+dfsg-0ubuntu2
  •  samba-dsdb-modules:amd64 2:4.10.0+dfsg-0ubuntu2
  •  samba-libs:amd64 2:4.10.0+dfsg-0ubuntu2
  •  samba-vfs-modules:amd64 2:4.10.0+dfsg-0ubuntu2
  •  sane-utils 1.0.27-3.2ubuntu1
  •  sbsigntool 0.9.2-2ubuntu1
  •  sddm 0.18.0-1ubuntu2
  •  sddm-theme-breeze 4:5.15.5-0ubuntu1
  •  seabios 1.12.0-1
  •  seahorse 3.32-1
  •  seahorse-daemon 3.12.2-6
  •  secureboot-db 1.4
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  session-migration 0.3.4
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  sharutils 1:4.15.2-4
  •  shellcheck 0.5.0-3
  •  signond 8.59+17.10.20170606-0ubuntu1
  •  signon-kwallet-extension 4:19.04.1-0ubuntu1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu1
  •  signon-plugin-password 8.59+17.10.20170606-0ubuntu1
  •  signon-ui-service 0.17+18.04.20171027+really20160406-0ubuntu1
  •  signon-ui-x11 0.17+18.04.20171027+really20160406-0ubuntu1
  •  skanlite 2.1.0.1-1
  •  smbclient 2:4.10.0+dfsg-0ubuntu2
  •  snapd 2.38+19.04build2
  •  sni-qt:amd64 0.2.7+17.04.20170112-0ubuntu1
  •  socat 1.7.3.2-2ubuntu2
  •  software-properties-common 0.98.1
  •  software-properties-gtk 0.98.1
  •  software-properties-qt 0.98.1
  •  sonnet-plugins 5.58.0-0ubuntu1
  •  sound-juicer 3.24.0-3
  •  soundkonverter 3.0.1-1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2+git20190427-1
  •  speex 1.2~rc1.2-1ubuntu2
  •  spice-vdagent 0.18.0-1
  •  squareness 2.3.0-7
  •  squashfs-tools 1:4.3-12
  •  sshfs 2.10+repack-2
  •  ssl-cert 1.0.39
  •  stacer 1.0.9-1~bionic
  •  strace 4.26-0.2ubuntu3
  •  subversion 1.10.0-2ubuntu3
  •  sudo 1.8.27-1ubuntu1
  •  swh-plugins 0.4.17-2
  •  synaptic 0.84.6
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  system-config-printer-common 1.5.11-2ubuntu2
  •  system-config-printer-udev 1.5.11-2ubuntu2
  •  systemd 240-6ubuntu5
  •  systemd-sysv 240-6ubuntu5
  •  systemsettings 4:5.15.5-0ubuntu1
  •  sysvinit-utils 2.93-8ubuntu1
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-6
  •  tdb-tools 1.3.18-0ubuntu1
  •  terminator 1.91-4
  •  timidity 2.14.0-8
  •  tm-rename 1.0.6
  •  transmission-common 2.94-2ubuntu1
  •  transmission-gtk 2.94-2ubuntu1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-mscorefonts-installer 3.7ubuntu6
  •  ttf-ubuntu-font-family 1:0.83-4ubuntu1
  •  tvtime 1.0.11-5
  •  twolame 0.3.13-4
  •  tzdata 2019a-1
  •  ubiquity 19.04.9
  •  ubiquity-casper 1.407
  •  ubiquity-frontend-kde 19.04.9
  •  ubiquity-slideshow-kubuntu 999
  •  ubiquity-ubuntu-artwork 19.04.9
  •  ubuntu-dev-tools 0.168
  •  ubuntu-drivers-common 1:0.6.3
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntu-mono 19.04-0ubuntu1
  •  ubuntu-release-upgrader-core 1:19.10.5
  •  ubuntu-release-upgrader-qt 1:19.10.5
  •  ubuntu-restricted-addons 26
  •  ubuntu-restricted-extras 67
  •  ucf 3.0038+nmu1
  •  udev 240-6ubuntu5
  •  udisks2 2.8.2-1
  •  ultimate-edition-6.5-full-core-files 6.5
  •  ultimate-edition-6.5-plymouth 6.5
  •  ultimate-edition-code-cleanup 1.7.4
  •  ultimate-edition-conky-builder 1.30
  •  ultimate-edition-cursors 0.0.7
  •  ultimate-edition-female-themes-1.0 1.0.0
  •  ultimate-edition-icons-baby-blue 0.0.1
  •  ultimate-edition-icons-dark-glass 0.0.5
  •  ultimate-edition-icons-dark-glow 0.0.2
  •  ultimate-edition-icons-dark-one 0.0.1
  •  ultimate-edition-icons-gold 0.0.1
  •  ultimate-edition-icons-light 0.0.1
  •  ultimate-edition-icons-red 0.0.1
  •  ultimate-edition-installation-guide 0.0.4
  •  ultimate-edition-keysnatcher 1.1.2
  •  ultimate-edition-mergepdf 1.7.1-6
  •  ultimate-edition-multi-monitor 1.7.5
  •  ultimate-edition-nas-tools 2.0.3
  •  ultimate-edition-os-builder 2.0.4
  •  ultimate-edition-repairtheme 1.7.3-1
  •  ultimate-edition-repositories 0.2.2
  •  ultimate-edition-sound-scheme 0.0.6
  •  ultimate-edition-theme-3.4 3.4.0
  •  ultimate-edition-theme-3.5 3.5.0
  •  ultimate-edition-theme-3.6 3.6.0
  •  ultimate-edition-theme-3.7 3.7.0
  •  ultimate-edition-theme-3.8 3.8.0
  •  ultimate-edition-theme-3.9 3.9.0
  •  ultimate-edition-theme-4.0 4.0.0
  •  ultimate-edition-theme-4.1 4.1.0
  •  ultimate-edition-theme-4.2 4.2.0
  •  ultimate-edition-theme-4.3 4.3.0
  •  ultimate-edition-theme-4.4 4.4.0
  •  ultimate-edition-theme-4.5 4.5.0
  •  ultimate-edition-theme-4.6 4.6.0
  •  ultimate-edition-theme-4.7 4.7.0
  •  ultimate-edition-theme-4.8 4.8.0
  •  ultimate-edition-theme-4.9 4.9.0
  •  ultimate-edition-theme-5.0 5.0.0
  •  ultimate-edition-theme-5.1 5.1.0
  •  ultimate-edition-theme-5.2 5.2.0
  •  ultimate-edition-theme-5.3 5.3.0
  •  ultimate-edition-theme-5.4 5.4.0
  •  ultimate-edition-theme-5.5 5.5.0
  •  ultimate-edition-theme-5.6 5.6.0
  •  ultimate-edition-theme-5.7 5.7.0
  •  ultimate-edition-theme-5.8 5.8.0
  •  ultimate-edition-theme-5.9 5.9.0
  •  ultimate-edition-theme-6.0 6.0.0
  •  ultimate-edition-theme-6.1 6.1.0
  •  ultimate-edition-theme-6.2 6.2.0
  •  ultimate-edition-theme-6.3 6.3.0
  •  ultimate-edition-theme-6.5 6.5.0
  •  ultimate-edition-thumbos 1.1.4
  •  ultimate-edition-user-contributed-wallpapers 1.0.0
  •  unace 1.2b-17
  •  unar 1.10.1-2build5
  •  unattended-upgrades 1.12ubuntu1
  •  unity-greeter 18.04.0+19.04.20190410-0ubuntu1
  •  unity-settings-daemon 15.04.1+19.04.20190209-0ubuntu2
  •  uno-libs3 6.2.3-0ubuntu1
  •  unrar 1:5.6.6-2
  •  unzip 6.0-22ubuntu1
  •  update-inetd 4.50
  •  update-manager-core 1:19.04.5
  •  update-notifier-common 3.192.23
  •  upower 0.99.10-1
  •  ure 6.2.3-0ubuntu1
  •  usb.ids 2019.04.23-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-manager 4:5.15.5-0ubuntu1
  •  user-setup 1.63ubuntu6
  •  util-linux 2.33.1-0.1ubuntu2
  •  uuid-runtime 2.33.1-0.1ubuntu2
  •  va-driver-all:amd64 2.4.1-1
  •  vcdimager 2.0.1+dfsg-3
  •  vdpau-driver-all:amd64 1.1.1-8ubuntu1
  •  videotrans 1.6.1-8
  •  vlc 3.0.6-1
  •  vlc-bin 3.0.6-1
  •  vlc-data 3.0.6-1
  •  vlc-l10n 3.0.6-1
  •  vlc-plugin-base:amd64 3.0.6-1
  •  vlc-plugin-notify:amd64 3.0.6-1
  •  vlc-plugin-qt:amd64 3.0.6-1
  •  vlc-plugin-samba:amd64 3.0.6-1
  •  vlc-plugin-skins2:amd64 3.0.6-1
  •  vlc-plugin-video-output:amd64 3.0.6-1
  •  vlc-plugin-video-splitter:amd64 3.0.6-1
  •  vlc-plugin-visualization:amd64 3.0.6-1
  •  vorbisgain 0.37-2build1
  •  vorbis-tools 1.4.0-11
  •  wamerican 2018.04.16-1
  •  wavpack 5.1.0-6
  •  wdiff 1.2.2-2build1
  •  wget 1.20.1-1.1ubuntu1
  •  whiptail 0.52.20-8ubuntu2
  •  whoopsie 0.2.64
  •  whoopsie-preferences 21
  •  wifi-radar 2.0.s08+dfsg-2
  •  winbind 2:4.10.0+dfsg-0ubuntu2
  •  wine32:i386 4.0-2
  •  wine 4.0-2
  •  wine64 4.0-2
  •  wine-stable 3.0.1ubuntu1
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wireshark 2.6.8-1
  •  wireshark-common 2.6.8-1
  •  wireshark-qt 2.6.8-1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.8-2ubuntu1
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19ubuntu12
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xcftools 1.0.7-6
  •  xdelta 1.1.3-9.2
  •  xdelta3 3.0.11-dfsg-1ubuntu1
  •  xdg-desktop-portal 1.2.0-1
  •  xdg-desktop-portal-kde 5.15.5-0ubuntu1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1ubuntu2
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.20.0-1ubuntu2
  •  xinit 1.4.0-1ubuntu1
  •  xinput 1.6.2-1build1
  •  xkb-data 2.26-2ubuntu1
  •  xml-core 0.18+nmu1
  •  xmltv-util 0.6.1-1
  •  xorg 1:7.7+19ubuntu12
  •  xorg-docs-core 1:1.7.1-1.1
  •  xscreensaver-data 5.42+dfsg1-1ubuntu1
  •  xscreensaver-data-extra 5.42+dfsg1-1ubuntu1
  •  xscreensaver-gl 5.42+dfsg1-1ubuntu1
  •  xscreensaver-gl-extra 5.42+dfsg1-1ubuntu1
  •  xserver-common 2:1.20.4-1ubuntu3
  •  xserver-xorg 1:7.7+19ubuntu12
  •  xserver-xorg-core 2:1.20.4-1ubuntu3
  •  xserver-xorg-input-all 1:7.7+19ubuntu12
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu2
  •  xserver-xorg-legacy 2:1.20.4-1ubuntu3
  •  xserver-xorg-video-all 1:7.7+19ubuntu12
  •  xserver-xorg-video-amdgpu 19.0.1-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2build2
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2build1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xvid4conf 1.12-dmo2ubuntu1
  •  xz-utils 5.2.4-1
  •  yelp 3.32.1-1
  •  yelp-xsl 3.32.1-1
  •  youtube-dl 2019.05.11-0ubuntu1
  •  zenity 3.32.0-3
  •  zenity-common 3.32.0-3
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-1ubuntu2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-1ubuntu2
  •  zlib1g:i386 1:1.2.11.dfsg-1ubuntu2
  •  zoncolorbrown-icon-theme 0.0.1
  •  zoncolorgreen-icon-theme 0.0.1
  •  zoncolorgrey-icon-theme 0.0.1
  •  zoncolor-icon-theme 0.0.1
  •  zoncolormaroon-icon-theme 0.0.1
  •  zoncolororange-icon-theme 0.0.1
  •  zoncolorpink-icon-theme 0.0.1
  •  zoncolorpurple-icon-theme 0.0.1
  •  zoncolorred-icon-theme 0.0.1
  •  zoncolorsilver-icon-theme 0.0.1
  •  zoncolorsky-icon-theme 0.0.1
  •  zoncolorslate-icon-theme 0.0.1
  •  zoncolorturquoise-icon-theme 0.0.1
  •  zoncolorwhite-icon-theme 0.0.1
  •  zoncolorxtra-faenzadarkest-icon-theme 0.0.1
  •  zoncolorxtra-silverfaenzadarkest-icon-theme 0.0.1
  •  zoncolorxtra-skyfaenzalight-icon-theme 0.0.1
  •  zoncolorxtra-slatefaenzalight-icon-theme 0.0.1


Reader Ratings
Reader supplied reviews for Ultimate Edition

Average rating
6.1
from 16 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ultimate Edition?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 6.5
Rating: 1
Date: 2019-05-15
Votes: 3


I've tried 'Ultimate' before and been disappointed.

This sad effort maintains that disappointment.




Was this review helpful? Yes No
Version: 6.3
Rating: 3
Date: 2019-05-07
Votes: 4


The 3.5 GB ISO wasn't a hybrid image, so wouldn't immediately boot from a usb. I needed to Install 'syslinux-utils' and use its 'isohybrid' command on the ISO before it would boot from usb.
My repeated attempts to install, on hardware, failed at grub installation, seemed to be looking for a missing file.
I used Grub Rescue to boot, LightDM wouldn't start, booting stopped there, I was able to start the desktop on a different tty, using 'startx'. After that I gave up , for now..

In the past Ultimate Edition impressed me with its 'desktop candy' turned up to 11, hopefully this is a rough patch.


Was this review helpful? Yes No
Version: 6.3
Rating: 1
Date: 2019-03-15
Votes: 5


Doesn't work!

waste of time!

It simply won't boot up!


Was this review helpful? Yes No

See all 16 reader reviews of Ultimate Edition...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly