• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Ultimate Edition RSS Feed DistroWatch.com: Ultimate Edition

Ultimate Edition

Last Update: 2019-05-14 13:09 UTC


Ultimate Edition, first released in December 2006, is a fork of Ubuntu and Linux Mint. The goal of the project is to create a complete, seamlessly integrated, visually stimulating, and easy-to-install operating system. Single-button upgrade is one of several special characteristics of this distribution. Other main features include custom desktop and theme with 3D effects, support for a wide range of networking options, including WiFi and Bluetooth, and integration of many extra applications and package repositories.

Popularity (hits per day): 12 months: 47 (222), 6 months: 63 (189), 3 months: 83 (135), 4 weeks: 91 (137), 1 week: 81 (137)

Average visitor rating: 6.13/10 from 16 review(s).


Ultimate Edition Summary
Distribution Ultimate Edition
Home Page http://ultimateedition.info/
Mailing Lists --
User Forums http://forumubuntusoftware.info/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/ultimateedition/files
Bug Tracker --
Related Websites Ultimate Edition Romania
Reviews 5.x : LinuxInsider
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-06-25: Distribution Release: Ultimate Edition 5.5
 • 2017-04-15: Distribution Release: Ultimate Edition 5.4
 • 2017-01-13: Distribution Release: Ultimate Edition 5.1
 • 2016-06-21: Distribution Release: Ultimate Edition 5.0
 • 2015-12-21: Distribution Release: Ultimate Edition 4.9
 • 2015-09-09: Distribution Release: Ultimate Edition 4.6 "Gamers"
 • 2014-07-06: Distribution Release: Ultimate Edition 4.2
 • 2014-04-21: Distribution Release: Ultimate Edition 4.0
 • 2014-04-09: Distribution Release: Ultimate Edition 3.9
 • 2013-12-14: Distribution Release: Ultimate Edition 3.8
 • 2013-11-23: Distribution Release: Ultimate Edition 3.7
 • 2013-10-25: Distribution Release: Ultimate Edition 3.6
 • More Ultimate releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 6.5 6.0 5.7 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Feature
Release Date 2019-05-14 2018-11-03 2017-10-28 2017-01-13 2016-09-09 2015-12-20 2015-04-04 2014-10-23 2014-04-20 2014-04-09 2013-10-24 2012-02-25 2011-03-15 2010-06-05 2009-12-10 2009-06-30 2009-02-22 2008-08-19 2008-01-26 Release Date
End Of Life                                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4100-4200 3300-3400 3500-3600 2700-2800                               Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma GNOME, Xfce KDE Plasma KDE Plasma MATE KDE GNOME MATE MATE KDE MATE GNOME GNOME GNOME GNOME KDE GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice Calligra, GOffice, LibreOffice GOffice GOffice, LibreOffice LibreOffice GOffice, LibreOffice GOffice, OO.o GOffice, OO.o GOffice, OO.o OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                       Multilingual
Asian Language Support                                       Asian Language Support
Full Package List 6.5 6.0 5.7 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Full Package List

Full Package List:   Ultimate Edition 6.0
  Number of packages: 2,651 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  adduser 3.117ubuntu1
  •  adwaita-icon-theme 3.30.0-0ubuntu1
  •  aisleriot 1:3.22.6-1
  •  alien 8.95
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-oss 1.1.6-1
  •  alsa-utils 1.1.6-1ubuntu1
  •  amd64-microcode 3.20180524.1ubuntu1
  •  anacron 2.3-24
  •  any-color-you-like-icon-theme 0.9.4
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.12-4ubuntu8
  •  app-install-data 15.10
  •  apt 1.7.0
  •  apt-clone 0.4.1ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu20
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu20
  •  apt-fast 0.0.1
  •  apt-utils 1.7.0
  •  archdetect-deb 1.117ubuntu6
  •  arj 3.10.22-17
  •  aspell 0.60.7~20110707-5
  •  aspell-en 2018.04.16-0-1
  •  at 3.1.20-3.1ubuntu2
  •  at-spi2-core 2.30.0-2
  •  attr 1:2.4.47-2build1
  •  autoconf 2.69-11
  •  automake 1:1.16.1-1.1ubuntu1
  •  autopoint 0.19.8.1-8
  •  autotools-dev 20180224.1
  •  axel 2.16.1-2
  •  b43-fwcutter 1:019-3
  •  base-files 10.1ubuntu7
  •  base-passwd 3.5.45
  •  bash 4.4.18-2ubuntu3
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bchunk 1.2.0-12.1
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu4
  •  bin2iso 1.9b-5.1
  •  bind9-host 1:9.11.4+dfsg-3ubuntu5
  •  binutils 2.31.1-6ubuntu1
  •  binutils-common:amd64 2.31.1-6ubuntu1
  •  binutils-x86-64-linux-gnu 2.31.1-6ubuntu1
  •  boje-themes 1.2.1
  •  brasero-common 3.12.2-0ubuntu3
  •  breeze-icon-theme 4:5.50.0-0ubuntu1
  •  broadcom-sta-common 6.30.223.271-9
  •  broadcom-sta-source 6.30.223.271-9
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.32-0.1ubuntu2
  •  btrfs-progs 4.16.1-2ubuntu1
  •  bubblewrap 0.3.1-2
  •  build-essential 12.5ubuntu2
  •  busybox-initramfs 1:1.27.2-2ubuntu4
  •  busybox-static 1:1.27.2-2ubuntu4
  •  bzip2 1.0.6-9
  •  bzr 2.7.0+bzr6622-12
  •  bzr-builddeb 2.8.10
  •  cabextract 1.6-1.1
  •  ca-certificates 20180409
  •  ca-certificates-java 20180516ubuntu1
  •  calibre 3.31.0+dfsg-1
  •  calibre-bin 3.31.0+dfsg-1
  •  casper 1.399
  •  catdoc 1:0.95-4.1
  •  ccd2iso 0.3-7
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.4-1
  •  cdrskin 1.4.8-1
  •  cervisia 4:18.04.3-0ubuntu1
  •  checkgmail 1.13+svn43-4fakesync1
  •  cheese 3.30.0-0ubuntu1
  •  cheese-common 3.30.0-0ubuntu1
  •  chromium-codecs-ffmpeg-extra 70.0.3538.77-0ubuntu0.18.10.1
  •  cifs-utils 2:6.8-2
  •  clamav 0.100.2+dfsg-0ubuntu1
  •  clamav-base 0.100.2+dfsg-0ubuntu1
  •  clamav-freshclam 0.100.2+dfsg-0ubuntu1
  •  clamtk 5.25-1
  •  clementine 1.3.1+git565-gd20c2244a+dfsg-1
  •  cmake 3.12.1-1
  •  cmake-data 3.12.1-1
  •  colord 1.4.3-3
  •  colord-data 1.4.3-3
  •  command-not-found 18.10.0~pre1
  •  command-not-found-data 18.10.0~pre1
  •  conky-all 1.10.8-1build1
  •  conky-fonts 0.0.2
  •  console-setup 1.178ubuntu9
  •  console-setup-linux 1.178ubuntu9
  •  coreutils 8.28-1ubuntu2
  •  cpio 2.12+dfsg-6
  •  cpp 4:8.2.0-1ubuntu1
  •  cpp-8 8.2.0-7ubuntu1
  •  cpu-checker 0.7-0ubuntu7
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.0.4-2ubuntu2
  •  cryptsetup-bin 2:2.0.4-2ubuntu2
  •  cryptsetup-initramfs 2:2.0.4-2ubuntu2
  •  cryptsetup-run 2:2.0.4-2ubuntu2
  •  curl 7.61.0-1ubuntu2.2
  •  cvs 2:1.12.13+real-26
  •  cvsservice 4:18.04.3-0ubuntu1
  •  dash 0.5.8-2.10
  •  dbus 1.12.10-1ubuntu2
  •  dbus-user-session 1.12.10-1ubuntu2
  •  dbus-x11 1.12.10-1ubuntu2
  •  dcfldd 1.3.4.1-11
  •  dconf-cli 0.30.0-1
  •  dconf-gsettings-backend:amd64 0.30.0-1
  •  dconf-service 0.30.0-1
  •  dctrl-tools 2.24-2build1
  •  debconf 1.5.69
  •  debconf-i18n 1.5.69
  •  debhelper 11.3.2ubuntu1
  •  debian-archive-keyring 2017.7ubuntu1
  •  debian-keyring 2018.09.30
  •  debianutils 4.8.6
  •  debootstrap 1.0.108ubuntu1.1
  •  debugedit 4.14.1+dfsg1-4
  •  default-jre 2:1.11-68ubuntu1
  •  default-jre-headless 2:1.11-68ubuntu1
  •  desktop-file-utils 0.23-3ubuntu2
  •  devede 4.8.0-1
  •  devscripts 2.18.4ubuntu1
  •  dh-autoreconf 19
  •  dh-buildinfo 0.11+nmu2
  •  dh-strip-nondeterminism 0.042-1
  •  dictionaries-common 1.28.0
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.8-3ubuntu1
  •  distro-info 0.18
  •  distro-info-data 0.38ubuntu0.1
  •  dkms 2.3-3ubuntu11
  •  dmidecode 3.1-2
  •  dmsetup 2:1.02.145-4.1ubuntu3
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.4+dfsg-3ubuntu5
  •  docbook-xml 4.5-8
  •  dosfstools 4.1-2
  •  dpkg 1.19.0.5ubuntu5
  •  dpkg-dev 1.19.0.5ubuntu5
  •  dpkg-repack 1.44
  •  dput 1.0.2ubuntu1
  •  dvdauthor 0.7.0-2build1
  •  dvd+rw-tools 7.1-12
  •  dvd-slideshow 0.8.6.1-1
  •  dvgrab 3.5+git20160707.1.e46042e-1
  •  dwz 0.12-2
  •  e2fsprogs 1.44.4-2
  •  eatmydata 105-6
  •  ed 1.14.2-2
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  entagged 0.35-6
  •  evince 3.30.1-1ubuntu1.2
  •  evince-common 3.30.1-1ubuntu1.2
  •  evolution-data-server 3.30.1-1build1
  •  evolution-data-server-common 3.30.1-1build1
  •  faac 1.29.7.7-1
  •  faad 2.8.8-1
  •  faenza-cupertino-icon-theme 0.0.1
  •  faenza-darker-icon-theme 0.0.1
  •  fakeroot 1.22-2ubuntu1
  •  fancontrol 1:3.4.0-4
  •  fdisk 2.32-0.1ubuntu2
  •  ffmpeg2theora 0.30-1build2
  •  ffmpeg 7:4.0.2-2
  •  ffmpegthumbnailer 2.1.1-0.2build1
  •  file 1:5.34-2
  •  file-roller 3.30.1-1
  •  filezilla 3.33.0-1ubuntu1
  •  filezilla-common 3.33.0-1ubuntu1
  •  finalrd 3
  •  findutils 4.6.0+git+20180808-2
  •  firefox 63.0+build2-0ubuntu0.18.10.2
  •  flac 1.3.2-3
  •  fluid-soundfont-gm 3.1-5.1
  •  fontconfig 2.13.0-5ubuntu3
  •  fontconfig-config 2.13.0-5ubuntu3
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-freefont-ttf 20120503-8
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-7
  •  fonts-liberation2 2.00.1-7
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-mathjax 2.7.4+dfsg-1
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-opensymbol 2:102.10+LibO6.1.2-0ubuntu1
  •  fonts-roboto-hinted 2:0~20160106-2
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-ubuntu 0.83-4
  •  fonts-wine 3.0.3-2
  •  foomatic-db-compressed-ppds 20180917-1
  •  freepats 20060219-1
  •  frei0r-plugins 1.6.1-2
  •  friendly-recovery 0.2.39
  •  fslint 2.44-4ubuntu1
  •  ftp 0.17-34
  •  fuse 2.9.8-1ubuntu1
  •  g++ 4:8.2.0-1ubuntu1
  •  g++-8 8.2.0-7ubuntu1
  •  gcc 4:8.2.0-1ubuntu1
  •  gcc-8 8.2.0-7ubuntu1
  •  gcc-8-base:amd64 8.2.0-7ubuntu1
  •  gcc-8-base:i386 8.2.0-7ubuntu1
  •  gcr 3.28.0-1
  •  gdal-data 2.3.2+dfsg-2
  •  gdisk 1.0.3-1build1
  •  gdm3 3.30.1-1ubuntu5
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.12-2ubuntu1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-8
  •  gettext-base 0.19.8.1-8
  •  gftp 2.0.19-5
  •  gftp-common 2.0.19-5
  •  gftp-gtk 2.0.19-5
  •  gftp-text 2.0.19-5
  •  ghostscript 9.25~dfsg+1-0ubuntu1.1
  •  ghostscript-x 9.25~dfsg+1-0ubuntu1.1
  •  gimp 2.99.1+om~7-0ubu18.10.2~ppa
  •  gimp-brushes 1.1.0
  •  gimp-data 2.99.1+om~7-0ubu18.10.2~ppa
  •  gimp-scripts 2.8
  •  gir1.2-accountsservice-1.0 0.6.45-1ubuntu1
  •  gir1.2-atk-1.0:amd64 2.30.0-1
  •  gir1.2-atspi-2.0:amd64 2.30.0-2
  •  gir1.2-freedesktop:amd64 1.58.0-1
  •  gir1.2-gck-1:amd64 3.28.0-1
  •  gir1.2-gcr-3:amd64 3.28.0-1
  •  gir1.2-gdesktopenums-3.0:amd64 3.28.1-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.0+dfsg-6
  •  gir1.2-gdm-1.0:amd64 3.30.1-1ubuntu5
  •  gir1.2-geoclue-2.0:amd64 2.4.12-2ubuntu1
  •  gir1.2-glib-2.0:amd64 1.58.0-1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.28.2-2
  •  gir1.2-gnomedesktop-3.0:amd64 3.30.1-1ubuntu1
  •  gir1.2-goa-1.0:amd64 3.30.0-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.14.4-1ubuntu1
  •  gir1.2-gstreamer-1.0:amd64 1.14.4-1
  •  gir1.2-gtk-3.0:amd64 3.24.1-1ubuntu2
  •  gir1.2-gweather-3.0:amd64 3.28.2-1
  •  gir1.2-ibus-1.0:amd64 1.5.19-1ubuntu1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.22.2-1ubuntu2
  •  gir1.2-json-1.0:amd64 1.4.4-1
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-mutter-3:amd64 3.30.1-1
  •  gir1.2-nm-1.0:amd64 1.12.4-1ubuntu1
  •  gir1.2-nma-1.0:amd64 1.8.18-2ubuntu2
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.10-1ubuntu7
  •  gir1.2-pango-1.0:amd64 1.42.4-3
  •  gir1.2-polkit-1.0 0.105-21
  •  gir1.2-rsvg-2.0:amd64 2.40.20-3
  •  gir1.2-secret-1:amd64 0.18.6-3
  •  gir1.2-snapd-1:amd64 1.44-1
  •  gir1.2-soup-2.4:amd64 2.64.1-1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-upowerglib-1.0:amd64 0.99.8-2ubuntu0.1
  •  gir1.2-vte-2.91:amd64 0.54.1-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.22.2-1ubuntu2
  •  gir1.2-xkl-1.0:amd64 5.4-3
  •  git 1:2.19.1-1ubuntu1
  •  git-man 1:2.19.1-1ubuntu1
  •  gjs 1.54.1-1
  •  glib-networking:amd64 2.58.0-1
  •  glib-networking-common 2.58.0-1
  •  glib-networking-services 2.58.0-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-control-center 1:3.30.1-1ubuntu2
  •  gnome-control-center-data 1:3.30.1-1ubuntu2
  •  gnome-desktop3-data 3.30.1-1ubuntu1
  •  gnome-flashback 3.30.0-1ubuntu2
  •  gnome-flashback-common 3.30.0-1ubuntu2
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.2-0ubuntu1
  •  gnome-menus 3.13.3-11ubuntu2
  •  gnome-panel 1:3.30.0-1ubuntu2
  •  gnome-panel-data 1:3.30.0-1ubuntu2
  •  gnome-session 3.30.0-0ubuntu4
  •  gnome-session-bin 3.30.0-0ubuntu4
  •  gnome-session-canberra 0.30-6ubuntu1
  •  gnome-session-common 3.30.0-0ubuntu4
  •  gnome-session-flashback 1:3.30.0-1ubuntu2
  •  gnome-settings-daemon 3.30.1.2-1ubuntu2
  •  gnome-settings-daemon-schemas 3.30.1.2-1ubuntu2
  •  gnome-shell 3.30.1-2ubuntu1
  •  gnome-shell-common 3.30.1-2ubuntu1
  •  gnome-shell-extension-appindicator 22-1
  •  gnome-shell-extension-ubuntu-dock 63ubuntu1
  •  gnome-terminal 3.30.1-1ubuntu1
  •  gnome-terminal-data 3.30.1-1ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnome-video-effects 0.4.3-2ubuntu1
  •  gnupg 2.2.8-3ubuntu1
  •  gnupg-l10n 2.2.8-3ubuntu1
  •  gnupg-utils 2.2.8-3ubuntu1
  •  gpg 2.2.8-3ubuntu1
  •  gpg-agent 2.2.8-3ubuntu1
  •  gpgconf 2.2.8-3ubuntu1
  •  gpgsm 2.2.8-3ubuntu1
  •  gpgv 2.2.8-3ubuntu1
  •  gpg-wks-client 2.2.8-3ubuntu1
  •  gpg-wks-server 2.2.8-3ubuntu1
  •  gpp 2.25-1
  •  grep 3.1-2ubuntu1
  •  grey-deck-theme-pack 0.0.1
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  grub2-common 2.02+dfsg1-5ubuntu8
  •  grub-common 2.02+dfsg1-5ubuntu8
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02+dfsg1-5ubuntu8
  •  grub-pc-bin 2.02+dfsg1-5ubuntu8
  •  gsettings-desktop-schemas 3.28.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.14.4-1ubuntu1
  •  gstreamer1.0-clutter-3.0:amd64 3.0.26-1
  •  gstreamer1.0-libav:amd64 1.15.0.1+git20180723+db823502-2
  •  gstreamer1.0-packagekit 1.1.10-1ubuntu7
  •  gstreamer1.0-plugins-bad:amd64 1.14.4-1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.14.4-1ubuntu1
  •  gstreamer1.0-plugins-base-apps 1.14.4-1ubuntu1
  •  gstreamer1.0-plugins-base:i386 1.14.4-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.14.4-1ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.4-1
  •  gstreamer1.0-pulseaudio:amd64 1.14.4-1ubuntu1
  •  gstreamer1.0-tools 1.14.4-1
  •  gstreamer1.0-vaapi:amd64 1.14.4-1
  •  gstreamer1.0-x:amd64 1.14.4-1ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk-update-icon-cache 3.24.1-1ubuntu2
  •  guile-2.2-libs:amd64 2.2.4+1-1ubuntu1
  •  gvfs:amd64 1.38.0-2ubuntu2
  •  gvfs-bin 1.38.0-2ubuntu2
  •  gvfs-common 1.38.0-2ubuntu2
  •  gvfs-daemons 1.38.0-2ubuntu2
  •  gvfs-libs:amd64 1.38.0-2ubuntu2
  •  gzip 1.6-5ubuntu2
  •  hardinfo 0.5.1+git20180227-1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.56+ds-2
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  htop 2.2.0-1
  •  humanity-icon-theme 0.6.15
  •  i965-va-driver:amd64 2.2.0-0ubuntu1
  •  ibverbs-providers:amd64 19.0-1
  •  icedax 9:1.1.11-3ubuntu2
  •  icedtea-8-plugin:amd64 1.6.2-3.1ubuntu3
  •  icedtea-netx:amd64 1.6.2-3.1ubuntu3
  •  icedtea-netx-common 1.6.2-3.1ubuntu3
  •  id3v2 0.1.12+dfsg-1
  •  imagemagick-6-common 8:6.9.10.8+dfsg-1ubuntu2
  •  imagemagick-6.q16 8:6.9.10.8+dfsg-1ubuntu2
  •  imagemagick 8:6.9.10.8+dfsg-1ubuntu2
  •  imagination 3.0-7build1
  •  imagination-common 3.0-7build1
  •  im-config 0.38-1ubuntu1
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  info 6.5.0.dfsg.1-4
  •  init 1.54
  •  initramfs-tools 0.131ubuntu15
  •  initramfs-tools-bin 0.131ubuntu15
  •  initramfs-tools-core 0.131ubuntu15
  •  init-system-helpers 1.54
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-4
  •  intel-microcode 3.20180807a.1
  •  intltool-debian 0.35.0+20060710.4
  •  iproute2 4.18.0-1ubuntu2
  •  iptables 1.6.1-2ubuntu2
  •  iputils-ping 3:20180629-2ubuntu1
  •  iputils-tracepath 3:20180629-2ubuntu1
  •  ipxe-qemu 1.0.0+git-20180124.fbe8c52d-0ubuntu4
  •  ipxe-qemu-256k-compat-efi-roms 1.0.0+git-20150424.a25a16d-0ubuntu3
  •  irqbalance 1.3.0-0.1build1
  •  isc-dhcp-client 4.3.5-3ubuntu9
  •  isc-dhcp-common 4.3.5-3ubuntu9
  •  iso-codes 3.79-1
  •  isomaster 1.3.13-1build1
  •  iucode-tool 2.3.1-1
  •  iw 4.14-0.1
  •  java-common 0.68ubuntu1
  •  javascript-common 11
  •  jfsutils 1.1.15-3ubuntu1
  •  jhead 1:3.00-7
  •  k3b-extrathemes 18.04.3-0ubuntu2
  •  k3d 0.8.0.6-7build2
  •  k3d-data 0.8.0.6-7build2
  •  kbd 2.0.4-2ubuntu1
  •  kded5 5.50.0-0ubuntu1
  •  kdemultimedia-kio-plugins 4:18.04.3-0ubuntu1
  •  kdenlive 4:18.04.3-0ubuntu1
  •  kdenlive-data 4:18.04.3-0ubuntu1
  •  kde-style-qtcurve-qt4:amd64 1.9-2
  •  kde-style-qtcurve-qt5:amd64 1.9-2
  •  keditbookmarks 18.04.3-0ubuntu1
  •  keyboard-configuration 1.178ubuntu9
  •  keyutils 1.5.9-9.3
  •  kinit 5.50.0-0ubuntu1
  •  kino 1.3.4-2.5build1
  •  kio 5.50.0-0ubuntu2
  •  kio-audiocd 4:18.04.3-0ubuntu1
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmod 25-1ubuntu1.1
  •  kodi 2:17.6+dfsg1-2ubuntu1
  •  kodi-bin:amd64 2:17.6+dfsg1-2ubuntu1
  •  kodi-data 2:17.6+dfsg1-2ubuntu1
  •  kodi-repository-kodi 2:17.6+dfsg1-2ubuntu1
  •  kodi-visualization-spectrum:amd64 1.1.1-1ubuntu2
  •  kolourpaint 4:18.04.3-0ubuntu1
  •  kolourpaint4 4:18.04.3-0ubuntu1
  •  kompare 4:18.04.3-0ubuntu1
  •  kpackagelauncherqml 5.50.0-0ubuntu1
  •  kpackagetool5 5.50.0-0ubuntu1
  •  kpart5-kompare 4:18.04.3-0ubuntu1
  •  krb5-locales 1.16-2ubuntu1
  •  krita 1:4.1.5+dfsg-1
  •  krita-data 1:4.1.5+dfsg-1
  •  kross 5.50.0-0ubuntu1
  •  ktexteditor-data 5.50.0-0ubuntu1
  •  ktexteditor-katepart 5.50.0-0ubuntu1
  •  ktorrent 5.1.1-1
  •  ktorrent-data 5.1.1-1
  •  kvirc 4:4.9.3~git20180404+dfsg-1
  •  kvirc-data 4:4.9.3~git20180404+dfsg-1
  •  kvirc-modules:amd64 4:4.9.3~git20180404+dfsg-1
  •  kwayland-data 4:5.50.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.13.5-0ubuntu1
  •  lame 3.100-2build1
  •  language-selector-common 0.190
  •  language-selector-gnome 0.190
  •  laptop-detect 0.16
  •  less 487-0.1build1
  •  lib3ds-1-3:amd64 1.3.0-9
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build3
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libaec0:amd64 1.0.2-1
  •  libaio1:amd64 0.3.111-1
  •  libalgorithm-c3-perl 0.10-1
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.3.0+dfsg-1
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0-2
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.12-4ubuntu8
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappstream4:amd64 0.12.2-2
  •  libappstream-glib8:amd64 0.7.12-1
  •  libapr1:amd64 1.6.3-3
  •  libaprutil1:amd64 1.6.1-3
  •  libapt-inst2.0:amd64 1.7.0
  •  libapt-pkg5.0:amd64 1.7.0
  •  libapt-pkg-perl 0.1.34
  •  libarchive13:amd64 3.2.2-5
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.63-1
  •  libargon2-1:amd64 0~20171227-0.1
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo9 1:9.100.5+dfsg-1
  •  libarpack2:amd64 3.6.2-1
  •  libasan5:amd64 8.2.0-7ubuntu1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-2
  •  libasn1-8-heimdal:i386 7.5.0+dfsg-2
  •  libasound2:amd64 1.1.6-1ubuntu1
  •  libasound2-data 1.1.6-1ubuntu1
  •  libasound2:i386 1.1.6-1ubuntu1
  •  libasound2-plugins:amd64 1.1.6-1ubuntu1
  •  libasound2-plugins:i386 1.1.6-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-5
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-1
  •  libatk1.0-data 2.30.0-1
  •  libatk-adaptor:amd64 2.30.0-1
  •  libatk-bridge2.0-0:amd64 2.30.0-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatk-wrapper-java 0.33.3-21
  •  libatk-wrapper-java-jni:amd64 0.33.3-21
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 8.2.0-7ubuntu1
  •  libatspi2.0-0:amd64 2.30.0-2
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-6
  •  libaudio-scrobbler-perl 0.01-2.3
  •  libaudit1:amd64 1:2.8.3-1ubuntu2
  •  libaudit-common 1:2.8.3-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu2
  •  libavahi-client3:i386 0.7-4ubuntu2
  •  libavahi-common3:amd64 0.7-4ubuntu2
  •  libavahi-common3:i386 0.7-4ubuntu2
  •  libavahi-common-data:amd64 0.7-4ubuntu2
  •  libavahi-common-data:i386 0.7-4ubuntu2
  •  libavahi-glib1:amd64 0.7-4ubuntu2
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec-extra58:amd64 7:4.0.2-2
  •  libavcodec-extra 7:4.0.2-2
  •  libavdevice58:amd64 7:4.0.2-2
  •  libavfilter7:amd64 7:4.0.2-2
  •  libavformat58:amd64 7:4.0.2-2
  •  libavresample4:amd64 7:4.0.2-2
  •  libavutil56:amd64 7:4.0.2-2
  •  libbabl-0.1-0:amd64 0.1.58-1
  •  libbasicusageenvironment1:amd64 2018.09.18-1
  •  libbcprov-java 1.60-1
  •  libbdplus0:amd64 0.1.2-3
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1
  •  libbind9-160:amd64 1:9.11.4+dfsg-3ubuntu5
  •  libbinutils:amd64 2.31.1-6ubuntu1
  •  libblas3:amd64 3.8.0-1build1
  •  libblkid1:amd64 2.32-0.1ubuntu2
  •  libblkid1:i386 2.32-0.1ubuntu2
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.50-0ubuntu1
  •  libbluray2:amd64 1:1.0.2-3
  •  libboost-date-time1.67.0:amd64 1.67.0-7
  •  libboost-filesystem1.67.0:amd64 1.67.0-7
  •  libboost-iostreams1.67.0:amd64 1.67.0-7
  •  libboost-locale1.67.0:amd64 1.67.0-7
  •  libboost-program-options1.67.0:amd64 1.67.0-7
  •  libboost-python1.67.0 1.67.0-7
  •  libboost-regex1.67.0:amd64 1.67.0-7
  •  libboost-system1.67.0:amd64 1.67.0-7
  •  libboost-thread1.67.0:amd64 1.67.0-7
  •  libbrasero-media3-1:amd64 3.12.2-0ubuntu3
  •  libbrlapi0.6:amd64 5.6-5ubuntu1
  •  libbrotli1:amd64 1.0.6-1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-1
  •  libbsd0:i386 0.9.1-1
  •  libbsh-java 2.0b4-19
  •  libburn4:amd64 1.4.8-1
  •  libbytes-random-secure-perl 0.29-1
  •  libbz2-1.0:amd64 1.0.6-9
  •  libbz2-1.0:i386 1.0.6-9
  •  libc6:amd64 2.28-0ubuntu1
  •  libc6-dev:amd64 2.28-0ubuntu1
  •  libc6:i386 2.28-0ubuntu1
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.3
  •  libcacard0:amd64 1:2.5.3-1
  •  libcairo2:amd64 1.15.12-1
  •  libcairo2:i386 1.15.12-1
  •  libcairo-gobject2:amd64 1.15.12-1
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcamd2:amd64 1:5.3.0+dfsg-1
  •  libcamel-1.2-62:amd64 3.30.1-1build1
  •  libcanberra0:amd64 0.30-6ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-6ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-6ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap2:i386 1:2.25-1.2
  •  libcapi20-3:amd64 1:3.27-3
  •  libcapi20-3:i386 1:3.27-3
  •  libcap-ng0:amd64 0.7.9-1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.28-0ubuntu1
  •  libcc1-0:amd64 8.2.0-7ubuntu1
  •  libccolamd2:amd64 1:5.3.0+dfsg-1
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.28-0ubuntu1
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdparanoia0:i386 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcec4:amd64 4.0.2+dfsg1-2ubuntu2
  •  libcephfs2 12.2.4-0ubuntu1.1build1
  •  libcgal13:amd64 4.12-1build1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libcharls1:amd64 1.1.0+dfsg-2
  •  libcheese8:amd64 3.30.0-0ubuntu1
  •  libcheese-gtk25:amd64 3.30.0-0ubuntu1
  •  libchm1 2:0.40a-4
  •  libcholmod3:amd64 1:5.3.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-2build1
  •  libclamav7:amd64 0.100.2+dfsg-0ubuntu1
  •  libclass-accessor-perl 0.51-1
  •  libclass-c3-perl 0.34-1
  •  libclass-c3-xs-perl 0.14-1build3
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-factory-util-perl 1.7-3
  •  libclass-inspector-perl 1.32-1
  •  libclass-methodmaker-perl 2.24-1build4
  •  libclass-method-modifiers-perl 2.12-1
  •  libclass-singleton-perl 1.5-1
  •  libclass-xsaccessor-perl 1.19-3
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-5
  •  libclutter-gst-3.0-0:amd64 3.0.26-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcmark0 0.28.3-1
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build3
  •  libcodec2-0.8.1:amd64 0.8.1-1
  •  libcogl20:amd64 1.22.2-5
  •  libcogl-pango20:amd64 1.22.2-5
  •  libcogl-path20:amd64 1.22.2-5
  •  libcolamd2:amd64 1:5.3.0+dfsg-1
  •  libcolord2:amd64 1.4.3-3
  •  libcolord-gtk1:amd64 0.1.26-2
  •  libcolorhug2:amd64 1.4.3-3
  •  libcom-err2:amd64 1.44.4-2
  •  libcom-err2:i386 1.44.4-2
  •  libcommon-sense-perl 3.74-2build3
  •  libcommons-lang3-java 3.8-1
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libconfig-inifiles-perl 2.98-1
  •  libconvert-binhex-perl 1.125-1
  •  libcrack2:amd64 2.9.2-5.2build1
  •  libcroco3:amd64 0.6.12-2
  •  libcrossguid0:amd64 0.0+git200150803-4
  •  libcrypt-blowfish-perl 2.14-1build4
  •  libcrypto++6 5.6.4-8
  •  libcrypt-random-seed-perl 0.03-1
  •  libcryptsetup12:amd64 2:2.0.4-2ubuntu2
  •  libcrypt-simple-perl 0.06-7
  •  libcrypt-ssleay-perl 0.73.06-1build1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.8-5ubuntu1
  •  libcups2:i386 2.2.8-5ubuntu1
  •  libcupsimage2:amd64 2.2.8-5ubuntu1
  •  libcurl3-gnutls:amd64 7.61.0-1ubuntu2.2
  •  libcurl4:amd64 7.61.0-1ubuntu2.2
  •  libdap25:amd64 3.19.1-2build1
  •  libdapclient6v5:amd64 3.19.1-2build1
  •  libdata-dump-perl 1.23-1
  •  libdata-optlist-perl 0.110-1
  •  libdate-manip-perl 6.73-1
  •  libdatetime-format-builder-perl 0.8100-2
  •  libdatetime-format-iso8601-perl 0.08-2
  •  libdatetime-format-sqlite-perl 0.11-2
  •  libdatetime-format-strptime-perl 1.7500-1
  •  libdatetime-locale-perl 1:1.22-1
  •  libdatetime-perl:amd64 2:1.50-1
  •  libdatetime-timezone-perl 1:2.19-1+2018e
  •  libdatrie1:amd64 0.2.12-1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.1
  •  libdb5.3:i386 5.3.28+dfsg1-0.1
  •  libdbd-sqlite3-perl:amd64 1.58-1
  •  libdbi-perl:amd64 1.641-1
  •  libdbus-1-3:amd64 1.12.10-1ubuntu2
  •  libdbus-1-3:i386 1.12.10-1ubuntu2
  •  libdbus-glib-1-2:amd64 0.110-3
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.0-1
  •  libde265-0:amd64 1.0.3-1build1
  •  libdebconfclient0:amd64 0.244ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu3
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu4
  •  libdevel-callchecker-perl 0.007-2build1
  •  libdevel-caller-perl 2.06-2
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevel-lexalias-perl 0.05-2
  •  libdevel-stacktrace-perl 2.0300-1
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdirectfb-1.7-7:amd64 1.7.7-8
  •  libdiscid0:amd64 0.6.2-3
  •  libdistro-info-perl 0.18
  •  libdjvulibre21:amd64 3.5.27.1-9
  •  libdjvulibre-text 3.5.27.1-9
  •  libdns1102:amd64 1:9.11.4+dfsg-3ubuntu5
  •  libdns-export1102 1:9.11.4+dfsg-3ubuntu5
  •  libdouble-conversion1:amd64 2.0.1-5
  •  libdpkg-perl 1.19.0.5ubuntu5
  •  libdrm2:amd64 2.4.95-1
  •  libdrm2:i386 2.4.95-1
  •  libdrm-amdgpu1:amd64 2.4.95-1
  •  libdrm-amdgpu1:i386 2.4.95-1
  •  libdrm-common 2.4.95-1
  •  libdrm-intel1:amd64 2.4.95-1
  •  libdrm-intel1:i386 2.4.95-1
  •  libdrm-nouveau2:amd64 2.4.95-1
  •  libdrm-nouveau2:i386 2.4.95-1
  •  libdrm-radeon1:amd64 2.4.95-1
  •  libdrm-radeon1:i386 2.4.95-1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.5.0ubuntu1
  •  libdynaloader-functions-perl 0.003-1
  •  libeatmydata1:amd64 105-6
  •  libebackend-1.2-10:amd64 3.30.1-1build1
  •  libebml4v5:amd64 1.3.6-2
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libebook-1.2-19:amd64 3.30.1-1build1
  •  libebook-contacts-1.2-2:amd64 3.30.1-1build1
  •  libebur128-1:amd64 1.2.4-1
  •  libecal-1.2-19:amd64 3.30.1-1build1
  •  libedata-book-1.2-25:amd64 3.30.1-1build1
  •  libedata-cal-1.2-29:amd64 3.30.1-1build1
  •  libedataserver-1.2-23:amd64 3.30.1-1build1
  •  libedataserverui-1.2-2:amd64 3.30.1-1build1
  •  libedit2:amd64 3.1-20180525-1
  •  libedit2:i386 3.1-20180525-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libegl1:amd64 1.1.0-1
  •  libegl-mesa0:amd64 18.2.2-0ubuntu1
  •  libelf1:amd64 0.170-0.5.0ubuntu1
  •  libelf1:i386 0.170-0.5.0ubuntu1
  •  libemail-address-perl 1.909-1
  •  libemail-find-perl 0.10-dfsg-3
  •  libemail-mime-encodings-perl 1.315-2
  •  libemail-valid-perl 1.202-1
  •  libenca0:amd64 1.19-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepsilon1:amd64 0.9.2+dfsg-4
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepub0 0.2.2-4ubuntu1
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu1
  •  liberror-perl 0.17026-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.8-1
  •  libeval-closure-perl 0.14-1
  •  libevdev2:amd64 1.5.9+dfsg-2
  •  libevdocument3-4:amd64 3.30.1-1ubuntu1.2
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libevview3-3:amd64 3.30.1-1ubuntu1.2
  •  libexception-class-perl 1.44-1
  •  libexempi3:amd64 2.4.5-2
  •  libexif12:amd64 0.6.21-5
  •  libexif12:i386 0.6.21-5
  •  libexiv2-14:amd64 0.25-4
  •  libexpat1:amd64 2.2.6-1
  •  libexpat1:i386 2.2.6-1
  •  libexporter-lite-perl 0.08-1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.44.4-2
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaac0:amd64 1.29.7.7-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfam0:amd64 2.7.0-17.2
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build1
  •  libfcitx-config4:amd64 1:4.2.9.6-4
  •  libfcitx-gclient1:amd64 1:4.2.9.6-4
  •  libfcitx-utils0:amd64 1:4.2.9.6-4
  •  libfdisk1:amd64 2.32-0.1ubuntu2
  •  libfdt1:amd64 1.4.7-1
  •  libffi6:amd64 3.2.1-8
  •  libffi6:i386 3.2.1-8
  •  libffmpegthumbnailer4v5 2.1.1-0.2build1
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-chdir-perl 0.1008-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-homedir-perl 1.004-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-sharedir-perl 1.116-2
  •  libfile-slurp-perl 9999.19-6
  •  libfile-stripnondeterminism-perl 0.042-1
  •  libfile-which-perl 1.22-1
  •  libfilezilla0 0.12.3-1
  •  libflac8:amd64 1.3.2-3
  •  libflac8:i386 1.3.2-3
  •  libflite1:amd64 2.1-release-2
  •  libfluidsynth1:amd64 1.1.11-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.0-5ubuntu3
  •  libfontconfig1:i386 2.13.0-5ubuntu3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfreetype6:i386 2.8.1-2ubuntu2
  •  libfreexl1:amd64 1.0.5-3
  •  libfreezethaw-perl 0.5001-2
  •  libfribidi0:amd64 1.0.5-3
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1.2
  •  libfuse2:amd64 2.9.8-1ubuntu1
  •  libfyba0:amd64 4.1.1-6
  •  libgail18:amd64 2.24.32-3ubuntu1
  •  libgail-3-0:amd64 3.24.1-1ubuntu2
  •  libgail-common:amd64 2.24.32-3ubuntu1
  •  libgavl1:amd64 1.4.0-5
  •  libgbm1:amd64 18.2.2-0ubuntu1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:8.2.0-7ubuntu1
  •  libgcc1:i386 1:8.2.0-7ubuntu1
  •  libgcc-8-dev:amd64 8.2.0-7ubuntu1
  •  libgck-1-0:amd64 3.28.0-1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.3-1ubuntu1
  •  libgcrypt20:i386 1.8.3-1ubuntu1
  •  libgd3:amd64 2.2.5-4ubuntu1
  •  libgd3:i386 2.2.5-4ubuntu1
  •  libgdal20 2.3.2+dfsg-2
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm5:i386 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdbm-compat4:i386 1.14.1-6
  •  libgdcm2.8:amd64 2.8.7-1ubuntu2
  •  libgdk-pixbuf2.0-0:amd64 2.38.0+dfsg-6
  •  libgdk-pixbuf2.0-common 2.38.0+dfsg-6
  •  libgdm1 3.30.1-1ubuntu5
  •  libgegl-0.4-0:amd64 1:0.4.9+om~5-0ubu18.10.1~ppa
  •  libgeoclue-2-0:amd64 2.4.12-2ubuntu1
  •  libgeocode-glib0:amd64 3.26.0-1
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.6.2:amd64 3.6.2-1build2
  •  libgeos-c1v5:amd64 3.6.2-1build2
  •  libgeotiff2:amd64 1.4.2-4
  •  libgetopt-long-descriptive-perl 0.103-2
  •  libgexiv2-2:amd64 0.10.8-1
  •  libgfortran5:amd64 8.2.0-7ubuntu1
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.99.1+om~7-0ubu18.10.2~ppa
  •  libgirepository-1.0-1:amd64 1.58.0-1
  •  libgit2-27:amd64 0.27.4+dfsg.1-0.1
  •  libgit-wrapper-perl 0.048-1
  •  libgjs0g 1.54.1-1
  •  libgl1:amd64 1.1.0-1
  •  libgl1:i386 1.1.0-1
  •  libgl1-mesa-dri:amd64 18.2.2-0ubuntu1
  •  libgl1-mesa-dri:i386 18.2.2-0ubuntu1
  •  libgl1-mesa-glx:amd64 18.2.2-0ubuntu1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 18.2.2-0ubuntu1
  •  libglapi-mesa:i386 18.2.2-0ubuntu1
  •  libgle3:amd64 3.1.0-7.2
  •  libgles2:amd64 1.1.0-1
  •  libglew2.0:amd64 2.0.0-6
  •  libglib2.0-0:amd64 2.58.1-2
  •  libglib2.0-0:i386 2.58.1-2
  •  libglib2.0-bin 2.58.1-2
  •  libglib2.0-data 2.58.1-2
  •  libglibmm-2.4-1v5:amd64 2.56.0-2
  •  libglib-object-introspection-perl 0.045-1
  •  libglib-perl 3:1.327-1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa:i386 9.0.0-2.1build1
  •  libglvnd0:amd64 1.1.0-1
  •  libglvnd0:i386 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx0:i386 1.1.0-1
  •  libglx-mesa0:amd64 18.2.2-0ubuntu1
  •  libglx-mesa0:i386 18.2.2-0ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmime-3.0-0:amd64 3.2.0-1
  •  libgmp10:amd64 2:6.1.2+dfsg-3
  •  libgmp10:i386 2:6.1.2+dfsg-3
  •  libgnome-autoar-0-0:amd64 0.2.3-1
  •  libgnome-bluetooth13:amd64 3.28.2-2
  •  libgnome-desktop-3-17:amd64 3.30.1-1ubuntu1
  •  libgnome-menu-3-0:amd64 3.13.3-11ubuntu2
  •  libgnutls30:amd64 3.6.4-2ubuntu1
  •  libgnutls30:i386 3.6.4-2ubuntu1
  •  libgoa-1.0-0b:amd64 3.30.0-1ubuntu1
  •  libgoa-1.0-common 3.30.0-1ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.30.0-1ubuntu1
  •  libgomp1:amd64 8.2.0-7ubuntu1
  •  libgpg-error0:amd64 1.32-1
  •  libgpg-error0:i386 1.32-1
  •  libgpgme11:amd64 1.11.1-1ubuntu3
  •  libgpgmepp6:amd64 1.11.1-1ubuntu3
  •  libgphoto2-6:amd64 2.5.19-1
  •  libgphoto2-6:i386 2.5.19-1
  •  libgphoto2-l10n 2.5.19-1
  •  libgphoto2-port12:amd64 2.5.19-1
  •  libgphoto2-port12:i386 2.5.19-1
  •  libgpm2:amd64 1.20.7-5
  •  libgpm2:i386 1.20.7-5
  •  libgpod4:amd64 0.8.3-13
  •  libgpod-common 0.8.3-13
  •  libgraphite2-3:amd64 1.3.12-1
  •  libgrilo-0.3-0:amd64 0.3.6-1build1
  •  libgroupsock8:amd64 2018.09.18-1
  •  libgs9:amd64 9.25~dfsg+1-0ubuntu1.1
  •  libgs9-common 9.25~dfsg+1-0ubuntu1.1
  •  libgsl23:amd64 2.5+dfsg-5
  •  libgslcblas0:amd64 2.5+dfsg-5
  •  libgsm1:amd64 1.0.13-4build1
  •  libgsm1:i386 1.0.13-4build1
  •  libgspell-1-1:amd64 1.6.1-1
  •  libgspell-1-common 1.6.1-1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-2
  •  libgssapi3-heimdal:i386 7.5.0+dfsg-2
  •  libgssapi-krb5-2:amd64 1.16-2ubuntu1
  •  libgssapi-krb5-2:i386 1.16-2ubuntu1
  •  libgssdp-1.0-3:amd64 1.0.2-2
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer1.0-0:i386 1.14.4-1
  •  libgstreamer-gl1.0-0:amd64 1.14.4-1ubuntu1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.4-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:i386 1.14.4-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.4-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.32-3ubuntu1
  •  libgtk2.0-bin 2.24.32-3ubuntu1
  •  libgtk2.0-common 2.24.32-3ubuntu1
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk2-trayicon-perl 0.06-2build4
  •  libgtk-3-0:amd64 3.24.1-1ubuntu2
  •  libgtk-3-common 3.24.1-1ubuntu2
  •  libgtk3-perl 0.034-2
  •  libgtkglext1:amd64 1.2.0-9
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtksourceview2.0-0:amd64 2.10.5-3
  •  libgtksourceview2.0-common 2.10.5-3
  •  libgtop-2.0-11:amd64 2.38.0-2ubuntu0.18.04.1
  •  libgtop2-common 2.38.0-2ubuntu0.18.04.1
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4
  •  libgts-bin 0.7.6+darcs121130-4
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.3-1
  •  libgupnp-igd-1.0-4:amd64 0.2.5-2
  •  libgusb2:amd64 0.3.0-0ubuntu1
  •  libgweather-3-15:amd64 3.28.2-1
  •  libgweather-common 3.28.2-1
  •  libgxps2:amd64 0.3.0-3
  •  libharfbuzz0b:amd64 1.8.8-2
  •  libharfbuzz-icu0:amd64 1.8.8-2
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-2
  •  libhcrypto4-heimdal:i386 7.5.0+dfsg-2
  •  libhdf4-0-alt 4.2.13-4
  •  libhdf5-100:amd64 1.10.0-patch1+docs-4build2
  •  libheif1:amd64 1.3.2-1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-2
  •  libheimbase1-heimdal:i386 7.5.0+dfsg-2
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-2
  •  libheimntlm0-heimdal:i386 7.5.0+dfsg-2
  •  libhfstospell9:amd64 0.4.5~r343-2.1build2
  •  libhogweed4:amd64 3.4-1
  •  libhogweed4:i386 3.4-1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-9
  •  libhsqldb-java 2.4.1-1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-fromtext-perl 2.07-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cache-transparent-perl 1.1-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.8:amd64 2.8.1-1
  •  libhunspell-1.6-0:amd64 1.6.2-1build1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-2
  •  libhx509-5-heimdal:i386 7.5.0+dfsg-2
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.19-1ubuntu1
  •  libibverbs1:amd64 19.0-1
  •  libical3:amd64 3.0.4-0ubuntu3
  •  libice6:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-6ubuntu1
  •  libicu60:i386 60.2-6ubuntu1
  •  libid3-3.8.3v5:amd64 3.8.3-16.2build1
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.2ubuntu1
  •  libidn2-0:amd64 2.0.5-1
  •  libidn2-0:i386 2.0.5-1
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libieee1284-3:i386 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase23:amd64 2.2.1-2ubuntu1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20180302.3a37a4e-1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.12.1-1
  •  libinput-bin 1.12.1-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-sessiondata-perl 1.03-1
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-2
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.4+dfsg-3ubuntu5
  •  libisc169:amd64 1:9.11.4+dfsg-3ubuntu5
  •  libisccc160:amd64 1:9.11.4+dfsg-3ubuntu5
  •  libisccfg160:amd64 1:9.11.4+dfsg-3ubuntu5
  •  libisc-export169:amd64 1:9.11.4+dfsg-3ubuntu5
  •  libiscsi7:amd64 1.17.0-1.1
  •  libisl19:amd64 0.20-2
  •  libiso9660-11:amd64 2.0.0-2
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8.2.0-7ubuntu1
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjack-jackd2-0:i386 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.22.2-1ubuntu2
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig0:i386 2.1-3.1build1
  •  libjbig2dec0:amd64 0.15-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.0-0ubuntu2
  •  libjpeg-turbo8:i386 2.0.0-0ubuntu2
  •  libjpeg-turbo-progs 2.0.0-0ubuntu2
  •  libjs-coffeescript 1.12.8~dfsg-1
  •  libjs-iscroll 5.2.0+dfsg1-1
  •  libjs-jquery 3.2.1-1
  •  libjs-mathjax 2.7.4+dfsg-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-1
  •  libjson-glib-1.0-common 1.4.4-1
  •  libjson-perl 2.97001-1
  •  libjson-xs-perl 3.040-1
  •  libjs-sphinxdoc 1.7.9-1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1:amd64 1.20-2ubuntu2
  •  libk5crypto3:amd64 1.16-2ubuntu1
  •  libk5crypto3:i386 1.16-2ubuntu1
  •  libkate1:amd64 0.4.1-8
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.5.9-9.3
  •  libkeyutils1:i386 1.5.9-9.3
  •  libkf5archive5:amd64 5.50.0-0ubuntu1
  •  libkf5attica5:amd64 5.50.0-0ubuntu1
  •  libkf5auth5:amd64 5.50.0-0ubuntu1
  •  libkf5auth-data 5.50.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.50.0-0ubuntu1
  •  libkf5bookmarks-data 5.50.0-0ubuntu1
  •  libkf5cddb5 4:18.04.3-0ubuntu5
  •  libkf5cddb-data 4:18.04.3-0ubuntu5
  •  libkf5codecs5:amd64 5.50.0-0ubuntu1
  •  libkf5codecs-data 5.50.0-0ubuntu1
  •  libkf5compactdisc5 4:18.04.3-0ubuntu1
  •  libkf5compactdisc-data 4:18.04.3-0ubuntu1
  •  libkf5completion5:amd64 5.50.0-0ubuntu1
  •  libkf5completion-data 5.50.0-0ubuntu1
  •  libkf5config-bin 5.50.0-0ubuntu1
  •  libkf5configcore5:amd64 5.50.0-0ubuntu1
  •  libkf5config-data 5.50.0-0ubuntu1
  •  libkf5configgui5:amd64 5.50.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.50.0-0ubuntu1
  •  libkf5configwidgets-data 5.50.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.50.0-0ubuntu1
  •  libkf5coreaddons-data 5.50.0-0ubuntu1
  •  libkf5crash5:amd64 5.50.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.50.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.50.0-0ubuntu1
  •  libkf5dbusaddons-data 5.50.0-0ubuntu1
  •  libkf5declarative5:amd64 5.50.0-0ubuntu1
  •  libkf5declarative-data 5.50.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.50.0-0ubuntu1
  •  libkf5dnssd-data 5.50.0-0ubuntu1
  •  libkf5doctools5:amd64 5.50.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.50.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.50.0-0ubuntu1
  •  libkf5filemetadata-data 5.50.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.50.0-0ubuntu1
  •  libkf5globalaccel-bin 5.50.0-0ubuntu1
  •  libkf5globalaccel-data 5.50.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.50.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.50.0-0ubuntu1
  •  libkf5i18n5:amd64 5.50.0-0ubuntu1
  •  libkf5i18n-data 5.50.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.50.0-0ubuntu1
  •  libkf5iconthemes-bin 5.50.0-0ubuntu1
  •  libkf5iconthemes-data 5.50.0-0ubuntu1
  •  libkf5idletime5:amd64 5.50.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.50.0-0ubuntu1
  •  libkf5itemviews-data 5.50.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.50.0-0ubuntu1
  •  libkf5jobwidgets-data 5.50.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.50.0-0ubuntu1
  •  libkf5kcmutils-data 5.50.0-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.50.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.50.0-0ubuntu1
  •  libkf5kdelibs4support-data 5.50.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.50.0-0ubuntu2
  •  libkf5kiofilewidgets5:amd64 5.50.0-0ubuntu2
  •  libkf5kiogui5:amd64 5.50.0-0ubuntu2
  •  libkf5kiontlm5:amd64 5.50.0-0ubuntu2
  •  libkf5kiowidgets5:amd64 5.50.0-0ubuntu2
  •  libkf5kirigami2-5 5.50.0-0ubuntu1
  •  libkf5krosscore5:amd64 5.50.0-0ubuntu1
  •  libkf5krossui5:amd64 5.50.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.50.0-0ubuntu2
  •  libkf5newstuffcore5:amd64 5.50.0-0ubuntu2
  •  libkf5newstuff-data 5.50.0-0ubuntu2
  •  libkf5notifications5:amd64 5.50.0-0ubuntu1
  •  libkf5notifications-data 5.50.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.50.0-0ubuntu1
  •  libkf5notifyconfig-data 5.50.0-0ubuntu1
  •  libkf5package5:amd64 5.50.0-0ubuntu1
  •  libkf5package-data 5.50.0-0ubuntu1
  •  libkf5parts5:amd64 5.50.0-0ubuntu1
  •  libkf5parts-data 5.50.0-0ubuntu1
  •  libkf5parts-plugins 5.50.0-0ubuntu1
  •  libkf5plotting5:amd64 5.50.0-0ubuntu1
  •  libkf5pty5:amd64 5.50.0-0ubuntu1
  •  libkf5pty-data 5.50.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.50.0-0ubuntu1
  •  libkf5sane5 18.04.3-0ubuntu1
  •  libkf5sane-data 18.04.3-0ubuntu1
  •  libkf5service5:amd64 5.50.0-0ubuntu1
  •  libkf5service-bin 5.50.0-0ubuntu1
  •  libkf5service-data 5.50.0-0ubuntu1
  •  libkf5solid5:amd64 5.50.0-0ubuntu1
  •  libkf5solid5-data 5.50.0-0ubuntu1
  •  libkf5sonnet5-data 5.50.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.50.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.50.0-0ubuntu1
  •  libkf5style5:amd64 5.50.0-0ubuntu1
  •  libkf5su5:amd64 5.50.0-0ubuntu1
  •  libkf5su-bin 5.50.0-0ubuntu1
  •  libkf5su-data 5.50.0-0ubuntu1
  •  libkf5syndication5:amd64 18.04.3-0ubuntu1
  •  libkf5syntaxhighlighting5 5.50.0-0ubuntu1
  •  libkf5syntaxhighlighting-data 5.50.0-0ubuntu1
  •  libkf5texteditor5:amd64 5.50.0-0ubuntu1
  •  libkf5texteditor5-libjs-underscore 5.50.0-0ubuntu1
  •  libkf5texteditor-bin 5.50.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.50.0-0ubuntu1
  •  libkf5textwidgets-data 5.50.0-0ubuntu1
  •  libkf5wallet5:amd64 5.50.0-0ubuntu1
  •  libkf5wallet-bin 5.50.0-0ubuntu1
  •  libkf5wallet-data 5.50.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.50.0-0ubuntu1
  •  libkf5webkit5:amd64 5.50.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.50.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.50.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.50.0-0ubuntu1
  •  libkf5windowsystem-data 5.50.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.50.0-0ubuntu1
  •  libkf5xmlgui-bin 5.50.0-0ubuntu1
  •  libkf5xmlgui-data 5.50.0-0ubuntu1
  •  libklibc 2.0.4-9ubuntu2
  •  libkmlbase1:amd64 1.3.0-7
  •  libkmldom1:amd64 1.3.0-7
  •  libkmlengine1:amd64 1.3.0-7
  •  libkmod2:amd64 25-1ubuntu1.1
  •  libkomparediff2-5:amd64 4:18.04.3-0ubuntu1
  •  libkomparediff-data 4:18.04.3-0ubuntu1
  •  libkompareinterface5:amd64 4:18.04.3-0ubuntu1
  •  libkpathsea6:amd64 2018.20180824.48463-1ubuntu0.1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-2
  •  libkrb5-26-heimdal:i386 7.5.0+dfsg-2
  •  libkrb5-3:amd64 1.16-2ubuntu1
  •  libkrb5-3:i386 1.16-2ubuntu1
  •  libkrb5support0:amd64 1.16-2ubuntu1
  •  libkrb5support0:i386 1.16-2ubuntu1
  •  libksba8:amd64 1.3.5-2
  •  libktorrent6:amd64 2.1.0-0ubuntu1
  •  libktorrent-l10n 2.1.0-0ubuntu1
  •  libkvilib4:amd64 4:4.9.3~git20180404+dfsg-1
  •  libkwalletbackend5-5:amd64 5.50.0-0ubuntu1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-1build1
  •  liblastfm5-1:amd64 1.0.9-1
  •  liblavfile-2.1-0 1:2.1.0+debian-5
  •  liblavjpeg-2.1-0 1:2.1.0+debian-5
  •  liblavplay-2.1-0 1:2.1.0+debian-5
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-2:i386 2.9-3
  •  libldap-2.4-2:amd64 2.4.46+dfsg-5ubuntu1
  •  libldap-2.4-2:i386 2.4.46+dfsg-5ubuntu1
  •  libldap-common 2.4.46+dfsg-5ubuntu1
  •  libldb1:amd64 2:1.4.0+really1.3.5-2
  •  liblightdm-gobject-1-0:amd64 1.28.0-0ubuntu1
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblinear3:amd64 2.1.0+dfsg-2
  •  liblingua-preferred-perl 0.2.4-4
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia64:amd64 2018.09.18-1
  •  libllvm7:amd64 1:7-3
  •  libllvm7:i386 1:7-3
  •  liblocale-gettext-perl 1.07-3build2
  •  liblog-tracemessages-perl 1.4-5
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.2.0-7ubuntu1
  •  libltdl7:amd64 2.4.6-4
  •  libltdl7:i386 2.4.6-4
  •  libltdl-dev:amd64 2.4.6-4
  •  liblua5.1-0:amd64 5.1.5-8.1build2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblua5.3-0:amd64 5.3.3-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwp-useragent-determined-perl 1.07-1
  •  liblwres160:amd64 1:9.11.4+dfsg-3ubuntu5
  •  liblz4-1:amd64 1.8.2-1ubuntu1
  •  liblz4-1:i386 1.8.2-1ubuntu1
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzma5:i386 5.2.2-1.3
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-9ubuntu18.10.1
  •  libmagic1:amd64 1:5.34-2
  •  libmagick++-6.q16-8:amd64 8:6.9.10.8+dfsg-1ubuntu2
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.8+dfsg-1ubuntu2
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.8+dfsg-1ubuntu2
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.8+dfsg-1ubuntu2
  •  libmagic-mgc 1:5.34-2
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmath-random-isaac-perl 1.004-1
  •  libmath-random-isaac-xs-perl 1.004-2build3
  •  libmatroska6v5:amd64 1.4.9-1
  •  libmbedcrypto1:amd64 2.12.0-1
  •  libmbedtls10:amd64 2.12.0-1
  •  libmbedx509-0:amd64 2.12.0-1
  •  libmbim-glib4:amd64 1.16.0-1
  •  libmbim-proxy 1.16.0-1
  •  libmediainfo0v5:amd64 18.03.1-1build1
  •  libmetacity1:amd64 1:3.30.1-1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.10-1
  •  libmicrohttpd12 0.9.59-1
  •  libmime-tools-perl 5.509-1
  •  libminiupnpc17:amd64 2.1-1
  •  libminizip1:amd64 1.1-8build1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmlt++3 6.10.0-1build1
  •  libmlt6 6.10.0-1build1
  •  libmlt-data 6.10.0-1build1
  •  libmm-glib0:amd64 1.8.2-1
  •  libmms0:amd64 0.6.4-3
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.003004-1
  •  libmount1:amd64 2.32-0.1ubuntu2
  •  libmount1:i386 2.32-0.1ubuntu2
  •  libmovit8:amd64 1.6.2-1
  •  libmozjs-60-0:amd64 60.2.3-1
  •  libmp3lame0:amd64 3.100-2build1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1build1
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmpg123-0:i386 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.2.0-7ubuntu1
  •  libmro-compat-perl 0.13-1
  •  libmspack0:amd64 0.7-1
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.15-0ubuntu1
  •  libmtp-common 1.1.15-0ubuntu1
  •  libmtp-runtime 1.1.15-0ubuntu1
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-9
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-9
  •  libmutter-3-0:amd64 3.30.1-1
  •  libmwaw-0.3-3:amd64 0.3.14-1
  •  libmygpo-qt5-1:amd64 1.1.0-2
  •  libmypaint 1.4.0~7-ubu18.10.3~ppa~c196a86
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.24-0ubuntu0.18.10.1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnamespace-autoclean-perl 0.28-1
  •  libnamespace-clean-perl 0.27-1
  •  libnatpmp1 20150609-5
  •  libnautilus-extension1a:amd64 1:3.26.4-0ubuntu7
  •  libncurses6:amd64 6.1+20180210-4ubuntu1
  •  libncurses6:i386 6.1+20180210-4ubuntu1
  •  libncursesw5:amd64 6.1+20180210-4ubuntu1
  •  libncursesw6:amd64 6.1+20180210-4ubuntu1
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2build1
  •  libnetcdf13:amd64 1:4.6.1-3
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.17-1
  •  libnet-dns-sec-perl 1.09-1build1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2ubuntu2
  •  libnettle6:amd64 3.4-1
  •  libnettle6:i386 3.4-1
  •  libnewt0.52:amd64 0.52.20-6ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnghttp2-14:amd64 1.32.1-1build1
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.12.4-1ubuntu1
  •  libnma0:amd64 1.8.18-2ubuntu2
  •  libnorm1:amd64 1.5.8+dfsg1-1
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.36.1-1ubuntu1
  •  libnss-systemd:amd64 239-7ubuntu10
  •  libntfs-3g88 1:2017.3.23-2
  •  libnuma1:amd64 2.0.11-2.2
  •  libnumber-compare-perl 0.03-1
  •  libnumber-range-perl 0.12-1
  •  liboauth0:amd64 1.0.3-1
  •  libodbc1:amd64 2.3.6-0.1
  •  libodbc1:i386 2.3.6-0.1
  •  libode6 2:0.14-2
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-15
  •  libogdi3.2 3.2.1+ds-4
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  liboggkate1:amd64 0.4.1-8
  •  libopenal1:amd64 1:1.18.2-3build1
  •  libopenal1:i386 1:1.18.2-3build1
  •  libopenal-data 1:1.18.2-3build1
  •  libopencolorio1v5 1.1.0~dfsg0-2
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-core3.2:amd64 3.2.0+dfsg-4.1ubuntu0.1
  •  libopencv-highgui3.2:amd64 3.2.0+dfsg-4.1ubuntu0.1
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-4.1ubuntu0.1
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-4.1ubuntu0.1
  •  libopencv-ml3.2:amd64 3.2.0+dfsg-4.1ubuntu0.1
  •  libopencv-objdetect3.2:amd64 3.2.0+dfsg-4.1ubuntu0.1
  •  libopencv-video3.2:amd64 3.2.0+dfsg-4.1ubuntu0.1
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-4.1ubuntu0.1
  •  libopenexr23:amd64 2.2.1-4build1
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.11-1
  •  libopenmpt-modplug1:amd64 0.3.11-1
  •  libopus0:amd64 1.3~beta+20180518-1
  •  libopus0:i386 1.3~beta+20180518-1
  •  liborc-0.4-0:amd64 1:0.4.28-3
  •  liborc-0.4-0:i386 1:0.4.28-3
  •  liborcus-0.13-0:amd64 0.13.4-6
  •  libosmesa6:amd64 18.2.2-0ubuntu1
  •  libosmesa6:i386 18.2.2-0ubuntu1
  •  libossp-uuid16:amd64 1.6.2-1.5build4
  •  libossp-uuid-perl 1.6.2-1.5build4
  •  libp11-kit0:amd64 0.23.14-2
  •  libp11-kit0:i386 0.23.14-2
  •  libp8-platform2:amd64 2.1.0.1+dfsg1-2
  •  libpackage-deprecationmanager-perl 0.17-1
  •  libpackagekit-glib2-18:amd64 1.1.10-1ubuntu7
  •  libpackage-stash-perl 0.37-1
  •  libpackage-stash-xs-perl 0.28-3build2
  •  libpadwalker-perl 2.3-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu2
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2
  •  libpam-modules-bin 1.1.8-3.6ubuntu2
  •  libpam-runtime 1.1.8-3.6ubuntu2
  •  libpam-systemd:amd64 239-7ubuntu10
  •  libpango-1.0-0:amd64 1.42.4-3
  •  libpangocairo-1.0-0:amd64 1.42.4-3
  •  libpangoft2-1.0-0:amd64 1.42.4-3
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.42.4-3
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparams-classify-perl 0.015-1
  •  libparams-util-perl 1.07-3build3
  •  libparams-validate-perl 1.29-1
  •  libparams-validationcompiler-perl 0.30-1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-21ubuntu2
  •  libparted-fs-resize0:amd64 3.2-21ubuntu2
  •  libpath-iterator-rule-perl 1.014-1
  •  libpath-tiny-perl 0.104-2
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpcap0.8:i386 1.8.1-6ubuntu1
  •  libpci3:amd64 1:3.5.2-1ubuntu2
  •  libpci3:i386 1:3.5.2-1ubuntu2
  •  libpciaccess0:amd64 0.14-1
  •  libpciaccess0:i386 0.14-1
  •  libpcre3:amd64 2:8.39-11
  •  libpcre3:i386 2:8.39-11
  •  libpcrecpp0v5:amd64 2:8.39-11
  •  libpcsclite1:amd64 1.8.23-3
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26:amd64 5.26.2-7
  •  libperl5.26:i386 5.26.2-7
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonenumber7:amd64 7.1.0-5ubuntu6
  •  libphonon4qt5-4:amd64 4:4.10.1-1
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libpixman-1-0:i386 0.34.0-2
  •  libplacebo5:amd64 0.5.0-2
  •  libplist3:amd64 2.0.0-5
  •  libplymouth4:amd64 0.9.3-1ubuntu10
  •  libpng16-16:amd64 1.6.34-2
  •  libpng16-16:i386 1.6.34-2
  •  libpod-constants-perl 0.19-1
  •  libpodofo0.9.5 0.9.5-11
  •  libpolkit-agent-1-0:amd64 0.105-21
  •  libpolkit-backend-1-0:amd64 0.105-21
  •  libpolkit-gobject-1-0:amd64 0.105-21
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler79:amd64 0.68.0-0ubuntu1
  •  libpoppler-glib8:amd64 0.68.0-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.68.0-0ubuntu1
  •  libpopt0:amd64 1.16-11
  •  libpostproc55:amd64 7:4.0.2-2
  •  libpq5:amd64 10.5-1
  •  libprocps7:amd64 2:3.3.15-2ubuntu1
  •  libproj13:amd64 5.1.0-2
  •  libprojectm2v5 2.1.0+dfsg-4build1
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu3
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu3
  •  libproxy1v5:amd64 0.4.15-2
  •  libproxy-tools 0.4.15-2
  •  libpsl5:amd64 0.20.2-1
  •  libpugixml1v5:amd64 1.9-2
  •  libpulse0:amd64 1:12.2-0ubuntu4
  •  libpulse0:i386 1:12.2-0ubuntu4
  •  libpulsedsp:amd64 1:12.2-0ubuntu4
  •  libpulse-mainloop-glib0:amd64 1:12.2-0ubuntu4
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.15-4ubuntu4
  •  libpython2.7-minimal:amd64 2.7.15-4ubuntu4
  •  libpython2.7-stdlib:amd64 2.7.15-4ubuntu4
  •  libpython2-stdlib:amd64 2.7.15-3
  •  libpython3.6:amd64 3.6.7-1~18.10
  •  libpython3.6-minimal:amd64 3.6.7-1~18.10
  •  libpython3.6-stdlib:amd64 3.6.7-1~18.10
  •  libpython3-stdlib:amd64 3.6.7-1~18.10
  •  libpython-stdlib:amd64 2.7.15-3
  •  libqca-qt5-2:amd64 2.1.3-2ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.3-2ubuntu2
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.20.0-1.1ubuntu1
  •  libqmi-proxy 1.20.0-1.1ubuntu1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-help:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-test:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5core5a:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5dbus5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5designer5:amd64 5.11.1-5
  •  libqt5gui5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5help5:amd64 5.11.1-5
  •  libqt5multimedia5:amd64 5.11.1-1ubuntu1
  •  libqt5multimedia5-plugins:amd64 5.11.1-1ubuntu1
  •  libqt5multimediagsttools5:amd64 5.11.1-1ubuntu1
  •  libqt5multimediaquick5:amd64 5.11.1-1ubuntu1
  •  libqt5multimediawidgets5:amd64 5.11.1-1ubuntu1
  •  libqt5network5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5opengl5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5positioning5:amd64 5.11.1+dfsg-4
  •  libqt5printsupport5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5qml5:amd64 5.11.1-6
  •  libqt5quick5:amd64 5.11.1-6
  •  libqt5quickcontrols2-5:amd64 5.11.1-2
  •  libqt5quicktemplates2-5:amd64 5.11.1-2
  •  libqt5quickwidgets5:amd64 5.11.1-6
  •  libqt5script5:amd64 5.11.1+dfsg-2
  •  libqt5sensors5:amd64 5.11.1-3
  •  libqt5sql5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5sql5-sqlite:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5svg5:amd64 5.11.1-2
  •  libqt5test5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5texttospeech5:amd64 5.11.1-2
  •  libqt5waylandclient5:amd64 5.11.1-2
  •  libqt5waylandcompositor5:amd64 5.11.1-2
  •  libqt5webchannel5:amd64 5.11.1-3
  •  libqt5webkit5:amd64 5.212.0~alpha2-12ubuntu1.1
  •  libqt5widgets5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqt5x11extras5:amd64 5.11.1-2
  •  libqt5xml5:amd64 5.11.1+dfsg-7ubuntu1
  •  libqtassistantclient4:amd64 4.6.3-7build1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtcurve-utils2:amd64 1.9-2
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 8.2.0-7ubuntu1
  •  libquicktime2:amd64 2:1.2.4-12build1
  •  librados2 12.2.4-0ubuntu1.1build1
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librarian0 0.8.1-6build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.13-1
  •  librbd1 12.2.4-0ubuntu1.1build1
  •  librdf0:amd64 1.0.17-1.1
  •  librdmacm1:amd64 19.0-1
  •  libreadline5:amd64 5.2+dfsg-3build2
  •  libreadline7:amd64 7.0-5
  •  libreadonly-perl 2.050-1
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1
  •  libregexp-common-perl 2017060201-1
  •  libregexp-pattern-license-perl 3.0.31-3
  •  libreoffice 1:6.1.2-0ubuntu1
  •  libreoffice-avmedia-backend-gstreamer 1:6.1.2-0ubuntu1
  •  libreoffice-base 1:6.1.2-0ubuntu1
  •  libreoffice-base-core 1:6.1.2-0ubuntu1
  •  libreoffice-base-drivers 1:6.1.2-0ubuntu1
  •  libreoffice-calc 1:6.1.2-0ubuntu1
  •  libreoffice-common 1:6.1.2-0ubuntu1
  •  libreoffice-core 1:6.1.2-0ubuntu1
  •  libreoffice-draw 1:6.1.2-0ubuntu1
  •  libreoffice-gnome 1:6.1.2-0ubuntu1
  •  libreoffice-gtk3 1:6.1.2-0ubuntu1
  •  libreoffice-impress 1:6.1.2-0ubuntu1
  •  libreoffice-java-common 1:6.1.2-0ubuntu1
  •  libreoffice-librelogo 1:6.1.2-0ubuntu1
  •  libreoffice-math 1:6.1.2-0ubuntu1
  •  libreoffice-nlpsolver 0.9+LibO6.1.2-0ubuntu1
  •  libreoffice-ogltrans 1:6.1.2-0ubuntu1
  •  libreoffice-report-builder 1:6.1.2-0ubuntu1
  •  libreoffice-report-builder-bin 1:6.1.2-0ubuntu1
  •  libreoffice-script-provider-bsh 1:6.1.2-0ubuntu1
  •  libreoffice-script-provider-js 1:6.1.2-0ubuntu1
  •  libreoffice-script-provider-python 1:6.1.2-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:6.1.2-0ubuntu1
  •  libreoffice-sdbc-postgresql 1:6.1.2-0ubuntu1
  •  libreoffice-style-colibre 1:6.1.2-0ubuntu1
  •  libreoffice-style-elementary 1:6.1.2-0ubuntu1
  •  libreoffice-style-tango 1:6.1.2-0ubuntu1
  •  libreoffice-wiki-publisher 1.2.0+LibO6.1.2-0ubuntu1
  •  libreoffice-writer 1:6.1.2-0ubuntu1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhash0:amd64 1.3.6-2
  •  libripoff0 0.8.3-0ubuntu11
  •  libroken18-heimdal:amd64 7.5.0+dfsg-2
  •  libroken18-heimdal:i386 7.5.0+dfsg-2
  •  librole-tiny-perl 2.000006-1
  •  librpm8 4.14.1+dfsg1-4
  •  librpmbuild8 4.14.1+dfsg1-4
  •  librpmio8 4.14.1+dfsg1-4
  •  librpmsign8 4.14.1+dfsg1-4
  •  librsvg2-2:amd64 2.40.20-3
  •  librsvg2-common:amd64 2.40.20-3
  •  librtaudio6:amd64 5.0.0~ds-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libruby2.5:amd64 2.5.1-5ubuntu4
  •  libsamplerate0:amd64 0.1.9-2
  •  libsamplerate0:i386 0.1.9-2
  •  libsane1:amd64 1.0.27-1
  •  libsane1:i386 1.0.27-1
  •  libsane-common 1.0.27-1
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-2:i386 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:i386 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:i386 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-3
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-2
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-4ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.3.3-3ubuntu1
  •  libsecret-1-0:amd64 0.18.6-3
  •  libsecret-common 0.18.6-3
  •  libselinux1:amd64 2.8-1build1
  •  libselinux1:i386 2.8-1build1
  •  libsemanage1:amd64 2.8-1build1
  •  libsemanage-common 2.8-1build1
  •  libsensors4:amd64 1:3.4.0-4
  •  libsensors4:i386 1:3.4.0-4
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libserf-1-1:amd64 1.3.9-6
  •  libservlet3.1-java 8.5.34-1ubuntu1
  •  libsgutils2-2 1.42-2ubuntu1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2.1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-1ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.32-0.1ubuntu2
  •  libsmbclient:amd64 2:4.8.4+dfsg-2ubuntu2
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-15
  •  libsnapd-glib1:amd64 1.44-1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndfile1:i386 1.0.28-4
  •  libsndio7.0:amd64 1.5.0-2
  •  libsndio7.0:i386 1.5.0-2
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3.18.10.1
  •  libsnmp30:i386 5.7.3+dfsg-1.8ubuntu3.18.10.1
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3.18.10.1
  •  libsoap-lite-perl 1.27-1
  •  libsocket++1:amd64 1.12.13-9
  •  libsodium23:amd64 1.0.16-2build1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsort-key-perl 1.33-2
  •  libsort-versions-perl 1.62-1
  •  libsoundtouch1:amd64 2.0.0-1
  •  libsoup2.4-1:amd64 2.64.1-1
  •  libsoup-gnome2.4-1:amd64 2.64.1-1
  •  libsox3:amd64 14.4.2-3
  •  libsox-fmt-all:amd64 14.4.2-3
  •  libsox-fmt-alsa:amd64 14.4.2-3
  •  libsox-fmt-ao:amd64 14.4.2-3
  •  libsox-fmt-base:amd64 14.4.2-3
  •  libsox-fmt-mp3:amd64 14.4.2-3
  •  libsox-fmt-oss:amd64 14.4.2-3
  •  libsox-fmt-pulse:amd64 14.4.2-3
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-1
  •  libspatialite7:amd64 4.3.0a-5build2
  •  libspecio-perl 0.42-1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libspice-server1:amd64 0.14.0-1ubuntu4
  •  libsqlite3-0:amd64 3.24.0-1
  •  libsqlite3-0:i386 3.24.0-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.44.4-2
  •  libssh2-1:amd64 1.8.0-2
  •  libssh-gcrypt-4:amd64 0.8.1-1ubuntu0.2
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu6
  •  libssl1.1:amd64 1.1.1-1ubuntu2
  •  libssl1.1:i386 1.1.1-1ubuntu2
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8.2.0-7ubuntu1
  •  libstdc++6:i386 8.2.0-7ubuntu1
  •  libstdc++-8-dev:amd64 8.2.0-7ubuntu1
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstrictures-perl 2.000005-1
  •  libstring-copyright-perl 0.003005-1
  •  libstring-escape-perl 2010.002-2
  •  libstring-shellquote-perl 1.04-1
  •  libsub-exporter-perl 0.987-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.21-1build1
  •  libsub-quote-perl 2.005001-1
  •  libsuitesparseconfig5:amd64 1:5.3.0+dfsg-1
  •  libsuperlu5:amd64 5.2.1+dfsg1-3build1
  •  libsvn1:amd64 1.10.0-2ubuntu2
  •  libswresample3:amd64 7:4.0.2-2
  •  libswscale5:amd64 7:4.0.2-2
  •  libsynctex2:amd64 2018.20180824.48463-1ubuntu0.1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 239-7ubuntu10
  •  libsystemd0:i386 239-7ubuntu10
  •  libsz2:amd64 1.0.2-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtalloc2:amd64 2.1.14-1ubuntu1
  •  libtask-weaken-perl 1.06-1
  •  libtasn1-6:amd64 4.13-3
  •  libtasn1-6:i386 4.13-3
  •  libtbb2:amd64 2017~U7-8
  •  libtdb1:amd64 1.3.16-1
  •  libteamdctl0:amd64 1.27-1
  •  libterm-progressbar-perl 2.22-1
  •  libterm-readkey-perl 2.37-1build1
  •  libtevent0:amd64 0.9.36-2
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-csv-perl 1.97-1
  •  libtext-csv-xs-perl 1.36-1
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libtfm1:amd64 0.13-4
  •  libthai0:amd64 0.1.28-1
  •  libthai-data 0.1.28-1
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libtheora0:i386 1.1.1+dfsg.1-14
  •  libtheora-bin 1.1.1+dfsg.1-14
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-6
  •  libtiff5:i386 4.0.9-6
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.1+20180210-4ubuntu1
  •  libtinfo6:amd64 6.1+20180210-4ubuntu1
  •  libtinfo6:i386 6.1+20180210-4ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtinyxml2-6a:amd64 6.2.0+dfsg-3
  •  libtirpc1:amd64 0.2.5-1.3ubuntu1
  •  libtool 2.4.6-4
  •  libtotem-plparser18:amd64 3.26.1-1ubuntu1
  •  libtotem-plparser-common 3.26.1-1ubuntu1
  •  libtracker-sparql-2.0-0:amd64 2.0.3-3
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.2.0-7ubuntu1
  •  libtwolame0:amd64 0.3.13-4
  •  libtypes-serialiser-perl 1.0-1
  •  libu2f-udev 1.1.6-1
  •  libubsan1:amd64 8.2.0-7ubuntu1
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 239-7ubuntu10
  •  libudev1:i386 239-7ubuntu10
  •  libudisks2-0:amd64 2.7.6-3ubuntu3
  •  libumfpack5:amd64 1:5.3.0+dfsg-1
  •  libunicap2 0.9.12+repack20150328.0.git2c600ae-2
  •  libunicode-string-perl 2.10-1build1
  •  libunicode-utf8-perl 0.60-1build4
  •  libunistring2:amd64 0.9.10-1ubuntu1
  •  libunistring2:i386 0.9.10-1ubuntu1
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-settings-daemon1:amd64 15.04.1+18.04.20180413-0ubuntu2
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.8-2ubuntu0.1
  •  liburiparser1:amd64 0.8.5-2
  •  liburi-perl 1.74-1
  •  libusageenvironment3:amd64 2018.09.18-1
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusb-1.0-0:i386 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libusbredirparser1:amd64 0.7.1-1
  •  libuser1 1:0.62~dfsg-0.1ubuntu2
  •  libutf8proc2:amd64 2.2.0-1
  •  libuuid1:amd64 2.32-0.1ubuntu2
  •  libuuid1:i386 2.32-0.1ubuntu2
  •  libuv1:amd64 1.22.0-3ubuntu1
  •  libv4l-0:amd64 1.14.2-1
  •  libv4l-0:i386 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libv4lconvert0:i386 1.14.2-1
  •  libva2:amd64 2.2.0-1
  •  libva-drm2:amd64 2.2.0-1
  •  libvariable-magic-perl 0.62-1
  •  libva-wayland2:amd64 2.2.0-1
  •  libva-x11-2:amd64 2.2.0-1
  •  libvcdinfo0:amd64 2.0.1+dfsg-3
  •  libvdpau1:amd64 1.1.1-8ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvisual-0.4-0:i386 0.4.0-11
  •  libvlc5:amd64 3.0.4-2build1
  •  libvlc-bin:amd64 3.0.4-2build1
  •  libvlccore9:amd64 3.0.4-2build1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.1.1-1.1
  •  libvorbis0a:amd64 1.3.6-1
  •  libvorbis0a:i386 1.3.6-1
  •  libvorbisenc2:amd64 1.3.6-1
  •  libvorbisenc2:i386 1.3.6-1
  •  libvorbisfile3:amd64 1.3.6-1
  •  libvorbisidec1 1.2.1+git20180316-2
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.54.1-1ubuntu1
  •  libvte-2.91-common 0.54.1-1ubuntu1
  •  libvulkan1:amd64 1.1.82.0-0ubuntu1
  •  libwacom2:amd64 0.30-1
  •  libwacom-common 0.30-1
  •  libwavpack1:amd64 5.1.0-4
  •  libwayland-client0:amd64 1.16.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu1
  •  libwayland-egl1:amd64 1.16.0-1ubuntu1
  •  libwayland-server0:amd64 1.16.0-1ubuntu1
  •  libwbclient0:amd64 2:4.8.4+dfsg-2ubuntu2
  •  libwebkit2gtk-4.0-37:amd64 2.22.2-1ubuntu2
  •  libwebp6:amd64 0.6.1-2
  •  libwebp6:i386 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libweed0:amd64 2.8.9-1build1
  •  libwhoopsie0:amd64 0.2.62
  •  libwhoopsie-preferences0 20
  •  libwildmidi2:amd64 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-2
  •  libwind0-heimdal:i386 7.5.0+dfsg-2
  •  libwine:amd64 3.0.3-2
  •  libwine:i386 3.0.3-2
  •  libwireshark11:amd64 2.6.4-1
  •  libwireshark-data 2.6.4-1
  •  libwiretap8:amd64 2.6.4-1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwnck-3-0:amd64 3.30.0-1
  •  libwnck-3-common 3.30.0-1
  •  libwoff1:amd64 1.0.2-1build1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.2-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-27
  •  libwrap0:i386 7.6.q-27
  •  libwscodecs2:amd64 2.6.4-1
  •  libwsutil9:amd64 2.6.4-1
  •  libwww-perl 6.35-2
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-4
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-4
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-6:i386 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx11-xcb1:i386 2:1.6.7-1
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2build1
  •  libx265-160:amd64 2.8-4
  •  libxapian30:amd64 1.4.7-2
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13.1-1
  •  libxcb1:i386 1.13.1-1
  •  libxcb-dri2-0:amd64 1.13.1-1
  •  libxcb-dri2-0:i386 1.13.1-1
  •  libxcb-dri3-0:amd64 1.13.1-1
  •  libxcb-dri3-0:i386 1.13.1-1
  •  libxcb-glx0:amd64 1.13.1-1
  •  libxcb-glx0:i386 1.13.1-1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13.1-1
  •  libxcb-present0:i386 1.13.1-1
  •  libxcb-randr0:amd64 1.13.1-1
  •  libxcb-render0:amd64 1.13.1-1
  •  libxcb-render0:i386 1.13.1-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-res0:amd64 1.13.1-1
  •  libxcb-shape0:amd64 1.13.1-1
  •  libxcb-shm0:amd64 1.13.1-1
  •  libxcb-shm0:i386 1.13.1-1
  •  libxcb-sync1:amd64 1.13.1-1
  •  libxcb-sync1:i386 1.13.1-1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13.1-1
  •  libxcb-xinerama0:amd64 1.13.1-1
  •  libxcb-xkb1:amd64 1.13.1-1
  •  libxcb-xv0:amd64 1.13.1-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcomposite1:i386 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxcursor1:i386 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage1:i386 1:1.1.4-3
  •  libxdelta2 1.1.3-9.2
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxen-4.9:amd64 4.9.2-0ubuntu2
  •  libxenstore3.0:amd64 4.9.2-0ubuntu2
  •  libxerces-c3.2:amd64 3.2.1+debian-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxi6:i386 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-1
  •  libxinerama1:i386 2:1.1.4-1
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-7ubuntu1
  •  libxml2:i386 2.9.4+dfsg1-7ubuntu1
  •  libxml-dom-perl 1.44-2
  •  libxml-libxml-perl 2.0132+dfsg-2
  •  libxml-libxslt-perl 1.96-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-perl 0.08-3
  •  libxml-regexp-perl 0.04-1
  •  libxmlrpc-lite-perl 0.717-1
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1.1~build1
  •  libxmlsec1:amd64 1.2.26-3
  •  libxmlsec1-nss:amd64 1.2.26-3
  •  libxml-simple-perl 2.25-1
  •  libxml-treepp-perl 0.43-1
  •  libxmltv-perl 0.5.70-2
  •  libxml-twig-perl 1:3.50-1
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmmsclient6 0.8+dfsg-18.1build5
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0:amd64 390.77-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpm4:i386 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.32-2
  •  libxslt1.1:i386 1.1.32-2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm1:i386 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2build1
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.5v5:amd64 0.5.2-4ubuntu2
  •  libyaml-libyaml-perl 0.74+repack-1
  •  libyelp0:amd64 3.30.0-1build1
  •  libzbar0:amd64 0.10+doc-10.1build3
  •  libzeitgeist-2.0-0 999
  •  libzeitgeist 999
  •  libzen0v5:amd64 0.4.37-1
  •  libzip4:amd64 1.1.2-1.1
  •  libzmq5:amd64 4.2.5-2
  •  libzstd1:amd64 1.3.5+dfsg-1ubuntu1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  licensecheck 3.0.31-2
  •  lightdm 1.28.0-0ubuntu1
  •  lightdm-gtk-greeter 2.0.6-0ubuntu1
  •  lintian 2.5.104
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.175
  •  linux-generic 4.18.0.11.12
  •  linux-headers-4.18.0-11 4.18.0-11.12
  •  linux-headers-4.18.0-11-generic 4.18.0-11.12
  •  linux-headers-generic 4.18.0.11.12
  •  linux-image-4.18.0-11-generic 4.18.0-11.12
  •  linux-image-generic 4.18.0.11.12
  •  linux-libc-dev:amd64 4.18.0-11.12
  •  linux-modules-4.18.0-11-generic 4.18.0-11.12
  •  linux-modules-extra-4.18.0-11-generic 4.18.0-11.12
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lives 2.8.9-1build1
  •  lives-data 2.8.9-1build1
  •  lives-plugins:amd64 2.8.9-1build1
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu3
  •  locales 2.28-0ubuntu1
  •  login 1:4.5-1ubuntu1
  •  logrotate 3.14.0-4ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu7
  •  lsof 4.89+dfsg-0.1ubuntu1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lynx 2.8.9rel.1-2
  •  lynx-common 2.8.9rel.1-2
  •  m4 1.4.18-1ubuntu1
  •  make 4.2.1-1.2
  •  man-db 2.8.4-2
  •  manpages 4.16-1
  •  manpages-dev 4.16-1
  •  mawk 1.3.3-17ubuntu3
  •  mdadm 4.1~rc1-4ubuntu1
  •  mdf2iso 0.3.1-1build1
  •  mediainfo 18.03.1-1
  •  media-player-info 24-1
  •  medit 1.2.0-3
  •  melt 6.10.0-1build1
  •  memtest86+ 5.01-3ubuntu2
  •  mencoder 2:1.3.0-8build2
  •  menu 2.1.47ubuntu3
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 18.2.2-0ubuntu1
  •  mesa-vdpau-drivers:amd64 18.2.2-0ubuntu1
  •  metacity 1:3.30.1-1
  •  metacity-common 1:3.30.1-1
  •  mime-support 3.60ubuntu1
  •  minidlna 1.2.1+dfsg-1build1
  •  mjpegtools 1:2.1.0+debian-5
  •  mjpegtools-gtk 1:2.1.0+debian-5
  •  mkvtoolnix 25.0.0-1build1
  •  mkvtoolnix-gui 25.0.0-1build1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.8.2-1
  •  module-assistant 0.11.10
  •  mount 2.32-0.1ubuntu2
  •  mpg321 0.3.2-1.1ubuntu2
  •  mplayer 2:1.3.0-8build2
  •  mppenc 1.16-1.1build1
  •  mpv 0.29.0-1ubuntu2
  •  msr-tools 1.3-2build1
  •  mtools 4.0.18-2.1
  •  mtr-tiny 0.92-2
  •  multiarch-support 2.28-0ubuntu1
  •  mutter 3.30.1-1
  •  mutter-common 3.30.1-1
  •  mypaint-brushes 1.3.0-1.1
  •  mysql-common 5.8+1.0.4
  •  nano 2.9.8-1
  •  nautilus 1:3.26.4-0ubuntu7
  •  nautilus-data 1:3.26.4-0ubuntu7
  •  ncurses-base 6.1+20180210-4ubuntu1
  •  ncurses-bin 6.1+20180210-4ubuntu1
  •  ndisgtk 0.8.5-1ubuntu1
  •  ndiswrapper 1.60-6
  •  ndiswrapper-dkms 1.60-6
  •  netbase 5.4
  •  netcat-openbsd 1.190-2
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.40.2.1
  •  net-tools 1.60+git20161116.90da8a0-2ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu8
  •  network-manager 1.12.4-1ubuntu1
  •  network-manager-gnome 1.8.18-2ubuntu2
  •  network-manager-pptp 1.2.8-1build1
  •  nfs-common 1:1.3.4-2.2ubuntu3
  •  nfs-kernel-server 1:1.3.4-2.2ubuntu3
  •  nmap 7.60-1ubuntu5
  •  nouvegnomegray-icon-theme 0.0.1
  •  nrg2iso 0.4-4build1
  •  ntfs-3g 1:2017.3.23-2
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  ocl-icd-libopencl1:i386 2.2.11-1ubuntu1
  •  odbcinst1debian2:amd64 2.3.6-0.1
  •  odbcinst 2.3.6-0.1
  •  ogmtools 1:1.5-4
  •  openjdk-11-jre:amd64 11.0.1+13-2ubuntu1
  •  openjdk-11-jre-headless:amd64 11.0.1+13-2ubuntu1
  •  openjdk-8-jre:amd64 8u181-b13-1ubuntu0.18.10.1
  •  openjdk-8-jre-headless:amd64 8u181-b13-1ubuntu0.18.10.1
  •  openprinting-ppds 20180917-1
  •  openssh-client 1:7.7p1-4
  •  openssl 1.1.1-1ubuntu2
  •  optipng 0.7.6-1.1
  •  os-prober 1.74ubuntu1
  •  oss-compat 7
  •  oxygen-cursor-theme 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-cursor-theme-extra 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-icon-theme 5:5.50.0-0ubuntu1
  •  p11-kit 0.23.14-2
  •  p11-kit-modules:amd64 0.23.14-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.10-1ubuntu7
  •  parted 3.2-21ubuntu2
  •  passwd 1:4.5-1ubuntu1
  •  patch 2.7.6-3
  •  patchutils 0.3.4-2
  •  pbuilder 0.229.3
  •  pbzip2 1.1.9-1build1
  •  pciutils 1:3.5.2-1ubuntu2
  •  pdftk-java 0.0.0+20180723.1-1
  •  perl 5.26.2-7
  •  perl-base 5.26.2-7
  •  perl-modules-5.26 5.26.2-7
  •  perl-openssl-defaults:amd64 3build1
  •  phantomjs 2.1.1+dfsg-2
  •  phonon4qt5:amd64 4:4.10.1-1
  •  phonon4qt5-backend-vlc:amd64 0.10.1-2
  •  pinentry-curses 1.1.0-1build2
  •  pinentry-gnome3 1.1.0-1build2
  •  pithos 1.1.2-1
  •  plymouth 0.9.3-1ubuntu10
  •  plymouth-label 0.9.3-1ubuntu10
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu10
  •  po-debconf 1.0.20
  •  policykit-1 0.105-21
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.68.0-0ubuntu1
  •  popularity-contest 1.67ubuntu2
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+3ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  preload 0.6.4-2build1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  pristine-tar 1.44
  •  procps 2:3.3.15-2ubuntu1
  •  proj-bin 5.1.0-2
  •  proj-data 5.1.0-2
  •  projectm-data 2.1.0+dfsg-4build1
  •  psmisc 23.1-1build1
  •  pulseaudio 1:12.2-0ubuntu4
  •  pulseaudio-utils 1:12.2-0ubuntu4
  •  pyqt4-dev-tools 4.12.1+dfsg-2build1
  •  python2 2.7.15-3
  •  python 2.7.15-3
  •  python2.7 2.7.15-4ubuntu4
  •  python2.7-minimal 2.7.15-4ubuntu4
  •  python2-minimal 2.7.15-3
  •  python3 3.6.7-1~18.10
  •  python3.6 3.6.7-1~18.10
  •  python3.6-minimal 3.6.7-1~18.10
  •  python3-apport 2.20.10-0ubuntu13.1
  •  python3-apt 1.7.0
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu20
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu20
  •  python3-cairo:amd64 1.16.2-1build1
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.10.0~pre1
  •  python3-cups 1.9.73-2build1
  •  python3-cupshelpers 1.5.11-2ubuntu1
  •  python3-dbus 1.2.8-2build1
  •  python3-debconf 1.5.69
  •  python3-debian 0.1.33
  •  python3-debianbts 2.7.2
  •  python3-defer 1.0.6-2build1
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.10.11.1
  •  python3-gdbm:amd64 3.6.7-1~18.10
  •  python3-gi 3.30.1-1ubuntu1
  •  python3-gi-cairo 3.30.1-1ubuntu1
  •  python3-gpg 1.11.1-1ubuntu3
  •  python3-httplib2 0.11.3-1
  •  python3-icu 2.1-1
  •  python3-idna 2.6-1
  •  python3-magic 2:0.4.15-2
  •  python3-minimal 3.6.7-1~18.10
  •  python3-netifaces 0.10.4-1build1
  •  python3-pam 0.4.2-13.2ubuntu5
  •  python3-pkg-resources 40.2.0-1
  •  python3-problem-report 2.20.10-0ubuntu13.1
  •  python3-pycurl 7.43.0.1-0.2build1
  •  python3-pyqt5 5.11.2+dfsg-1ubuntu2
  •  python3-pysimplesoap 1.16-2
  •  python3-pyxattr 0.6.0-2build3
  •  python3-reportbug 7.1.8ubuntu1
  •  python3-requests 2.18.4-2ubuntu0.18.10.1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-sip 4.19.12+dfsg-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.27
  •  python3-unidiff 0.5.4-1
  •  python3-uno 1:6.1.2-0ubuntu1
  •  python3-update-manager 1:18.10.10
  •  python3-urllib3 1.22-1
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build3
  •  python-appindicator 12.10.1+18.04.20180322.1-0ubuntu1
  •  python-apsw 3.16.2-r1-2build3
  •  python-apt 1.7.0
  •  python-apt-common 1.7.0
  •  python-asn1crypto 0.24.0-1
  •  python-blinker 1.4+dfsg1-0.2
  •  python-bs4 4.6.3-1
  •  python-bzrlib 2.7.0+bzr6622-12
  •  python-cairo:amd64 1.16.2-1build1
  •  python-cffi-backend 1.11.5-3ubuntu1
  •  python-chardet 3.0.4-1
  •  python-cherrypy3 8.9.1-2
  •  python-chm 0.8.4.1-1
  •  python-configobj 5.0.6-3
  •  python-configparser 3.5.0b2-1
  •  python-crypto 2.6.1-9build1
  •  python-cryptography 2.3-1ubuntu1
  •  python-cssselect 1.0.3-1
  •  python-cssutils 1.0.2-1
  •  python-dateutil 2.6.1-1
  •  python-dbus 1.2.8-2build1
  •  python-debian 0.1.33
  •  python-defusedxml 0.5.0-1ubuntu1
  •  python-distro 1.3.0-1
  •  python-distro-info 0.18
  •  python-dns 2.3.6-4
  •  python-dnspython 1.15.0-1
  •  python-entrypoints 0.2.3-3
  •  python-enum34 1.1.6-2
  •  python-feedparser 5.2.1-1
  •  python-gi 3.30.1-1ubuntu1
  •  python-gi-cairo 3.30.1-1ubuntu1
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.30.1-1ubuntu1
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 1.0.1-1
  •  python-html5-parser 0.4.4-1build1
  •  python-httplib2 0.11.3-1
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-jwt 1.6.4-1
  •  python-keyring 15.1.0-1
  •  python-launchpadlib 1.10.6-2
  •  python-lazr.restfulclient 0.14.0-1
  •  python-lazr.uri 1.0.3-3
  •  python-ldb:amd64 2:1.4.0+really1.3.5-2
  •  python-libuser 1:0.62~dfsg-0.1ubuntu2
  •  python-libxml2 2.9.4+dfsg1-7ubuntu1
  •  python-lxml:amd64 4.2.5-1
  •  python-markdown 2.6.9-1
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.15-3
  •  python-msgpack 0.5.6-1build1
  •  python-netifaces 0.10.4-1build1
  •  python-numpy 1:1.14.5-1ubuntu4
  •  python-oauthlib 2.0.6-1
  •  python-olefile 0.46-1
  •  python-openssl 18.0.0-1
  •  python-pil:amd64 5.2.0-2
  •  python-pkg-resources 40.2.0-1
  •  python-psutil 5.4.6-1build1
  •  python-pyexiv2 0.3.2-5ubuntu6
  •  python-pyexiv2-doc 0.3.2-5ubuntu6
  •  python-pygments 2.2.0+dfsg-2
  •  python-pyparsing 2.2.0+dfsg1-2
  •  python-pyqt5 5.11.2+dfsg-1ubuntu2
  •  python-pyqt5.qtsvg 5.11.2+dfsg-1ubuntu2
  •  python-pyqt5.qtwebkit 5.11.2+dfsg-1ubuntu2
  •  python-qt4 4.12.1+dfsg-2build1
  •  python-regex 0.1.20180609-1build1
  •  python-renderpm:amd64 3.5.6-1
  •  python-repoze.lru 0.7-1
  •  python-routes 2.4.1-1
  •  python-samba 2:4.8.4+dfsg-2ubuntu2
  •  python-secretstorage 2.3.1-2
  •  python-simplejson 3.15.0-1build1
  •  python-sip 4.19.12+dfsg-1
  •  python-six 1.11.0-2
  •  python-soappy 0.12.22-1
  •  python-talloc:amd64 2.1.14-1ubuntu1
  •  python-tdb 1.3.16-1
  •  python-ubuntutools 0.165
  •  python-utidylib 0.3-1build1
  •  python-wadllib 1.3.3-2
  •  python-webencodings 0.5-2
  •  python-webob 1:1.8.2-2
  •  python-wstools 0.4.3-3
  •  python-wxversion 3.0.2.0+dfsg-8
  •  python-yaml 3.12-1build3
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qemu 1:2.12+dfsg-3ubuntu8
  •  qemu-block-extra:amd64 1:2.12+dfsg-3ubuntu8
  •  qemubuilder 0.87
  •  qemuctl 0.3.1-4build1
  •  qemu-kvm 1:2.12+dfsg-3ubuntu8
  •  qemu-slof 20170724+dfsg-1ubuntu1
  •  qemu-system 1:2.12+dfsg-3ubuntu8
  •  qemu-system-arm 1:2.12+dfsg-3ubuntu8
  •  qemu-system-common 1:2.12+dfsg-3ubuntu8
  •  qemu-system-data 1:2.12+dfsg-3ubuntu8
  •  qemu-system-gui 1:2.12+dfsg-3ubuntu8
  •  qemu-system-mips 1:2.12+dfsg-3ubuntu8
  •  qemu-system-misc 1:2.12+dfsg-3ubuntu8
  •  qemu-system-ppc 1:2.12+dfsg-3ubuntu8
  •  qemu-system-s390x 1:2.12+dfsg-3ubuntu8
  •  qemu-system-sparc 1:2.12+dfsg-3ubuntu8
  •  qemu-system-x86 1:2.12+dfsg-3ubuntu8
  •  qemu-utils 1:2.12+dfsg-3ubuntu8
  •  qml-module-org-kde-kirigami2 5.50.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.50.0-0ubuntu1
  •  qml-module-org-kde-newstuff 5.50.0-0ubuntu2
  •  qml-module-qtgraphicaleffects:amd64 5.11.1-2
  •  qml-module-qtmultimedia:amd64 5.11.1-1ubuntu1
  •  qml-module-qtqml-models2:amd64 5.11.1-6
  •  qml-module-qtquick2:amd64 5.11.1-6
  •  qml-module-qtquick-controls2:amd64 5.11.1-2
  •  qml-module-qtquick-controls:amd64 5.11.1-2
  •  qml-module-qtquick-layouts:amd64 5.11.1-6
  •  qml-module-qtquick-templates2:amd64 5.11.1-2
  •  qml-module-qtquick-window2:amd64 5.11.1-6
  •  qt5-gtk-platformtheme:amd64 5.11.1+dfsg-7ubuntu1
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qttranslations5-l10n 5.11.1-2
  •  qtwayland5:amd64 5.11.1-2
  •  quilt 0.65-2
  •  rake 12.3.1-3
  •  rar 2:5.5.0-1
  •  rarian-compat 0.8.1-6build1
  •  rdate 1:1.2-6
  •  readline-common 7.0-5
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu5
  •  reiserfsprogs 1:3.6.27-2ubuntu1
  •  reportbug 7.1.8ubuntu1
  •  revolt 0.0.2
  •  rfkill 2.32-0.1ubuntu2
  •  ripoff 0.8.3-0ubuntu11
  •  rpcbind 0.2.3-0.6
  •  rpm2cpio 4.14.1+dfsg1-4
  •  rpm 4.14.1+dfsg1-4
  •  rpm-common 4.14.1+dfsg1-4
  •  rsync 3.1.2-2.2
  •  rsyslog 8.32.0-1ubuntu5
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.1-5ubuntu4
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.11
  •  ruby-minitest 5.11.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.1-1
  •  ruby-test-unit 3.2.8-1
  •  ruby-xmlrpc 0.3.0-2
  •  samba 2:4.8.4+dfsg-2ubuntu2
  •  samba-common 2:4.8.4+dfsg-2ubuntu2
  •  samba-common-bin 2:4.8.4+dfsg-2ubuntu2
  •  samba-dsdb-modules:amd64 2:4.8.4+dfsg-2ubuntu2
  •  samba-libs:amd64 2:4.8.4+dfsg-2ubuntu2
  •  samba-vfs-modules:amd64 2:4.8.4+dfsg-2ubuntu2
  •  sane-utils 1.0.27-1
  •  sbsigntool 0.6-3.2ubuntu2
  •  seabios 1.11.1-1ubuntu1
  •  sed 4.5-1
  •  sensible-utils 0.0.12
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  sharutils 1:4.15.2-3
  •  shellcheck 0.5.0-1
  •  smbclient 2:4.8.4+dfsg-2ubuntu2
  •  software-properties-common 0.96.27
  •  software-properties-gtk 0.96.27
  •  sonnet-plugins 5.50.0-0ubuntu1
  •  sound-juicer 3.24.0-2
  •  soundkonverter 3.0.1-1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2-3
  •  speex 1.2~rc1.2-1ubuntu2
  •  spice-vdagent 0.17.0-1ubuntu2
  •  squareness 2.3.0-7
  •  squashfs-tools 1:4.3-6ubuntu2
  •  stacer 1.0.9-1~bionic
  •  strace 4.21-1ubuntu1
  •  subversion 1.10.0-2ubuntu2
  •  sudo 1.8.23-2ubuntu1
  •  swh-plugins 0.4.17-2
  •  synaptic 0.84.4
  •  syslinux 3:6.04~git20171011.af7e95c3+dfsg1-4ubuntu1
  •  syslinux-common 3:6.04~git20171011.af7e95c3+dfsg1-4ubuntu1
  •  system-config-printer 1.5.11-2ubuntu1
  •  system-config-printer-common 1.5.11-2ubuntu1
  •  system-config-samba 1.2.63-0ubuntu6
  •  systemd 239-7ubuntu10
  •  systemd-sysv 239-7ubuntu10
  •  sysvinit-utils 2.88dsf-59.10ubuntu2
  •  t1utils 1.41-2
  •  tar 1.30+dfsg-2
  •  tcpdump 4.9.2-3
  •  tdb-tools 1.3.16-1
  •  telnet 0.17-41
  •  terminator 1.91-1
  •  thermald 1.7.0-8
  •  time 1.7-25.1build1
  •  timidity 2.14.0-8
  •  tm-rename 1.0.6
  •  transmission-common 2.94-1ubuntu2
  •  transmission-gtk 2.94-1ubuntu2
  •  ttf-bitstream-vera 1.10-8
  •  ttf-mscorefonts-installer 3.7ubuntu4~really3.6ubuntu3
  •  tvtime 1.0.11-1
  •  twolame 0.3.13-4
  •  tzdata 2018g-0ubuntu0.18.10
  •  ubiquity 18.10.12
  •  ubiquity-casper 1.399
  •  ubiquity-frontend-gtk 18.10.12
  •  ubiquity-slideshow-ubuntu 999
  •  ubiquity-ubuntu-artwork 18.10.12
  •  ubuntu-advantage-tools 17
  •  ubuntu-desktop 1.425
  •  ubuntu-dev-tools 0.165
  •  ubuntu-drivers-common 1:0.5.5
  •  ubuntu-gnome-desktop 0.85
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntu-minimal 1.425
  •  ubuntu-mono 16.10+18.10.20181005-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.10.11.1
  •  ubuntu-release-upgrader-gtk 1:18.10.11.1
  •  ubuntu-restricted-addons 26
  •  ubuntu-restricted-extras 67
  •  ubuntu-session 3.30.0-0ubuntu4
  •  ubuntu-settings 18.10.6
  •  ubuntu-standard 1.425
  •  ubuntu-wallpapers 18.10.2-0ubuntu1
  •  ubuntu-wallpapers-cosmic 18.10.2-0ubuntu1
  •  ucf 3.0038
  •  udev 239-7ubuntu10
  •  udisks2 2.7.6-3ubuntu3
  •  ufw 0.35-6
  •  ultimate-edition-6.0-plymouth 6.0
  •  ultimate-edition-6.0-standard-core-files 6.0
  •  ultimate-edition-code-cleanup 1.7.4
  •  ultimate-edition-conky-builder 1.30
  •  ultimate-edition-cursors 0.0.7
  •  ultimate-edition-female-themes-1.0 1.0.0
  •  ultimate-edition-icons-baby-blue 0.0.1
  •  ultimate-edition-icons-dark-glass 0.0.4
  •  ultimate-edition-icons-dark-glow 0.0.2
  •  ultimate-edition-icons-dark-one 0.0.1
  •  ultimate-edition-icons-gold 0.0.1
  •  ultimate-edition-icons-light 0.0.1
  •  ultimate-edition-icons-red 0.0.1
  •  ultimate-edition-installation-guide 0.0.4
  •  ultimate-edition-keysnatcher 1.1.2
  •  ultimate-edition-mergepdf 1.7.1-6
  •  ultimate-edition-mp4tomp3 1.0.0
  •  ultimate-edition-multi-monitor 1.7.5
  •  ultimate-edition-nas-tools 2.0.3
  •  ultimate-edition-os-builder 2.0.2
  •  ultimate-edition-repairtheme 1.7.3-1
  •  ultimate-edition-repositories 0.2.2
  •  ultimate-edition-sound-scheme 0.0.6
  •  ultimate-edition-theme-3.4 3.4.0
  •  ultimate-edition-theme-3.5 3.5.0
  •  ultimate-edition-theme-3.6 3.6.0
  •  ultimate-edition-theme-3.7 3.7.0
  •  ultimate-edition-theme-3.8 3.8.0
  •  ultimate-edition-theme-3.9 3.9.0
  •  ultimate-edition-theme-4.0 4.0.0
  •  ultimate-edition-theme-4.1 4.1.0
  •  ultimate-edition-theme-4.2 4.2.0
  •  ultimate-edition-theme-4.3 4.3.0
  •  ultimate-edition-theme-4.4 4.4.0
  •  ultimate-edition-theme-4.5 4.5.0
  •  ultimate-edition-theme-4.6 4.6.0
  •  ultimate-edition-theme-4.7 4.7.0
  •  ultimate-edition-theme-4.8 4.8.0
  •  ultimate-edition-theme-4.9 4.9.0
  •  ultimate-edition-theme-5.0 5.0.0
  •  ultimate-edition-theme-5.1 5.1.0
  •  ultimate-edition-theme-5.2 5.2.0
  •  ultimate-edition-theme-5.3 5.3.0
  •  ultimate-edition-theme-5.4 5.4.0
  •  ultimate-edition-theme-5.5 5.5.0
  •  ultimate-edition-theme-5.6 5.6.0
  •  ultimate-edition-theme-5.7 5.7.0
  •  ultimate-edition-theme-5.8 5.8.0
  •  ultimate-edition-theme-5.9 5.9.0
  •  ultimate-edition-theme-6.0 6.0.0
  •  ultimate-edition-theme-6.1 6.1.0
  •  ultimate-edition-thumbos 1.1.4
  •  ultimate-edition-user-contributed-wallpapers 1.0.0
  •  unace 1.2b-16
  •  unity-greeter 18.04.0+18.10.20180926-0ubuntu1
  •  unity-settings-daemon 15.04.1+18.04.20180413-0ubuntu2
  •  uno-libs3 6.1.2-0ubuntu1
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.47
  •  update-manager 1:18.10.10
  •  update-manager-core 1:18.10.10
  •  update-notifier 3.192.7
  •  update-notifier-common 3.192.7
  •  upower 0.99.8-2ubuntu0.1
  •  ure 6.1.2-0ubuntu1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.32-0.1ubuntu2
  •  uuid-runtime 2.32-0.1ubuntu2
  •  va-driver-all:amd64 2.2.0-1
  •  vcdimager 2.0.1+dfsg-3
  •  vdpau-driver-all:amd64 1.1.1-8ubuntu1
  •  videotrans 1.6.1-7
  •  vim-common 2:8.0.1766-1ubuntu1
  •  vim-tiny 2:8.0.1766-1ubuntu1
  •  vlc 3.0.4-2build1
  •  vlc-bin 3.0.4-2build1
  •  vlc-data 3.0.4-2build1
  •  vlc-l10n 3.0.4-2build1
  •  vlc-plugin-base:amd64 3.0.4-2build1
  •  vlc-plugin-notify:amd64 3.0.4-2build1
  •  vlc-plugin-qt:amd64 3.0.4-2build1
  •  vlc-plugin-samba:amd64 3.0.4-2build1
  •  vlc-plugin-skins2:amd64 3.0.4-2build1
  •  vlc-plugin-video-output:amd64 3.0.4-2build1
  •  vlc-plugin-video-splitter:amd64 3.0.4-2build1
  •  vlc-plugin-visualization:amd64 3.0.4-2build1
  •  vorbisgain 0.37-2build1
  •  vorbis-tools 1.4.0-10.1
  •  wavpack 5.1.0-4
  •  wdiff 1.2.2-2build1
  •  wget 1.19.5-1ubuntu1
  •  whiptail 0.52.20-6ubuntu1
  •  whoopsie-preferences 20
  •  wifi-radar 2.0.s08+dfsg-2
  •  winbind 2:4.8.4+dfsg-2ubuntu2
  •  wine 3.0.3-2
  •  wine32:i386 3.0.3-2
  •  wine64 3.0.3-2
  •  wine-stable 3.0.1ubuntu1
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wireshark 2.6.4-1
  •  wireshark-common 2.6.4-1
  •  wireshark-qt 2.6.4-1
  •  wpasupplicant 2:2.6-18ubuntu1
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19ubuntu8
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xcftools 1.0.7-6
  •  xdelta 1.1.3-9.2
  •  xdelta3 3.0.11-dfsg-1ubuntu1
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.3-1ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.15.1-1ubuntu1
  •  xinit 1.4.0-1ubuntu1
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.10.1
  •  xml-core 0.18
  •  xmltv-util 0.5.70-2
  •  xorg 1:7.7+19ubuntu8
  •  xorg-docs-core 1:1.7.1-1.1
  •  xplanet 1.3.0-5
  •  xplanetfx 2.6.7
  •  xplanet-images 1.3.0-5
  •  xscreensaver-data 5.36-1ubuntu1
  •  xscreensaver-data-extra 5.36-1ubuntu1
  •  xscreensaver-gl 5.36-1ubuntu1
  •  xscreensaver-gl-extra 5.36-1ubuntu1
  •  xserver-common 2:1.20.1-3ubuntu2.1
  •  xserver-xorg 1:7.7+19ubuntu8
  •  xserver-xorg-core 2:1.20.1-3ubuntu2.1
  •  xserver-xorg-input-all 1:7.7+19ubuntu8
  •  xserver-xorg-input-libinput 0.28.1-1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xvid4conf 1.12-dmo2ubuntu1
  •  xwayland 2:1.20.1-3ubuntu2.1
  •  xxd 2:8.0.1766-1ubuntu1
  •  xz-utils 5.2.2-1.3
  •  yaru-theme-gnome-shell 18.10.6
  •  yelp 3.30.0-1build1
  •  yelp-xsl 3.30.1-1
  •  youtube-dl 2018.09.10-1
  •  zeitgeist 999
  •  zeitgeist-core 999
  •  zeitgeist-datahub 999
  •  zenity 3.30.0-1
  •  zenity-common 3.30.0-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zlib1g:i386 1:1.2.11.dfsg-0ubuntu2
  •  zoncolorbrown-icon-theme 0.0.1
  •  zoncolorgreen-icon-theme 0.0.1
  •  zoncolorgrey-icon-theme 0.0.1
  •  zoncolor-icon-theme 0.0.1
  •  zoncolormaroon-icon-theme 0.0.1
  •  zoncolororange-icon-theme 0.0.1
  •  zoncolorpink-icon-theme 0.0.1
  •  zoncolorpurple-icon-theme 0.0.1
  •  zoncolorred-icon-theme 0.0.1
  •  zoncolorsilver-icon-theme 0.0.1
  •  zoncolorsky-icon-theme 0.0.1
  •  zoncolorslate-icon-theme 0.0.1
  •  zoncolorturquoise-icon-theme 0.0.1
  •  zoncolorwhite-icon-theme 0.0.1
  •  zoncolorxtra-faenzadarkest-icon-theme 0.0.1
  •  zoncolorxtra-silverfaenzadarkest-icon-theme 0.0.1
  •  zoncolorxtra-skyfaenzalight-icon-theme 0.0.1
  •  zoncolorxtra-slatefaenzalight-icon-theme 0.0.1


Reader Ratings
Reader supplied reviews for Ultimate Edition

Average rating
6.1
from 16 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ultimate Edition?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 6.5
Rating: 1
Date: 2019-05-15
Votes: 3


I've tried 'Ultimate' before and been disappointed.

This sad effort maintains that disappointment.




Was this review helpful? Yes No
Version: 6.3
Rating: 3
Date: 2019-05-07
Votes: 4


The 3.5 GB ISO wasn't a hybrid image, so wouldn't immediately boot from a usb. I needed to Install 'syslinux-utils' and use its 'isohybrid' command on the ISO before it would boot from usb.
My repeated attempts to install, on hardware, failed at grub installation, seemed to be looking for a missing file.
I used Grub Rescue to boot, LightDM wouldn't start, booting stopped there, I was able to start the desktop on a different tty, using 'startx'. After that I gave up , for now..

In the past Ultimate Edition impressed me with its 'desktop candy' turned up to 11, hopefully this is a rough patch.


Was this review helpful? Yes No
Version: 6.3
Rating: 1
Date: 2019-03-15
Votes: 5


Doesn't work!

waste of time!

It simply won't boot up!


Was this review helpful? Yes No

See all 16 reader reviews of Ultimate Edition...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly