• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Extended Lifecycle Support for CentOS 7 | TuxCare

Ufficio Zero RSS Feed DistroWatch.com: Ufficio Zero

Ufficio Zero


Last Update: 2023-04-11 13:52 UTC


Ufficio Zero is a Linux distribution based on Xubuntu LTS (long-term support) release. It features a customised Xfce environment together with many powerful productivity suites, such as LibreOffice, LibreCAD, several cloud clients, Firefox and Thunderbird. It is available for both 32-bit and 64-bit computer systems. Ufficio Zero's Team has created a live bare metal restore Solution too for 64-bit machines only. This Duplica edition contains many tools to cloning and restoring hard disk images as well as checking for malware.

Popularity (hits per day): 12 months: 212 (39), 6 months: 211 (38), 3 months: 203 (37), 4 weeks: 191 (37), 1 week: 196 (33)

Average visitor rating: 8.88/10 from 8 review(s).


Ufficio Zero Summary
Distribution Ufficio Zero
Home Page https://www.ufficiozero.org/
Mailing Lists --
User Forums https://forum.ufficiozero.org/
Alternative User Forums
Documentation https://wiki.ufficiozero.org/
Screenshots DistroWatch Gallery
Screencasts LBRY.tv
Download Mirrors https://sourceforge.net/projects/ufficiozero/files/DistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews  
Where To Buy or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2006-10-26: Development Release: Ufficio Zero 0.8
 • 2005-12-08: Development Release: Ufficio Zero 0.7
 • 2005-11-22: Development Release: Ufficio Zero 0.6
 • 2005-06-16: Development Release: Ufficio Zero 0.5
 • More Ufficio Zero releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature Urbino
4.1.1
Portofino
3.1.1
Siena
3.1
Tropea
3.4.1
Bergamo
3.2
Vieste
2.2
Roma
2.1
Mantova
2.0.3
1.1 0.8 Feature
Release Date 2023-01-12 2023-01-19 2021-12-16 2023-01-11 2021-11-22 2022-03-09 2021-12-16 2021-01-20 2020-05-04 2006-10-26 Release Date
End Of Life 2025-08 2025-08 2022-08 2025-04 2022-12 2023-04 2023-08 2021-12     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2600-2700 1500-1600 3000-3100 2100-2200 2900-3000 1900-2000 2200-2300 3100-3200 3900-4000 600-700 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE MATE MATE MATE MATE MATE MATE Xfce GNOME Default Desktop
Package Management DEB DEB DEB DEB RPM DEB DEB RPM DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice -- LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o Office Suite
Processor Architecture i386, x86_64 i386 i386 x86_64 x86_64 x86_64 i386 x86_64 i686, x86_64 i686 Processor Architecture
Init Software systemd SysV systemd systemd SysV systemd SysV SysV systemd SysV Init Software
Journaled File Systems                   -- Journaled File Systems
Multilingual yes yes yes yes yes yes yes yes yes it Multilingual
Asian Language Support                   -- Asian Language Support
Full Package List urbino portofino siena tropea bergamo vieste roma mantova 1.1   Full Package List

Full Package List:   Ufficio Zero 1.1
  Number of packages: 1,987 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  amd64-microcode 3.20191021.1+really3.20181128.1~ubuntu0.18.04.1
  •  anacron 2.3-24
  •  apparmor 2.12-4ubuntu5.1
  •  apport 2.20.9-0ubuntu7.14
  •  apport-gtk 2.20.9-0ubuntu7.14
  •  apport-symptoms 0.20
  •  appstream 0.12.0-3ubuntu1
  •  apt 1.6.12
  •  apt-clone 0.4.1ubuntu2
  •  apt-config-icons 0.12.0-3ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu19.2
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19.2
  •  apt-offline 1.8.1
  •  apt-utils 1.6.12
  •  archdetect-deb 1.117ubuntu6.18.04.1
  •  aspell 0.60.7~20110707-4ubuntu0.1
  •  aspell-en 2017.08.24-0-0.1
  •  atril 1.20.1-2ubuntu2
  •  atril-common 1.20.1-2ubuntu2
  •  at-spi2-core 2.28.0-1
  •  avahi-autoipd 0.7-3.1ubuntu1.2
  •  avahi-daemon 0.7-3.1ubuntu1.2
  •  avahi-utils 0.7-3.1ubuntu1.2
  •  base-files 10.1ubuntu2.8
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1.2
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu5~18.04.1
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1.11
  •  binutils 2.30-21ubuntu1~18.04.3
  •  binutils-common 2.30-21ubuntu1~18.04.3
  •  binutils-i686-linux-gnu 2.30-21ubuntu1~18.04.3
  •  bleachbit 2.0-2
  •  blender 2.79.b+dfsg0-1ubuntu1.18.04.1
  •  blender-data 2.79.b+dfsg0-1ubuntu1.18.04.1
  •  blueman 2.0.5-1ubuntu1
  •  bluez 5.48-0ubuntu3.4
  •  bluez-cups 5.48-0ubuntu3.4
  •  bluez-obexd 5.48-0ubuntu3.4
  •  bodhibuilder 2.18.5
  •  bodhi-slideshow 0.63
  •  bogl-bterm 0.1.18-12ubuntu1
  •  brltty 5.5-4ubuntu2.0.1
  •  brltty-x11 5.5-4ubuntu2.0.1
  •  brz 3.0.0~bzr6852-1
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.6
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  bubblewrap 0.2.1-1ubuntu0.1
  •  build-essential 12.4ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu3.2
  •  busybox-static 1:1.27.2-2ubuntu3.2
  •  bzip2 1.0.6-8.1ubuntu0.2
  •  bzr 2.7.0+bzr6622-10
  •  ca-certificates 20180409
  •  casper 1.394.3
  •  catfish 1.4.4-1
  •  ccnet 6.1.5-1
  •  cheese-common 3.28.0-1ubuntu1
  •  chromium-browser 81.0.4044.122-0ubuntu0.18.04.1
  •  chromium-browser-l10n 81.0.4044.122-0ubuntu0.18.04.1
  •  chromium-codecs-ffmpeg-extra 81.0.4044.122-0ubuntu0.18.04.1
  •  cifs-utils 2:6.8-1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  console-setup 1.178ubuntu2.9
  •  console-setup-linux 1.178ubuntu2.9
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6ubuntu0.18.04.1
  •  cpp 4:7.4.0-1ubuntu2.3
  •  cpp-7 7.5.0-3ubuntu1~18.04
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1.1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1.1
  •  cups 2.2.7-1ubuntu2.8
  •  cups-browsed 1.20.2-0ubuntu3.1
  •  cups-bsd 2.2.7-1ubuntu2.8
  •  cups-client 2.2.7-1ubuntu2.8
  •  cups-common 2.2.7-1ubuntu2.8
  •  cups-core-drivers 2.2.7-1ubuntu2.8
  •  cups-daemon 2.2.7-1ubuntu2.8
  •  cups-filters 1.20.2-0ubuntu3.1
  •  cups-filters-core-drivers 1.20.2-0ubuntu3.1
  •  cups-ipp-utils 2.2.7-1ubuntu2.8
  •  cups-pk-helper 0.2.6-1ubuntu1.2
  •  cups-ppdc 2.2.7-1ubuntu2.8
  •  cups-server-common 2.2.7-1ubuntu2.8
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1.1
  •  dbus-user-session 1.12.2-1ubuntu1.1
  •  dbus-x11 1.12.2-1ubuntu1.1
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-gsettings-backend 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  debconf 1.5.66ubuntu1
  •  debconf-i18n 1.5.66ubuntu1
  •  debian-archive-keyring 2017.7ubuntu1
  •  debianutils 4.8.4
  •  deluge-common 1.3.15-2
  •  deluge-gtk 1.3.15-2
  •  desktop-file-utils 0.23-1ubuntu3.18.04.2
  •  dialog 1.3-20171209-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1.2
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.37ubuntu0.7
  •  dkms 2.3-3ubuntu9.7
  •  dmeventd 2:1.02.145-4.1ubuntu3.18.04.2
  •  dmidecode 3.1-1ubuntu0.1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3.18.04.2
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1.11
  •  doc-base 0.10.8
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2.3
  •  dpkg-dev 1.19.0.5ubuntu2.3
  •  dpkg-repack 1.43
  •  e2fsprogs 1.44.1-1ubuntu1.3
  •  ed 1.10-2.1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  engrampa 1.20.0-1
  •  engrampa-common 1.20.0-1
  •  espeak 1.48.04+dfsg-5
  •  espeak-data 1.48.04+dfsg-5
  •  espeak-ng-data 1.49.2+dfsg-1
  •  exo-utils 0.12.2-0ubuntu0.18.04.1
  •  fakeroot 1.22-2ubuntu1
  •  fdisk 2.31.1-0.4ubuntu3.6
  •  fig2dev 1:3.2.6a-6ubuntu1
  •  file 1:5.32-2ubuntu0.3
  •  filezilla 3.28.0-1
  •  filezilla-common 3.28.0-1
  •  finalrd 3~ubuntu18.04.0
  •  findutils 4.6.0+git+20170828-2
  •  firefox 75.0+build3-0ubuntu0.18.04.1
  •  firefox-locale-en 75.0+build3-0ubuntu0.18.04.1
  •  firefox-locale-it 75.0+build3-0ubuntu0.18.04.1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu0.1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu0.1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6ubuntu0.1
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu0.1
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-liberation 1:1.07.4-7~18.04.1
  •  fonts-liberation2 2.00.1-7~18.04.2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mathjax 2.7.3+dfsg-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20190409+repack1-0ubuntu0.18.04
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-open-sans 1.11-1
  •  fonts-opensymbol 2:102.10+LibO6.0.7-0ubuntu0.18.04.10
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu0.1
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-symbola 2.60-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.38ubuntu1.1
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.2.10-1ubuntu2~ubuntu18.04.3
  •  fwupdate 12-7~ubuntu18.04.3
  •  fwupdate-signed 12-7~ubuntu18.04.3
  •  fwupd-signed 1.10~ubuntu18.04.3+1.2.10-1ubuntu2~ubuntu18.04.3
  •  g++ 4:7.4.0-1ubuntu2.3
  •  g++-7 7.5.0-3ubuntu1~18.04
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.4.0-1ubuntu2.3
  •  gcc-7 7.5.0-3ubuntu1~18.04
  •  gcc-7-base 7.5.0-3ubuntu1~18.04
  •  gcc-8-base 8.4.0-1ubuntu1~18.04
  •  gcr 3.28.0-1
  •  gdal-data 2.2.3+dfsg-2
  •  gdb 8.1-0ubuntu3.2
  •  gdbserver 8.1-0ubuntu3.2
  •  gdisk 1.0.3-1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6ubuntu0.3
  •  gettext-base 0.19.8.1-6ubuntu0.3
  •  ghostscript 9.26~dfsg+0-0ubuntu0.18.04.12
  •  ghostscript-x 9.26~dfsg+0-0ubuntu0.18.04.12
  •  gigolo 0.4.2-2
  •  gimp 2.8.22-1
  •  gimp-data 2.8.22-1
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-atk-1.0 2.28.1-1
  •  gir1.2-atspi-2.0 2.28.0-1
  •  gir1.2-cheese-3.0 3.28.0-1ubuntu1
  •  gir1.2-clutter-1.0 1.26.2+dfsg-4
  •  gir1.2-cogl-1.0 1.22.2-3ubuntu1
  •  gir1.2-coglpango-1.0 1.22.2-3ubuntu1
  •  gir1.2-freedesktop 1.56.1-1
  •  gir1.2-gdkpixbuf-2.0 2.36.11-2
  •  gir1.2-glib-2.0 1.56.1-1
  •  gir1.2-gmenu-3.0 3.13.3-11ubuntu1.1
  •  gir1.2-goa-1.0 3.28.0-0ubuntu2.1
  •  gir1.2-gst-plugins-base-1.0 1.14.5-0ubuntu1~18.04.1
  •  gir1.2-gstreamer-1.0 1.14.5-0ubuntu1~18.04.1
  •  gir1.2-gtk-3.0 3.22.30-1ubuntu4
  •  gir1.2-gtkclutter-1.0 1.8.4-3
  •  gir1.2-gtksource-3.0 3.24.7-1
  •  gir1.2-ibus-1.0 1.5.17-3ubuntu5.3
  •  gir1.2-javascriptcoregtk-4.0 2.28.2-0ubuntu0.18.04.1
  •  gir1.2-json-1.0 1.4.2-3ubuntu0.18.04.1
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-nm-1.0 1.10.6-2ubuntu1.4
  •  gir1.2-nma-1.0 1.8.10-2ubuntu3
  •  gir1.2-notify-0.7 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2.18.04.5
  •  gir1.2-pango-1.0 1.40.14-1ubuntu0.1
  •  gir1.2-polkit-1.0 0.105-20ubuntu0.18.04.5
  •  gir1.2-secret-1 0.18.6-1
  •  gir1.2-snapd-1 1.49-0ubuntu0.18.04.1
  •  gir1.2-soup-2.4 2.62.1-1ubuntu0.4
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-vte-2.91 0.52.2-1ubuntu1~18.04.2
  •  gir1.2-webkit2-4.0 2.28.2-0ubuntu0.18.04.1
  •  gir1.2-wnck-3.0 3.24.1-2
  •  gir1.2-xkl-1.0 5.4-3
  •  glib-networking 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-desktop3-data 3.28.2-0ubuntu1.5
  •  gnome-font-viewer 3.28.0-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-keyring-pkcs11 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-menus 3.13.3-11ubuntu1.1
  •  gnome-session-canberra 0.30-5ubuntu1
  •  gnome-software 3.28.1-0ubuntu4.18.04.15
  •  gnome-software-common 3.28.1-0ubuntu4.18.04.15
  •  gnome-software-plugin-snap 3.28.1-0ubuntu4.18.04.15
  •  gnome-system-tools 3.0.0-6ubuntu1
  •  gnome-themes-extra 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnupg 2.2.4-1ubuntu1.2
  •  gnupg-l10n 2.2.4-1ubuntu1.2
  •  gnupg-utils 2.2.4-1ubuntu1.2
  •  google-talkplugin 5.41.0.0-1
  •  gpg 2.2.4-1ubuntu1.2
  •  gpg-agent 2.2.4-1ubuntu1.2
  •  gpgconf 2.2.4-1ubuntu1.2
  •  gpgsm 2.2.4-1ubuntu1.2
  •  gpgv 2.2.4-1ubuntu1.2
  •  gpg-wks-client 2.2.4-1ubuntu1.2
  •  gpg-wks-server 2.2.4-1ubuntu1.2
  •  grep 3.1-2build1
  •  greybird-gtk-theme 3.22.8-1
  •  groff-base 1.22.3-10
  •  grub2-common 2.02-2ubuntu8.15
  •  grub-common 2.02-2ubuntu8.15
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8.15
  •  grub-pc-bin 2.02-2ubuntu8.15
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-fluendo-mp3 0.10.32.debian-1
  •  gstreamer1.0-gl 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-gtk3 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-libav 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-nice 0.1.14-1
  •  gstreamer1.0-plugins-bad 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-base 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-good 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-ugly 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-pulseaudio 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-tools 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-vaapi 1.14.5-0ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-x 1.14.5-0ubuntu1~18.04.1
  •  gtk2-engines-murrine 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf 2.24.32-1ubuntu1
  •  gtk-update-icon-cache 3.22.30-1ubuntu4
  •  gucharmap 1:10.0.4-1
  •  gvfs 1.36.1-0ubuntu1.3.3
  •  gvfs-backends 1.36.1-0ubuntu1.3.3
  •  gvfs-common 1.36.1-0ubuntu1.3.3
  •  gvfs-daemons 1.36.1-0ubuntu1.3.3
  •  gvfs-fuse 1.36.1-0ubuntu1.3.3
  •  gvfs-libs 1.36.1-0ubuntu1.3.3
  •  gzip 1.6-5ubuntu1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2017.08.24
  •  hunspell-it 1:6.0.3-3
  •  hyphen-en-us 2.8.8-5
  •  hyphen-it 1:6.0.3-3
  •  i965-va-driver 2.1.0-0ubuntu1
  •  ibus 1.5.17-3ubuntu5.3
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6.8
  •  im-config 0.34-1ubuntu1.3
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  indicator-messages 13.10.1+17.04.20170120-0ubuntu2
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3.9
  •  initramfs-tools-bin 0.130ubuntu3.9
  •  initramfs-tools-core 0.130ubuntu3.9
  •  init-system-helpers 1.51
  •  inkscape 0.92.3-1
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-2
  •  intel-microcode 3.20191115.1ubuntu0.18.04.2
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.3.56-1
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu3
  •  iputils-ping 3:20161105-1ubuntu3
  •  iputils-tracepath 3:20161105-1ubuntu3
  •  irqbalance 1.3.0-0.1ubuntu0.18.04.1
  •  isc-dhcp-client 4.3.5-3ubuntu7.1
  •  isc-dhcp-common 4.3.5-3ubuntu7.1
  •  iso-codes 3.79-1
  •  isolinux 3:6.03+dfsg1-2
  •  iucode-tool 2.3.1-1
  •  iw 4.14-0.1
  •  kazam 1.4.5-2
  •  kbd 2.0.4-2ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu2.9
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmod 24-1ubuntu3.3
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2ubuntu0.1
  •  language-pack-en 1:18.04+20190718
  •  language-pack-en-base 1:18.04+20180712
  •  language-pack-gnome-en 1:18.04+20190718
  •  language-pack-gnome-en-base 1:18.04+20180712
  •  language-pack-gnome-it 1:18.04+20190718
  •  language-pack-gnome-it-base 1:18.04+20180712
  •  language-pack-it 1:18.04+20190718
  •  language-pack-it-base 1:18.04+20180712
  •  language-selector-common 0.188.3
  •  language-selector-gnome 0.188.3
  •  laptop-detect 0.16
  •  less 487-0.1
  •  liba52-0.7.4 0.7.4-19
  •  libaa1 1.4p5-44build2
  •  libaacs0 0.9.0-1
  •  libabw-0.1-1 0.1.2-1ubuntu1
  •  libaccountsservice0 0.6.45-1ubuntu1
  •  libacl1 2.2.52-3build1
  •  libaec0 0.3.2-2
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2 1:5.1.2-2
  •  libao4 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapparmor1 2.12-4ubuntu5.1
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappstream4 0.12.0-3ubuntu1
  •  libappstream-glib8 0.7.7-2
  •  libapt-inst2.0 1.6.12
  •  libapt-pkg5.0 1.6.12
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13 3.2.2-3.1ubuntu0.6
  •  libarchive-zip-perl 1.60-1ubuntu0.1
  •  libargon2-0 0~20161029-1.1
  •  libaribb24-0 1.0.3-1
  •  libarmadillo8 1:8.400.0+dfsg-2
  •  libarpack2 3.5.0+real-2
  •  libart-2.0-2 2.3.21-3
  •  libasan4 7.5.0-3ubuntu1~18.04
  •  libasn1-8-heimdal 7.5.0+dfsg-1
  •  libasound2 1.1.3-5ubuntu0.5
  •  libasound2-data 1.1.3-5ubuntu0.5
  •  libasound2-plugins 1.1.1-1ubuntu1
  •  libaspell15 0.60.7~20110707-4ubuntu0.1
  •  libass9 1:0.14.0-1
  •  libassuan0 2.5.1-2
  •  libasyncns0 0.8-6
  •  libatasmart4 0.19-4
  •  libatk1.0-0 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-bridge2.0-0 2.26.2-1
  •  libatkmm-1.6-1v5 2.24.2-3
  •  libatm1 1:2.5.1-2build1
  •  libatomic1 8.4.0-1ubuntu1~18.04
  •  libatrildocument3 1.20.1-2ubuntu2
  •  libatrilview3 1.20.1-2ubuntu2
  •  libatspi2.0-0 2.28.0-1
  •  libattr1 1:2.4.47-2build1
  •  libaudio2 1.9.4-6
  •  libaudit1 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.7-3.1ubuntu1.2
  •  libavahi-common3 0.7-3.1ubuntu1.2
  •  libavahi-common-data 0.7-3.1ubuntu1.2
  •  libavahi-core7 0.7-3.1ubuntu1.2
  •  libavahi-glib1 0.7-3.1ubuntu1.2
  •  libavc1394-0 0.5.4-4build1
  •  libavcodec57 7:3.4.6-0ubuntu0.18.04.1
  •  libavdevice57 7:3.4.6-0ubuntu0.18.04.1
  •  libavfilter6 7:3.4.6-0ubuntu0.18.04.1
  •  libavformat57 7:3.4.6-0ubuntu0.18.04.1
  •  libavresample3 7:3.4.6-0ubuntu0.18.04.1
  •  libavutil55 7:3.4.6-0ubuntu0.18.04.1
  •  libbabeltrace1 1.5.5-1
  •  libbabl-0.1-0 0.1.44-1
  •  libbasicusageenvironment1 2018.02.18-1
  •  libbdplus0 0.1.2-2
  •  libbind9-160 1:9.11.3+dfsg-1ubuntu1.11
  •  libbinutils 2.30-21ubuntu1~18.04.3
  •  libblas3 3.7.1-4ubuntu1
  •  libblkid1 2.31.1-0.4ubuntu3.6
  •  libblockdev2 2.16-2
  •  libblockdev-crypto2 2.16-2
  •  libblockdev-fs2 2.16-2
  •  libblockdev-loop2 2.16-2
  •  libblockdev-part2 2.16-2
  •  libblockdev-part-err2 2.16-2
  •  libblockdev-swap2 2.16-2
  •  libblockdev-utils2 2.16-2
  •  libblosc1 1.14.2+ds1-1
  •  libbluetooth3 5.48-0ubuntu3.4
  •  libbluray2 1:1.0.2-3
  •  libboost-chrono1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-date-time1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-random1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-regex1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1 1.65.1+dfsg-0ubuntu5
  •  libbrlapi0.6 5.5-4ubuntu2.0.1
  •  libbrotli1 1.0.3-1ubuntu1.2
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbsd0 0.8.7-1ubuntu0.1
  •  libburn4 1.4.8-1
  •  libbz2-1.0 1.0.6-8.1ubuntu0.2
  •  libc6 2.27-3ubuntu1
  •  libc6-dbg 2.27-3ubuntu1
  •  libc6-dev 2.27-3ubuntu1
  •  libcaca0 0.99.beta19-2ubuntu0.18.04.1
  •  libcairo2 1.15.10-2ubuntu0.1
  •  libcairo-gobject2 1.15.10-2ubuntu0.1
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcaja-extension1 1.20.2-4ubuntu1
  •  libcamd2 1:5.1.2-2
  •  libcanberra0 0.30-5ubuntu1
  •  libcanberra-gtk3-0 0.30-5ubuntu1
  •  libcanberra-gtk3-module 0.30-5ubuntu1
  •  libcap2 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0 0.7.7-3.1
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0 8.4.0-1ubuntu1~18.04
  •  libccnet0 6.1.5-1
  •  libccolamd2 1:5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1
  •  libcdio17 1.0.0-2ubuntu2
  •  libcdio-cdda2 10.2+0.94+2-2build1
  •  libcdio-paranoia2 10.2+0.94+2-2build1
  •  libcdparanoia0 3.10.2+debian-13
  •  libcdr-0.1-1 0.1.4-1build1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcharls1 1.1.0+dfsg-2
  •  libcheese8 3.28.0-1ubuntu1
  •  libcholmod3 1:5.1.2-2
  •  libchromaprint1 1.4.3-1
  •  libcilkrts5 7.5.0-3ubuntu1~18.04
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5 2.3.3.4+dfsg-1
  •  libclucene-core1v5 2.3.3.4+dfsg-1
  •  libclutter-1.0-0 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0 3.0.26-1
  •  libclutter-gtk-1.0-0 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcogl20 1.22.2-3ubuntu1
  •  libcogl-common 1.22.2-3ubuntu1
  •  libcogl-pango20 1.22.2-3ubuntu1
  •  libcogl-path20 1.22.2-3ubuntu1
  •  libcolamd2 1:5.1.2-2
  •  libcolord2 1.3.3-2build1
  •  libcolorhug2 1.3.3-2build1
  •  libcom-err2 1.44.1-1ubuntu1.3
  •  libcppdb0 0.3.1+dfsg-6
  •  libcppdb-sqlite3-0 0.3.1+dfsg-6
  •  libcroco3 0.6.12-2
  •  libcryptsetup12 2:2.0.2-1ubuntu1.1
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-12
  •  libcups2 2.2.7-1ubuntu2.8
  •  libcupscgi1 2.2.7-1ubuntu2.8
  •  libcupsfilters1 1.20.2-0ubuntu3.1
  •  libcupsimage2 2.2.7-1ubuntu2.8
  •  libcupsmime1 2.2.7-1ubuntu2.8
  •  libcupsppdc1 2.2.7-1ubuntu2.8
  •  libcurl3-gnutls 7.58.0-2ubuntu3.8
  •  libdaemon0 0.14-6
  •  libdap25 3.19.1-2build1
  •  libdapclient6v5 3.19.1-2build1
  •  libdata-dump-perl 1.23-1
  •  libdatrie1 0.2.10-7
  •  libdb5.3 5.3.28-13.1ubuntu1.1
  •  libdbus-1-3 1.12.2-1ubuntu1.1
  •  libdbus-glib-1-2 0.110-2
  •  libdbusmenu-glib4 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-gtk3-4 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-gtk4 16.04.1+18.04.20171206-0ubuntu2
  •  libdc1394-22 2.2.5-1
  •  libdca0 0.0.5-10
  •  libdconf1 0.26.0-2ubuntu3
  •  libde265-0 1.0.2-2build1
  •  libdebconfclient0 0.213ubuntu1
  •  libdebian-installer4 0.110ubuntu2
  •  libdee-1.0-4 1.2.7+17.10.20170616-0ubuntu4
  •  libdevmapper1.02.1 2:1.02.145-4.1ubuntu3.18.04.2
  •  libdevmapper-event1.02.1 2:1.02.145-4.1ubuntu3.18.04.2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21 3.5.27.1-8ubuntu0.1
  •  libdjvulibre-text 3.5.27.1-8ubuntu0.1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1100 1:9.11.3+dfsg-1ubuntu1.11
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.11
  •  libdotconf0 1.3-0.3fakesync1
  •  libdouble-conversion1 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2.3
  •  libdrm2 2.4.99-1ubuntu1~18.04.2
  •  libdrm-amdgpu1 2.4.99-1ubuntu1~18.04.2
  •  libdrm-common 2.4.99-1ubuntu1~18.04.2
  •  libdrm-intel1 2.4.99-1ubuntu1~18.04.2
  •  libdrm-nouveau2 2.4.99-1ubuntu1~18.04.2
  •  libdrm-radeon1 2.4.99-1ubuntu1~18.04.2
  •  libdv4 1.0.0-11
  •  libdvbpsi10 1.3.2-1
  •  libdvdnav4 6.0.0-1
  •  libdvdread4 6.0.0-1
  •  libdw1 0.170-0.4ubuntu0.1
  •  libebml4v5 1.3.5-2ubuntu0.1
  •  libe-book-0.1-1 0.1.3-1
  •  libedit2 3.1-20170329-1
  •  libefiboot1 34-1
  •  libefivar1 34-1
  •  libegl1 1.0.0-2ubuntu2.3
  •  libegl1-mesa 19.2.8-0ubuntu0~18.04.3
  •  libegl-mesa0 19.2.8-0ubuntu0~18.04.3
  •  libelf1 0.170-0.4ubuntu0.1
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0 0.01-5
  •  libepoxy0 1.4.3-1
  •  libepsilon1 0.9.2+dfsg-2
  •  libepubgen-0.1-1 0.1.0-2ubuntu1
  •  libespeak1 1.48.04+dfsg-5
  •  libespeak-ng1 1.49.2+dfsg-1
  •  libestr0 0.1.10-2.1
  •  libetonyek-0.1-1 0.1.7-3
  •  libevdev2 1.5.8+dfsg-1
  •  libevent-2.1-6 2.1.8-stable-4build1
  •  libexif12 0.6.21-4ubuntu0.1
  •  libexo-1-0 0.12.2-0ubuntu0.18.04.1
  •  libexo-2-0 0.12.2-0ubuntu0.18.04.1
  •  libexo-common 0.12.2-0ubuntu0.18.04.1
  •  libexo-helpers 0.12.2-0ubuntu0.18.04.1
  •  libexpat1 2.2.5-3ubuntu0.2
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2 1.44.1-1ubuntu1.3
  •  libexttextcat-2.0-0 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2 2.8.8-1
  •  libfakeroot 1.22-2ubuntu1
  •  libfarstream-0.2-5 0.2.8-4.1~build1
  •  libfastjson4 0.99.8-2
  •  libfcgi-perl 0.78-2build1
  •  libfdisk1 2.31.1-0.4ubuntu3.6
  •  libffi6 3.2.1-8
  •  libfftw3-double3 3.3.7-1
  •  libfftw3-single3 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfilezilla0 0.11.0-1
  •  libflac8 1.3.2-1
  •  libflite1 2.1-release-1
  •  libfluidsynth1 1.1.9-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1 2.12.6-0ubuntu2
  •  libfontembed1 1.20.2-0ubuntu3.1
  •  libfontenc1 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6 2.8.1-2ubuntu2
  •  libfreexl1 1.0.5-1
  •  libfribidi0 0.19.7-2
  •  libfuse2 2.9.7-1ubuntu1
  •  libfwupd2 1.2.10-1ubuntu2~ubuntu18.04.3
  •  libfyba0 4.1.1-3
  •  libgadu3 1:1.12.2-3
  •  libgail18 2.24.32-1ubuntu1
  •  libgail-common 2.24.32-1ubuntu1
  •  libgarcon-1-0 0.6.1-2
  •  libgarcon-common 0.6.1-2
  •  libgbm1 19.2.8-0ubuntu0~18.04.3
  •  libgc1c2 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0 1.1-2
  •  libgcc1 1:8.4.0-1ubuntu1~18.04
  •  libgcc-7-dev 7.5.0-3ubuntu1~18.04
  •  libgck-1-0 3.28.0-1
  •  libgcr-base-3-1 3.28.0-1
  •  libgcr-ui-3-1 3.28.0-1
  •  libgcrypt20 1.8.1-4ubuntu1.2
  •  libgd3 2.2.5-4ubuntu0.4
  •  libgdal20 2.2.3+dfsg-2
  •  libgdata22 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5 1.14.1-6
  •  libgdbm-compat4 1.14.1-6
  •  libgdcm2.8 2.8.4-1build2
  •  libgdk-pixbuf2.0-0 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgegl-0.3-0 0.3.30-1ubuntu1
  •  libgeoclue-2-0 2.4.7-1ubuntu1
  •  libgeoip1 1.6.12-1
  •  libgeos-3.6.2 3.6.2-1build2
  •  libgeos-c1v5 3.6.2-1build2
  •  libgeotiff2 1.4.2-2build1
  •  libgfortran4 7.5.0-3ubuntu1~18.04
  •  libgif7 5.1.4-2ubuntu0.1
  •  libgimp2.0 2.8.22-1
  •  libgirepository-1.0-1 1.56.1-1
  •  libgl1 1.0.0-2ubuntu2.3
  •  libgl1-mesa-dri 19.2.8-0ubuntu0~18.04.3
  •  libgl1-mesa-glx 19.2.8-0ubuntu0~18.04.3
  •  libglade2-0 1:2.6.4-2
  •  libglapi-mesa 19.2.8-0ubuntu0~18.04.3
  •  libgles2 1.0.0-2ubuntu2.3
  •  libglew2.0 2.0.0-5
  •  libglib2.0-0 2.56.4-0ubuntu0.18.04.6
  •  libglib2.0-bin 2.56.4-0ubuntu0.18.04.6
  •  libglib2.0-data 2.56.4-0ubuntu0.18.04.6
  •  libglibmm-2.4-1v5 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa 9.0.0-2.1build1
  •  libglvnd0 1.0.0-2ubuntu2.3
  •  libglx0 1.0.0-2ubuntu2.3
  •  libglx-mesa0 19.2.8-0ubuntu0~18.04.3
  •  libgme0 0.6.2-1
  •  libgmp10 2:6.1.2+dfsg-2
  •  libgnome-desktop-3-17 3.28.2-0ubuntu1.5
  •  libgnome-menu-3-0 3.13.3-11ubuntu1.1
  •  libgnutls30 3.5.18-1ubuntu1.3
  •  libgoa-1.0-0b 3.28.0-0ubuntu2.1
  •  libgoa-1.0-common 3.28.0-0ubuntu2.1
  •  libgomp1 8.4.0-1ubuntu1~18.04
  •  libgpg-error0 1.27-6
  •  libgpgme11 1.10.0-1ubuntu2
  •  libgpgmepp6 1.10.0-1ubuntu2
  •  libgphoto2-6 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12 2.5.16-2
  •  libgpm2 1.20.7-5
  •  libgraphene-1.0-0 1.8.0-1
  •  libgraphite2-3 1.3.11-2
  •  libgroupsock8 2018.02.18-1
  •  libgs9 9.26~dfsg+0-0ubuntu0.18.04.12
  •  libgs9-common 9.26~dfsg+0-0ubuntu0.18.04.12
  •  libgsl23 2.4+dfsg-6
  •  libgslcblas0 2.4+dfsg-6
  •  libgsm1 1.0.13-4build1
  •  libgspell-1-1 1.6.1-1
  •  libgspell-1-common 1.6.1-1
  •  libgssapi3-heimdal 7.5.0+dfsg-1
  •  libgssapi-krb5-2 1.16-2ubuntu0.1
  •  libgssdp-1.0-3 1.0.2-2
  •  libgstreamer1.0-0 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-gl1.0-0 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-bad1.0-0 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-base1.0-0 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-good1.0-0 1.14.5-0ubuntu1~18.04.1
  •  libgtk2.0-0 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk-3-0 3.22.30-1ubuntu4
  •  libgtk-3-bin 3.22.30-1ubuntu4
  •  libgtk-3-common 3.22.30-1ubuntu4
  •  libgtk3-perl 0.032-1
  •  libgtkmm-2.4-1v5 1:2.24.5-2
  •  libgtkmm-3.0-1v5 3.22.2-2
  •  libgtksourceview-3.0-1 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtkspell0 2.0.16-1.2
  •  libgucharmap-2-90-7 1:10.0.4-1
  •  libgudev-1.0-0 1:232-2
  •  libgupnp-1.0-4 1.0.2-2
  •  libgupnp-igd-1.0-4 0.2.5-1
  •  libgusb2 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgxps2 0.3.0-2
  •  libharfbuzz0b 1.7.2-1ubuntu1
  •  libharfbuzz-icu0 1.7.2-1ubuntu1
  •  libhcrypto4-heimdal 7.5.0+dfsg-1
  •  libhdf4-0-alt 4.2.13-2
  •  libhdf5-100 1.10.0-patch1+docs-4
  •  libheimbase1-heimdal 7.5.0+dfsg-1
  •  libheimntlm0-heimdal 7.5.0+dfsg-1
  •  libhogweed4 3.4-1
  •  libhpmud0 3.17.10+repack0-5
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.6-0 1.6.2-1
  •  libhx509-5-heimdal 7.5.0+dfsg-1
  •  libhyphen0 2.8.8-5
  •  libibus-1.0-5 1.5.17-3ubuntu5.3
  •  libical3 3.0.1-5
  •  libice6 2:1.0.9-2
  •  libicu60 60.2-3ubuntu3.1
  •  libidn11 1.33-2.1ubuntu1.2
  •  libidn2-0 2.0.4-1.1ubuntu0.2
  •  libido3-0.1-0 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0 1.2.0-2
  •  libieee1284-3 0.2.11-13
  •  libijs-0.35 0.35-13
  •  libilmbase12 2.2.0-11ubuntu2
  •  libimage-magick-perl 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libimage-magick-q16-perl 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libimobiledevice6 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10 1.10.4-1ubuntu0.18.04.1
  •  libinput-bin 1.10.4-1ubuntu0.18.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.060-3~ubuntu18.04.1
  •  libio-string-perl 1.08-3
  •  libip4tc0 1.6.1-2ubuntu2
  •  libip6tc0 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0 1.6.1-2ubuntu2
  •  libirs160 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc169 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccc160 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccfg160 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc-export169 1:9.11.3+dfsg-1ubuntu1.11
  •  libisl19 0.19-1
  •  libisoburn1 1.4.8-3
  •  libisofs6 1.4.8-1
  •  libitm1 8.4.0-1ubuntu1~18.04
  •  libiw30 30~pre9-12ubuntu1
  •  libjack-jackd2-0 1.9.12~dfsg-2
  •  libjansson4 2.11-1
  •  libjavascriptcoregtk-4.0-18 2.28.2-0ubuntu0.18.04.1
  •  libjbig0 2.1-3.1build1
  •  libjbig2dec0 0.13-6
  •  libjemalloc1 3.6.0-11
  •  libjpeg8 8c-2ubuntu8
  •  libjpeg-turbo8 1.5.2-0ubuntu5.18.04.3
  •  libjs-mathjax 2.7.3+dfsg-1
  •  libjson-c3 0.12.1-1.3
  •  libjson-glib-1.0-0 1.4.2-3ubuntu0.18.04.1
  •  libjson-glib-1.0-common 1.4.2-3ubuntu0.18.04.1
  •  libjte1 1.20-2ubuntu2
  •  libk5crypto3 1.16-2ubuntu0.1
  •  libkate1 0.4.1-7build1
  •  libkeybinder-3.0-0 0.3.2-1
  •  libkeyutils1 1.5.9-9.2ubuntu2
  •  libklibc 2.0.4-9ubuntu2
  •  libkmlbase1 1.3.0-5
  •  libkmldom1 1.3.0-5
  •  libkmlengine1 1.3.0-5
  •  libkmod2 24-1ubuntu3.3
  •  libkpathsea6 2017.20170613.44572-8ubuntu0.1
  •  libkrb5-26-heimdal 7.5.0+dfsg-1
  •  libkrb5-3 1.16-2ubuntu0.1
  •  libkrb5support0 1.16-2ubuntu0.1
  •  libksba8 1.3.5-2
  •  liblangtag1 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.7.1-4ubuntu1
  •  liblcms2-2 2.9-1ubuntu0.1
  •  liblcms2-utils 2.9-1ubuntu0.1
  •  libldap-2.4-2 2.4.45+dfsg-1ubuntu1.4
  •  libldap-common 2.4.45+dfsg-1ubuntu1.4
  •  libldb1 2:1.2.3-1ubuntu0.1
  •  liblightdm-gobject-1-0 1.26.0-0ubuntu1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblirc-client0 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62 2018.02.18-1
  •  libllvm6.0 1:6.0-1ubuntu2
  •  libllvm9 1:9-2~ubuntu18.04.2
  •  liblocale-gettext-perl 1.07-3build2
  •  liblog4cplus-1.1-9 1.1.2-3.2
  •  liblouis14 3.5.0-1ubuntu0.3
  •  liblouis-data 3.5.0-1ubuntu0.3
  •  liblouisutdml8 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0 0.4.2-2.1
  •  libltdl7 2.4.6-2
  •  liblua5.2-0 5.2.4-1.1build1
  •  liblvm2app2.2 2.02.176-4.1ubuntu3.18.04.2
  •  liblvm2cmd2.02 2.02.176-4.1ubuntu3.18.04.2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160 1:9.11.3+dfsg-1ubuntu1.11
  •  liblz4-1 0.0~r131-2ubuntu3
  •  liblzma5 5.2.2-1.3
  •  liblzo2-2 2.08-1.2
  •  libmad0 0.15.1b-9ubuntu18.04.1
  •  libmagic1 1:5.32-2ubuntu0.3
  •  libmagick++-6.q16-7 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickcore-6.q16-3 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickcore-6.q16-3-extra 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickwand-6.q16-3 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagic-mgc 1:5.32-2ubuntu0.3
  •  libmailtools-perl 2.18-1
  •  libmatroska6v5 1.4.8-1.1
  •  libmbim-glib4 1.18.0-1~ubuntu18.04.1
  •  libmbim-proxy 1.18.0-1~ubuntu18.04.1
  •  libmeanwhile1 1.0.2-9
  •  libmessaging-menu0 13.10.1+17.04.20170120-0ubuntu2
  •  libmetis5 5.1.0.dfsg-5
  •  libmhash2 0.9.9.9-7
  •  libmicrodns0 0.0.8-1
  •  libmikmod3 3.3.11.1-3
  •  libminizip1 1.1-8build1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0 1.10.0-1~ubuntu18.04.2
  •  libmms0 0.6.4-2
  •  libmng2 2.0.2-0ubuntu3
  •  libmnl0 1.0.4-2
  •  libmodplug1 1:0.8.9.0-1
  •  libmount1 2.31.1-0.4ubuntu3.6
  •  libmp3lame0 3.100-2
  •  libmpc3 1.1.0-1
  •  libmpcdec6 2:0.1~r495-1
  •  libmpdec2 2.4.2-1ubuntu1
  •  libmpeg2-4 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6 4.0.1-1
  •  libmpg123-0 1.25.10-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2 8.4.0-1ubuntu1~18.04
  •  libmspub-0.1-1 0.1.4-1
  •  libmtdev1 1.1.5-1ubuntu3
  •  libmtp9 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmuparser2v5 2.2.3-6
  •  libmwaw-0.3-3 0.3.13-1
  •  libmysofa0 0.6~dfsg0-2ubuntu0.18.04.1
  •  libmysqlclient20 5.7.29-0ubuntu0.18.04.1
  •  libmythes-1.2-0 2:1.2.4-3
  •  libnautilus-extension1a 1:3.26.4-0~ubuntu18.04.5
  •  libncurses5 6.1-1ubuntu1.18.04
  •  libncursesw5 6.1-1ubuntu1.18.04
  •  libndp0 1.6-1
  •  libneon27-gnutls 0.30.2-3~ubuntu18.04.1
  •  libnetcdf13 1:4.6.0-2build1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1ubuntu0.2
  •  libnettle6 3.4-1
  •  libnewt0.52 0.52.20-1ubuntu1
  •  libnfnetlink0 1.0.1-3
  •  libnfs11 2.0.0-1~exp1
  •  libnghttp2-14 1.30.0-1ubuntu1
  •  libnice10 0.1.14-1
  •  libnih1 1.0.3-6ubuntu2
  •  libnl-3-200 3.2.29-0ubuntu3
  •  libnl-genl-3-200 3.2.29-0ubuntu3
  •  libnm0 1.10.6-2ubuntu1.4
  •  libnma0 1.8.10-2ubuntu3
  •  libnorm1 1.5r6+dfsg1-6
  •  libnotify4 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0 1.5-3
  •  libnspr4 2:4.18-1ubuntu1
  •  libnss3 2:3.35-2ubuntu2.7
  •  libnss-mdns 0.10-8ubuntu1
  •  libnss-systemd 237-3ubuntu10.39
  •  libntfs-3g88 1:2017.3.23-2ubuntu0.18.04.2
  •  libnuma1 2.0.11-2.1ubuntu0.1
  •  liboauth0 1.0.3-1
  •  libodbc1 2.3.4-1.1ubuntu3
  •  libodfgen-0.1-1 0.1.6-2
  •  libofa0 0.9.3-15
  •  libogdi3.2 3.2.0+ds-2
  •  libogg0 1.3.2-1
  •  liboobs-1-5 3.0.0-3
  •  libopenal1 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopencolorio1v5 1.1.0~dfsg0-1
  •  libopencore-amrnb0 0.1.3-2.1
  •  libopencore-amrwb0 0.1.3-2.1
  •  libopencv-core3.2 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgcodecs3.2 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgproc3.2 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-videoio3.2 3.2.0+dfsg-4ubuntu0.1
  •  libopenexr22 2.2.0-11.1ubuntu1.2
  •  libopenimageio1.7 1.7.17~dfsg0-1ubuntu2
  •  libopenjp2-7 2.3.0-2build0.18.04.1
  •  libopenmpt0 0.3.6-1
  •  libopenmpt-modplug1 0.3.6-1
  •  libopenvdb5.0 5.0.0-1
  •  libopus0 1.1.2-1ubuntu1
  •  liborc-0.4-0 1:0.4.28-1
  •  liborcus-0.13-0 0.13.4-2
  •  libotr5 4.1.1-2
  •  libp11-kit0 0.23.9-2
  •  libpackagekit-glib2-18 1.1.9-1ubuntu2.18.04.5
  •  libpagemaker-0.0-0 0.0.4-1
  •  libpam0g 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-cap 1:2.25-1.2
  •  libpam-gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  libpam-modules 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-modules-bin 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-runtime 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-systemd 237-3ubuntu10.39
  •  libpango-1.0-0 1.40.14-1ubuntu0.1
  •  libpango1.0-0 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0 1.40.14-1ubuntu0.1
  •  libpangomm-1.4-1v5 2.40.1-4
  •  libpangox-1.0-0 0.0.2-5
  •  libpangoxft-1.0-0 1.40.14-1ubuntu0.1
  •  libpaper1 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2 3.2-20ubuntu0.2
  •  libparted-fs-resize0 3.2-20ubuntu0.2
  •  libpcap0.8 1.8.1-6ubuntu1.18.04.1
  •  libpcaudio0 1.0-1
  •  libpci3 1:3.5.2-1ubuntu1.1
  •  libpciaccess0 0.14-1
  •  libpcre3 2:8.39-9
  •  libpcsclite1 1.8.23-1
  •  libperl5.26 5.26.1-6ubuntu0.3
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0 5.2.122~dfsg-2
  •  libpipeline1 1.5.0-1
  •  libpixman-1-0 0.34.0-2
  •  libplacebo4 0.4.0-2
  •  libplist3 2.0.0-2ubuntu1
  •  libplymouth4 0.9.3-1ubuntu7.18.04.2
  •  libpng16-16 1.6.34-1ubuntu0.18.04.2
  •  libpolkit-agent-1-0 0.105-20ubuntu0.18.04.5
  •  libpolkit-backend-1-0 0.105-20ubuntu0.18.04.5
  •  libpolkit-gobject-1-0 0.105-20ubuntu0.18.04.5
  •  libpoppler73 0.62.0-2ubuntu2.10
  •  libpoppler-glib8 0.62.0-2ubuntu2.10
  •  libpopt0 1.16-11
  •  libportaudio2 19.6.0-1
  •  libportmidi0 1:217-6
  •  libpostproc54 7:3.4.6-0ubuntu0.18.04.1
  •  libpotrace0 1.14-2
  •  libpq5 10.12-0ubuntu0.18.04.1
  •  libprocps6 2:3.3.12-3ubuntu1.2
  •  libproj12 4.9.3-2
  •  libprotobuf10 3.0.0-9.1ubuntu1
  •  libprotobuf-c1 1.2.1-2
  •  libprotobuf-lite10 3.0.0-9.1ubuntu1
  •  libproxy1v5 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5 0.19.1-5build1
  •  libpugixml1v5 1.8.1-7
  •  libpulse0 1:11.1-1ubuntu7.5
  •  libpulsedsp 1:11.1-1ubuntu7.5
  •  libpulse-mainloop-glib0 1:11.1-1ubuntu7.5
  •  libpurple0 1:2.12.0-1ubuntu4
  •  libpurple-bin 1:2.12.0-1ubuntu4
  •  libpython2.7 2.7.17-1~18.04ubuntu1
  •  libpython2.7-minimal 2.7.17-1~18.04ubuntu1
  •  libpython2.7-stdlib 2.7.17-1~18.04ubuntu1
  •  libpython3.6 3.6.9-1~18.04ubuntu1
  •  libpython3.6-minimal 3.6.9-1~18.04ubuntu1
  •  libpython3.6-stdlib 3.6.9-1~18.04ubuntu1
  •  libpython3-stdlib 3.6.7-1~18.04
  •  libpython-stdlib 2.7.15~rc1-1
  •  libqhull7 2015.2-4
  •  libqmi-glib5 1.22.0-1.2~ubuntu18.04.1
  •  libqmi-proxy 1.22.0-1.2~ubuntu18.04.1
  •  libqpdf21 8.0.2-3
  •  libqt5core5a 5.9.5+dfsg-0ubuntu2.5
  •  libqt5dbus5 5.9.5+dfsg-0ubuntu2.5
  •  libqt5gui5 5.9.5+dfsg-0ubuntu2.5
  •  libqt5network5 5.9.5+dfsg-0ubuntu2.5
  •  libqt5opengl5 5.9.5+dfsg-0ubuntu2.5
  •  libqt5positioning5 5.9.5+dfsg-0ubuntu2
  •  libqt5printsupport5 5.9.5+dfsg-0ubuntu2.5
  •  libqt5qml5 5.9.5-0ubuntu1.1
  •  libqt5quick5 5.9.5-0ubuntu1.1
  •  libqt5sensors5 5.9.5-0ubuntu1
  •  libqt5svg5 5.9.5-0ubuntu1
  •  libqt5webchannel5 5.9.5-0ubuntu1
  •  libqt5webkit5 5.212.0~alpha2-7ubuntu1
  •  libqt5widgets5 5.9.5+dfsg-0ubuntu2.5
  •  libqt5x11extras5 5.9.5-0ubuntu1
  •  libquadmath0 8.4.0-1ubuntu1~18.04
  •  libraptor2-0 2.0.14-1build1
  •  librasqal3 0.9.32-1build1
  •  libraw1394-11 2.1.2-1
  •  libraw16 0.18.8-1ubuntu0.3
  •  librdf0 1.0.17-1.1
  •  libreadline5 5.2+dfsg-3build1
  •  libreadline7 7.0-3
  •  librecad 2.1.2-1
  •  librecad-data 2.1.2-1
  •  libreoffice-avmedia-backend-gstreamer 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-base-core 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-calc 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-common 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-core 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-draw 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-gnome 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-gtk3 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-help-en-us 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-help-it 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-impress 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-l10n-it 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-math 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-style-elementary 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-style-galaxy 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-style-tango 1:6.0.7-0ubuntu0.18.04.10
  •  libreoffice-writer 1:6.0.7-0ubuntu0.18.04.10
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0 0.8.0-2
  •  librevenge-0.0-0 0.0.4-6ubuntu2
  •  libroken18-heimdal 7.5.0+dfsg-1
  •  librsvg2-2 2.40.20-2
  •  librsvg2-common 2.40.20-2
  •  librtmp1 2.4+20151223.gitfa8646d.1-1
  •  librubberband2 1.8.1-7ubuntu2
  •  libsamplerate0 0.1.9-1
  •  libsane1 1.0.27-1~experimental3ubuntu2.2
  •  libsane-common 1.0.27-1~experimental3ubuntu2.2
  •  libsane-hpaio 3.17.10+repack0-5
  •  libsasl2-2 2.1.27~101-g0780600+dfsg-3ubuntu2.1
  •  libsasl2-modules 2.1.27~101-g0780600+dfsg-3ubuntu2.1
  •  libsasl2-modules-db 2.1.27~101-g0780600+dfsg-3ubuntu2.1
  •  libsbc1 1.3-2
  •  libsdl1.2debian 1.2.15+dfsg2-0.1ubuntu0.1
  •  libsdl2-2.0-0 2.0.8+dfsg1-1ubuntu1.18.04.4
  •  libsdl-image1.2 1.2.12-8ubuntu0.1
  •  libsdl-mixer1.2 1.2.12-14
  •  libsdl-ttf2.0-0 2.0.11-4
  •  libseafile0 6.1.5-1
  •  libsearpc1 3.0.8-1
  •  libseccomp2 2.4.1-0ubuntu0.18.04.2
  •  libsecret-1-0 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1 2.7-2build2
  •  libsemanage1 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4 1:3.4.0-4
  •  libsepol1 2.7-1
  •  libserd-0-0 0.28.0~dfsg0-1
  •  libshine3 3.1.1-1
  •  libshout3 2.4.1-2build1
  •  libsidplay1v5 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5 2.10.0-2
  •  libsigsegv2 2.12-1
  •  libslang2 2.3.1a-3ubuntu1
  •  libsm6 2:1.2.2-1
  •  libsmartcols1 2.31.1-0.4ubuntu3.6
  •  libsmbclient 2:4.7.6+dfsg~ubuntu-0ubuntu2.16
  •  libsmbios-c2 2.4.1-1
  •  libsmpeg0 0.4.5+cvs20030824-7.2
  •  libsnapd-glib1 1.49-0ubuntu0.18.04.1
  •  libsnappy1v5 1.1.7-1
  •  libsndfile1 1.0.28-4ubuntu0.18.04.1
  •  libsndio6.1 1.1.0-3
  •  libsnmp30 5.7.3+dfsg-1.8ubuntu3.3
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3.3
  •  libsocket++1 1.12.13-9
  •  libsocket6-perl 0.27-1build2
  •  libsodium23 1.0.16-2
  •  libsonic0 0.2.0-6
  •  libsord-0-0 0.16.0~dfsg0-1
  •  libsoundtouch1 1.9.2-3
  •  libsoup2.4-1 2.62.1-1ubuntu0.4
  •  libsoup-gnome2.4-1 2.62.1-1ubuntu0.4
  •  libsoxr0 0.1.2-3
  •  libspandsp2 0.0.6+dfsg-0.1
  •  libspatialite7 4.3.0a-5build1
  •  libspectre1 0.2.8-1
  •  libspeechd2 0.8.8-1ubuntu1
  •  libspeex1 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1 1.2~rc1.2-1ubuntu2
  •  libspnav0 0.2.3-1
  •  libsqlite3-0 3.22.0-1ubuntu0.3
  •  libsratom-0-0 0.6.0~dfsg0-1
  •  libsrtp2-1 2.1.0-1
  •  libss2 1.44.1-1ubuntu1.3
  •  libssh2-1 1.8.0-1
  •  libssh-gcrypt-4 0.8.0~20170825.94fa1e38-1ubuntu0.6
  •  libssl1.0.0 1.0.2n-1ubuntu5.3
  •  libssl1.1 1.1.1-1ubuntu2.1~18.04.5
  •  libstartup-notification0 0.12-5
  •  libstdc++6 8.4.0-1ubuntu1~18.04
  •  libstdc++-7-dev 7.5.0-3ubuntu1~18.04
  •  libstemmer0d 0+svn585-1build1
  •  libsub-name-perl 0.21-1build1
  •  libsuitesparseconfig5 1:5.1.2-2
  •  libsuperlu5 5.2.1+dfsg1-3
  •  libswresample2 7:3.4.6-0ubuntu0.18.04.1
  •  libswscale4 7:3.4.6-0ubuntu0.18.04.1
  •  libsystemd0 237-3ubuntu10.39
  •  libsz2 0.3.2-2
  •  libtag1v5 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla 1.11.1+dfsg.1-0.2build2
  •  libtagc0 1.11.1+dfsg.1-0.2build2
  •  libtalloc2 2.1.10-2ubuntu1
  •  libtasn1-6 4.13-2
  •  libtbb2 2017~U7-8
  •  libtdb1 1.3.15-2
  •  libteamdctl0 1.26-1
  •  libtevent0 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libtgvoip1.0.3 1.0.3-3
  •  libthai0 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0 1.1.1+dfsg.1-14
  •  libthunarx-2-0 1.6.15-0ubuntu1.18.04.1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5 4.0.9-5ubuntu0.3
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5 6.1-1ubuntu1.18.04
  •  libtinyxml2.6.2v5 2.6.2-4
  •  libtry-tiny-perl 0.30-1
  •  libtumbler-1-0 0.2.1-0ubuntu1
  •  libtwolame0 0.3.13-3
  •  libu2f-udev 1.1.4-1ubuntu0.1
  •  libubsan0 7.5.0-3ubuntu1~18.04
  •  libudev1 237-3ubuntu10.39
  •  libudisks2-0 2.7.6-3ubuntu0.2
  •  libumfpack5 1:5.1.2-2
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2 0.9.9-0ubuntu2
  •  libunity9 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-protocol-private0 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunwind8 1.2.1-8
  •  libupnp6 1:1.6.24-4
  •  libupower-glib3 0.99.7-2ubuntu0.18.04.1
  •  liburiparser1 0.8.4-1
  •  liburi-perl 1.73-1
  •  libusageenvironment3 2018.02.18-1
  •  libusb-0.1-4 2:0.1.12-31
  •  libusb-1.0-0 2:1.0.21-2
  •  libusbmuxd4 1.1.0~git20171206.c724e70f-0.1
  •  libutempter0 1.1.6-3
  •  libuuid1 2.31.1-0.4ubuntu3.6
  •  libuuid-perl 0.27-1build1
  •  libv4l-0 1.14.2-1
  •  libv4lconvert0 1.14.2-1
  •  libva2 2.1.0-3
  •  libva-drm2 2.1.0-3
  •  libva-wayland2 2.1.0-3
  •  libva-x11-2 2.1.0-3
  •  libvdpau1 1.1.1-3ubuntu1
  •  libvisio-0.1-1 0.1.6-1build1
  •  libvisual-0.4-0 0.4.0-11
  •  libvlc5 3.0.8-0ubuntu18.04.1
  •  libvlc-bin 3.0.8-0ubuntu18.04.1
  •  libvlccore9 3.0.8-0ubuntu18.04.1
  •  libvo-aacenc0 0.1.3-1
  •  libvo-amrwbenc0 0.1.3-1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a 1.3.5-4.2
  •  libvorbisenc2 1.3.5-4.2
  •  libvorbisfile3 1.3.5-4.2
  •  libvpx5 1.7.0-3ubuntu0.18.04.1
  •  libvte-2.91-0 0.52.2-1ubuntu1~18.04.2
  •  libvte-2.91-common 0.52.2-1ubuntu1~18.04.2
  •  libvte9 1:0.28.2-5ubuntu4
  •  libvte-common 1:0.28.2-5ubuntu4
  •  libvulkan1 1.1.70+dfsg1-1ubuntu0.18.04.1
  •  libwacom2 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1 5.1.0-2ubuntu1.4
  •  libwayland-client0 1.16.0-1ubuntu1.1~18.04.3
  •  libwayland-cursor0 1.16.0-1ubuntu1.1~18.04.3
  •  libwayland-egl1 1.16.0-1ubuntu1.1~18.04.3
  •  libwayland-egl1-mesa 19.2.8-0ubuntu0~18.04.3
  •  libwayland-server0 1.16.0-1ubuntu1.1~18.04.3
  •  libwbclient0 2:4.7.6+dfsg~ubuntu-0ubuntu2.16
  •  libwebkit2gtk-4.0-37 2.28.2-0ubuntu0.18.04.1
  •  libwebp6 0.6.1-2
  •  libwebpdemux2 0.6.1-2
  •  libwebpmux3 0.6.1-2
  •  libwebrtc-audio-processing1 0.3-1
  •  libwhoopsie0 0.2.62ubuntu0.4
  •  libwildmidi2 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal 7.5.0+dfsg-1
  •  libwmf0.2-7 0.2.8.4-12
  •  libwmf-bin 0.2.8.4-12
  •  libwnck22 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1 1.0.2-1build0.1
  •  libwpd-0.10-10 0.10.2-2
  •  libwpg-0.3-3 0.3.1-3
  •  libwps-0.4-4 0.4.8-1
  •  libwrap0 7.6.q-27
  •  libwww-perl 6.31-1ubuntu0.1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5 3.0.4+dfsg-3
  •  libwxgtk3.0-0v5 3.0.4+dfsg-3
  •  libx11-6 2:1.6.4-3ubuntu0.2
  •  libx11-data 2:1.6.4-3ubuntu0.2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.4-3ubuntu0.2
  •  libx264-152 2:0.152.2854+gite9a5903-2
  •  libx265-146 2.6-3
  •  libxatracker2 19.2.8-0ubuntu0~18.04.3
  •  libxau6 1:1.0.8-1
  •  libxaw7 2:1.0.13-1
  •  libxcb1 1.13-2~ubuntu18.04
  •  libxcb-dri2-0 1.13-2~ubuntu18.04
  •  libxcb-dri3-0 1.13-2~ubuntu18.04
  •  libxcb-glx0 1.13-2~ubuntu18.04
  •  libxcb-icccm4 0.4.1-1ubuntu1
  •  libxcb-image0 0.4.0-1build1
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-present0 1.13-2~ubuntu18.04
  •  libxcb-randr0 1.13-2~ubuntu18.04
  •  libxcb-render0 1.13-2~ubuntu18.04
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-shape0 1.13-2~ubuntu18.04
  •  libxcb-shm0 1.13-2~ubuntu18.04
  •  libxcb-sync1 1.13-2~ubuntu18.04
  •  libxcb-util1 0.4.0-0ubuntu3
  •  libxcb-xfixes0 1.13-2~ubuntu18.04
  •  libxcb-xinerama0 1.13-2~ubuntu18.04
  •  libxcb-xkb1 1.13-2~ubuntu18.04
  •  libxcb-xtest0 1.13-2~ubuntu18.04
  •  libxcb-xv0 1.13-2~ubuntu18.04
  •  libxcomposite1 1:0.4.4-2
  •  libxcursor1 1:1.1.15-1
  •  libxdamage1 1:1.1.4-3
  •  libxdmcp6 1:1.1.2-3
  •  libxerces-c3.2 3.2.0+debian-2
  •  libxext6 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.2-1ubuntu1
  •  libxfce4ui-1-0 4.13.4-1ubuntu1
  •  libxfce4ui-2-0 4.13.4-1ubuntu1
  •  libxfce4ui-common 4.13.4-1ubuntu1
  •  libxfce4ui-utils 4.13.4-1ubuntu1
  •  libxfce4util7 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfcegui4-4 4.10.0-4
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3 1:5.0.3-1
  •  libxfont2 1:2.0.3-1
  •  libxft2 2.3.2-1
  •  libxi6 2:1.7.9-1
  •  libxinerama1 2:1.1.3-1
  •  libxkbcommon0 0.8.2-1~ubuntu18.04.1
  •  libxkbcommon-x11-0 0.8.2-1~ubuntu18.04.1
  •  libxkbfile1 1:1.0.9-2
  •  libxklavier16 5.4-3
  •  libxml2 2.9.4+dfsg1-6.1ubuntu1.3
  •  libxmlb1 0.1.8-1~ubuntu18.04.1
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1 1.2.25-1build1
  •  libxmlsec1-nss 1.2.25-1build1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxpm4 1:3.5.12-1
  •  libxrandr2 2:1.5.1-1
  •  libxrender1 1:0.9.10-1
  •  libxres1 2:1.2.0-2
  •  libxshmfence1 1.3-1
  •  libxslt1.1 1.1.29-5ubuntu0.2
  •  libxss1 1:1.2.2-1
  •  libxt6 1:1.1.5-1
  •  libxtables12 1.6.1-2ubuntu2
  •  libxtst6 2:1.2.3-1
  •  libxv1 2:1.0.11-1
  •  libxvidcore4 2:1.3.5-1
  •  libxvmc1 2:1.0.10-1
  •  libxxf86dga1 2:1.1.4-1
  •  libxxf86vm1 1:1.1.4-1
  •  libyajl2 2.1.0-2build1
  •  libyaml-0-2 0.1.7-2ubuntu3
  •  libyaml-cpp0.5v5 0.5.2-4ubuntu1
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyaml-tiny-perl 1.70-1
  •  libyelp0 3.26.0-1ubuntu2
  •  libzbar0 0.10+doc-10.1build2
  •  libzephyr4 3.1.2-1build2
  •  libzmq5 4.2.5-1ubuntu0.2
  •  libzstd1 1.3.3+dfsg-2ubuntu1.1
  •  libzvbi0 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.26.0-0ubuntu1
  •  lightdm-gtk-greeter 2.0.5-0ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.2-1
  •  light-locker 1.8.0-1ubuntu1
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1.1
  •  linux-firmware 1.173.17
  •  linux-generic-hwe-18.04 5.3.0.51.104
  •  linux-headers-5.3.0-46 5.3.0-46.38~18.04.1
  •  linux-headers-5.3.0-46-generic 5.3.0-46.38~18.04.1
  •  linux-headers-5.3.0-51 5.3.0-51.44~18.04.2
  •  linux-headers-5.3.0-51-generic 5.3.0-51.44~18.04.2
  •  linux-headers-generic-hwe-18.04 5.3.0.51.104
  •  linux-image-5.3.0-46-generic 5.3.0-46.38~18.04.1
  •  linux-image-5.3.0-51-generic 5.3.0-51.44~18.04.2
  •  linux-image-generic-hwe-18.04 5.3.0.51.104
  •  linux-libc-dev 4.15.0-99.100
  •  linux-modules-5.3.0-46-generic 5.3.0-46.38~18.04.1
  •  linux-modules-5.3.0-51-generic 5.3.0-51.44~18.04.2
  •  linux-modules-extra-5.3.0-46-generic 5.3.0-46.38~18.04.1
  •  linux-modules-extra-5.3.0-51-generic 5.3.0-51.44~18.04.2
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu3
  •  locales 2.27-3ubuntu1
  •  login 1:4.5-1ubuntu2
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6.18.04.1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lvm2 2.02.176-4.1ubuntu3.18.04.2
  •  make 4.1-9.1ubuntu1
  •  man-db 2.8.3-2ubuntu0.1
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  mate-calc 1.20.1-1
  •  mate-calc-common 1.20.1-1
  •  mate-desktop-common 1.20.1-2ubuntu1
  •  mawk 1.3.3-17ubuntu3
  •  meld 3.18.0-6
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu2.1
  •  menulibre 2.2.0-1
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers 19.2.8-0ubuntu0~18.04.3
  •  mesa-vdpau-drivers 19.2.8-0ubuntu0~18.04.3
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1~ubuntu18.04.2
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2~18.04.1
  •  mount 2.31.1-0.4ubuntu3.6
  •  mousepad 0.4.0-4ubuntu1
  •  mscompress 0.4-3build1
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.92-1
  •  mugshot 0.4.0-1
  •  multiarch-support 2.27-3ubuntu1
  •  mysql-common 5.8+1.0.4
  •  mythes-en-us 1:6.0.3-3
  •  mythes-it 1:6.0.3-3
  •  nano 2.9.3-2
  •  nautilus-dropbox 2015.10.28-1ubuntu2
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  ncurses-term 6.1-1ubuntu1.18.04
  •  netbase 5.4
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.98-0ubuntu1~18.04.1
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3.3
  •  network-manager 1.10.6-2ubuntu1.4
  •  network-manager-gnome 1.8.10-2ubuntu3
  •  network-manager-pptp 1.2.6-1
  •  network-manager-pptp-gnome 1.2.6-1
  •  nplan 0.98-0ubuntu1~18.04.1
  •  ntfs-3g 1:2017.3.23-2ubuntu0.18.04.2
  •  numix-gtk-theme 2.6.7-3
  •  numlockx 1.2-7ubuntu1
  •  odbcinst1debian2 2.3.4-1.1ubuntu3
  •  odbcinst 2.3.4-1.1ubuntu3
  •  onboard 1.4.1-2ubuntu1
  •  onboard-common 1.4.1-2ubuntu1
  •  onboard-data 1.4.1-2ubuntu1
  •  openprinting-ppds 20180306-1
  •  openssh-client 1:7.6p1-4ubuntu0.3
  •  openssl 1.1.1-1ubuntu2.1~18.04.5
  •  orage 4.12.1-4
  •  os-prober 1.74ubuntu1
  •  p11-kit 0.23.9-2
  •  p11-kit-modules 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu2.18.04.5
  •  packagekit-tools 1.1.9-1ubuntu2.18.04.5
  •  parole 1.0.1-0ubuntu1
  •  parted 3.2-20ubuntu0.2
  •  passwd 1:4.5-1ubuntu2
  •  pastebinit 1.5-2
  •  patch 2.7.6-2ubuntu1.1
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1ubuntu1.1
  •  pcmciautils 018-8build1
  •  perl 5.26.1-6ubuntu0.3
  •  perl-base 5.26.1-6ubuntu0.3
  •  perl-modules-5.26 5.26.1-6ubuntu0.3
  •  perl-openssl-defaults 3build1
  •  pidgin 1:2.12.0-1ubuntu4
  •  pidgin-data 1:2.12.0-1ubuntu4
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.2-2
  •  pinentry-gnome3 1.1.0-1
  •  pinentry-gtk2 1.1.0-1
  •  plymouth 0.9.3-1ubuntu7.18.04.2
  •  plymouth-label 0.9.3-1ubuntu7.18.04.2
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7.18.04.2
  •  plymouth-theme-xubuntu-logo 18.04.5
  •  plymouth-theme-xubuntu-text 18.04.5
  •  plymouth-x11 0.9.3-1ubuntu7.18.04.2
  •  policykit-1 0.105-20ubuntu0.18.04.5
  •  policykit-1-gnome 0.105-6ubuntu2
  •  policykit-desktop-privileges 0.20ubuntu18.04.1
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-2ubuntu2.10
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2ubuntu1.2
  •  pptp-linux 1.9.0+ds-2
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  procps 2:3.3.12-3ubuntu1.2
  •  proj-bin 4.9.3-2
  •  proj-data 4.9.3-2
  •  psmisc 23.1-1ubuntu0.1
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7.5
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7.5
  •  pulseaudio-utils 1:11.1-1ubuntu7.5
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.17-1~18.04ubuntu1
  •  python2.7-minimal 2.7.17-1~18.04ubuntu1
  •  python3 3.6.7-1~18.04
  •  python3.6 3.6.9-1~18.04ubuntu1
  •  python3.6-minimal 3.6.9-1~18.04ubuntu1
  •  python3-apport 2.20.9-0ubuntu7.14
  •  python3-apt 1.6.5ubuntu0.2
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19.2
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19.2
  •  python3-asn1crypto 0.24.0-1
  •  python3-cairo 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-cffi-backend 1.11.5-1
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.5
  •  python3-crypto 2.6.1-8ubuntu2
  •  python3-cryptography 2.1.4-1ubuntu1.3
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dateutil 2.6.1-1
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66ubuntu1
  •  python3-debian 0.1.32
  •  python3-debianbts 2.7.2
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.18ubuntu0.18.04.1
  •  python3-distupgrade 1:18.04.37
  •  python3-gdbm 3.6.9-1~18.04
  •  python3-gi 3.26.1-2ubuntu1
  •  python3-gi-cairo 3.26.1-2ubuntu1
  •  python3-httplib2 0.9.2+dfsg-1ubuntu0.1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-keyring 10.6.0-1
  •  python3-keyrings.alt 3.0-1
  •  python3-launchpadlib 1.10.6-1
  •  python3-lazr.restfulclient 0.13.5-1
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-magic 2:0.4.15-1
  •  python3-minimal 3.6.7-1~18.04
  •  python3-netifaces 0.10.4-0.1build4
  •  python3-oauth 1.0.1-5
  •  python3-olefile 0.45.1-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil 5.1.0-1ubuntu0.2
  •  python3-pkg-resources 39.0.1-2
  •  python3-problem-report 2.20.9-0ubuntu7.14
  •  python3-psutil 5.4.2-1ubuntu0.1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pycurl 7.43.0.1-0.2
  •  python3-pysimplesoap 1.16-2
  •  python3-renderpm 3.4.0-3ubuntu0.1
  •  python3-reportlab 3.4.0-3ubuntu0.1
  •  python3-reportlab-accel 3.4.0-3ubuntu0.1
  •  python3-requests 2.18.4-2ubuntu0.1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-scour 0.36-2
  •  python3-secretstorage 2.3.1-2
  •  python3-simplejson 3.13.2-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.32.12
  •  python3-systemd 234-1build1
  •  python3-uno 1:6.0.7-0ubuntu0.18.04.10
  •  python3-update-manager 1:18.04.11.12
  •  python3-urllib3 1.22-1ubuntu0.18.04.1
  •  python3-wadllib 1.3.2-3ubuntu0.18.04.1
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build2
  •  python3-zope.interface 4.3.2-1build2
  •  python-appindicator 12.10.1+18.04.20180322.1-0ubuntu1
  •  python-apt-common 1.6.5ubuntu0.2
  •  python-asn1crypto 0.24.0-1
  •  python-attr 17.4.0-2
  •  python-automat 0.6.0-1
  •  python-breezy 3.0.0~bzr6852-1
  •  python-bs4 4.6.0-1
  •  python-bzrlib 2.7.0+bzr6622-10
  •  python-cairo 1.16.2-1
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-click 6.7-3
  •  python-colorama 0.3.7-1
  •  python-configobj 5.0.6-2
  •  python-constantly 15.1.0-1
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.3
  •  python-dbus 1.2.6-1
  •  python-defusedxml 0.5.0-1ubuntu1
  •  python-enum34 1.1.6-2
  •  python-gi 3.26.1-2ubuntu1
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.26.1-2ubuntu1
  •  python-gpg 1.10.0-1ubuntu2
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 0.999999999-1
  •  python-httplib2 0.9.2+dfsg-1ubuntu0.1
  •  python-hyperlink 17.3.1-2
  •  python-idna 2.6-1
  •  python-incremental 16.10.1-3
  •  python-ipaddress 1.0.17-1
  •  python-keyring 10.6.0-1
  •  python-keyrings.alt 3.0-1
  •  python-launchpadlib 1.10.6-1
  •  python-lazr.restfulclient 0.13.5-1
  •  python-lazr.uri 1.0.3-2build1
  •  python-ldb 2:1.2.3-1ubuntu0.1
  •  python-lxml 4.2.1-1ubuntu0.1
  •  python-lzma 0.5.3-3
  •  python-minimal 2.7.15~rc1-1
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.13.3-2ubuntu1
  •  python-oauth 1.0.1-5
  •  python-openssl 17.5.0-1ubuntu1
  •  python-pam 0.4.2-13.2ubuntu4
  •  python-pkg-resources 39.0.1-2
  •  python-pyasn1 0.4.2-3
  •  python-pyasn1-modules 0.2.1-0.2
  •  python-pygame 1.9.1release+dfsg-10build1
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.16
  •  python-scour 0.36-2
  •  python-searpc 3.0.8-1
  •  python-secretstorage 2.3.1-2
  •  python-serial 3.4-2
  •  python-service-identity 16.0.0-2
  •  python-simplejson 3.13.2-1
  •  python-six 1.11.0-2
  •  python-soappy 0.12.22-1
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-twisted-bin 17.9.0-2ubuntu0.1
  •  python-twisted-core 17.9.0-2ubuntu0.1
  •  python-vte 1:0.28.2-5ubuntu4
  •  python-wadllib 1.3.2-3ubuntu0.18.04.1
  •  python-webencodings 0.5-2
  •  python-wstools 0.4.3-3
  •  python-xdg 0.25-4ubuntu1
  •  python-zope.interface 4.3.2-1build2
  •  qml-module-qtgraphicaleffects 5.9.5-0ubuntu1
  •  qml-module-qtquick2 5.9.5-0ubuntu1.1
  •  qml-module-qtquick-controls 5.9.5-0ubuntu1
  •  qml-module-qtquick-dialogs 5.9.5-0ubuntu1
  •  qml-module-qtquick-layouts 5.9.5-0ubuntu1.1
  •  qml-module-qtquick-privatewidgets 5.9.5-0ubuntu1
  •  qml-module-qtquick-window2 5.9.5-0ubuntu1.1
  •  qpdf 8.0.2-3
  •  qt5-gtk-platformtheme 5.9.5+dfsg-0ubuntu2.5
  •  qt5-image-formats-plugins 5.9.5-0ubuntu1
  •  qt5-style-plugins 5.0.0+git23.g335dbec-2build5
  •  qttranslations5-l10n 5.9.5-0ubuntu1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  rfkill 2.31.1-0.4ubuntu3.6
  •  ristretto 0.8.2-1ubuntu1
  •  rsync 3.1.2-2.1ubuntu1.1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2.16
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2.16
  •  samba-libs 2:4.7.6+dfsg~ubuntu-0ubuntu2.16
  •  sane-utils 1.0.27-1~experimental3ubuntu2.2
  •  sbsigntool 0.6-3.2ubuntu2
  •  scour 0.36-2
  •  seafile-daemon 6.1.5-1
  •  seafile-gui 6.1.5-1
  •  secureboot-db 1.4~ubuntu0.18.04.1
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  session-migration 0.3.3
  •  shared-mime-info 1.9-2
  •  shimmer-themes 2.1.3
  •  simple-scan 3.28.0-0ubuntu1
  •  snapd 2.42.1+18.04
  •  software-properties-common 0.96.24.32.12
  •  software-properties-gtk 0.96.24.32.12
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.8.8-1ubuntu1
  •  speech-dispatcher-audio-plugins 0.8.8-1ubuntu1
  •  speech-dispatcher-espeak-ng 0.8.8-1ubuntu1
  •  spice-vdagent 0.17.0-1ubuntu2
  •  squashfs-tools 1:4.3-6ubuntu0.18.04.1
  •  ssl-cert 1.0.39
  •  strace 4.21-1ubuntu1
  •  sudo 1.8.21p2-3ubuntu1.2
  •  syslinux 3:6.03+dfsg1-2
  •  syslinux-common 3:6.03+dfsg1-2
  •  syslinux-utils 3:6.03+dfsg1-2
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu10.39
  •  systemd-sysv 237-3ubuntu10.39
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tar 1.29b-2ubuntu0.1
  •  tasksel 3.34ubuntu11
  •  tasksel-data 3.34ubuntu11
  •  tcpdump 4.9.3-0ubuntu0.18.04.1
  •  teamviewer 15.5.3
  •  telegram-desktop 1.2.17-1
  •  telnet 0.17-41
  •  thermald 1.7.0-5ubuntu5
  •  thunar 1.6.15-0ubuntu1.18.04.1
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.15-0ubuntu1.18.04.1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:68.7.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-en 1:68.7.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-en-us 1:68.7.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-it 1:68.7.0+build1-0ubuntu0.18.04.1
  •  time 1.7-25.1build1
  •  transfig 1:3.2.6a-6ubuntu1
  •  trueconf 7.3.4.37-1~ubt18.04
  •  tumbler 0.2.1-0ubuntu1
  •  tumbler-common 0.2.1-0ubuntu1
  •  tzdata 2019c-0ubuntu0.18.04
  •  ubiquity 18.04.14.14
  •  ubiquity-casper 1.394.3
  •  ubiquity-frontend-debconf 18.04.14.14
  •  ubiquity-frontend-gtk 18.04.14.14
  •  ubiquity-ubuntu-artwork 18.04.14.14
  •  ubuntu-advantage-tools 17
  •  ubuntu-drivers-common 1:0.5.2.5
  •  ubuntu-keyring 2018.09.18.1~18.04.0
  •  ubuntu-minimal 1.417.4
  •  ubuntu-mono 16.10+18.04.20181005-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.37
  •  ubuntu-release-upgrader-gtk 1:18.04.37
  •  ubuntu-restricted-addons 26
  •  ucf 3.0038
  •  udev 237-3ubuntu10.39
  •  udisks2 2.7.6-3ubuntu0.2
  •  ufw 0.36-0ubuntu0.18.04.1
  •  unattended-upgrades 1.1ubuntu1.18.04.14
  •  uno-libs3 6.0.7-0ubuntu0.18.04.10
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager 1:18.04.11.12
  •  update-manager-core 1:18.04.11.12
  •  update-notifier 3.192.1.7
  •  update-notifier-common 3.192.1.7
  •  upower 0.99.7-2ubuntu0.18.04.1
  •  ure 6.0.7-0ubuntu0.18.04.10
  •  ureadahead 0.100.0-21
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2ubuntu0.1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.6
  •  uuid-runtime 2.31.1-0.4ubuntu3.6
  •  va-driver-all 2.1.0-3
  •  vdpau-driver-all 1.1.1-3ubuntu1
  •  vim-common 2:8.0.1453-1ubuntu1.3
  •  vim-tiny 2:8.0.1453-1ubuntu1.3
  •  vlc 3.0.8-0ubuntu18.04.1
  •  vlc-bin 3.0.8-0ubuntu18.04.1
  •  vlc-data 3.0.8-0ubuntu18.04.1
  •  vlc-l10n 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-base 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-notify 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-qt 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-samba 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-skins2 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-video-output 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-video-splitter 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-visualization 3.0.8-0ubuntu18.04.1
  •  wamerican 2017.08.24-1
  •  wbritish 2017.08.24-1
  •  wget 1.19.4-1ubuntu2.2
  •  whiptail 0.52.20-1ubuntu1
  •  whoopsie 0.2.62ubuntu0.4
  •  wireless-regdb 2018.05.09-0ubuntu1~18.04.1
  •  wireless-tools 30~pre9-12ubuntu1
  •  witalian 1.8
  •  wpasupplicant 2:2.6-15ubuntu2.5
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7.1
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.5-4ubuntu2.0.1
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-1ubuntu2.3
  •  xfburn 0.5.5-1
  •  xfce4-appfinder 4.12.0-2ubuntu2
  •  xfce4-cpugraph-plugin 1.0.5-1build1
  •  xfce4-dict 0.8.0-1
  •  xfce4-indicator-plugin 2.3.4-0ubuntu1
  •  xfce4-mailwatch-plugin 1.2.0-2ubuntu2
  •  xfce4-netload-plugin 1.3.1-1
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.4.2-0ubuntu2
  •  xfce4-panel 4.12.2-1ubuntu1
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.6.1-0ubuntu1
  •  xfce4-power-manager-data 1.6.1-0ubuntu1
  •  xfce4-power-manager-plugins 1.6.1-0ubuntu1
  •  xfce4-pulseaudio-plugin 0.4.1-0ubuntu1
  •  xfce4-quicklauncher-plugin 1.9.4-11build1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-session 4.12.1-3ubuntu3
  •  xfce4-settings 4.12.4-0ubuntu0.18.04.1
  •  xfce4-statusnotifier-plugin 0.2.1-0ubuntu1
  •  xfce4-systemload-plugin 1:1.2.1-0ubuntu1
  •  xfce4-taskmanager 1.2.0-0ubuntu1
  •  xfce4-terminal 0.8.7.4-0ubuntu0.18.04.1
  •  xfce4-verve-plugin 1.1.0-1
  •  xfce4-weather-plugin 0.8.11-0ubuntu0.18.04.1
  •  xfce4-whiskermenu-plugin 2.1.5-0ubuntu1
  •  xfce4-xkb-plugin 1:0.8.1-1
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.3-4ubuntu2
  •  xfdesktop4-data 4.12.3-4ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfpanel-switch 1.0.7-0ubuntu2
  •  xfwm4 4.12.5-1ubuntu0.18.04.1
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.04.1
  •  xorg 1:7.7+19ubuntu7.1
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.4.8-3
  •  xserver-common 2:1.19.6-1ubuntu4.3
  •  xserver-xorg-core-hwe-18.04 2:1.20.5+git20191008-0ubuntu1~18.04.1
  •  xserver-xorg-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-input-all-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-input-libinput-hwe-18.04 0.28.1-1~18.04.1
  •  xserver-xorg-input-synaptics-hwe-18.04 1.9.1-1ubuntu1~18.04.1
  •  xserver-xorg-input-wacom-hwe-18.04 1:0.36.1-0ubuntu1~18.04.1
  •  xserver-xorg-legacy-hwe-18.04 2:1.20.5+git20191008-0ubuntu1~18.04.1
  •  xserver-xorg-video-all-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-video-amdgpu-hwe-18.04 19.0.1-1ubuntu1~18.04.1
  •  xserver-xorg-video-ati-hwe-18.04 1:19.0.1-1ubuntu1~18.04.1
  •  xserver-xorg-video-fbdev-hwe-18.04 1:0.5.0-1ubuntu1~18.04.1
  •  xserver-xorg-video-intel-hwe-18.04 2:2.99.917+git20171229-1ubuntu1~18.04.1
  •  xserver-xorg-video-nouveau-hwe-18.04 1:1.0.16-1~18.04.1
  •  xserver-xorg-video-qxl-hwe-18.04 0.1.5-2build2~18.04.1
  •  xserver-xorg-video-radeon-hwe-18.04 1:19.0.1-1ubuntu1~18.04.1
  •  xserver-xorg-video-vesa-hwe-18.04 1:2.4.0-1~18.04.1
  •  xserver-xorg-video-vmware-hwe-18.04 1:13.3.0-2build1~18.04.1
  •  xterm 330-1ubuntu2
  •  xubuntu-artwork 18.04.5
  •  xubuntu-community-wallpapers 18.04.0
  •  xubuntu-community-wallpapers-bionic 18.04.0
  •  xubuntu-core 2.225
  •  xubuntu-default-settings 18.04.6
  •  xubuntu-desktop 2.225
  •  xubuntu-docs 18.04.1
  •  xubuntu-icon-theme 18.04.5
  •  xubuntu-wallpapers 18.04.5
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.0.1453-1ubuntu1.3
  •  xz-utils 5.2.2-1.3
  •  yelp 3.26.0-1ubuntu2
  •  yelp-xsl 3.20.1-4
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zip 3.0-11build1
  •  zlib1g 1:1.2.11.dfsg-0ubuntu2
  •  zoom 5.0.398100.0427


Reader Ratings
Reader supplied reviews for Ufficio Zero

Average rating
8.9
from 8 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Ufficio Zero?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: Urbino
Rating: 9
Date: 2023-05-09
Votes: 7


Briefly tested their Urbino and 10 versions in VMs. They are both based off LMDE5 just with diferent theming options so the overall experiences are very similar.

Installation process was flawless for both versions. You run the installer, go through various steps in the installer and you'll get it installed with absolutely no issue.

After booting into the installed system, that's when I started to encounter some issues. I was at first attempting to update the system, but some mirrors cannot be fetched due to 403 time out. I then went ahead and tried updating packages that it fetched successfully. At the end of the process I was hit with errors regarding linux-image-5.10.22-amd64 package along with initramfs-tools. I was assuming that something was wrong with the kernel download, maybe the download was corrupted, so I tried to purge it and download it again. However, I ran into the same error when running the purge command.

Then after searching on the internet for some time, I found a post about having live-boot on installed systems. That's when I tried to run the command `sudo apt purge live-boot-initramfs-tools` and indeed both `live-boot-initramfs-tools` and `live-boot` packages are installed on the system. After purging those packages the system returns normal, with packages can be updated and installed with no issue.

To me this looks like an oversight from the Ufficio Zero team as in the description of `live-boot` package it clearly states that this package shouldn't be installed on non-live systems. It's not a huge issue if you know what to look for on the internet, but for average users that got hit with those error messages just because they want to update their systems, I would say it still looks somewhat intimidating especially since it's related to the linux kernel, based on what the error message states.

Long story short, if you want to use Urbino version or 10 version, after installing the system make sure you run `sudo apt purge live-boot-initramfs-tools` before updating your system to get rid of packages that are not supposed to be on installed systems. (I also tested the latest Tropea version and that one works fine when you update the system so no extra action is needed.)


Was this review helpful? Yes No
Version: Urbino
Rating: 10
Date: 2022-09-07
Votes: 5


10/10 stars

Great operating system!

Many flavors to choose from, "REMIX" of other operating system(s),
PCLinuxOS, LMDE5, Linux Mint 20.x,
Devuan Chimaera, Linux Mint 19.3,
Ubuntu 20.04 LTS.

Not everyone want(s) to "CONVERT" to high-end machinery computers. Ufficio Zero has been running great on my Think-pad-T500 series legacy laptop, with only bare minimum of dual or two Pentium core processors. Hope Ufficio Zero continues to make more 32bit and 64bit A'like Operating system(s). Not many minimal operating system(s) in the linux, unix, unix-bsd, world left over, most, if' not all have changed completely over to only 64bit permanently.

I collect legacy computer machinery, so hope Ufficio Zero cont. ( Continues ) to make more 32bit for years to come!

I understand why! Many of the desktops in original operating systems are "TOP-HEAVY" such as ubuntu operating system(s) and fork(s) such as mint; " Another ubuntu under the hood of the car or truck, with fancy eye candy, bloat. "

Some of your os work bare minimum even on Pentium 4 processor, to dual-core, thank you for your hard work! Please continue to produce such wonderful operating system(s)

10/10 stars


Was this review helpful? Yes No
Version: Urbino
Rating: 8
Date: 2022-05-17
Votes: 6


I tried this new distro coming from Italy.
I like it very much.
It gives Italian atmospheres with beautiful background images of the country.

One thing disappointed and confuses me.
This version, Urbino (64bit), is said to be based on LMDE5, but its default desktop is that of Mate.

With Original LMDE you can easily enjoy slide shows with beautiful background pictures, but I don't know
how to do it with this Mate desktop.

I prefer a simplier desktop of Cinnamon, which original LMDE of Linux Mint keeps, to that of Mate.



Was this review helpful? Yes No

See all 8 reader reviews of Ufficio Zero...


Copyright (C) 2001 - 2023 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: bc1qtede6f7adcce4kjpgx0e5j68wwgtdxrek2qvc4
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
PayPal.me/distrowPatreon.com/distrowatch