• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Ubuntu Studio RSS Feed DistroWatch.com: Ubuntu Studio

Ubuntu Studio

Last Update: 2018-10-19 00:48 UTC


Ubuntu Studio is a variant of Ubuntu aimed at the GNU/Linux audio, video and graphic enthusiast as well as professional. The distribution provides a collection of open-source applications available for multimedia creation.

Popularity (hits per day): 12 months: 72 (156), 6 months: 77 (149), 3 months: 90 (139), 4 weeks: 78 (152), 1 week: 72 (128)

Average visitor rating: 7.75/10 from 24 review(s).


Ubuntu Studio Summary
Distribution Ubuntu Studio
Home Page http://ubuntustudio.org/
Mailing Lists http://ubuntustudio.org/support
User Forums http://ubuntuforums.org/forumdisplay.php?f=335
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://ubuntustudio.org/download/
Bug Tracker --
Related Websites  
Reviews 11.04: Free Software Magazine
7.x: DistroWatchBlognone (Thai) • TuxmachinesThePCSpy
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-10-19: Distribution Release: Ubuntu Studio 18.10
 • 2018-04-27: Distribution Release: Ubuntu Studio 18.04
 • 2017-10-20: Distribution Release: Ubuntu Studio 17.10
 • 2017-04-14: Distribution Release: Ubuntu Studio 17.04
 • 2016-10-15: Distribution Release: Ubuntu Studio 16.10
 • 2016-04-22: Distribution Release: Ubuntu Studio 16.04
 • 2015-10-23: Distribution Release: Ubuntu Studio 15.10
 • 2015-04-24: Distribution Release: Ubuntu Studio 15.04
 • 2014-04-18: Distribution Release: Ubuntu Studio 14.04
 • 2013-10-17: Distribution Release: Ubuntu Studio 13.10
 • 2013-04-26: Distribution Release: Ubuntu Studio 13.04
 • 2012-10-19: Distribution Release: Ubuntu Studio 12.10
 • More Ubuntu Studio releases...

  Headlines:
 •2019-02-16 Ubuntu Studio's new features
 •2019-01-28 Ubuntu Studio as an add-on
 •2018-06-20 Free handbook
 •2018-05-14 Ubuntu Studio considers second desktop
 •2018-05-08 Dependency issues with GIMP
 •2018-05-02 Ubuntu Studio lacks LTS resources
 • More Ubuntu Studio headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 18.10$5.95
Debian 9.8.0$5.95
openSUSE 15.0$5.95
Manjaro 18.0$5.95
Fedora 29$5.95
MX Linux 18.1$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 18.10 16GB$14.95
Fedora 29 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 18.10
cosmic
18.04
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
12.10
quantal
12.04
precise
11.10
oneiric
11.04
natty
10.10
maverick
10.04
lucid
9.10
karmic
9.04
jaunty
8.10
intrepid
8.04
hardy
7.10
gutsy
7.04
feisty
Feature
Release Date 2018-10-18 2018-04-26 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-23 2014-10-23 2014-04-17 2013-10-17 2013-04-25 2012-10-18 2012-04-26 2011-10-13 2011-04-28 2010-10-10 2010-04-29 2009-10-29 2009-04-23 2008-10-30 2008-04-24 2007-10-20 2007-05-10 Release Date
End Of Life 2019-07 2019-01 2018-07 2018-01 2017-07 2019-04 2016-01 2015-07 2015-07 2017-04                             End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 3000-3100 2800-2900 2700-2800 2900-3100   2600-2700                                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Installation
Default Desktop Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice -- -- -- -- -- -- -- -- -- -- -- -- -- OO.o OO.o Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                                 Multilingual
Asian Language Support                                                 Asian Language Support
Full Package List 18.10 18.04 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 12.10 12.04 11.10 11.04 10.10 10.04 9.10 9.04 8.10 8.04 7.10 7.04 Full Package List

Full Package List:   Ubuntu Studio 17.10
  Number of packages: 2,672 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2jmidid 8~dfsg0-3
  •  abgate 1.1.8-1
  •  accountsservice 0.6.42-0ubuntu3
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu5
  •  adwaita-icon-theme 3.26.0-0ubuntu2
  •  aeolus 0.9.0-2
  •  agave 0.4.7-2.1ubuntu3
  •  albatross-gtk-theme 1.7.4-1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-tools 1.1.3-1
  •  alsa-tools-gui 1.1.3-1
  •  alsa-utils 1.1.3-1ubuntu1
  •  amb-plugins 0.8.1-7
  •  anacron 2.3-24
  •  apparmor 2.11.0-2ubuntu17
  •  app-install-data-partner 16.04
  •  apport 2.20.7-0ubuntu3
  •  apport-gtk 2.20.7-0ubuntu3
  •  apport-symptoms 0.20
  •  appstream 0.11.3-1
  •  apt 1.5
  •  apt-clone 0.4.1ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu17
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu17
  •  apt-offline 1.8.1
  •  apt-utils 1.5
  •  archdetect-deb 1.117ubuntu4
  •  ardour 1:5.11.0-1
  •  ardour-data 1:5.11.0-1
  •  ardour-video-timeline 1:5.11.0-1
  •  argyll 1.9.2+repack-1
  •  argyll-ref 1.9.2+repack-1
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  at-spi2-core 2.26.0-2
  •  audacity 2.1.2-2
  •  audacity-data 2.1.2-2
  •  autotalent 0.2-5
  •  avahi-autoipd 0.6.32-1ubuntu1
  •  avahi-daemon 0.6.32-1ubuntu1
  •  avahi-utils 0.6.32-1ubuntu1
  •  base-files 9.6ubuntu102
  •  base-passwd 3.5.43
  •  bash 4.4-5ubuntu1
  •  bash-completion 1:2.1-4.3ubuntu1
  •  bc 1.06.95-9build2
  •  bind9-host 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  binutils 2.29.1-4ubuntu1
  •  binutils-common:amd64 2.29.1-4ubuntu1
  •  binutils-x86-64-linux-gnu 2.29.1-4ubuntu1
  •  blackbird-gtk-theme 0.4+20160704~ab4a30e-1
  •  blender 2.78.c+dfsg0-2build1
  •  blender-data 2.78.c+dfsg0-2build1
  •  blepvco 0.1.0-3
  •  blop 0.2.8-6
  •  blt 2.5.3+dfsg-3
  •  bluebird-gtk-theme 1.2-1
  •  blueman 2.0.4-1ubuntu3
  •  bluez 5.46-0ubuntu3
  •  bluez-cups 5.46-0ubuntu3
  •  bluez-obexd 5.46-0ubuntu3
  •  brasero 3.12.1-4ubuntu2
  •  brasero-cdrkit:amd64 3.12.1-4ubuntu2
  •  brasero-common 3.12.1-4ubuntu2
  •  brltty 5.4-7ubuntu4
  •  brltty-x11 5.4-7ubuntu4
  •  bsdmainutils 9.0.12+nmu1ubuntu1
  •  bsdutils 1:2.30.1-0ubuntu4
  •  btrfs-progs 4.12-1
  •  btrfs-tools 4.12-1
  •  busybox-initramfs 1:1.22.0-19ubuntu2
  •  busybox-static 1:1.22.0-19ubuntu2
  •  bzip2 1.0.6-8.1
  •  ca-certificates 20170717
  •  calf-ladspa 1.1.3-7
  •  calf-plugins 0.0.60-5
  •  calibre 3.7.0+dfsg-2
  •  calibre-bin 3.7.0+dfsg-2
  •  caps 0.9.24-4
  •  casper 1.387
  •  catdoc 1:0.95-3
  •  catfish 1.4.2-0ubuntu2
  •  cdrdao 1:1.2.3-3
  •  cheese-common 3.26.0-0ubuntu1
  •  cifs-utils 2:6.7-1
  •  cm-super-minimal 0.3.4-11
  •  cm-super-x11 0.3.4-11
  •  cmt 1.16-2
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 0.3ubuntu17.10.1
  •  command-not-found-data 0.3ubuntu17.10.1
  •  console-setup 1.166ubuntu7
  •  console-setup-linux 1.166ubuntu7
  •  coreutils 8.26-3ubuntu4
  •  cpio 2.11+dfsg-6
  •  cpp 4:7.2.0-1ubuntu1
  •  cpp-7 7.2.0-8ubuntu3
  •  crda 3.18-0ubuntu1
  •  create-resources 0.1.3-5
  •  cron 3.0pl1-128ubuntu5
  •  cryptsetup 2:1.7.3-4ubuntu1
  •  cryptsetup-bin 2:1.7.3-4ubuntu1
  •  csladspa 1:6.09.1~dfsg-2
  •  csound 1:6.09.1~dfsg-2
  •  csound-data 1:6.09.1~dfsg-2
  •  csound-utils 1:6.09.1~dfsg-2
  •  cups 2.2.4-7ubuntu2
  •  cups-browsed 1.17.9-0ubuntu1
  •  cups-bsd 2.2.4-7ubuntu2
  •  cups-client 2.2.4-7ubuntu2
  •  cups-common 2.2.4-7ubuntu2
  •  cups-core-drivers 2.2.4-7ubuntu2
  •  cups-daemon 2.2.4-7ubuntu2
  •  cups-filters 1.17.9-0ubuntu1
  •  cups-filters-core-drivers 1.17.9-0ubuntu1
  •  cups-ipp-utils 2.2.4-7ubuntu2
  •  cups-pk-helper 0.2.6-1ubuntu1
  •  cups-ppdc 2.2.4-7ubuntu2
  •  cups-server-common 2.2.4-7ubuntu2
  •  cyclist 0.2~beta3-2
  •  darktable 2.2.5-2
  •  dash 0.5.8-2.3ubuntu1
  •  dbus 1.10.22-1ubuntu1
  •  dbus-user-session 1.10.22-1ubuntu1
  •  dbus-x11 1.10.22-1ubuntu1
  •  dc 1.06.95-9build2
  •  dconf-gsettings-backend:amd64 0.26.0-2
  •  dconf-service 0.26.0-2
  •  dcraw 9.27-1ubuntu1
  •  debconf 1.5.63
  •  debconf-i18n 1.5.63
  •  debian-archive-keyring 2017.6
  •  debianutils 4.8.2
  •  deken 0.2.1-1
  •  desktop-file-utils 0.23-1ubuntu3
  •  devede 4.8.0-1
  •  dgedit 0~git20160401-1
  •  dh-python 2.20170125
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.1.15-1ubuntu8
  •  dispcalgui 3.3.3.0-1
  •  distro-info-data 0.36
  •  dmeventd 2:1.02.137-2ubuntu3
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.137-2ubuntu3
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.78-1
  •  dns-root-data 2017072601
  •  dnsutils 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  doc-base 0.10.7
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dosfstools 4.1-1
  •  dpkg 1.18.24ubuntu1
  •  dpkg-repack 1.43
  •  drumgizmo 0.9.14-2
  •  drumkv1 0.8.4-1
  •  drumkv1-common 0.8.4-1
  •  dssi-host-jack 1.1.1~dfsg0-1build1
  •  dssi-utils 1.1.1~dfsg0-1build1
  •  dvdauthor 0.7.0-2build1
  •  dvd+rw-tools 7.1-11.1
  •  dvgrab 3.5+git20160707.1.e46042e-1
  •  e2fslibs:amd64 1.43.5-1
  •  e2fsprogs 1.43.5-1
  •  ecryptfs-utils 111-0ubuntu5
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  elementary-icon-theme 2.7.1-0ubuntu7
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11build2
  •  entangle 0.7.1-3
  •  eq10q 2.2~repack0-2
  •  espeak 1.48.04+dfsg-5
  •  espeak-data:amd64 1.48.04+dfsg-5
  •  espeak-ng-data:amd64 1.49.1+dfsg-2
  •  evince 3.26.0-1
  •  evince-common 3.26.0-1
  •  exiftran 2.10-2ubuntu1
  •  exiv2 0.25-3.1
  •  exo-utils 0.11.5-1
  •  fdisk 2.30.1-0ubuntu4
  •  feh 2.19-1
  •  ffado-dbus-server 2.3.0-2
  •  ffado-mixer-qt4 2.3.0-2
  •  ffado-tools 2.3.0-2
  •  ffmpeg2theora 0.30-1build1
  •  ffmpeg 7:3.3.4-2
  •  ffmpegthumbnailer 2.1.1-0.1build1
  •  fig2dev 1:3.2.6a-3
  •  file 1:5.32-1
  •  file-roller 3.26.1-0ubuntu1
  •  fil-plugins 0.3.0-6
  •  findutils 4.6.0+git+20170729-2
  •  firefox 56.0+build6-0ubuntu1
  •  firefox-locale-en 56.0+build6-0ubuntu1
  •  fluid-soundfont-gm 3.1-5.1
  •  fluidsynth 1.1.6-4
  •  fluidsynth-dssi 1.0.0-6ubuntu1
  •  fontconfig 2.11.94-0ubuntu2
  •  fontconfig-config 2.11.94-0ubuntu2
  •  fontforge 1:20161005~dfsg-4+deb9u1ubuntu1
  •  fontforge-common 1:20161005~dfsg-4+deb9u1ubuntu1
  •  font-manager 0.7.3-1.1
  •  fonts-alee 13.2
  •  fonts-ancient-scripts 2.60-1
  •  fonts-atarismall 2.2-1
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-beteckna 0.4-8
  •  fonts-bpg-georgian 2012-3
  •  fonts-breip 1:0.5.1-1
  •  fonts-cantarell 0.0.25-2ubuntu1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-dkg-handwriting 0.16-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-dustin 20030517-10
  •  fonts-ecolier-court 1.00-5
  •  fonts-ecolier-lignes-court 1.00-6
  •  fonts-f500 1.0-6
  •  fonts-freefont-ttf 20120503-6
  •  fonts-gargi 2.0-4
  •  fonts-georgewilliams 20031023-2
  •  fonts-goudybookletter 2010.07.03-3
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-inconsolata 001.010-5
  •  fonts-indic 2:1.2
  •  fonts-isabella 1.202-1
  •  fonts-jsmath 0.090709+0-3
  •  fonts-junicode 0.7.8-2
  •  fonts-jura 2.6.1-2
  •  fonts-kacst 2.01+mry-13
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-larabie-deco 1:20011216-5
  •  fonts-larabie-straight 1:20011216-5
  •  fonts-larabie-uncommon 1:20011216-5
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-2
  •  fonts-linex 2.2-7
  •  fonts-linuxlibertine 5.3.0-2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lmodern 2.004.5-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-lyx 2.2.3-1
  •  fonts-manchufont 2.007.svn0068-5
  •  fonts-mathjax 2.7.0-2ubuntu1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-nanum 20161025-1
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20170601+repack1-1
  •  fonts-noto-hinted 20161116-1
  •  fonts-noto-mono 20161116-1
  •  fonts-ocr-a 1.0-7
  •  fonts-oflb-euterpe 1.1-5
  •  fonts-okolaks 0.5-6
  •  fonts-opensymbol 2:102.10+LibO5.4.1-0ubuntu1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5
  •  fonts-pagul 1.0-7
  •  fonts-radisnoir 0.9b-3
  •  fonts-roboto 2:0~20160106-2
  •  fonts-roboto-hinted 2:0~20160106-2
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-andika 5.000-2
  •  fonts-sil-charis 5.000-2
  •  fonts-sil-doulos 5.000-3
  •  fonts-sil-gentium 20081126:1.03-1
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-sil-padauk 2.80-2
  •  fonts-smc 6.0-1
  •  fonts-symbola 2.60-1
  •  fonts-takao-pgothic 00303.01-2ubuntu1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.3-3
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tiresias 0.1-4
  •  fonts-tlwg-garuda 1:0.6.3-3
  •  fonts-tlwg-garuda-ttf 1:0.6.3-3
  •  fonts-tlwg-kinnari 1:0.6.3-3
  •  fonts-tlwg-kinnari-ttf 1:0.6.3-3
  •  fonts-tlwg-laksaman 1:0.6.3-3
  •  fonts-tlwg-laksaman-ttf 1:0.6.3-3
  •  fonts-tlwg-loma 1:0.6.3-3
  •  fonts-tlwg-loma-ttf 1:0.6.3-3
  •  fonts-tlwg-mono 1:0.6.3-3
  •  fonts-tlwg-mono-ttf 1:0.6.3-3
  •  fonts-tlwg-norasi 1:0.6.3-3
  •  fonts-tlwg-norasi-ttf 1:0.6.3-3
  •  fonts-tlwg-purisa 1:0.6.3-3
  •  fonts-tlwg-purisa-ttf 1:0.6.3-3
  •  fonts-tlwg-sawasdee 1:0.6.3-3
  •  fonts-tlwg-sawasdee-ttf 1:0.6.3-3
  •  fonts-tlwg-typewriter 1:0.6.3-3
  •  fonts-tlwg-typewriter-ttf 1:0.6.3-3
  •  fonts-tlwg-typist 1:0.6.3-3
  •  fonts-tlwg-typist-ttf 1:0.6.3-3
  •  fonts-tlwg-typo 1:0.6.3-3
  •  fonts-tlwg-typo-ttf 1:0.6.3-3
  •  fonts-tlwg-umpush 1:0.6.3-3
  •  fonts-tlwg-umpush-ttf 1:0.6.3-3
  •  fonts-tlwg-waree 1:0.6.3-3
  •  fonts-tlwg-waree-ttf 1:0.6.3-3
  •  fonts-tomsontalks 1.1-6
  •  fonts-tuffy 20120614-2
  •  fonts-ubuntu-title 1:0.3-2
  •  foomatic-db-compressed-ppds 20170723-1
  •  foo-yc20 1.3.0-6build1
  •  freeglut3:amd64 2.8.1-3
  •  freepats 20060219-1
  •  frei0r-plugins 1.6.1-1
  •  friendly-recovery 0.2.36
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 0.9.7-2
  •  fwupdate 9-2
  •  fwupdate-signed 1.14+9-2
  •  gawk 1:4.1.4+dfsg-1
  •  gcc-7-base:amd64 7.2.0-8ubuntu3
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.20.0-5.1ubuntu1
  •  gdal-data 2.2.1+dfsg-2build3
  •  gdb 8.0.1-0ubuntu1
  •  gdbserver 8.0.1-0ubuntu1
  •  gdisk 1.0.1-1build1
  •  gem 1:0.93.3-12
  •  gem-doc 1:0.93.3-12
  •  gem-extra 1:0.93.3-12
  •  gem-plugin-gmerlin 1:0.93.3-12
  •  gem-plugin-lqt 1:0.93.3-12
  •  gem-plugin-magick 1:0.93.3-12
  •  gem-plugin-v4l2 1:0.93.3-12
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoip-database 20170912-1
  •  gettext 0.19.8.1-4ubuntu1
  •  gettext-base 0.19.8.1-4ubuntu1
  •  ghostess 20120105-1build1
  •  ghostscript 9.21~dfsg+1-0ubuntu3
  •  ghostscript-x 9.21~dfsg+1-0ubuntu3
  •  gigolo 0.4.2-1
  •  gimp 2.8.20-1
  •  gimp-data 2.8.20-1
  •  gimp-data-extras 1:2.0.2-1
  •  gimp-gap 2.6.0+dfsg-5ubuntu1
  •  gimp-gmic 1.7.9+zart-4build1
  •  gimp-plugin-registry 7.20140602ubuntu3
  •  gimp-ufraw 0.22-1.1
  •  gir1.2-appindicator3-0.1 12.10.1+17.04.20170215-0ubuntu2
  •  gir1.2-atk-1.0:amd64 2.26.0-2ubuntu1
  •  gir1.2-atspi-2.0:amd64 2.26.0-2
  •  gir1.2-cheese-3.0:amd64 3.26.0-0ubuntu1
  •  gir1.2-clutter-1.0:amd64 1.26.2+dfsg-3ubuntu1
  •  gir1.2-cogl-1.0:amd64 1.22.2-2
  •  gir1.2-coglpango-1.0:amd64 1.22.2-2
  •  gir1.2-colord-1.0 1.3.3-2build1
  •  gir1.2-colordgtk-1.0 0.1.26-1.1
  •  gir1.2-freedesktop:amd64 1.54.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-1
  •  gir1.2-ges-1.0 1.12.3-1
  •  gir1.2-glib-2.0:amd64 1.54.1-1
  •  gir1.2-gst-plugins-base-1.0 1.12.3-1
  •  gir1.2-gstreamer-1.0 1.12.3-1
  •  gir1.2-gtk-3.0:amd64 3.22.24-0ubuntu1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.18.0-2
  •  gir1.2-json-1.0:amd64 1.2.8-1
  •  gir1.2-nm-1.0:amd64 1.8.4-1ubuntu3
  •  gir1.2-nma-1.0:amd64 1.8.4-1ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-2
  •  gir1.2-packagekitglib-1.0 1.1.7-1
  •  gir1.2-pango-1.0:amd64 1.40.12-1
  •  gir1.2-polkit-1.0 0.105-18
  •  gir1.2-secret-1:amd64 0.18.5-3.1ubuntu2
  •  gir1.2-soup-2.4:amd64 2.60.1-1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-vte-2.91:amd64 0.48.4-0ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.18.0-2
  •  gir1.2-wnck-3.0:amd64 3.24.1-1
  •  gir1.2-xkl-1.0:amd64 5.4-2
  •  gladish 1+dfsg0-5.1
  •  glib-networking:amd64 2.54.0-1
  •  glib-networking-common 2.54.0-1
  •  glib-networking-services 2.54.0-1
  •  gmidimonitor 3.6+dfsg0-3
  •  gnome-accessibility-themes 3.22.3-1ubuntu1
  •  gnome-calculator 1:3.25.92-0ubuntu1
  •  gnome-desktop3-data 3.26.1-0ubuntu1
  •  gnome-icon-theme 3.12.0-2
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.20.1-1ubuntu1
  •  gnome-mines 1:3.26.0-1
  •  gnome-software 3.26.1-0ubuntu2
  •  gnome-software-common 3.26.1-0ubuntu2
  •  gnome-software-plugin-snap 3.26.1-0ubuntu2
  •  gnome-sudoku 1:3.26.0-1
  •  gnome-system-tools 3.0.0-6ubuntu1
  •  gnome-themes-standard:amd64 3.22.3-1ubuntu1
  •  gnome-themes-standard-data 3.22.3-1ubuntu1
  •  gnupg1 1.4.22-1ubuntu1
  •  gnupg1-curl 1.4.22-1ubuntu1
  •  gnupg1-l10n 1.4.22-1ubuntu1
  •  gnupg 2.1.15-1ubuntu8
  •  gnupg-agent 2.1.15-1ubuntu8
  •  gnupg-l10n 2.1.15-1ubuntu8
  •  gparted 0.28.1-0ubuntu1
  •  gpgv 2.1.15-1ubuntu8
  •  gpick 0.2.5+git20161221-1
  •  grep 3.1-2
  •  greybird-gtk-theme 3.22.5-0ubuntu1
  •  groff-base 1.22.3-9
  •  growisofs 7.1-11.1
  •  grub2-common 2.02~beta3-4ubuntu7
  •  grub-common 2.02~beta3-4ubuntu7
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta3-4ubuntu7
  •  grub-pc-bin 2.02~beta3-4ubuntu7
  •  gsettings-desktop-schemas 3.24.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.3
  •  gsfonts-other 6.0-4ubuntu1
  •  gstreamer1.0-alsa:amd64 1.12.3-1
  •  gstreamer1.0-libav:amd64 1.12.2-1
  •  gstreamer1.0-nice:amd64 0.1.13-2
  •  gstreamer1.0-plugins-bad:amd64 1.12.3-1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.12.3-1
  •  gstreamer1.0-plugins-good:amd64 1.12.3-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.12.3-1ubuntu1
  •  gstreamer1.0-tools 1.12.3-1
  •  gstreamer1.0-x:amd64 1.12.3-1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu5
  •  gtk2-engines-pixbuf:amd64 2.24.31-2ubuntu1
  •  gtk-theme-config 1.2.2-1
  •  gtk-update-icon-cache 3.22.24-0ubuntu1
  •  gucharmap 1:10.0.2-1
  •  guitarix 0.35.6-1
  •  guitarix-common 0.35.6-1
  •  guitarix-ladspa 0.35.6-1
  •  guitarix-lv2 0.35.6-1
  •  gvfs:amd64 1.34.1-1ubuntu1
  •  gvfs-backends 1.34.1-1ubuntu1
  •  gvfs-bin 1.34.1-1ubuntu1
  •  gvfs-common 1.34.1-1ubuntu1
  •  gvfs-daemons 1.34.1-1ubuntu1
  •  gvfs-fuse 1.34.1-1ubuntu1
  •  gvfs-libs:amd64 1.34.1-1ubuntu1
  •  gzip 1.6-5ubuntu1
  •  harvid 0.8.2-1
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.51+ds-1
  •  hexter 1.0.2-3
  •  hicolor-icon-theme 0.17-1
  •  hostname 3.18
  •  hplip 3.17.7+repack0-3
  •  hplip-data 3.17.7+repack0-3
  •  humanity-icon-theme 0.6.13
  •  hunspell 1.6.2-1
  •  hunspell-en-us 20070829-6ubuntu3
  •  hydrogen 0.9.7-3
  •  hydrogen-data 0.9.7-3
  •  hydrogen-doc 0.9.7-3
  •  hydrogen-drumkits 2015.09.28-1
  •  hyphen-af 1:5.2.5-1
  •  i965-va-driver:amd64 1.8.3-1ubuntu1
  •  icc-profiles-free 2.0.1+dfsg-1
  •  idjc 0.8.16-1
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu2
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu2
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu2
  •  im-config 0.32-1ubuntu3
  •  indicator-application 12.10.1+17.04.20161201-0ubuntu1
  •  indicator-common 16.10.0+16.10.20160913-0ubuntu1
  •  indicator-messages 13.10.1+17.04.20170120-0ubuntu2
  •  indicator-sound 12.10.2+17.10.20170829.1-0ubuntu1
  •  info 6.4.90.dfsg.1-1build1
  •  init 1.49ubuntu1
  •  initramfs-tools 0.125ubuntu12
  •  initramfs-tools-bin 0.125ubuntu12
  •  initramfs-tools-core 0.125ubuntu12
  •  init-system-helpers 1.49ubuntu1
  •  inkscape 0.92.2-1build1
  •  inputattach 1:1.6.0-2
  •  install-info 6.4.90.dfsg.1-1build1
  •  intltool-debian 0.35.0+20060710.4
  •  invada-studio-plugins-ladspa 0.3.1-4
  •  invada-studio-plugins-lv2 1.2.0+repack0-7
  •  inxi 2.3.37-1
  •  ippusbxd 1.31-0ubuntu1
  •  iproute2 4.9.0-1ubuntu2
  •  iptables 1.6.1-2ubuntu1
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  ir.lv2 1.3.3~dfsg0-1
  •  irqbalance 1.1.0-2.3ubuntu1
  •  isc-dhcp-client 4.3.5-3ubuntu2
  •  isc-dhcp-common 4.3.5-3ubuntu2
  •  iso-codes 3.75-1
  •  iw 4.9-0.1
  •  jack-capture 0.9.73-2
  •  jackd2 1.9.10+20150825git1ed50c92~dfsg-5ubuntu1
  •  jackd2-firewire 1.9.10+20150825git1ed50c92~dfsg-5ubuntu1
  •  jackd 5
  •  jack-keyboard 2.7.1-1build1
  •  jack-rack 1.4.8~rc1-2ubuntu1
  •  jack-tools 20131226-1build2
  •  jamin 0.98.9~git20170111~199091~repack1-1
  •  javascript-common 11
  •  jconvolver 0.9.3-2
  •  jconvolver-config-files 0.9.3-2
  •  jfsutils 1.1.15-3
  •  kactivities-bin 5.38.0-0ubuntu1
  •  kactivitymanagerd 5.10.5-0ubuntu1
  •  kbd 2.0.3-2ubuntu3
  •  kded5 5.38.0-0ubuntu1
  •  kdenlive 4:17.08.2-0ubuntu1
  •  kdenlive-data 4:17.08.2-0ubuntu1
  •  kdoctools5 5.38.0-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu1
  •  kerneloops-applet 0.12+git20140509-6ubuntu1
  •  keyboard-configuration 1.166ubuntu7
  •  keyutils 1.5.9-9ubuntu1
  •  khelpcenter 4:17.04.3-0ubuntu1
  •  kid3-core 3.5.0-2
  •  kid3-qt 3.5.0-2
  •  kinit 5.38.0-0ubuntu1
  •  kio 5.38.0-0ubuntu1
  •  klibc-utils 2.0.4-9ubuntu1
  •  kmod 24-1ubuntu2
  •  kpackagelauncherqml 5.38.0-0ubuntu1
  •  kpackagetool5 5.38.0-0ubuntu1
  •  kpartx 0.6.4-5ubuntu1
  •  kpartx-boot 0.6.4-5ubuntu1
  •  krb5-locales 1.15.1-2
  •  krita 1:3.2.1+dfsg-1
  •  krita-data 1:3.2.1+dfsg-1
  •  kwayland-data 4:5.38.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.10.5-0ubuntu1
  •  ladish 1+dfsg0-5.1
  •  laditools 1.1.0-2
  •  ladspa-sdk 1.13-3ubuntu2
  •  lame 3.99.5+repack1-9build1
  •  language-pack-bn 1:17.10+20171012
  •  language-pack-bn-base 1:17.10+20171012
  •  language-pack-de 1:17.10+20171012
  •  language-pack-de-base 1:17.10+20171012
  •  language-pack-en 1:17.10+20171012
  •  language-pack-en-base 1:17.10+20171012
  •  language-pack-es 1:17.10+20171012
  •  language-pack-es-base 1:17.10+20171012
  •  language-pack-fr 1:17.10+20171012
  •  language-pack-fr-base 1:17.10+20171012
  •  language-pack-gnome-bn 1:17.10+20171012
  •  language-pack-gnome-bn-base 1:17.10+20171012
  •  language-pack-gnome-de 1:17.10+20171012
  •  language-pack-gnome-de-base 1:17.10+20171012
  •  language-pack-gnome-en 1:17.10+20171012
  •  language-pack-gnome-en-base 1:17.10+20171012
  •  language-pack-gnome-es 1:17.10+20171012
  •  language-pack-gnome-es-base 1:17.10+20171012
  •  language-pack-gnome-fr 1:17.10+20171012
  •  language-pack-gnome-fr-base 1:17.10+20171012
  •  language-pack-gnome-hi 1:17.10+20171012
  •  language-pack-gnome-hi-base 1:17.10+20171012
  •  language-pack-gnome-ja 1:17.10+20171012
  •  language-pack-gnome-ja-base 1:17.10+20171012
  •  language-pack-gnome-pt 1:17.10+20171012
  •  language-pack-gnome-pt-base 1:17.10+20171012
  •  language-pack-gnome-xh 1:17.10+20171012
  •  language-pack-gnome-xh-base 1:17.10+20171012
  •  language-pack-gnome-zh-hans 1:17.10+20171012
  •  language-pack-gnome-zh-hans-base 1:17.10+20171012
  •  language-pack-hi 1:17.10+20171012
  •  language-pack-hi-base 1:17.10+20171012
  •  language-pack-ja 1:17.10+20171012
  •  language-pack-ja-base 1:17.10+20171012
  •  language-pack-pt 1:17.10+20171012
  •  language-pack-pt-base 1:17.10+20171012
  •  language-pack-xh 1:17.10+20171012
  •  language-pack-xh-base 1:17.10+20171012
  •  language-pack-zh-hans 1:17.10+20171012
  •  language-pack-zh-hans-base 1:17.10+20171012
  •  language-selector-common 0.180
  •  language-selector-gnome 0.180
  •  laptop-detect 0.16
  •  less 481-2.1ubuntu2
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.1-4ubuntu1
  •  libaccountsservice0:amd64 0.6.42-0ubuntu3
  •  libacl1:amd64 2.2.52-3build1
  •  libaec0:amd64 0.3.2-2
  •  libambix0:amd64 0.1.1-1
  •  libamd2:amd64 1:4.5.5-1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1:amd64 2.11.0-2ubuntu17
  •  libapparmor-perl 2.11.0-2ubuntu17
  •  libappindicator3-1 12.10.1+17.04.20170215-0ubuntu2
  •  libappstream4:amd64 0.11.3-1
  •  libappstream-glib8:amd64 0.7.1-2
  •  libapt-inst2.0:amd64 1.5
  •  libapt-pkg5.0:amd64 1.5
  •  libapt-pkg-perl 0.1.33
  •  libarchive13:amd64 3.2.2-3.1
  •  libarchive-zip-perl 1.59-1
  •  libarmadillo7 1:7.960.1+dfsg-1
  •  libarpack2:amd64 3.5.0+real-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasn1-8-heimdal:amd64 7.4.0.dfsg.1-2
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libass9:amd64 1:0.13.7-2
  •  libassuan0:amd64 2.4.3-3
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.26.0-2ubuntu1
  •  libatk1.0-data 2.26.0-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.26.0-1ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.24.2-2
  •  libatlas3-base:amd64 3.10.3-5
  •  libatm1:amd64 1:2.5.1-2
  •  libatspi2.0-0:amd64 2.26.0-2
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaubio5:amd64 0.4.5-1build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.7.7-1ubuntu2
  •  libaudit-common 1:2.7.7-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32-1ubuntu1
  •  libavahi-common3:amd64 0.6.32-1ubuntu1
  •  libavahi-common-data:amd64 0.6.32-1ubuntu1
  •  libavahi-core7:amd64 0.6.32-1ubuntu1
  •  libavahi-glib1:amd64 0.6.32-1ubuntu1
  •  libavahi-gobject0:amd64 0.6.32-1ubuntu1
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-extra57:amd64 7:3.3.4-2
  •  libavcodec-extra 7:3.3.4-2
  •  libavdevice57:amd64 7:3.3.4-2
  •  libavfilter6:amd64 7:3.3.4-2
  •  libavformat57:amd64 7:3.3.4-2
  •  libavresample3:amd64 7:3.3.4-2
  •  libav-tools 7:3.3.4-2
  •  libavutil55:amd64 7:3.3.4-2
  •  libbabeltrace1:amd64 1.5.3-1
  •  libbabeltrace-ctf1:amd64 1.5.3-1
  •  libbabl-0.1-0:amd64 0.1.30-1
  •  libbasicusageenvironment1:amd64 2017.07.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  libbinutils:amd64 2.29.1-4ubuntu1
  •  libblas3:amd64 3.7.1-3ubuntu2
  •  libblkid1:amd64 2.30.1-0ubuntu4
  •  libblosc1 1.11.1+ds2-2
  •  libbluetooth3:amd64 5.46-0ubuntu3
  •  libbluray2:amd64 1:1.0.1.deb1-2
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-4build3
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-4build3
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-4build3
  •  libboost-locale1.62.0:amd64 1.62.0+dfsg-4build3
  •  libboost-python1.62.0 1.62.0+dfsg-4build3
  •  libboost-regex1.62.0:amd64 1.62.0+dfsg-4build3
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-4build3
  •  libboost-thread1.62.0:amd64 1.62.0+dfsg-4build3
  •  libbrasero-media3-1:amd64 3.12.1-4ubuntu2
  •  libbrlapi0.6:amd64 5.4-7ubuntu4
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.6-1
  •  libburn4:amd64 1.4.6-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.26-0ubuntu2
  •  libc6-dbg:amd64 2.26-0ubuntu2
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.14.10-1ubuntu1
  •  libcairo-gobject2:amd64 1.14.10-1ubuntu1
  •  libcairomm-1.0-1v5:amd64 1.12.2-1
  •  libcairo-perl 1.106-2build1
  •  libcamd2:amd64 1:4.5.5-1
  •  libcanberra0:amd64 0.30-3ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-3ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-3ubuntu1
  •  libcap2:amd64 1:2.25-1.1
  •  libcap2-bin 1:2.25-1.1
  •  libcap-ng0:amd64 0.7.7-3build1
  •  libcapnp-0.5.3:amd64 0.5.3-2ubuntu2
  •  libc-bin 2.26-0ubuntu2
  •  libcc1-0:amd64 7.2.0-8ubuntu3
  •  libccolamd2:amd64 1:4.5.5-1
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.3-3
  •  libcdt5 2.38.0-16ubuntu2
  •  libcgi-fast-perl 1:2.12-1
  •  libcgi-pm-perl 4.36-1
  •  libcgraph6 2.38.0-16ubuntu2
  •  libcheese8:amd64 3.26.0-0ubuntu1
  •  libchm1 2:0.40a-3
  •  libcholmod3:amd64 1:4.5.5-1
  •  libchromaprint1:amd64 1.4.2-1
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.38-2build2
  •  libclthreads2:amd64 2.4.0-7ubuntu1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-3ubuntu1
  •  libclutter-1.0-common 1.26.2+dfsg-3ubuntu1
  •  libclutter-gst-3.0-0:amd64 3.0.24-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-2
  •  libclxclient3:amd64 3.9.0-4ubuntu1
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build1
  •  libcogl20:amd64 1.22.2-2
  •  libcogl-common 1.22.2-2
  •  libcogl-pango20:amd64 1.22.2-2
  •  libcogl-path20:amd64 1.22.2-2
  •  libcolamd2:amd64 1:4.5.5-1
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolord-gtk1:amd64 0.1.26-1.1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcomerr2:amd64 1.43.5-1
  •  libconfig++9v5:amd64 1.5-0.3build1
  •  libcroco3:amd64 0.6.12-1
  •  libcryptsetup4:amd64 2:1.7.3-4ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcsound64-6.0 1:6.09.1~dfsg-2
  •  libcups2:amd64 2.2.4-7ubuntu2
  •  libcupscgi1:amd64 2.2.4-7ubuntu2
  •  libcupsfilters1:amd64 1.17.9-0ubuntu1
  •  libcupsimage2:amd64 2.2.4-7ubuntu2
  •  libcupsmime1:amd64 2.2.4-7ubuntu2
  •  libcupsppdc1:amd64 2.2.4-7ubuntu2
  •  libcurl3:amd64 7.55.1-1ubuntu2
  •  libcurl3-gnutls:amd64 7.55.1-1ubuntu2
  •  libcwiid1 0.6.00+svn201-4
  •  libdaemon0:amd64 0.14-6
  •  libdap25:amd64 3.19.0-1
  •  libdapclient6v5:amd64 3.19.0-1
  •  libdatrie1:amd64 0.2.10-5
  •  libdb5.3:amd64 5.3.28-13.1
  •  libdbus-1-3:amd64 1.10.22-1ubuntu1
  •  libdbus-c++-1-0v5:amd64 0.9.0-8ubuntu2
  •  libdbus-glib-1-2:amd64 0.108-2
  •  libdbusmenu-glib4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdc1394-utils 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.137-2ubuntu3
  •  libdevmapper-event1.02.1:amd64 2:1.02.137-2ubuntu3
  •  libdfu1:amd64 0.9.7-2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.7-7:amd64 1.7.7-5
  •  libdjvulibre21:amd64 3.5.27.1-7
  •  libdjvulibre-text 3.5.27.1-7
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns162:amd64 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  libdns-export162 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  libdotconf0:amd64 1.3-0.2
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.18.24ubuntu1
  •  libdrm2:amd64 2.4.83-1
  •  libdrm-amdgpu1:amd64 2.4.83-1
  •  libdrm-common 2.4.83-1
  •  libdrm-intel1:amd64 2.4.83-1
  •  libdrm-nouveau2:amd64 2.4.83-1
  •  libdrm-radeon1:amd64 2.4.83-1
  •  libdv4:amd64 1.0.0-11
  •  libdv-bin 1.0.0-11
  •  libdvbpsi10:amd64 1.3.1-2
  •  libdvdnav4:amd64 5.0.3-3
  •  libdvdread4:amd64 5.0.3-2
  •  libdw1:amd64 0.170-0.1
  •  libebml4v5:amd64 1.3.4-2
  •  libe-book-0.1-1:amd64 0.1.2-4
  •  libebur128-1:amd64 1.2.2-2
  •  libecryptfs1 111-0ubuntu5
  •  libedit2:amd64 3.1-20170329-1
  •  libefiboot1:amd64 31-1
  •  libefivar1:amd64 31-1
  •  libegl1-mesa:amd64 17.2.2-0ubuntu1
  •  libelf1:amd64 0.170-0.1
  •  libemail-valid-perl 1.202-1
  •  libenca0:amd64 1.19-1
  •  libenchant1c2a:amd64 1.6.0-11build2
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-4
  •  libepoxy0:amd64 1.3.1-3
  •  libepsilon1:amd64 0.9.2+dfsg-2
  •  libepub0 0.2.2-4build1
  •  libespeak1:amd64 1.48.04+dfsg-5
  •  libespeak-ng1:amd64 1.49.1+dfsg-2
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1:amd64 0.1.6-5
  •  libevdev2:amd64 1.5.7+dfsg-1
  •  libevdocument3-4:amd64 3.26.0-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libevview3-3:amd64 3.26.0-1
  •  libexif12:amd64 0.6.21-2.1
  •  libexiv2-14:amd64 0.25-3.1
  •  libexo-1-0:amd64 0.11.5-1
  •  libexo-2-0:amd64 0.11.5-1
  •  libexo-common 0.11.5-1
  •  libexo-helpers 0.11.5-1
  •  libexpat1:amd64 2.2.3-1
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-2
  •  libexttextcat-data 3.4.4-2
  •  libfaad2:amd64 2.8.1-2
  •  libfabric1 1.4.0-1
  •  libfam0:amd64 2.7.0-17.2
  •  libfarstream-0.2-5:amd64 0.2.8-2ubuntu1
  •  libfcgi-perl 0.78-2build1
  •  libfdisk1:amd64 2.30.1-0ubuntu4
  •  libffado2 2.3.0-2
  •  libffi6:amd64 3.2.1-6
  •  libffmpegthumbnailer4v5 2.1.1-0.1build1
  •  libfftw3-3:amd64 3.3.6p2-1
  •  libfftw3-double3:amd64 3.3.6p2-1
  •  libfftw3-long3:amd64 3.3.6p2-1
  •  libfftw3-single3:amd64 3.3.6p2-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac++6v5:amd64 1.3.2-1
  •  libflac8:amd64 1.3.2-1
  •  libflext-pd0 0.6.0+git20161101.1.01318a94-2
  •  libflickcurl0:amd64 1.26-2
  •  libflite1:amd64 2.0.0-release-4
  •  libflowcanvas5v5 0.7.1+dfsg0-0.4build1
  •  libfltk1.1:amd64 1.1.10-23
  •  libfltk1.3:amd64 1.3.4-6
  •  libfltk-images1.3:amd64 1.3.4-6
  •  libfluidsynth1:amd64 1.1.6-4
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.11.94-0ubuntu2
  •  libfontembed1:amd64 1.17.9-0ubuntu1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfontforge2 1:20161005~dfsg-4+deb9u1ubuntu1
  •  libfreetype6:amd64 2.8-0.2ubuntu2
  •  libfreexl1:amd64 1.0.3-1
  •  libfribidi0:amd64 0.19.7-1
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1.1
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 9-2
  •  libfwupd1:amd64 0.9.7-2
  •  libfyba0:amd64 4.1.1-3
  •  libgadu3 1:1.12.2-2
  •  libgail18:amd64 2.24.31-2ubuntu1
  •  libgail-common:amd64 2.24.31-2ubuntu1
  •  libganv-1-1v5 1.4.2~dfsg0-2
  •  libgarcon-1-0 0.4.0-2
  •  libgarcon-common 0.4.0-2
  •  libgavl1:amd64 1.4.0-4
  •  libgbm1:amd64 17.2.2-0ubuntu1
  •  libgc1c2:amd64 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0:amd64 0.7-4
  •  libgcc1:amd64 1:7.2.0-8ubuntu3
  •  libgck-1-0:amd64 3.20.0-5.1ubuntu1
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgconfmm-2.6-1v5:amd64 2.28.3-1
  •  libgcr-3-common 3.20.0-5.1ubuntu1
  •  libgcr-base-3-1:amd64 3.20.0-5.1ubuntu1
  •  libgcr-ui-3-1:amd64 3.20.0-5.1ubuntu1
  •  libgcrypt20:amd64 1.7.8-2ubuntu1
  •  libgd3:amd64 2.2.5-3
  •  libgdal20 2.2.1+dfsg-2build3
  •  libgdata22:amd64 0.17.9-1
  •  libgdata-common 0.17.9-1
  •  libgdbm3:amd64 1.8.3-14
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-1
  •  libgdk-pixbuf2.0-bin 2.36.11-1
  •  libgdk-pixbuf2.0-common 2.36.11-1
  •  libgdraw5 1:20161005~dfsg-4+deb9u1ubuntu1
  •  libgee-0.8-2:amd64 0.20.0-1
  •  libgegl-0.3-0:amd64 0.3.20-1
  •  libgeoip1:amd64 1.6.11-2ubuntu1
  •  libgeos-3.5.1 3.5.1-3
  •  libgeos-c1v5 3.5.1-3
  •  libgeotiff2:amd64 1.4.2-2build1
  •  libges-1.0-0 1.12.3-1
  •  libgexiv2-2:amd64 0.10.6-1
  •  libgfortran4:amd64 7.2.0-8ubuntu3
  •  libgif7:amd64 5.1.4-1
  •  libgimp2.0 2.8.20-1
  •  libgirepository-1.0-1:amd64 1.54.1-1
  •  libgl1-mesa-dri:amd64 17.2.2-0ubuntu1
  •  libgl1-mesa-glx:amd64 17.2.2-0ubuntu1
  •  libgl2ps1 1.3.9-4
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglademm-2.4-1v5 2.6.7-5
  •  libglapi-mesa:amd64 17.2.2-0ubuntu1
  •  libgles2-mesa:amd64 17.2.2-0ubuntu1
  •  libglew2.0:amd64 2.0.0-5
  •  libglib2.0-0:amd64 2.54.1-1ubuntu1
  •  libglib2.0-bin 2.54.1-1ubuntu1
  •  libglib2.0-data 2.54.1-1ubuntu1
  •  libglibmm-2.4-1v5:amd64 2.54.1-1
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libgme0:amd64 0.6.1-1
  •  libgmerlin-avdec1:amd64 1.2.0~dfsg-9
  •  libgmime-3.0-0:amd64 3.0.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-1
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-0:amd64 2.32.1-6
  •  libgnome2-bin 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnomecanvasmm-2.6-1v5 2.26.0-2
  •  libgnome-desktop-3-12:amd64 3.26.1-0ubuntu1
  •  libgnome-games-support-1-2:amd64 1.2.3-1
  •  libgnome-games-support-common 1.2.3-1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.8-6ubuntu3
  •  libgoa-1.0-0b:amd64 3.26.1-1ubuntu1
  •  libgoa-1.0-common 3.26.1-1ubuntu1
  •  libgomp1:amd64 7.2.0-8ubuntu3
  •  libgoocanvas3:amd64 1.0.0-1
  •  libgoocanvas-common 1.0.0-1
  •  libgpg-error0:amd64 1.27-3
  •  libgpgme11:amd64 1.8.0-3ubuntu5
  •  libgpgmepp6:amd64 1.8.0-3ubuntu5
  •  libgphoto2-6:amd64 2.5.14-1
  •  libgphoto2-l10n 2.5.14-1
  •  libgphoto2-port12:amd64 2.5.14-1
  •  libgpm2:amd64 1.20.4-6.2
  •  libgrantlee-templates5 5.1.0-2
  •  libgraphicsmagick-q16-3 1.3.26-15
  •  libgraphite2-3:amd64 1.3.10-2
  •  libgroupsock8:amd64 2017.07.18-1
  •  libgs9:amd64 9.21~dfsg+1-0ubuntu3
  •  libgs9-common 9.21~dfsg+1-0ubuntu3
  •  libgsl23:amd64 2.4+dfsg-6
  •  libgslcblas0:amd64 2.4+dfsg-6
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 7.4.0.dfsg.1-2
  •  libgssapi-krb5-2:amd64 1.15.1-2
  •  libgssdp-1.0-3:amd64 1.0.1-1
  •  libgstreamer1.0-0:amd64 1.12.3-1
  •  libgstreamermm-1.0-1:amd64 1.8.0+dfsg-3
  •  libgstreamer-plugins-bad1.0-0:amd64 1.12.3-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.12.3-1
  •  libgstreamer-plugins-good1.0-0:amd64 1.12.3-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.31-2ubuntu1
  •  libgtk2.0-bin 2.24.31-2ubuntu1
  •  libgtk2.0-common 2.24.31-2ubuntu1
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk-3-0:amd64 3.22.24-0ubuntu1
  •  libgtk-3-bin 3.22.24-0ubuntu1
  •  libgtk-3-common 3.22.24-0ubuntu1
  •  libgtkglext1:amd64 1.2.0-7
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-1
  •  libgtkmm-3.0-1v5:amd64 3.22.2-1
  •  libgtksourceview-3.0-1:amd64 3.24.5-1
  •  libgtksourceview-3.0-common 3.24.5-1
  •  libgtkspell0 2.0.16-1.1ubuntu1
  •  libgucharmap-2-90-7:amd64 1:10.0.2-1
  •  libgudev-1.0-0:amd64 1:232-1
  •  libgupnp-1.0-4:amd64 1.0.1-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-1
  •  libgvc6 2.38.0-16ubuntu2
  •  libgxps2:amd64 0.3.0-1
  •  libgxw0 0.35.6-1
  •  libgxwmm0 0.35.6-1
  •  libharfbuzz0b:amd64 1.4.2-1
  •  libharfbuzz-icu0:amd64 1.4.2-1
  •  libhcrypto4-heimdal:amd64 7.4.0.dfsg.1-2
  •  libhdf4-0-alt 4.2.13-1
  •  libhdf5-100:amd64 1.10.0-patch1+docs-4
  •  libhdf5-openmpi-100:amd64 1.10.0-patch1+docs-4
  •  libheimbase1-heimdal:amd64 7.4.0.dfsg.1-2
  •  libheimntlm0-heimdal:amd64 7.4.0.dfsg.1-2
  •  libhfstospell9:amd64 0.4.5~r343-2.1
  •  libhogweed4:amd64 3.3-2
  •  libhpmud0:amd64 3.17.7+repack0-3
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhwloc5:amd64 1.11.5-1
  •  libhwloc-plugins 1.11.5-1
  •  libhx509-5-heimdal:amd64 7.4.0.dfsg.1-2
  •  libhyphen0:amd64 2.8.8-5
  •  libibverbs1 1.2.1-2ubuntu1
  •  libical2:amd64 2.0.0-0.5
  •  libice6:amd64 2:1.0.9-2
  •  libicu57:amd64 57.1-6
  •  libid3-3.8.3v5:amd64 3.8.3-16.2
  •  libid3tag0:amd64 0.15.1b-12
  •  libidl-2-0:amd64 0.8.14-4
  •  libidn11:amd64 1.33-2
  •  libidn2-0:amd64 2.0.2-5
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimage-exiftool-perl 10.60-1
  •  libimage-magick-perl 8:6.9.7.4+dfsg-16ubuntu2
  •  libimage-magick-q16-perl 8:6.9.7.4+dfsg-16ubuntu2
  •  libimlib2:amd64 1.4.8-1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3.1ubuntu3
  •  libindicator3-7 16.10.0+16.10.20160913-0ubuntu1
  •  libinput10:amd64 1.8.2-1ubuntu2
  •  libinput-bin 1.8.2-1ubuntu2
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.050-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu1
  •  libip6tc0:amd64 1.6.1-2ubuntu1
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0:amd64 1.6.1-2ubuntu1
  •  libiptcdata0 1.0.4-6ubuntu1
  •  libisc160:amd64 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  libisc-export160 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  libisl15:amd64 0.18-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libisofs6:amd64 1.4.6-1
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-5ubuntu1
  •  libjansson4:amd64 2.10-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.18.0-2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0:amd64 0.13-5
  •  libjemalloc1 3.6.0-10
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg9:amd64 1:9b-2
  •  libjpeg-progs 1:9b-2
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5
  •  libjs-coffeescript 1.10.0~dfsg-1
  •  libjs-jquery 3.1.1-2
  •  libjs-jquery-colorbox 1.6.3-1
  •  libjs-jquery-ui 1.12.1+dfsg-5
  •  libjs-mathjax 2.7.0-2ubuntu1
  •  libjson-c3:amd64 0.12.1-1.2
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.2.8-1
  •  libjson-glib-1.0-common 1.2.8-1
  •  libjs-prototype 1.7.1-3
  •  libjs-scriptaculous 1.9.0-2
  •  libjs-sphinxdoc 1.5.6-2
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1:amd64 1.20-2ubuntu1
  •  libk5crypto3:amd64 1.15.1-2
  •  libkate1:amd64 0.4.1-7build1
  •  libkeybinder0 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-9ubuntu1
  •  libkf5activities5:amd64 5.38.0-0ubuntu1
  •  libkf5archive5:amd64 5.38.0-0ubuntu1
  •  libkf5attica5:amd64 5.38.0-0ubuntu1
  •  libkf5auth5:amd64 5.38.0-0ubuntu1
  •  libkf5auth-data 5.38.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.38.0-0ubuntu1
  •  libkf5bookmarks-data 5.38.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.38.0-0ubuntu1
  •  libkf5codecs5:amd64 5.38.0-0ubuntu1
  •  libkf5codecs-data 5.38.0-0ubuntu1
  •  libkf5completion5:amd64 5.38.0-0ubuntu1
  •  libkf5completion-data 5.38.0-0ubuntu1
  •  libkf5config-bin 5.38.0-0ubuntu1
  •  libkf5configcore5:amd64 5.38.0-0ubuntu1
  •  libkf5config-data 5.38.0-0ubuntu1
  •  libkf5configgui5:amd64 5.38.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.38.0-0ubuntu1
  •  libkf5configwidgets-data 5.38.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.38.0-0ubuntu1
  •  libkf5coreaddons-data 5.38.0-0ubuntu1
  •  libkf5crash5:amd64 5.38.0-0ubuntu2
  •  libkf5dbusaddons5:amd64 5.38.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.38.0-0ubuntu1
  •  libkf5dbusaddons-data 5.38.0-0ubuntu1
  •  libkf5declarative5:amd64 5.38.0-0ubuntu1
  •  libkf5declarative-data 5.38.0-0ubuntu1
  •  libkf5doctools5:amd64 5.38.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.38.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.38.0-0ubuntu1
  •  libkf5filemetadata-data 5.38.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.38.1-0ubuntu1
  •  libkf5globalaccel-bin 5.38.1-0ubuntu1
  •  libkf5globalaccel-data 5.38.1-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.38.1-0ubuntu1
  •  libkf5guiaddons5:amd64 5.38.0-0ubuntu1
  •  libkf5i18n5:amd64 5.38.0-0ubuntu1
  •  libkf5i18n-data 5.38.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.38.0-0ubuntu1
  •  libkf5iconthemes-bin 5.38.0-0ubuntu1
  •  libkf5iconthemes-data 5.38.0-0ubuntu1
  •  libkf5idletime5:amd64 5.38.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.38.0-0ubuntu1
  •  libkf5itemviews-data 5.38.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.38.0-0ubuntu1
  •  libkf5jobwidgets-data 5.38.0-0ubuntu1
  •  libkf5js5:amd64 5.38.0-0ubuntu1
  •  libkf5khtml5:amd64 5.38.0-0ubuntu1
  •  libkf5khtml-bin 5.38.0-0ubuntu1
  •  libkf5khtml-data 5.38.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.38.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.38.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.38.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.38.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.38.0-0ubuntu1
  •  libkf5newstuffcore5:amd64 5.38.0-0ubuntu1
  •  libkf5newstuff-data 5.38.0-0ubuntu1
  •  libkf5notifications5:amd64 5.38.0-0ubuntu1
  •  libkf5notifications-data 5.38.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.38.0-0ubuntu1
  •  libkf5notifyconfig-data 5.38.0-0ubuntu1
  •  libkf5package5:amd64 5.38.0-0ubuntu1
  •  libkf5package-data 5.38.0-0ubuntu1
  •  libkf5parts5:amd64 5.38.0-0ubuntu1
  •  libkf5parts-data 5.38.0-0ubuntu1
  •  libkf5parts-plugins 5.38.0-0ubuntu1
  •  libkf5plasma5:amd64 5.38.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.38.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.38.0-0ubuntu1
  •  libkf5service5:amd64 5.38.0-0ubuntu1
  •  libkf5service-bin 5.38.0-0ubuntu1
  •  libkf5service-data 5.38.0-0ubuntu1
  •  libkf5solid5:amd64 5.38.0-0ubuntu1
  •  libkf5solid5-data 5.38.0-0ubuntu1
  •  libkf5sonnet5-data 5.38.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.38.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.38.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.38.0-0ubuntu1
  •  libkf5textwidgets-data 5.38.0-0ubuntu1
  •  libkf5wallet5:amd64 5.38.0-0ubuntu1
  •  libkf5wallet-bin 5.38.0-0ubuntu1
  •  libkf5wallet-data 5.38.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.38.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.38.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.38.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.38.0-0ubuntu1
  •  libkf5windowsystem-data 5.38.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.38.0-0ubuntu1
  •  libkf5xmlgui-bin 5.38.0-0ubuntu1
  •  libkf5xmlgui-data 5.38.0-0ubuntu1
  •  libklibc 2.0.4-9ubuntu1
  •  libkmlbase1:amd64 1.3.0-4
  •  libkmldom1:amd64 1.3.0-4
  •  libkmlengine1:amd64 1.3.0-4
  •  libkmod2:amd64 24-1ubuntu2
  •  libkpathsea6:amd64 2017.20170613.44572-5build1
  •  libkrb5-26-heimdal:amd64 7.4.0.dfsg.1-2
  •  libkrb5-3:amd64 1.15.1-2
  •  libkrb5support0:amd64 1.15.1-2
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.38.0-0ubuntu1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-3ubuntu2
  •  liblcms2-2:amd64 2.7-1ubuntu1
  •  liblcms2-utils 2.7-1ubuntu1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1
  •  libldap-common 2.4.45+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.1.29-2
  •  liblensfun1:amd64 0.3.2-3
  •  liblensfun-data-v1 0.3.2-3
  •  liblept5 1.74.4-1
  •  liblightdm-gobject-1-0:amd64 1.24.0-0ubuntu1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia58:amd64 2017.07.18-1
  •  libllvm5.0:amd64 1:5.0-3
  •  liblo7:amd64 0.29-1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblog4cplus-1.1-9 1.1.2-3.2
  •  liblouis12:amd64 3.0.0-3ubuntu1
  •  liblouis-data 3.0.0-3ubuntu1
  •  liblouisutdml7:amd64 2.6.0-3build1
  •  liblouisutdml-bin 2.6.0-3build1
  •  liblouisutdml-data 2.6.0-3build1
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblrdf0 0.6.1-1
  •  libltc11:amd64 1.3.0-1
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1build1
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblvm2app2.2:amd64 2.02.168-2ubuntu3
  •  liblvm2cmd2.02:amd64 2.02.168-2ubuntu3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-12.6ubuntu1
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.32-1
  •  libmagick++-6.q16-7:amd64 8:6.9.7.4+dfsg-16ubuntu2
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu2
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu2
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu2
  •  libmagic-mgc 1:5.32-1
  •  libmailtools-perl 2.18-1
  •  libmatroska6v5:amd64 1.4.7-2
  •  libmbim-glib4:amd64 1.14.2-1
  •  libmbim-proxy 1.14.2-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmessaging-menu0:amd64 13.10.1+17.04.20170120-0ubuntu2
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmime-charset-perl 1.012-2
  •  libminiupnpc10:amd64 1.9.20140610-4ubuntu1
  •  libminizip1:amd64 1.1-8
  •  libmirclient9:amd64 0.28.0+17.10.20171011.1-0ubuntu1
  •  libmircommon7:amd64 0.28.0+17.10.20171011.1-0ubuntu1
  •  libmircore1:amd64 0.28.0+17.10.20171011.1-0ubuntu1
  •  libmirprotobuf3:amd64 0.28.0+17.10.20171011.1-0ubuntu1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmlt++3 6.4.1-5ubuntu2
  •  libmlt6 6.4.1-5ubuntu2
  •  libmlt-data 6.4.1-5ubuntu2
  •  libmm-glib0:amd64 1.6.8-1
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-1
  •  libmount1:amd64 2.30.1-0ubuntu4
  •  libmovit7:amd64 1.5.3-1
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-2
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4:amd64 3.1.6-1
  •  libmpg123-0:amd64 1.25.6-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmwaw-0.3-3:amd64 0.3.12-1
  •  libmxml1:amd64 2.10-1
  •  libmxml-bin 2.10-1
  •  libmxml-dev:amd64 2.10-1
  •  libmysqlclient20:amd64 5.7.19-0ubuntu1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1:amd64 20110808-4
  •  libnautilus-extension1a:amd64 1:3.26.0-0ubuntu1
  •  libncurses5:amd64 6.0+20160625-1ubuntu1
  •  libncursesw5:amd64 6.0+20160625-1ubuntu1
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnetcdf11 1:4.4.1.1-2ubuntu1
  •  libnetcdf-c++4 4.2-7
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.16-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.80-1build1
  •  libnettle6:amd64 3.3-2
  •  libnewt0.52:amd64 0.52.18-3ubuntu3
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-2
  •  libnih1:amd64 1.0.3-6ubuntu1
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-route-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.8.4-1ubuntu3
  •  libnma0:amd64 1.8.4-1ubuntu1
  •  libnotify4:amd64 0.7.7-2
  •  libnotify-bin 0.7.7-2
  •  libnpth0:amd64 1.5-2
  •  libnspr4:amd64 2:4.16-1ubuntu2
  •  libnss3:amd64 2:3.32-1ubuntu3
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libntfs-3g872 1:2016.2.22AR.2-2
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.3-1
  •  libodbc1:amd64 2.3.4-1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-15
  •  libogdi3.2 3.2.0+ds-2
  •  libogg0:amd64 1.3.2-1
  •  liboggkate1:amd64 0.4.1-7build1
  •  liboobs-1-5 3.0.0-3
  •  libopenal1:amd64 1:1.17.2-4
  •  libopenal-data 1:1.17.2-4
  •  libopencolorio1v5 1.0.9~dfsg0-11
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-contrib3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-core3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-features2d3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-flann3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-highgui3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-imgcodecs3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-imgproc3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-ml3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-objdetect3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-photo3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-shape3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-stitching3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-superres3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-video3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-videoio3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-videostab3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopencv-viz3.1:amd64 3.1.0+dfsg1-1~exp1ubuntu3
  •  libopenexr22:amd64 2.2.0-11ubuntu1
  •  libopenimageio1.6 1.6.17~dfsg0-1ubuntu5
  •  libopenjp2-7:amd64 2.2.0-1
  •  libopenmpi2:amd64 2.1.1-6
  •  libopenmpt0:amd64 0.2.8760~beta27-1
  •  libopenmpt-modplug1:amd64 0.2.8760~beta27-1
  •  libopenvdb3.2 3.2.0-2.1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-3
  •  liborbit2:amd64 1:2.14.19-3
  •  liborc-0.4-0:amd64 1:0.4.27-1
  •  liborcus-0.12-0:amd64 0.12.1-3build1
  •  libosmgpsmap-1.0-1:amd64 1.1.0-1
  •  libotr5 4.1.1-2
  •  libp11-kit0:amd64 0.23.7-3
  •  libp11-kit-gnome-keyring:amd64 3.20.1-1ubuntu1
  •  libpackagekit-glib2-18:amd64 1.1.7-1
  •  libpam0g:amd64 1.1.8-3.2ubuntu3
  •  libpam-cap:amd64 1:2.25-1.1
  •  libpam-gnome-keyring:amd64 3.20.1-1ubuntu1
  •  libpam-modules:amd64 1.1.8-3.2ubuntu3
  •  libpam-modules-bin 1.1.8-3.2ubuntu3
  •  libpam-runtime 1.1.8-3.2ubuntu3
  •  libpam-systemd:amd64 234-2ubuntu12
  •  libpango-1.0-0:amd64 1.40.12-1
  •  libpangocairo-1.0-0:amd64 1.40.12-1
  •  libpangoft2-1.0-0:amd64 1.40.12-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-3
  •  libpango-perl 1.227-2build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.12-1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-18
  •  libparted-fs-resize0:amd64 3.2-18
  •  libpathplan4 2.38.0-16ubuntu2
  •  libpcap0.8:amd64 1.8.1-5ubuntu1
  •  libpcaudio0 1.0-1
  •  libpci3:amd64 1:3.5.2-1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1ubuntu1
  •  libpcre3:amd64 2:8.39-5ubuntu3
  •  libpcsclite1:amd64 1.8.22-1ubuntu1
  •  libpeas-1.0-0:amd64 1.22.0-1
  •  libpeas-common 1.22.0-1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.26:amd64 5.26.0-8ubuntu1
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonon4qt5-4:amd64 4:4.9.0-4
  •  libpipeline1:amd64 1.4.2-1
  •  libpixman-1-0:amd64 0.34.0-1
  •  libplist3:amd64 2.0.0-2
  •  libplymouth4:amd64 0.9.2-3ubuntu17
  •  libpng16-16:amd64 1.6.34-1
  •  libpodofo0.9.5 0.9.5-6
  •  libpolkit-agent-1-0:amd64 0.105-18
  •  libpolkit-backend-1-0:amd64 0.105-18
  •  libpolkit-gobject-1-0:amd64 0.105-18
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler68:amd64 0.57.0-2ubuntu4
  •  libpoppler-glib8:amd64 0.57.0-2ubuntu4
  •  libpoppler-qt5-1:amd64 0.57.0-2ubuntu4
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19.6.0-1
  •  libportmidi0:amd64 1:217-6
  •  libportsmf0v5:amd64 0.1~svn20101010-5ubuntu1
  •  libposix-strptime-perl 0.13-1build3
  •  libpostproc54:amd64 7:3.3.4-2
  •  libpotrace0 1.14-2
  •  libpq5:amd64 9.6.5-1
  •  libprocps6:amd64 2:3.3.12-1ubuntu2
  •  libproj12:amd64 4.9.3-2
  •  libprotobuf10:amd64 3.0.0-9ubuntu5
  •  libprotobuf-c1:amd64 1.2.1-2
  •  libprotobuf-lite10:amd64 3.0.0-9ubuntu5
  •  libproxy1v5:amd64 0.4.14-3
  •  libproxy-tools 0.4.14-3
  •  libpsl5:amd64 0.18.0-2
  •  libpsm-infinipath1 3.3+19.g67c0807.open-3
  •  libptexenc1:amd64 2017.20170613.44572-5build1
  •  libpugixml1v5:amd64 1.8.1-5
  •  libpulse0:amd64 1:10.0-2ubuntu3
  •  libpulsedsp:amd64 1:10.0-2ubuntu3
  •  libpulse-mainloop-glib0:amd64 1:10.0-2ubuntu3
  •  libpurple0 1:2.12.0-1ubuntu2
  •  libpurple-bin 1:2.12.0-1ubuntu2
  •  libpython2.7:amd64 2.7.14-2ubuntu2
  •  libpython2.7-minimal:amd64 2.7.14-2ubuntu2
  •  libpython2.7-stdlib:amd64 2.7.14-2ubuntu2
  •  libpython3.6:amd64 3.6.3-1ubuntu1
  •  libpython3.6-minimal:amd64 3.6.3-1ubuntu1
  •  libpython3.6-stdlib:amd64 3.6.3-1ubuntu1
  •  libpython3-stdlib:amd64 3.6.3-0ubuntu2
  •  libpython-stdlib:amd64 2.7.14-2ubuntu1
  •  libqhull7:amd64 2015.2-2
  •  libqm-dsp0:amd64 1.7.1-3
  •  libqmi-glib5:amd64 1.18.0-2
  •  libqmi-proxy 1.18.0-2
  •  libqpdf18:amd64 7.0.0-1
  •  libqqwing2v5:amd64 1.3.4-1.1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-help:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-test:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5core5a:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5dbus5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5designer5:amd64 5.9.1-2
  •  libqt5gui5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5help5:amd64 5.9.1-2
  •  libqt5multimedia5:amd64 5.9.1-3ubuntu1
  •  libqt5network5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5opengl5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5printsupport5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5qml5:amd64 5.9.1-4ubuntu1
  •  libqt5quick5:amd64 5.9.1-4ubuntu1
  •  libqt5quickcontrols2-5:amd64 5.9.1-3
  •  libqt5quicktemplates2-5:amd64 5.9.1-3
  •  libqt5script5:amd64 5.9.1+dfsg-2
  •  libqt5sql5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5sql5-sqlite:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5svg5:amd64 5.9.1-2
  •  libqt5test5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5waylandclient5:amd64 5.9.1-2
  •  libqt5waylandcompositor5:amd64 5.9.1-2
  •  libqt5webkit5:amd64 5.9.1+dfsg-5ubuntu1
  •  libqt5widgets5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5x11extras5:amd64 5.9.1-2
  •  libqt5xml5:amd64 5.9.1+dfsg-10ubuntu1
  •  libqt5xmlpatterns5:amd64 5.9.1-2
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 7.2.0-8ubuntu3
  •  libquazip5-1:amd64 0.7.2-1
  •  libquicktime2:amd64 2:1.2.4-11
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.2-2
  •  librdf0:amd64 1.0.17-1.1
  •  librdmacm1 1.1.0-2
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-0ubuntu2
  •  libreoffice-base-core 1:5.4.1-0ubuntu1
  •  libreoffice-calc 1:5.4.1-0ubuntu1
  •  libreoffice-common 1:5.4.1-0ubuntu1
  •  libreoffice-core 1:5.4.1-0ubuntu1
  •  libreoffice-gtk 1:5.4.1-0ubuntu1
  •  libreoffice-gtk2 1:5.4.1-0ubuntu1
  •  libreoffice-math 1:5.4.1-0ubuntu1
  •  libreoffice-style-elementary 1:5.4.1-0ubuntu1
  •  libreoffice-style-galaxy 1:5.4.1-0ubuntu1
  •  libreoffice-style-tango 1:5.4.1-0ubuntu1
  •  libreoffice-writer 1:5.4.1-0ubuntu1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 7.4.0.dfsg.1-2
  •  librsvg2-2:amd64 2.40.18-1
  •  librsvg2-bin 2.40.18-1
  •  librsvg2-common:amd64 2.40.18-1
  •  librtaudio5a:amd64 4.1.2~ds0-4
  •  librtmidi3:amd64 2.1.1~ds0-4
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2v5:amd64 1.8.1-6ubuntu2
  •  libruby2.3:amd64 2.3.3-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental2ubuntu1
  •  libsane-common 1.0.27-1~experimental2ubuntu1
  •  libsane-hpaio:amd64 3.17.7+repack0-3
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu1
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu1
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu1
  •  libsbc1:amd64 1.3-2
  •  libsbsms10:amd64 2.0.2-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0:amd64 2.0.6+dfsg1-3ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-6
  •  libseccomp2:amd64 2.3.1-2.1ubuntu3
  •  libsecret-1-0:amd64 0.18.5-3.1ubuntu2
  •  libsecret-common 0.18.5-3.1ubuntu2
  •  libselinux1:amd64 2.7-1
  •  libsemanage1:amd64 2.7-2
  •  libsemanage-common 2.7-2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.3.1-3
  •  libshout-idjc3:amd64 2.4.1-2
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-1
  •  libsigsegv2:amd64 2.11-1
  •  libslang2:amd64 2.3.1-5ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.30.1-0ubuntu4
  •  libsmbclient:amd64 2:4.6.7+dfsg-1ubuntu3
  •  libsmbios2v5 2.3.1-0ubuntu2
  •  libsmf0 1.3-2ubuntu3
  •  libsnapd-glib1:amd64 1.23-0ubuntu1
  •  libsnappy1v5:amd64 1.1.6-4
  •  libsndfile1:amd64 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsndobj2v5:amd64 2.6.7+ds1-1
  •  libsnmp30:amd64 5.7.3+dfsg-1.7ubuntu1
  •  libsnmp-base 5.7.3+dfsg-1.7ubuntu1
  •  libsocket6-perl 0.27-1build2
  •  libsodium18:amd64 1.0.13-1
  •  libsombok3:amd64 2.4.0-1
  •  libsonic0:amd64 0.2.0-4
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsoundtouch1:amd64 1.9.2-2
  •  libsoup2.4-1:amd64 2.60.1-1
  •  libsoup-gnome2.4-1:amd64 2.60.1-1
  •  libsox2:amd64 14.4.1-5build1
  •  libsox-fmt-alsa:amd64 14.4.1-5build1
  •  libsox-fmt-base:amd64 14.4.1-5build1
  •  libsoxr0:amd64 0.1.2-2
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspatialite7:amd64 4.3.0a-5build1
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.8.7-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libspiro0:amd64 1:0.5.20150702-5
  •  libspnav0 0.2.3-1
  •  libsqlite0 2.8.17-14fakesync1
  •  libsqlite3-0:amd64 3.19.3-3
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2ubuntu1
  •  libss2:amd64 1.43.5-1
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-gcrypt-4:amd64 0.7.5-1
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu13
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++6:amd64 7.2.0-8ubuntu3
  •  libstemmer0d:amd64 0+svn585-1
  •  libstk-4.5.0:amd64 4.5.2+dfsg-5
  •  libsub-name-perl 0.21-1build1
  •  libsubtitleeditor0:amd64 0.54.0-2
  •  libsuil-0-0:amd64 0.8.4~dfsg0-2
  •  libsuitesparseconfig4:amd64 1:4.5.5-1
  •  libsuperlu5:amd64 5.2.1+dfsg1-2
  •  libswresample2:amd64 7:3.3.4-2
  •  libswscale4:amd64 7:3.3.4-2
  •  libsynctex1:amd64 2017.20170613.44572-5build1
  •  libsynfig0v5 1.0.2-1build5
  •  libsystemd0:amd64 234-2ubuntu12
  •  libsz2:amd64 0.3.2-2
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2
  •  libtagc0:amd64 1.11.1+dfsg.1-0.2
  •  libtalloc2:amd64 2.1.9-2ubuntu1
  •  libtasn1-6:amd64 4.12-2.1
  •  libtbb2:amd64 2017~U7-6
  •  libtcl8.5:amd64 8.5.19-2
  •  libtcl8.6:amd64 8.6.7+dfsg-1
  •  libtdb1:amd64 1.3.13-2build1
  •  libtesseract3 3.04.01-6
  •  libtesseract-data 3.04.01-6
  •  libtevent0:amd64 0.9.31-1
  •  libtexlua52:amd64 2017.20170613.44572-5build1
  •  libtexluajit2:amd64 2017.20170613.44572-5build1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.26-3
  •  libthai-data 0.1.26-3
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthunarx-2-0 1.6.12-1
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.8-5
  •  libtiff-tools 4.0.8-5
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.0+20160625-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtk8.6:amd64 8.6.7-1ubuntu1
  •  libtotem-plparser18:amd64 3.10.8-3ubuntu1
  •  libtotem-plparser-common 3.10.8-3ubuntu1
  •  libtracker-sparql-2.0-0:amd64 2.0.1-1
  •  libtumbler-1-0 0.2.0-1
  •  libtwolame0:amd64 0.3.13-2
  •  libtxc-dxtn-s2tc:amd64 1.0+git20151227-2
  •  libudev1:amd64 234-2ubuntu12
  •  libudisks2-0:amd64 2.6.5-2ubuntu2
  •  libumfpack5:amd64 1:4.5.5-1
  •  libunicode-linebreak-perl 0.0.20160702-1build2
  •  libuninameslist1:amd64 20170807-1
  •  libunique-1.0-0 1.1.6-6
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+17.10.20170605-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+17.10.20170605-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+17.10.20170605-0ubuntu1
  •  libupnp6 1:1.6.22-1
  •  libupower-glib3:amd64 0.99.6-1
  •  liburiparser1:amd64 0.8.4-1
  •  liburi-perl 1.72-1
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu3
  •  libusageenvironment3:amd64 2017.07.18-1
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.0.10-3
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.30.1-0ubuntu4
  •  libuuid-perl 0.27-1build1
  •  libv4l-0:amd64 1.12.5-1
  •  libv4lconvert0:amd64 1.12.5-1
  •  libva1:amd64 1.8.3-2
  •  libva-drm1:amd64 1.8.3-2
  •  libvamp-hostsdk3v5:amd64 2.7.1~repack0-1
  •  libvamp-sdk2v5:amd64 2.7.1~repack0-1
  •  libva-x11-1:amd64 1.8.3-2
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.5-4
  •  libvisual-0.4-0:amd64 0.4.0-10
  •  libvlc5:amd64 2.2.6-6
  •  libvlc-bin:amd64 2.2.6-6
  •  libvlccore8:amd64 2.2.6-6
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.1.1-1
  •  libvorbis0a:amd64 1.3.5-4
  •  libvorbisenc2:amd64 1.3.5-4
  •  libvorbisfile3:amd64 1.3.5-4
  •  libvorbisidec1 1.0.2+svn18153-1
  •  libvpx4:amd64 1.6.1-3
  •  libvte-2.91-0:amd64 0.48.4-0ubuntu1
  •  libvte-2.91-common 0.48.4-0ubuntu1
  •  libvtk6.3 6.3.0+dfsg1-10build1
  •  libvulkan1:amd64 1.0.61.1+dfsg1-1ubuntu1
  •  libwacom2:amd64 0.24-1
  •  libwacom-bin 0.24-1
  •  libwacom-common 0.24-1
  •  libwavpack1:amd64 5.1.0-2
  •  libwayland-client0:amd64 1.14.0-1
  •  libwayland-cursor0:amd64 1.14.0-1
  •  libwayland-egl1-mesa:amd64 17.2.2-0ubuntu1
  •  libwayland-server0:amd64 1.14.0-1
  •  libwbclient0:amd64 2:4.6.7+dfsg-1ubuntu3
  •  libwebkit2gtk-4.0-37:amd64 2.18.0-2
  •  libwebp6:amd64 0.6.0-3
  •  libwebpmux3:amd64 0.6.0-3
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.58
  •  libwildmidi2:amd64 0.4.0-2
  •  libwildmidi-config 0.4.0-2
  •  libwind0-heimdal:amd64 7.4.0.dfsg.1-2
  •  libwmf0.2-7:amd64 0.2.8.4-10.6ubuntu2
  •  libwmf-bin 0.2.8.4-10.6ubuntu2
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.24.1-1
  •  libwnck-3-common 3.24.1-1
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.7-1
  •  libwrap0:amd64 7.6.q-26
  •  libwww-perl 6.15-2
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.3.1+dfsg2-1
  •  libwxgtk3.0-0v5:amd64 3.0.3.1+dfsg2-1
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx264-148:amd64 2:0.148.2795+gitaaa9aa8-1
  •  libx265-130:amd64 2.5-2
  •  libxapian30:amd64 1.4.4-2
  •  libxatracker2:amd64 17.2.2-0ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.12-1ubuntu1
  •  libxcb-composite0:amd64 1.12-1ubuntu1
  •  libxcb-damage0:amd64 1.12-1ubuntu1
  •  libxcb-dri2-0:amd64 1.12-1ubuntu1
  •  libxcb-dri3-0:amd64 1.12-1ubuntu1
  •  libxcb-glx0:amd64 1.12-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.12-1ubuntu1
  •  libxcb-randr0:amd64 1.12-1ubuntu1
  •  libxcb-render0:amd64 1.12-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.12-1ubuntu1
  •  libxcb-shm0:amd64 1.12-1ubuntu1
  •  libxcb-sync1:amd64 1.12-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.12-1ubuntu1
  •  libxcb-xinerama0:amd64 1.12-1ubuntu1
  •  libxcb-xkb1:amd64 1.12-1ubuntu1
  •  libxcb-xv0:amd64 1.12-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.14-3
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxerces-c3.1:amd64 3.1.4+debian-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.1-1ubuntu1
  •  libxfce4ui-1-0 4.13.1-1ubuntu1
  •  libxfce4ui-2-0 4.13.1-1ubuntu1
  •  libxfce4ui-common 4.13.1-1ubuntu1
  •  libxfce4ui-utils 4.13.1-1ubuntu1
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfcegui4-4 4.10.0-4
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4ubuntu1
  •  libxfont2:amd64 1:2.0.1-3ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.7.1-2
  •  libxkbcommon-x11-0:amd64 0.7.1-2
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-2
  •  libxml++2.6-2v5:amd64 2.40.1-1
  •  libxml2:amd64 2.9.4+dfsg1-4ubuntu1
  •  libxml2-utils 2.9.4+dfsg1-4ubuntu1
  •  libxml-libxml-perl 2.0128+dfsg-3
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1:amd64 1.2.24-4
  •  libxmlsec1-nss:amd64 1.2.24-4
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.0.7-3
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.29-2.1ubuntu1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu1
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-cpp0.3v5:amd64 0.3.0-1.2
  •  libyaml-libyaml-perl 0.63-2build1
  •  libyaml-tiny-perl 1.70-1
  •  libyelp0:amd64 3.26.0-1ubuntu1
  •  libzbar0:amd64 0.10+doc-10.1build2
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzip4:amd64 1.1.2-1.1
  •  libzita-alsa-pcmi0:amd64 0.2.0-4ubuntu2
  •  libzita-convolver3:amd64 3.1.0-6~build1
  •  libzita-resampler1:amd64 1.6.0-2
  •  libzmq5:amd64 4.2.1-4ubuntu1
  •  libzstd1 1.3.1+dfsg-1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  libzzip-0-13:amd64 0.13.62-3.1
  •  lightdm 1.24.0-0ubuntu1
  •  lightdm-gtk-greeter 2.0.2-1ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.1-2
  •  light-locker 1.7.0-2ubuntu1
  •  lintian 2.5.55
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.169
  •  linux-headers-4.13.0-16 4.13.0-16.19
  •  linux-headers-4.13.0-16-lowlatency 4.13.0-16.19
  •  linux-headers-lowlatency 4.13.0.16.17
  •  linux-image-4.13.0-16-lowlatency 4.13.0-16.19
  •  linux-image-lowlatency 4.13.0.16.17
  •  linux-lowlatency 4.13.0.16.17
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lmms 1.1.3-7
  •  lmms-common 1.1.3-7
  •  lmodern 2.004.5-3
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.65ubuntu4
  •  locales 2.26-0ubuntu2
  •  login 1:4.2-3.2ubuntu4
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20160110ubuntu5
  •  lsb-release 9.20160110ubuntu5
  •  lshw 02.18-0.1ubuntu3
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lv2vocoder 1-5
  •  lvm2 2.02.168-2ubuntu3
  •  man-db 2.7.6.1-2
  •  manpages 4.13-3
  •  mawk 1.3.3-17ubuntu2
  •  mcp-plugins 0.4.0-5
  •  mda-lv2 1.2.2~dfsg0-2
  •  media-player-info 22-3
  •  melt 6.4.1-5ubuntu2
  •  memtest86+ 5.01-3ubuntu2
  •  mencoder 2:1.3.0-6build3
  •  mesa-utils 8.3.0-5
  •  mesa-va-drivers:amd64 17.2.2-0ubuntu1
  •  mesa-vdpau-drivers:amd64 17.2.2-0ubuntu1
  •  meterbridge 0.9.2-13
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-1
  •  mokutil 0.3.0-0ubuntu4
  •  mount 2.30.1-0ubuntu4
  •  mousepad 0.4.0-4ubuntu1
  •  mplayer 2:1.3.0-6build3
  •  mscompress 0.4-3build1
  •  mtr-tiny 0.87-1
  •  mudita24 1.0.3+svn13-6
  •  mugshot 0.3.2-0ubuntu1
  •  multiarch-support 2.26-0ubuntu2
  •  multimedia-puredata 0.6ubuntu1
  •  multimedia-tasks 0.6ubuntu1
  •  murrine-themes 0.98.11
  •  musescore 2.1.0+dfsg1-0.2
  •  musescore-common 2.1.0+dfsg1-0.2
  •  mypaint 1.2.0-4.1
  •  mypaint-data 1.2.0-4.1
  •  mysql-common 5.8+1.0.2ubuntu1
  •  nano 2.8.6-3
  •  nautilus-extension-brasero:amd64 3.12.1-4ubuntu2
  •  ncurses-base 6.0+20160625-1ubuntu1
  •  ncurses-bin 6.0+20160625-1ubuntu1
  •  netbase 5.4
  •  netcat-openbsd 1.178-3
  •  netpbm 2:10.0-15.3build1
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  network-manager 1.8.4-1ubuntu3
  •  network-manager-gnome 1.8.4-1ubuntu1
  •  network-manager-pptp 1.2.4-4
  •  network-manager-pptp-gnome 1.2.4-4
  •  notification-daemon 3.20.0-1
  •  nplan 0.30
  •  ntfs-3g 1:2016.2.22AR.2-2
  •  numix-blue-gtk-theme 0.54
  •  numix-gtk-theme 2.6.6-1
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  odbcinst1debian2:amd64 2.3.4-1
  •  odbcinst 2.3.4-1
  •  omins 0.2.0-7.1ubuntu2
  •  onboard 1.4.1-2ubuntu1
  •  onboard-common 1.4.1-2ubuntu1
  •  onboard-data 1.4.1-2ubuntu1
  •  openclipart-svg 1:0.18+dfsg-14
  •  openmpi-bin 2.1.1-6
  •  openmpi-common 2.1.1-6
  •  openprinting-ppds 20170723-1
  •  openshot 1.4.3-1.2
  •  openshot-doc 1.4.3-1.2
  •  openssh-client 1:7.5p1-10
  •  openssl 1.0.2g-1ubuntu13
  •  orage 4.12.1-3
  •  os-prober 1.74ubuntu1
  •  osspd 1.3.2-8
  •  osspd-pulseaudio 1.3.2-8
  •  oxygen-icon-theme 5:5.38.0-0ubuntu1
  •  p11-kit 0.23.7-3
  •  p11-kit-modules:amd64 0.23.7-3
  •  packagekit 1.1.7-1
  •  packagekit-tools 1.1.7-1
  •  parole 0.9.2-1
  •  parted 3.2-18
  •  passwd 1:4.2-3.2ubuntu4
  •  pastebinit 1.5-1
  •  patch 2.7.5-1build1
  •  patchage 1.0.0~dfsg0-0.1build2
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-3.1
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmciautils 018-8build1
  •  pd-3dp 1:0.14.1-5
  •  pd-ableton-link 0.2-2
  •  pd-ambix 0.1.1-1
  •  pd-arraysize 0.1-3
  •  pd-aubio 0.4-1build1
  •  pd-autopreset 0.10-1
  •  pd-bassemu 0.3-4
  •  pd-beatpipe 0.1-4
  •  pd-boids 1.1.1-3
  •  pd-bsaylor 0.1-4
  •  pd-chaos 0.2-2
  •  pd-cmos 0.1~svn17615-1
  •  pd-comport 0.2-2
  •  pd-creb 0.9.2+darcs20151027-2
  •  pd-csound 1:6.09.1~dfsg-2
  •  pd-cxc 0.5.2-1
  •  pd-cyclone 0.2~beta3-2
  •  pd-deken 0.2.1-1
  •  pd-deken-apt 0.2.1-1
  •  pd-earplug 0.2-3
  •  pd-ekext 0.1.1-2
  •  pd-ext13 0.17.1-3
  •  pd-extendedview 0.5~repack-1
  •  pd-fftease 2.5.2.git20121005-1
  •  pd-flext-dev 0.6.0+git20161101.1.01318a94-2
  •  pd-flext-doc 0.6.0+git20161101.1.01318a94-2
  •  pd-flite 0.02.3-3
  •  pd-freeverb 1.2-3
  •  pdfshuffler 0.6.0-8
  •  pd-ggee 0.26-5
  •  pd-gil 0.1~20151118-2
  •  pd-hcs 0.1-4
  •  pd-hexloader 1.7-1
  •  pd-hid 0.7-2
  •  pd-iem 0.0.20161027-1
  •  pd-iemambi 0.2-4
  •  pd-iemguts 0.2.1-1
  •  pd-iemlib 1.20.1-1
  •  pd-iemmatrix 0.3-3build1
  •  pd-iemnet 0.2.1-1
  •  pd-iemutils 0.0.20161027-1
  •  pd-jmmmp 0.1.1-1
  •  pd-kollabs 2~repack-1
  •  pd-lib-builder 0.4.4-1
  •  pd-libdir 1.11-1
  •  pd-list-abs 0.1-2
  •  pd-log 0.1-1
  •  pd-lua 0.7.3-1
  •  pd-lyonpotpourri 2.0+git20121009-1
  •  pd-mapping 0.2.1-1
  •  pd-markex 0.85-2
  •  pd-maxlib 1.5.5-1
  •  pd-mediasettings 0.1.1-2
  •  pd-mjlib 0.1.1-3
  •  pd-moonlib 0.3.6-1
  •  pd-motex 1.1.4-3
  •  pd-mrpeach 0.1~svn17615-1
  •  pd-mrpeach-net 0.1~svn17615-1
  •  pd-nusmuk 20151113+repack-3
  •  pd-osc 0.2-1
  •  pd-pan 0.1.2-1
  •  pd-pddp 0.2.1-1
  •  pd-pdogg 0.25.1-2
  •  pd-pdp 1:0.14.1-5
  •  pd-pdstring 0.10.2-3
  •  pd-pduino 0.5.1-1
  •  pd-plugin 0.2.1-3
  •  pd-pmpd 0.9-4
  •  pd-pool 0.2.2~git20161105.1.4b157f51-1
  •  pd-puremapping 20160130-1
  •  pd-purepd 0.1.1-1
  •  pd-purest-json 1.4.2-1
  •  pd-py 0.2.2+git20170625.1.88fc77a-1
  •  pd-readanysf 0.43-1
  •  pd-rtclib 4.1-1
  •  pd-scaf 1:0.14.1-5
  •  pd-sigpack 0.0.4.2-2
  •  pd-slip 0.1~svn17615-1
  •  pd-smlib 0.12.2-1
  •  pd-syslog 0.1-1
  •  pd-tclpd 0.3.0-1
  •  pd-testtools 0.1-1
  •  pd-unauthorized 0.1-2
  •  pd-upp 0.1-1
  •  pd-vbap 1.1-1
  •  pd-wiimote 0.3.2-2
  •  pd-windowing 0.1-3
  •  pd-xbee 0.1~svn17615-1
  •  pd-xsample 0.3.2~git20161105.1.d16761a1-1
  •  pd-zexy 2.2.6-2
  •  perl 5.26.0-8ubuntu1
  •  perl-base 5.26.0-8ubuntu1
  •  perl-modules-5.26 5.26.0-8ubuntu1
  •  perl-openssl-defaults:amd64 3
  •  petri-foo 0.1.87-4
  •  phasex 0.14.97-2build1
  •  phatch 0.2.7.1-5
  •  phatch-cli 0.2.7.1-5
  •  phonon4qt5:amd64 4:4.9.0-4
  •  phonon4qt5-backend-vlc:amd64 0.9.0-2
  •  pidgin 1:2.12.0-1ubuntu2
  •  pidgin-data 1:2.12.0-1ubuntu2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.2-2
  •  pinentry-curses 1.0.0-2
  •  pinentry-gnome3 1.0.0-2
  •  pinentry-gtk2 1.0.0-2
  •  pitivi 0.98.1-3build1
  •  plasma-framework 5.38.0-0ubuntu1
  •  plume-creator 0.66+dfsg1-3.1build2
  •  plymouth 0.9.2-3ubuntu17
  •  plymouth-label 0.9.2-3ubuntu17
  •  plymouth-theme-ubuntustudio 0.54
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu17
  •  policykit-1 0.105-18
  •  policykit-1-gnome 0.105-6ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.8-1
  •  poppler-utils 0.57.0-2ubuntu4
  •  popularity-contest 1.64ubuntu2
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.9.0+ds-1
  •  printer-driver-brlaser 3-5
  •  printer-driver-c2esp 27-3
  •  printer-driver-foo2zjs 20170320dfsg0-2
  •  printer-driver-foo2zjs-common 20170320dfsg0-2
  •  printer-driver-gutenprint 5.2.13-1
  •  printer-driver-hpcups 3.17.7+repack0-3
  •  printer-driver-min12xxw 0.0.9-9build1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.7+repack0-3
  •  printer-driver-ptouch 1.4.2-2
  •  printer-driver-pxljr 1.4+repack0-4build1
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  procps 2:3.3.12-1ubuntu2
  •  proj-bin 4.9.3-2
  •  proj-data 4.9.3-2
  •  psmisc 23.1-1
  •  publicsuffix 20170809.0951-1
  •  pulseaudio 1:10.0-2ubuntu3
  •  pulseaudio-module-jack 1:10.0-2ubuntu3
  •  pulseaudio-utils 1:10.0-2ubuntu3
  •  puredata 0.48.0-1
  •  puredata-core 0.48.0-1
  •  puredata-dev 0.48.0-1
  •  puredata-doc 0.48.0-1
  •  puredata-extra 0.48.0-1
  •  puredata-gui 0.48.0-1
  •  puredata-import 1.3-3
  •  puredata-utils 0.48.0-1
  •  python 2.7.14-2ubuntu1
  •  python2.7 2.7.14-2ubuntu2
  •  python2.7-minimal 2.7.14-2ubuntu2
  •  python3 3.6.3-0ubuntu2
  •  python3.6 3.6.3-1ubuntu1
  •  python3.6-minimal 3.6.3-1ubuntu1
  •  python3-apport 2.20.7-0ubuntu3
  •  python3-apt 1.4.0~beta3build2
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu17
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu17
  •  python3-asn1crypto 0.22.0-1
  •  python3-cairo 1.10.0+dfsg-5build3
  •  python3-certifi 2017.4.17-2
  •  python3-cffi-backend 1.9.1-2build2
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 0.3ubuntu17.10.1
  •  python3-crypto 2.6.1-7build2
  •  python3-cryptography 1.9-1
  •  python3-cups 1.9.73-1build2
  •  python3-cupshelpers 1.5.9+20170825-0ubuntu1
  •  python3-cycler 0.10.0-1
  •  python3-dateutil 2.6.0-1
  •  python3-dbus 1.2.4-1build3
  •  python3-debian 0.1.30
  •  python3-debianbts 2.6.1
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.17
  •  python3-distupgrade 1:17.10.7
  •  python3-gdbm:amd64 3.6.3-0ubuntu1
  •  python3-gi 3.24.1-2build1
  •  python3-gi-cairo 3.24.1-2build1
  •  python3-gst-1.0 1.12.3-1
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.5-1build2
  •  python3-idna 2.5-1
  •  python3-keyring 10.4.0-1
  •  python3-keyrings.alt 2.2-2
  •  python3-launchpadlib 1.10.5-1
  •  python3-lazr.restfulclient 0.13.5-1
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-magic 1:5.32-1
  •  python3-matplotlib 2.0.0+dfsg1-2ubuntu3
  •  python3-minimal 3.6.3-0ubuntu2
  •  python3-numpy 1:1.12.1-3.1ubuntu4
  •  python3-oauth 1.0.1-5
  •  python3-olefile 0.44-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 4.1.1-3build2
  •  python3-pkg-resources 36.2.7-2
  •  python3-problem-report 2.20.7-0ubuntu3
  •  python3-ptyprocess 0.5.2-1
  •  python3-pycurl 7.43.0-2build2
  •  python3-pyparsing 2.1.10+dfsg1-1
  •  python3-pysimplesoap 1.16-2
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.1-1
  •  python3-secretstorage 2.3.1-2
  •  python3-simplejson 3.11.1-1build1
  •  python3-six 1.10.0-4
  •  python3-software-properties 0.96.24.17
  •  python3-systemd 234-1build1
  •  python3-tk:amd64 3.6.3-0ubuntu1
  •  python3-tz 2017.2-2
  •  python3-uno 1:5.4.1-0ubuntu1
  •  python3-update-manager 1:17.10.11
  •  python3-urllib3 1.21.1-1
  •  python3-wadllib 1.3.2-3
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build2
  •  python3-zope.interface 4.3.2-1build2
  •  python-altgraph 0.14~repack0-1
  •  python-appdirs 1.4.3-1
  •  python-apsw 3.16.2-r1-2build2
  •  python-apt-common 1.4.0~beta3build2
  •  python-args 0.1.0-2
  •  python-asn1crypto 0.22.0-1
  •  python-astor 0.5-1
  •  python-beautifulsoup 3.2.1-1
  •  python-bs4 4.6.0-1
  •  python-cairo 1.8.8-2.2
  •  python-certifi 2017.4.17-2
  •  python-cffi-backend 1.9.1-2build2
  •  python-chardet 3.0.4-1
  •  python-cherrypy3 3.5.0-2build1
  •  python-clint 0.5.1-1
  •  python-crypto 2.6.1-7build2
  •  python-cryptography 1.9-1
  •  python-cssselect 1.0.1-1
  •  python-cssutils 1.0-4.1
  •  python-dateutil 2.6.0-1
  •  python-dbus 1.2.4-1build3
  •  python-defusedxml 0.5.0-1ubuntu1
  •  python-dnspython 1.15.0-1
  •  python-easywebdav 1.2.0-3
  •  python-enum34 1.1.6-1
  •  python-eyed3 0.8-1
  •  python-feedparser 5.1.3-3build1
  •  python-gconf 2.28.1+dfsg-1.2
  •  python-gi 3.24.1-2build1
  •  python-gi-cairo 3.24.1-2build1
  •  python-glade2 2.24.0-5.1ubuntu1
  •  python-gnome2 2.28.1+dfsg-1.2
  •  python-gnupg 0.3.9-1
  •  python-gobject-2 2.28.6-12ubuntu2
  •  python-gobject 3.24.1-2build1
  •  python-gtk2 2.24.0-5.1ubuntu1
  •  python-hachoir-core 1.3.3-4
  •  python-hachoir-metadata 1.3.3-2
  •  python-hachoir-parser 1.3.4-2
  •  python-html5lib 0.999999999-1
  •  python-html5-parser 0.4.3-1
  •  python-httplib2 0.9.2+dfsg-1
  •  python-hy 0.12.1-2
  •  python-idna 2.5-1
  •  python-imaging 4.1.1-3build2
  •  python-ipaddress 1.0.17-1
  •  python-irc 8.5.3+dfsg-4
  •  python-kaa-base 0.6.0+svn4596-1
  •  python-kaa-metadata 0.7.7+svn4596-4
  •  python-keyring 10.4.0-1
  •  python-keyrings.alt 2.2-2
  •  python-laditools 1.1.0-2
  •  python-ldb:amd64 2:1.1.29-2
  •  python-libxml2 2.9.4+dfsg1-4ubuntu1
  •  python-lxml 4.0.0-1
  •  python-lzma 0.5.3-3
  •  python-macholib 1.8~dfsg-1
  •  python-markdown 2.6.9-1
  •  python-matplotlib-data 2.0.0+dfsg1-2ubuntu3
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.14-2ubuntu1
  •  python-mlt 6.4.1-5ubuntu2
  •  python-msgpack 0.4.8-1build2
  •  python-mutagen 1.38-1
  •  python-netifaces 0.10.4-0.1build4
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.12.1-3.1ubuntu4
  •  python-olefile 0.44-1
  •  python-openssl 16.2.0-1
  •  python-pathlib 1.0.1-2
  •  python-pil:amd64 4.1.1-3build2
  •  python-pkg-resources 36.2.7-2
  •  python-poppler 0.12.1-9
  •  python-pyelftools 0.24-3
  •  python-pyexiv2 0.3.2-5ubuntu4build5
  •  python-pyexiv2-doc 0.3.2-5ubuntu4build5
  •  python-pygments 2.2.0+dfsg-1
  •  python-pygoocanvas 0.14.1-1.1ubuntu1
  •  python-pyorbit 2.24.0-7.2
  •  python-pyparsing 2.1.10+dfsg1-1
  •  python-pypdf2 1.26.0-2
  •  python-pyqt5 5.7+dfsg-6
  •  python-pyqt5.qtsvg 5.7+dfsg-6
  •  python-pyqt5.qtwebkit 5.7+dfsg-6
  •  python-qt4 4.11.4+dfsg-2build2
  •  python-qt4-dbus 4.11.4+dfsg-2build2
  •  python-regex 0.1.20170117-1build2
  •  python-repoze.lru 0.6-6
  •  python-requests 2.18.1-1
  •  python-routes 2.4.1-1
  •  python-rply 0.7.4-3
  •  python-samba 2:4.6.7+dfsg-1ubuntu3
  •  python-scour 0.32-2
  •  python-secretstorage 2.3.1-2
  •  python-sip 4.18.1+dfsg-2build1
  •  python-six 1.10.0-4
  •  python-soappy 0.12.22-1
  •  python-sqlite 1.0.1-12
  •  python-talloc 2.1.9-2ubuntu1
  •  python-tdb 1.3.13-2build1
  •  python-tk 2.7.14-1
  •  python-urllib3 1.21.1-1
  •  python-utidylib 0.3-1build1
  •  python-webencodings 0.5-2
  •  python-webob 1:1.7.2-0ubuntu1
  •  python-wstools 0.4.3-3
  •  python-wxgtk3.0 3.0.2.0+dfsg-5
  •  python-wxversion 3.0.2.0+dfsg-5
  •  python-xdg 0.25-4
  •  python-yaml 3.12-1build2
  •  qasconfig 0.21.0-1
  •  qashctl 0.21.0-1
  •  qasmixer 0.21.0-1
  •  qastools-common 0.21.0-1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qjackctl 0.4.5-1ubuntu1
  •  qmidiarp 0.6.4-2
  •  qmidinet 0.4.3-2
  •  qmidiroute 0.4.0-1
  •  qml-module-org-kde-kconfig:amd64 5.38.0-0ubuntu1
  •  qml-module-org-kde-kirigami 1.1.0-1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.38.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.38.0-0ubuntu1
  •  qml-module-org-kde-newstuff 5.38.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.9.1-2
  •  qml-module-qtqml-models2:amd64 5.9.1-4ubuntu1
  •  qml-module-qtquick2:amd64 5.9.1-4ubuntu1
  •  qml-module-qtquick-controls2:amd64 5.9.1-3
  •  qml-module-qtquick-controls:amd64 5.9.1-2
  •  qml-module-qtquick-dialogs:amd64 5.9.1-2
  •  qml-module-qtquick-layouts:amd64 5.9.1-4ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.9.1-2
  •  qml-module-qtquick-templates2:amd64 5.9.1-3
  •  qml-module-qtquick-window2:amd64 5.9.1-4ubuntu1
  •  qpdf 7.0.0-1
  •  qsynth 0.4.4-1
  •  qt5-gtk-platformtheme:amd64 5.9.1+dfsg-10ubuntu1
  •  qt-at-spi:amd64 0.4.0-5
  •  qtchooser 63-g13a3d08-1
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtractor 0.8.3-1
  •  qttranslations5-l10n 5.9.1-1
  •  qtwayland5:amd64 5.9.1-2
  •  rakarrack 0.6.1-4build1
  •  rake 12.0.0-1
  •  rapid-photo-downloader 0.4.11-1
  •  rarian-compat 0.8.1-6
  •  rawtherapee 5.2-1
  •  rawtherapee-data 5.2-1
  •  rdate 1:1.2-6
  •  readline-common 7.0-0ubuntu2
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu4
  •  reiserfsprogs 1:3.6.25-7
  •  rev-plugins 0.7.1-3ubuntu2
  •  rfkill 0.5-1ubuntu4
  •  ristretto 0.8.2-1
  •  rsync 3.1.2-2
  •  rsyslog 8.16.0-1ubuntu9
  •  rtirq-init 20150216-2
  •  rtkit 0.11-5
  •  rubberband-cli 1.8.1-6ubuntu2
  •  rubberband-ladspa 1.8.1-6ubuntu2
  •  ruby 1:2.3.3
  •  ruby2.3 2.3.3-1ubuntu1
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.11
  •  ruby-minitest 5.10.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.2.5-1
  •  samba-common 2:4.6.7+dfsg-1ubuntu3
  •  samba-common-bin 2:4.6.7+dfsg-1ubuntu3
  •  samba-libs:amd64 2:4.6.7+dfsg-1ubuntu3
  •  samplv1 0.8.4-1
  •  samplv1-common 0.8.4-1
  •  sane-utils 1.0.27-1~experimental2ubuntu1
  •  sbsigntool 0.6-3.2ubuntu1
  •  scribus 1.4.6+dfsg-4build1
  •  scribus-data 1.4.6+dfsg-4build1
  •  secureboot-db 1.1
  •  sed 4.4-1
  •  sensible-utils 0.0.10
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.8-1
  •  simple-scan 3.26.1-0ubuntu1
  •  snapd 2.28.5+17.10
  •  snapd-login-service 1.23-0ubuntu1
  •  software-properties-common 0.96.24.17
  •  software-properties-gtk 0.96.24.17
  •  sonnet-plugins 5.38.0-0ubuntu1
  •  sooperlooper 1.7.3~dfsg0-2.1
  •  sound-theme-freedesktop 0.8-1ubuntu1
  •  sox 14.4.1-5build1
  •  speech-dispatcher 0.8.7-1
  •  speech-dispatcher-audio-plugins:amd64 0.8.7-1
  •  speech-dispatcher-espeak-ng 0.8.7-1
  •  squashfs-tools 1:4.3-4ubuntu1
  •  ssl-cert 1.0.39
  •  stk 4.5.2+dfsg-5
  •  stops 0.3.0-1
  •  strace 4.15-2ubuntu3
  •  subtitleeditor 0.54.0-2
  •  sudo 1.8.20p2-1ubuntu1
  •  swh-lv2 1.0.16+git20160519~repack0-3
  •  swh-plugins 0.4.17-2
  •  synfig-examples 1.0.2-1build5
  •  synfigstudio 1.0.2-1build1
  •  synthv1 0.8.4-1
  •  synthv1-common 0.8.4-1
  •  system-config-printer 1.5.9+20170825-0ubuntu1
  •  system-config-printer-common 1.5.9+20170825-0ubuntu1
  •  system-config-printer-udev 1.5.9+20170825-0ubuntu1
  •  systemd 234-2ubuntu12
  •  systemd-sysv 234-2ubuntu12
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.8git1
  •  t1-cyrillic 4.17
  •  t1-oldslavic 4.17
  •  t1-teams 4.17
  •  t1utils 1.40-2
  •  t1-xfree86-nonfree 4.2.1-5
  •  tap-plugins 0.7.3-2
  •  tar 1.29b-2
  •  tasksel 3.34ubuntu9
  •  tasksel-data 3.34ubuntu9
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.7+dfsg-1
  •  tcpd 7.6.q-26
  •  tcpdump 4.9.2-1
  •  telnet 0.17-41
  •  tex-common 6.09
  •  texlive-base 2017.20170818-1
  •  texlive-binaries 2017.20170613.44572-5build1
  •  texlive-latex-base 2017.20170818-1
  •  texlive-latex-base-doc 2017.20170818-1
  •  texlive-latex-recommended 2017.20170818-1
  •  texlive-latex-recommended-doc 2017.20170818-1
  •  thermald 1.6.0-5
  •  thunar 1.6.12-1
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.12-1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:52.4.0+build1-0ubuntu2
  •  time 1.7-25.1build1
  •  tk 8.6.0+9
  •  tk8.6 8.6.7-1ubuntu1
  •  tk8.6-blt2.5 2.5.3+dfsg-3
  •  transcode 3:1.1.7-9ubuntu2
  •  transcode-doc 3:1.1.7-9ubuntu2
  •  transfig 1:3.2.6a-3
  •  transmission-common 2.92-2ubuntu3
  •  transmission-gtk 2.92-2ubuntu3
  •  ttf-adf-accanthis 0.20090423-2
  •  ttf-adf-baskervald 0.20090423-2
  •  ttf-adf-berenis 0.20090423-2
  •  ttf-adf-gillius 0.20090423-2
  •  ttf-adf-ikarius 0.20090423-2
  •  ttf-adf-irianis 0.20090423-2
  •  ttf-adf-libris 0.20090423-2
  •  ttf-adf-mekanus 0.20090423-2
  •  ttf-adf-oldania 0.20090423-2
  •  ttf-adf-romande 0.20090423-2
  •  ttf-adf-switzera 0.20090423-2
  •  ttf-adf-tribun 0.20090423-2
  •  ttf-adf-universalis 0.20090423-2
  •  ttf-adf-verana 0.20090423-2
  •  ttf-aenigma 0.0.20080510.dfsg-2
  •  ttf-ancient-fonts-symbola 2.60-1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-engadget 1.001-1-2
  •  ttf-essays1743 1.0-4.1
  •  ttf-marvosym 0.1+dfsg-2
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-staypuft 0.04-7
  •  ttf-summersby 1.007-8
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  ttf-unifont 1:10.0.05-1
  •  ttf-xfree86-nonfree 4.2.1-5
  •  ttf-xfree86-nonfree-syriac 4.2.1-5
  •  tumbler 0.2.0-1
  •  tumbler-common 0.2.0-1
  •  twolame 0.3.13-2
  •  tzdata 2017b-2
  •  ubiquity 17.10.10
  •  ubiquity-casper 1.387
  •  ubiquity-frontend-gtk 17.10.10
  •  ubiquity-slideshow-ubuntustudio 133
  •  ubiquity-ubuntu-artwork 17.10.10
  •  ubuntu-advantage-tools 10
  •  ubuntu-drivers-common 1:0.4.23
  •  ubuntu-keyring 2016.10.27
  •  ubuntu-minimal 1.404
  •  ubuntu-mono 16.10+17.10.20171012.1-0ubuntu1
  •  ubuntu-release-upgrader-core 1:17.10.7
  •  ubuntu-release-upgrader-gtk 1:17.10.7
  •  ubuntu-standard 1.404
  •  ubuntustudio-audio 0.173
  •  ubuntustudio-audio-core 0.173
  •  ubuntustudio-audio-plugins 0.173
  •  ubuntustudio-controls 1.4
  •  ubuntustudio-default-settings 0.64
  •  ubuntustudio-desktop 0.173
  •  ubuntustudio-desktop-core 0.173
  •  ubuntustudio-fonts 0.173
  •  ubuntustudio-graphics 0.173
  •  ubuntustudio-icon-theme 0.17
  •  ubuntustudio-installer 0.01
  •  ubuntustudio-look 0.54
  •  ubuntustudio-menu 0.26
  •  ubuntustudio-photography 0.173
  •  ubuntustudio-publishing 0.173
  •  ubuntustudio-video 0.173
  •  ubuntustudio-wallpapers 0.54
  •  ucf 3.0036
  •  udev 234-2ubuntu12
  •  udisks2 2.6.5-2ubuntu2
  •  ufw 0.35-5
  •  unattended-upgrades 0.98ubuntu1
  •  uno-libs3 5.4.1-0ubuntu1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager 1:17.10.11
  •  update-manager-core 1:17.10.11
  •  update-notifier 3.186
  •  update-notifier-common 3.186
  •  upower 0.99.6-1
  •  ure 5.4.1-0ubuntu1
  •  ureadahead 0.100.0-20
  •  usb-modeswitch 2.5.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20170806-1
  •  usbmuxd 1.1.0-2build1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu4
  •  util-linux 2.30.1-0ubuntu4
  •  uuid-runtime 2.30.1-0ubuntu4
  •  va-driver-all:amd64 1.8.3-2
  •  vamp-plugin-sdk:amd64 2.7.1~repack0-1
  •  vcdimager 0.7.24+dfsg-0.2
  •  vco-plugins 0.3.0-5
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim-common 2:8.0.0197-4ubuntu5
  •  vim-tiny 2:8.0.0197-4ubuntu5
  •  vkeybd 1:0.1.18d-2.1
  •  vlc-data 2.2.6-6
  •  vlc-plugin-base:amd64 2.2.6-6
  •  vlc-plugin-video-output:amd64 2.2.6-6
  •  vocproc 0.2.1-2
  •  vokoscreen 2.5.0-1
  •  vorbis-tools 1.4.0-10
  •  wah-plugins 0.1.0-4ubuntu2
  •  wamerican 2017.01.22-1
  •  wget 1.19.1-3ubuntu1
  •  whiptail 0.52.18-3ubuntu3
  •  whoopsie 0.2.58
  •  whysynth 20090403-1.2
  •  wireless-regdb 2016.06.10-0ubuntu1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2.4-0ubuntu10
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu3
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7build1
  •  x42-plugins 20170428-1
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.4-7ubuntu4
  •  xcftools 1.0.7-6
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.15-3ubuntu3
  •  xdg-user-dirs-gtk 0.10-1ubuntu2
  •  xdg-utils 1.1.1-1ubuntu2
  •  xfburn 0.5.4-1
  •  xfce4-appfinder 4.12.0-2ubuntu2
  •  xfce4-cpugraph-plugin 1.0.5-1build1
  •  xfce4-dict 0.8.0-0ubuntu1
  •  xfce4-indicator-plugin 2.3.3-0ubuntu6
  •  xfce4-mailwatch-plugin 1.2.0-2ubuntu2
  •  xfce4-netload-plugin 1.3.1-0ubuntu1
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.3.6-1
  •  xfce4-panel 4.12.1-1ubuntu1
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.4.4-4ubuntu2
  •  xfce4-power-manager-data 1.4.4-4ubuntu2
  •  xfce4-power-manager-plugins 1.4.4-4ubuntu2
  •  xfce4-quicklauncher-plugin 1.9.4-11build1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-session 4.12.1-3ubuntu3
  •  xfce4-settings 4.12.1-1ubuntu1
  •  xfce4-systemload-plugin 1:1.2.1-0ubuntu1
  •  xfce4-taskmanager 1.2.0-0ubuntu1
  •  xfce4-terminal 0.8.6-0ubuntu1
  •  xfce4-verve-plugin 1.1.0-1
  •  xfce4-volumed 0.2.0-0ubuntu2
  •  xfce4-weather-plugin 0.8.9-1ubuntu1
  •  xfce4-whiskermenu-plugin 2.1.3-0ubuntu1
  •  xfce4-xkb-plugin 1:0.7.1-2
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.3-4ubuntu1
  •  xfdesktop4-data 4.12.3-4ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+4
  •  xfpanel-switch 1.0.4-0ubuntu1
  •  xfsprogs 4.9.0+nmu1ubuntu1
  •  xfwm4 4.12.4-0ubuntu1
  •  xinit 1.3.4-3ubuntu2
  •  xinput 1.6.2-1build1
  •  xjadeo 0.8.7-2
  •  xkb-data 2.19-1.1ubuntu1
  •  xml-core 0.17
  •  xorg 1:7.7+19ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xserver-common 2:1.19.5-0ubuntu2
  •  xserver-xorg 1:7.7+19ubuntu3
  •  xserver-xorg-core 2:1.19.5-0ubuntu2
  •  xserver-xorg-input-all 1:7.7+19ubuntu3
  •  xserver-xorg-input-libinput 0.25.0-0ubuntu1
  •  xserver-xorg-input-wacom 1:0.34.0-0ubuntu2
  •  xserver-xorg-legacy 2:1.19.5-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+19ubuntu3
  •  xserver-xorg-video-amdgpu 1.4.0-1
  •  xserver-xorg-video-ati 1:7.10.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20170309-0ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-radeon 1:7.10.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xsynth-dssi 0.9.4-3
  •  xterm 324-2ubuntu1
  •  xubuntu-community-wallpapers 16.04.0
  •  xubuntu-community-wallpapers-xenial 16.04.0
  •  xubuntu-docs 17.04
  •  xubuntu-icon-theme 17.10.1
  •  xul-ext-ubufox 3.3-0ubuntu2
  •  xxd 2:8.0.0197-4ubuntu5
  •  xz-utils 5.2.2-1.3
  •  yelp 3.26.0-1ubuntu1
  •  yelp-xsl 3.20.1-2
  •  yoshimi 1.5.3-1
  •  yoshimi-data 1.5.3-1
  •  zenity 3.24.0-1
  •  zenity-common 3.24.0-1
  •  zip 3.0-11build1
  •  zita-ajbridge 0.7.0-1
  •  zita-at1 0.6.0-1
  •  zita-lrx 0.1.0-3
  •  zita-mu1 0.2.2-2
  •  zita-resampler 1.6.0-2
  •  zita-rev1 0.2.1-5
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zynaddsubfx 3.0.2-1
  •  zynaddsubfx-data 3.0.2-1


Reader Ratings
Reader supplied reviews for Ubuntu Studio

Average rating
7.8
from 24 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ubuntu Studio?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 18.10
Rating: 6
Date: 2019-02-16
Votes: 1


Would have given 9/10 but constant error messages and the inability to send/report and final system failure of two machines within a few hours of each other sadly leave me only able to give 6/10.
Earlier versions were great (same machines) .... far more stable than the latest offering. I really love the layout, the smooth transitions and the speed of packages ... since updating however, the experience has dulled. I am not put off UbuntuStudio ! .... I shall try other Distros for fun but doubt that I will leave forever. If only the reporting back system would work.


Was this review helpful? Yes No
Version: 18.04
Rating: 9
Date: 2019-01-22
Votes: 6


I've avoided Ubuntu for many, many years. This was actually the distro I had installed on my custom built (read: cheap, approx. 500USD ~2010. And it worked fantastically for my purposes as an ex-oil painter turned digital artist with a tendency to experiment in everything - from basic graphic design & graphics rendering to music remixing to mixed-media of a type including all I've mentioned plus photographic designs and much more. That's just not something you can do using analog means. But then... Ubuntu rapidly went downhill - bloat despite XFCE, contiual APT errors, and on and on. Anyone who's gone through this understands just what I mean. So there goes my digital studio, sort of. I moved to Debian & simple installed the multimedia metapackage plus some extras not included in said meta. Then Debian went downhill - fast - and it's still not recovered. So after just a year of hopping over two decades ago, I was forced to do it again. It's astounding just how many distros are simply terrible. But there are a few fairly good ones. I discovered first AntiX & then MX. I love that MX is now outranking Mint and nearing the no. 1 spot. But... I feel the rapid rise has negatively impacted the OS. Yes, it's convenient as heck in so many ways. But the latest release - 18.x at the time of writing this - really isn't as solid as 17 was. It's good, but the community has to get their crap together and start donating to the devs. If users of MX want to keep using it, help them - donating time and/or money. But back to Ubuntu Studio: on a whim I installed 18.04 just to see, expect really, if my 9ish yr old rig could deal with it & if I could deal with what I expected to be far too many bugs. Well, to my utter shcok - and happiness - Ubuntu Studio is fantastic again. Somehow., somewhere over the years, they began focusing on quality. And so long as they continue down the quality path, they have a user once again. Basic specs: i5-3570 Ivybridge CPU (virtual quad); 7850MB RAM; 128MiBSSD+1TBHDD. And 18.04 rocks!


Was this review helpful? Yes No
Version: 18.04
Rating: 10
Date: 2018-12-14
Votes: 2


Since 16.04 Ubuntu Studio is not only my DAW, but my daily driver as well. If you are daunted by the sheer number of apps, the installer gives the option of selecting only the audio meta-package, or only the graphics meta-package, or a combination of several meta-packages. (I am on 18.04 now and will probably stay with it for the Long Term Support.)

I did also installed gVim, VLC and the Lua programming language with ZeroBrane Studio (can be used to automate Ardour). I also installed EasyTag because I like it better than the default mp3 tagger. I also installed conky, just because.

In the past, I attempted to build my own studio packages, on top of Linux Mint Cinnamon and vanilla Xubuntu, but it was "always something." Ubuntu Studio has all of the internal audio working out of the box, and you hardly know you are working with JACK and PulseAudio when using typical media apps. Back in the day, getting these two to play nice was a chore to many new users especially. Not with Ubuntu Studio. I switch from laptop speakers to USB interface, from YouTube (via Firefox) to Ardour to VLC, and there is never a hitch. With my custom builds, I always needed to make some kind of a tweak when switching hardware or software. Note: for proper operation of more complex audio apps, you will need to gain familiarity with JACK, for sure.

The low-latency kernel is perfectly stable for typical word processing or web-surfing tasks, and it is installed by default.

But remember, this is not one of those distros designed to run OK on a Pentium II. Ubuntu Studio under XFCE is plenty nimble when installed on a modern machine, but it is not designed to breathe life into some old box. (For that I'd recommend AntiX).

Ubuntu Studio makes full use of the power of XFCE. It comes with plenty of usable themes, and there are many more available on line. If you have a box with the right specs, I recommend Ubuntu Studio for all of your Linux computing needs.


Was this review helpful? Yes No

See all 24 reader reviews of Ubuntu Studio...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly