• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training

Ubuntu Kylin RSS Feed DistroWatch.com: Ubuntu Kylin

Ubuntu Kylin


Last Update: 2023-10-12 16:16 UTC


Ubuntu Kylin is an official Ubuntu flavour whose primary goal is to create a variant of Ubuntu optimised for Chinese users (using the Simplified Chinese writing system), although it also supports other languages. The default desktop is called UKUI (Ubuntu Kylin User Interface) which is based on MATE desktop and is developed with the Qt toolkit. UKUI strives to adhere to the friendly-and-simple design concept. The distribution also includes more than 20 applications developed in-house, including Kylin Assistant, Kylin Video, Kylin Screenshots and Software Center.

Popularity (hits per day): 12 months: 157 (62), 6 months: 157 (57), 3 months: 148 (58), 4 weeks: 180 (36), 1 week: 160 (34)

Average visitor rating: 2.75/10 from 4 review(s).


Ubuntu Kylin Summary
Distribution Ubuntu Kylin (formerly UbuntuKylin)
Home Page https://www.ubuntukylin.com/
Mailing Lists --
User Forums https://www.ubuntukylin.com/ukylin/forum.php
Alternative User Forums
Documentation https://www.ubuntukylin.com/downloads/show.php?lang=cn&id=141
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.ubuntukylin.com/downloads/DistroWatch Torrent Archive
Bug Tracker https://bugs.launchpad.net/ubuntukylin
Related Websites UbuntuKylin on Ubuntu Wiki
Reviews 17.04: Linux Journal
14.04: DistroWatch
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2023-10-13: Distribution Release: Ubuntu Kylin 23.10
 • 2023-04-21: Distribution Release: Ubuntu Kylin 23.04
 • 2022-04-22: Distribution Release: Ubuntu Kylin 22.04
 • 2020-10-23: Distribution Release: Ubuntu Kylin 20.10
 • 2020-04-24: Distribution Release: Ubuntu Kylin 20.04
 • 2019-10-18: Distribution Release: Ubuntu Kylin 19.10
 • 2019-04-19: Distribution Release: Ubuntu Kylin 19.04
 • 2018-10-19: Distribution Release: Ubuntu Kylin 18.10
 • 2018-04-27: Distribution Release: Ubuntu Kylin 18.04
 • 2017-04-14: Distribution Release: Ubuntu Kylin 17.04
 • 2016-10-14: Distribution Release: Ubuntu Kylin 16.10
 • 2016-04-22: Distribution Release: Ubuntu Kylin 16.04
 • More Ubuntu Kylin releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 23.10
mantic
23.04
lunar
22.04
jammy
21.10
impish
21.04
hirsute
20.10
groovy
20.04
focal
19.10
eoan
19.04
disco
18.10
cosmic
18.04
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
Feature
Release Date 2023-10-12 2022-04-20 2022-04-21 2021-10-14 2021-04-22 2020-10-22 2020-04-23 2019-10-17 2019-04-18 2018-10-18 2018-04-26 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-23 2014-10-23 2014-04-17 2013-10-17 2013-04-25 Release Date
End Of Life 2024-07 2024-01 2025-04 2022-07 2022-01 2021-07 2023-04 2020-07 2020-01 2019-07 2021-04 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01 2015-07 2019-04     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 6200-6300 6200-6300 4000-4100 3600-3700 3100-3200 2900-3000 2100-2200 2400-2500 1700-1800 1700-1800 1600-1700 1594-1608 1638-1662   1476-1505             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) UKUI (MATE) Unity Unity Unity Unity Unity Unity Unity Unity Default Desktop
Package Management DEB, Snap DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture aarch64, x86_64 aarch64, x86_64 aarch64, x86_64 aarch64, x86_64 aarch64, x86_64 aarch64, x86_64 aarch64, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- Multilingual
Asian Language Support zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN zh_CN Asian Language Support
Full Package List 23.10 23.04 22.04 21.10 21.04 20.10 20.04 19.10 19.04 18.10 18.04 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 Full Package List

Full Package List:   Ubuntu Kylin 15.10
  Number of packages: 2,019 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  account-plugin-aim 3.12.10-0ubuntu2
  •  account-plugin-facebook 0.12+15.10.20150723-0ubuntu1
  •  account-plugin-flickr 0.12+15.10.20150723-0ubuntu1
  •  account-plugin-google 0.12+15.10.20150723-0ubuntu1
  •  account-plugin-jabber 3.12.10-0ubuntu2
  •  account-plugin-salut 3.12.10-0ubuntu2
  •  account-plugin-yahoo 3.12.10-0ubuntu2
  •  accountsservice 0.6.40-2ubuntu5
  •  acl 2.2.52-2
  •  acpid 1:2.0.23-1ubuntu1
  •  acpi-support 0.142
  •  activity-log-manager 0.9.7-0ubuntu22
  •  adduser 3.113+nmu3ubuntu4
  •  adium-theme-ubuntu 0.3.4-0ubuntu1
  •  adwaita-icon-theme 3.16.2.1-2ubuntu1
  •  aisleriot 1:3.16.2-0ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.0.29-0ubuntu1
  •  anacron 2.3-23
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  apparmor 2.10-0ubuntu6
  •  app-install-data 15.10
  •  app-install-data-partner 13.04
  •  appmenu-qt5 0.3.0+15.10.20150903-0ubuntu1
  •  appmenu-qt:amd64 0.2.7+14.04.20140305-0ubuntu2
  •  apport 2.19.1-0ubuntu3
  •  apport-gtk 2.19.1-0ubuntu3
  •  apport-symptoms 0.20
  •  apt 1.0.10.2ubuntu1
  •  apt-clone 0.3.1~ubuntu14
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  apt-transport-https 1.0.10.2ubuntu1
  •  apturl 0.5.2ubuntu9
  •  apturl-common 0.5.2ubuntu9
  •  apt-utils 1.0.10.2ubuntu1
  •  apt-xapian-index 0.46ubuntu1
  •  archdetect-deb 1.95ubuntu7
  •  aspell 0.60.7~20110707-3
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.16.0-1ubuntu1
  •  avahi-autoipd 0.6.31-4ubuntu4
  •  avahi-daemon 0.6.31-4ubuntu4
  •  avahi-utils 0.6.31-4ubuntu4
  •  bamfdaemon 0.5.2~bzr0+15.10.20150627.1-0ubuntu1
  •  baobab 3.16.1-1ubuntu1
  •  base-files 7.2ubuntu11
  •  base-passwd 3.5.38
  •  bash 4.3-14ubuntu1
  •  bash-completion 1:2.1-4.1ubuntu2
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.9.5.dfsg-11ubuntu1
  •  binutils 2.25.1-6ubuntu1
  •  bluez 5.35-0ubuntu2
  •  bluez-cups 5.35-0ubuntu2
  •  bluez-obexd 5.35-0ubuntu2
  •  branding-ubuntu 0.8
  •  brasero 3.12.1-0ubuntu2
  •  brasero-cdrkit 3.12.1-0ubuntu2
  •  brasero-common 3.12.1-0ubuntu2
  •  brltty 5.2~20141018-4ubuntu4
  •  bsdmainutils 9.0.6ubuntu1
  •  bsdutils 1:2.26.2-6ubuntu3
  •  btrfs-tools 4.0-2
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20150426ubuntu1
  •  casper 1.365
  •  cgmanager 0.39-2ubuntu2
  •  checkbox-gui 0.18-0ubuntu3
  •  checkbox-ng 0.20.1-1
  •  checkbox-ng-service 0.20.1-1
  •  cheese 3.16.1-1ubuntu2
  •  cheese-common 3.16.1-1ubuntu2
  •  chinese-calendar 1.0.2-0ubuntu1
  •  chromium-browser 45.0.2454.101-0ubuntu1.1201
  •  chromium-browser-l10n 45.0.2454.101-0ubuntu1.1201
  •  chromium-codecs-ffmpeg-extra 45.0.2454.101-0ubuntu1.1201
  •  cifs-utils 2:6.4-1ubuntu1
  •  colord 1.2.11-0ubuntu2
  •  colord-data 1.2.11-0ubuntu2
  •  command-not-found 0.3ubuntu15.10.1
  •  command-not-found-data 0.3ubuntu15.10.1
  •  compiz 1:0.9.12.2+15.10.20151015-0ubuntu1
  •  compiz-core 1:0.9.12.2+15.10.20151015-0ubuntu1
  •  compiz-gnome 1:0.9.12.2+15.10.20151015-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.12.2+15.10.20151015-0ubuntu1
  •  console-setup 1.108ubuntu9
  •  console-setup-linux 1.108ubuntu9
  •  coreutils 8.23-4ubuntu2
  •  cpio 2.11+dfsg-4.1ubuntu1
  •  cpp 4:5.2.1-3ubuntu1
  •  cpp-5 5.2.1-22ubuntu2
  •  cracklib-runtime 2.9.2-1build1
  •  crda 3.13-1
  •  cron 3.0pl1-127ubuntu1
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.0-4ubuntu3
  •  cups-browsed 1.0.76-1
  •  cups-bsd 2.1.0-4ubuntu3
  •  cups-client 2.1.0-4ubuntu3
  •  cups-common 2.1.0-4ubuntu3
  •  cups-core-drivers 2.1.0-4ubuntu3
  •  cups-daemon 2.1.0-4ubuntu3
  •  cups-filters 1.0.76-1
  •  cups-filters-core-drivers 1.0.76-1
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 2.1.0-4ubuntu3
  •  cups-server-common 2.1.0-4ubuntu3
  •  dash 0.5.7-4ubuntu2
  •  dbus 1.10.0-1ubuntu1
  •  dbus-x11 1.10.0-1ubuntu1
  •  dc 1.06.95-9build1
  •  dconf-cli 0.24.0-2
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.57ubuntu1
  •  debconf-i18n 1.5.57ubuntu1
  •  debianutils 4.5.1
  •  deja-dup 34.0-1ubuntu3
  •  deja-dup-backend-gvfs 34.0-1ubuntu3
  •  desktop-file-utils 0.22-1ubuntu3
  •  dh-python 2.20150826ubuntu1
  •  dialog 1.2-20150528-1
  •  dictionaries-common 1.26.2
  •  diffstat 1.60-1
  •  diffutils 1:3.3-1
  •  dmeventd 2:1.02.99-1ubuntu1
  •  dmidecode 2.12-4
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.99-1ubuntu1
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.75-1
  •  dns-root-data 2014060201+2
  •  dnsutils 1:9.9.5.dfsg-11ubuntu1
  •  doc-base 0.10.6
  •  dosfstools 3.0.28-1
  •  dpkg 1.18.2ubuntu5
  •  dpkg-dev 1.18.2ubuntu5
  •  dpkg-repack 1.41
  •  duplicity 0.7.02-1ubuntu1
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.12-1ubuntu2
  •  e2fsprogs 1.42.12-1ubuntu2
  •  ecryptfs-utils 108-0ubuntu1
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  empathy 3.12.10-0ubuntu2
  •  empathy-common 3.12.10-0ubuntu2
  •  enchant 1.6.0-10.1build1
  •  eog 3.16.3-1ubuntu2
  •  espeak-data:amd64 1.48.04+dfsg-1
  •  ethtool 1:3.16-1
  •  evince 3.16.1-0ubuntu1
  •  evince-common 3.16.1-0ubuntu1
  •  evolution-data-server 3.16.5-1ubuntu3
  •  evolution-data-server-common 3.16.5-1ubuntu3
  •  evolution-data-server-online-accounts 3.16.5-1ubuntu3
  •  exfat-fuse 1.1.0-2
  •  exfat-utils 1.1.1-1
  •  fakeroot 1.20.2-1ubuntu1
  •  fcitx 1:4.2.9-3
  •  fcitx-bin 1:4.2.9-3
  •  fcitx-config-common 0.4.8-2
  •  fcitx-config-gtk 0.4.8-2
  •  fcitx-data 1:4.2.9-3
  •  fcitx-frontend-all 1:4.2.9-3
  •  fcitx-frontend-gtk2 1:4.2.9-3
  •  fcitx-frontend-gtk3 1:4.2.9-3
  •  fcitx-frontend-qt4 1:4.2.9-3
  •  fcitx-frontend-qt5:amd64 1.0.1-0ubuntu2
  •  fcitx-googlepinyin:amd64 0.1.6-2
  •  fcitx-module-cloudpinyin:amd64 0.3.4-2
  •  fcitx-module-dbus 1:4.2.9-3
  •  fcitx-module-kimpanel 1:4.2.9-3
  •  fcitx-module-lua 1:4.2.9-3
  •  fcitx-modules 1:4.2.9-3
  •  fcitx-module-x11 1:4.2.9-3
  •  fcitx-pinyin 1:4.2.9-3
  •  fcitx-table 1:4.2.9-3
  •  fcitx-table-wubi 1:4.2.9-3
  •  fcitx-ui-classic 1:4.2.9-3
  •  fcitx-ui-qimpanel 2.1.2-1
  •  file 1:5.22+15-2ubuntu1
  •  file-roller 3.16.4-1ubuntu3
  •  findutils 4.4.2-9build1
  •  firefox 41.0.2+build2-0ubuntu1
  •  firefox-locale-zh-hans 41.0.2+build2-0ubuntu1
  •  folks-common 0.11.1-2build1
  •  fontconfig 2.11.1-0ubuntu6
  •  fontconfig-config 2.11.1-0ubuntu6
  •  fonts-dejavu-core 2.35-1
  •  fonts-droid 1:4.4.4r2-6ubuntu1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-opensymbol 2:102.6+LibO5.0.2-0ubuntu1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.1-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.1-2
  •  fonts-tlwg-kinnari 1:0.6.1-2
  •  fonts-tlwg-laksaman 1:0.6.1-2
  •  fonts-tlwg-loma 1:0.6.1-2
  •  fonts-tlwg-mono 1:0.6.1-2
  •  fonts-tlwg-norasi 1:0.6.1-2
  •  fonts-tlwg-purisa 1:0.6.1-2
  •  fonts-tlwg-sawasdee 1:0.6.1-2
  •  fonts-tlwg-typewriter 1:0.6.1-2
  •  fonts-tlwg-typist 1:0.6.1-2
  •  fonts-tlwg-typo 1:0.6.1-2
  •  fonts-tlwg-umpush 1:0.6.1-2
  •  fonts-tlwg-waree 1:0.6.1-2
  •  foomatic-db-compressed-ppds 20150819-0ubuntu1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu1
  •  g++ 4:5.2.1-3ubuntu1
  •  g++-5 5.2.1-22ubuntu2
  •  gcc 4:5.2.1-3ubuntu1
  •  gcc-5 5.2.1-22ubuntu2
  •  gcc-5-base:amd64 5.2.1-22ubuntu2
  •  gconf2 3.2.6-3ubuntu5
  •  gconf2-common 3.2.6-3ubuntu5
  •  gconf-service 3.2.6-3ubuntu5
  •  gconf-service-backend 3.2.6-3ubuntu5
  •  gcr 3.16.0-1ubuntu2
  •  gdb 7.10-1ubuntu2
  •  gdbserver 7.10-1ubuntu2
  •  gdisk 1.0.0-3
  •  gedit 3.10.4-0ubuntu13
  •  gedit-common 3.10.4-0ubuntu13
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue 0.12.99-4ubuntu1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoip-database 20150810-1
  •  gettext 0.19.4-1ubuntu3
  •  gettext-base 0.19.4-1ubuntu3
  •  ghostscript 9.16~dfsg~0-0ubuntu3
  •  ghostscript-x 9.16~dfsg~0-0ubuntu3
  •  gir1.2-accounts-1.0:amd64 1.18+15.04.20150116-0ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-0ubuntu1
  •  gir1.2-atk-1.0 2.16.0-2build1
  •  gir1.2-atspi-2.0 2.16.0-1ubuntu1
  •  gir1.2-dbusmenu-glib-0.4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu2
  •  gir1.2-freedesktop:amd64 1.44.0-1
  •  gir1.2-gdata-0.0:amd64 0.17.3-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.1-1
  •  gir1.2-glib-2.0:amd64 1.44.0-1
  •  gir1.2-gmenu-3.0 3.13.3-6ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-goa-1.0 3.14.2-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0 1.6.0-1ubuntu1
  •  gir1.2-gstreamer-1.0 1.6.0-1
  •  gir1.2-gtk-3.0:amd64 3.16.7-0ubuntu3
  •  gir1.2-gtksource-3.0:amd64 3.16.1-1
  •  gir1.2-gudev-1.0:amd64 1:230-2
  •  gir1.2-ibus-1.0:amd64 1.5.10-1ubuntu1
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.9-2ubuntu2
  •  gir1.2-json-1.0:amd64 1.0.4-2
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.3
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-peas-1.0 1.12.1-2ubuntu1
  •  gir1.2-rb-3.0 3.2.1-1ubuntu3
  •  gir1.2-secret-1:amd64 0.18.3-1
  •  gir1.2-signon-1.0 1.12+15.04.20150420.1-0ubuntu2
  •  gir1.2-soup-2.4 2.50.0-2debian1
  •  gir1.2-timezonemap-1.0 0.4.4
  •  gir1.2-udisks-2.0:amd64 2.1.6-2ubuntu1
  •  gir1.2-unity-5.0:amd64 7.1.4+15.10.20151002-0ubuntu1
  •  gir1.2-vte-2.91 0.40.2-1ubuntu3
  •  gir1.2-webkit-3.0:amd64 2.4.9-2ubuntu2
  •  gir1.2-wnck-3.0:amd64 3.14.0-2
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gkbd-capplet 3.6.0-1ubuntu1
  •  glib-networking:amd64 2.46.0-1
  •  glib-networking-common 2.46.0-1
  •  glib-networking-services 2.46.0-1
  •  gnome-accessibility-themes 3.16.2-1ubuntu2
  •  gnome-bluetooth 3.16.1-1ubuntu2
  •  gnome-calculator 1:3.16.2-1ubuntu1
  •  gnome-contacts 3.16.2-1ubuntu1
  •  gnome-control-center-shared-data 1:3.16.3-0ubuntu1
  •  gnome-desktop3-data 3.16.2-2ubuntu2
  •  gnome-disk-utility 3.16.2-0ubuntu2
  •  gnome-font-viewer 3.16.2-1
  •  gnome-icon-theme 3.12.0-1ubuntu2
  •  gnome-keyring 3.16.0-4ubuntu2
  •  gnome-mahjongg 1:3.16.2-0ubuntu1
  •  gnome-menus 3.13.3-6ubuntu1
  •  gnome-mines 1:3.16.1-1
  •  gnome-orca 3.16.3-0ubuntu1
  •  gnome-power-manager 3.16.1-1ubuntu1
  •  gnome-screensaver 3.6.1-7ubuntu1
  •  gnome-screenshot 3.16.2-0ubuntu3
  •  gnome-session-bin 3.16.0-1ubuntu2
  •  gnome-session-canberra 0.30-2ubuntu2
  •  gnome-session-common 3.16.0-1ubuntu2
  •  gnome-settings-daemon-schemas 3.16.3-0ubuntu1
  •  gnome-sudoku 1:3.16.0-1build1
  •  gnome-system-log 3.9.90-4
  •  gnome-system-monitor 3.16.0-2
  •  gnome-terminal 3.16.2-1ubuntu4
  •  gnome-terminal-data 3.16.2-1ubuntu4
  •  gnome-themes-standard:amd64 3.16.2-1ubuntu2
  •  gnome-themes-standard-data 3.16.2-1ubuntu2
  •  gnome-user-guide 3.16.1-1
  •  gnome-user-share 3.0.4-0ubuntu2
  •  gnome-video-effects 0.4.1-0ubuntu1
  •  gnupg 1.4.18-7ubuntu1
  •  gparted 0.19.0-3build1
  •  gpgv 1.4.18-7ubuntu1
  •  grep 2.21-2
  •  groff-base 1.22.3-1
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-29
  •  grub-common 2.02~beta2-29
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-29
  •  grub-pc-bin 2.02~beta2-29
  •  gsettings-desktop-schemas 3.18.0-0ubuntu1
  •  gsettings-ubuntu-schemas 0.0.4+15.10.20150608-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer1.0-alsa:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-clutter 2.0.16-1
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-plugins-base-apps 1.6.0-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.6.0-1ubuntu1
  •  gstreamer1.0-tools 1.6.0-1
  •  gstreamer1.0-x:amd64 1.6.0-1ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.28-1ubuntu1
  •  gucharmap 1:3.18.0-1
  •  guile-2.0-libs:amd64 2.0.11+1-9ubuntu1
  •  gvfs:amd64 1.24.2-0ubuntu4
  •  gvfs-backends 1.24.2-0ubuntu4
  •  gvfs-bin 1.24.2-0ubuntu4
  •  gvfs-common 1.24.2-0ubuntu4
  •  gvfs-daemons 1.24.2-0ubuntu4
  •  gvfs-fuse 1.24.2-0ubuntu4
  •  gvfs-libs:amd64 1.24.2-0ubuntu4
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu1
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.15ubuntu2
  •  hplip 3.15.7-0ubuntu4
  •  hplip-data 3.15.7-0ubuntu4
  •  hud 14.10+15.10.20151012-0ubuntu1
  •  humanity-icon-theme 0.6.10
  •  hunspell-en-us 20070829-6ubuntu2
  •  hwdata 0.267-1
  •  i965-va-driver:amd64 1.6.0-1
  •  ibus 1.5.10-1ubuntu1
  •  ibus-gtk3:amd64 1.5.10-1ubuntu1
  •  ibus-gtk:amd64 1.5.10-1ubuntu1
  •  ifupdown 0.7.54ubuntu1
  •  im-config 0.29-1ubuntu7
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  indicator-appmenu 15.02.0+15.10.20151002-0ubuntu1
  •  indicator-bluetooth 0.0.6+15.10.20150929-0ubuntu1
  •  indicator-china-weather 2.1.3-0ubuntu1
  •  indicator-datetime 13.10.0+15.10.20150909-0ubuntu1
  •  indicator-keyboard 0.0.0+15.10.20151006-0ubuntu1
  •  indicator-messages 13.10.1+15.10.20150505-0ubuntu1
  •  indicator-power 12.10.6+15.10.20151005.1-0ubuntu1
  •  indicator-printers 0.1.7+15.04.20150220-0ubuntu1
  •  indicator-session 12.10.5+15.10.20150915-0ubuntu1
  •  indicator-sound 12.10.2+15.10.20150915-0ubuntu1
  •  info 6.0.0.dfsg.1-3
  •  init 1.23ubuntu3
  •  initramfs-tools 0.120ubuntu6
  •  initramfs-tools-bin 0.120ubuntu6
  •  initscripts 2.88dsf-59.2ubuntu2
  •  init-system-helpers 1.23ubuntu3
  •  inputattach 1:1.4.8-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.0.0.dfsg.1-3
  •  intel-gpu-tools 1.11-1
  •  intltool-debian 0.35.0+20060710.2
  •  ippusbxd 1.23-1
  •  iproute 1:4.1.1-1ubuntu1
  •  iproute2 4.1.1-1ubuntu1
  •  iptables 1.4.21-2ubuntu2
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.0.6-3ubuntu3
  •  isc-dhcp-client 4.3.1-5ubuntu3
  •  isc-dhcp-common 4.3.1-5ubuntu3
  •  iso-codes 3.60-1
  •  iw 3.17-1
  •  jayatana 2.7-0ubuntu4
  •  jfsutils 1.1.15-2.1
  •  kbd 1.15.5-1ubuntu4
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.108ubuntu9
  •  keyutils 1.5.9-5ubuntu1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 21-1ubuntu1
  •  kpartx 0.5.0-7ubuntu7
  •  kpartx-boot 0.5.0-7ubuntu7
  •  krb5-locales 1.13.2+dfsg-2
  •  landscape-client-ui-install 14.12-0ubuntu1
  •  language-pack-en 1:15.10+20151016
  •  language-pack-en-base 1:15.10+20151016
  •  language-pack-gnome-en 1:15.10+20151016
  •  language-pack-gnome-en-base 1:15.10+20151016
  •  language-pack-gnome-zh-hans 1:15.10+20151016
  •  language-pack-gnome-zh-hans-base 1:15.10+20151016
  •  language-pack-zh-hans 1:15.10+20151016
  •  language-pack-zh-hans-base 1:15.10+20151016
  •  language-selector-common 0.151
  •  language-selector-gnome 0.151
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-3
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-43
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1v5 0.1.1-2ubuntu1
  •  libaccount-plugin-1.0-0 0.1.7~+14.10.20140814-0ubuntu1
  •  libaccount-plugin-generic-oauth 0.12+15.10.20150723-0ubuntu1
  •  libaccount-plugin-google 0.12+15.10.20150723-0ubuntu1
  •  libaccounts-glib0:amd64 1.18+15.04.20150116-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.13+14.10.20140819.1-0ubuntu4~gcc5.1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu5
  •  libacl1:amd64 2.2.52-2
  •  libalgorithm-c3-perl 0.09-1
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-3build1
  •  libalgorithm-merge-perl 0.08-2
  •  libapparmor1:amd64 2.10-0ubuntu6
  •  libapparmor-perl 2.10-0ubuntu6
  •  libappindicator1 12.10.1+15.04.20141110-0ubuntu1
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libapt-inst1.7:amd64 1.0.10.2ubuntu1
  •  libapt-pkg4.16:amd64 1.0.10.2ubuntu1
  •  libapt-pkg-perl 0.1.29build4
  •  libarchive13:amd64 3.1.2-11build1
  •  libarchive-extract-perl 0.76-1
  •  libarchive-zip-perl 1.49-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan2:amd64 5.2.1-22ubuntu2
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libasound2:amd64 1.0.29-0ubuntu1
  •  libasound2-data 1.0.29-0ubuntu1
  •  libasound2-plugins:amd64 1.0.29-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3
  •  libasprintf0v5:amd64 0.19.4-1ubuntu3
  •  libasprintf-dev:amd64 0.19.4-1ubuntu3
  •  libass5:amd64 0.12.3-2
  •  libassuan0:amd64 2.2.1-1
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.16.0-2build1
  •  libatk1.0-data 2.16.0-2build1
  •  libatk-adaptor:amd64 2.16.0-1ubuntu1
  •  libatk-bridge2.0-0:amd64 2.16.0-1ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.22.7-3
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.2.1-22ubuntu2
  •  libatspi2.0-0:amd64 2.16.0-1ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudit1:amd64 1:2.4.2-1ubuntu1
  •  libaudit-common 1:2.4.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu4
  •  libavahi-common3:amd64 0.6.31-4ubuntu4
  •  libavahi-common-data:amd64 0.6.31-4ubuntu4
  •  libavahi-core7:amd64 0.6.31-4ubuntu4
  •  libavahi-glib1:amd64 0.6.31-4ubuntu4
  •  libavahi-gobject0:amd64 0.6.31-4ubuntu4
  •  libavahi-ui-gtk3-0:amd64 0.6.31-4ubuntu4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec-ffmpeg56:amd64 7:2.7.2-1build1
  •  libavformat-ffmpeg56:amd64 7:2.7.2-1build1
  •  libavresample-ffmpeg2:amd64 7:2.7.2-1build1
  •  libavutil-ffmpeg54:amd64 7:2.7.2-1build1
  •  libbabeltrace1:amd64 1.2.4-1
  •  libbabeltrace-ctf1:amd64 1.2.4-1
  •  libbamf3-2:amd64 0.5.2~bzr0+15.10.20150627.1-0ubuntu1
  •  libbareword-filehandles-perl 0.003-1build2
  •  libbdplus0:amd64 0.1.2-1
  •  libb-hooks-endofscope-perl 0.15-1
  •  libb-hooks-op-check-perl 0.19-2build1
  •  libbind9-90 1:9.9.5.dfsg-11ubuntu1
  •  libblkid1:amd64 2.26.2-6ubuntu3
  •  libbluetooth3:amd64 5.35-0ubuntu2
  •  libbluray1:amd64 1:0.8.1-1
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-3.1ubuntu1
  •  libbrasero-media3-1 3.12.1-0ubuntu2
  •  libbrlapi0.6:amd64 5.2~20141018-4ubuntu4
  •  libbs2b0 3.1.0+dfsg-2.1
  •  libbsd0:amd64 0.7.0-2
  •  libburn4 1.4.0-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.21-0ubuntu4
  •  libc6-dbg:amd64 2.21-0ubuntu4
  •  libc6-dev:amd64 2.21-0ubuntu4
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.1
  •  libcairo2:amd64 1.14.2-2ubuntu2
  •  libcairo-gobject2:amd64 1.14.2-2ubuntu2
  •  libcairomm-1.0-1v5:amd64 1.11.2-0ubuntu3~gcc5
  •  libcamel-1.2-52 3.16.5-1ubuntu3
  •  libcanberra0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-module:amd64 0.30-2ubuntu2
  •  libcanberra-gtk-module:amd64 0.30-2ubuntu2
  •  libcanberra-pulse:amd64 0.30-2ubuntu2
  •  libcap2:amd64 1:2.24-9
  •  libcap2-bin 1:2.24-9
  •  libcap-ng0:amd64 0.7.6-1
  •  libc-bin 2.21-0ubuntu4
  •  libcc1-0:amd64 5.2.1-22ubuntu2
  •  libc-dev-bin 2.21-0ubuntu4
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1v5 0.1.1-2ubuntu1
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.21-1
  •  libcgmanager0:amd64 0.39-2ubuntu2
  •  libchamplain-0.12-0:amd64 0.12.11-1
  •  libcheese7:amd64 3.16.1-1ubuntu2
  •  libcheese-gtk23:amd64 3.16.1-1ubuntu2
  •  libcilkrts5:amd64 5.2.1-22ubuntu2
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.28-1
  •  libclass-c3-xs-perl 0.13-2build1
  •  libclass-method-modifiers-perl 2.11-1
  •  libclass-xsaccessor-perl 1.19-2build3
  •  libclone-perl 0.38-1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libclutter-1.0-0:amd64 1.22.4-1build1
  •  libclutter-1.0-common 1.22.4-1build1
  •  libclutter-gst-2.0-0:amd64 2.0.16-1
  •  libclutter-gtk-1.0-0:amd64 1.6.2-1
  •  libcmis-0.5-5v5 0.5.0-3ubuntu1
  •  libcogl20:amd64 1.20.0-2
  •  libcogl-common 1.20.0-2
  •  libcogl-pango20:amd64 1.20.0-2
  •  libcogl-path20:amd64 1.20.0-2
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord2:amd64 1.2.11-0ubuntu2
  •  libcolorhug2:amd64 1.2.11-0ubuntu2
  •  libcolumbus1-common 1.1.0+15.10.20150806-0ubuntu2
  •  libcolumbus1v5:amd64 1.1.0+15.10.20150806-0ubuntu2
  •  libcomerr2:amd64 1.42.12-1ubuntu2
  •  libcompizconfig0:amd64 1:0.9.12.2+15.10.20151015-0ubuntu1
  •  libcpan-changes-perl 0.400002-1
  •  libcpan-meta-perl 2.150005-1
  •  libcrack2:amd64 2.9.2-1build1
  •  libcroco3:amd64 0.6.8-3
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.0-4ubuntu3
  •  libcupscgi1:amd64 2.1.0-4ubuntu3
  •  libcupsfilters1:amd64 1.0.76-1
  •  libcupsimage2:amd64 2.1.0-4ubuntu3
  •  libcupsmime1:amd64 2.1.0-4ubuntu3
  •  libcupsppdc1:amd64 2.1.0-4ubuntu3
  •  libcurl3:amd64 7.43.0-1ubuntu2
  •  libcurl3-gnutls:amd64 7.43.0-1ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.109-1
  •  libdata-perl-perl 0.002009-1
  •  libdata-section-perl 0.200006-1
  •  libdatrie1:amd64 0.2.9-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.0-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.104-1build1
  •  libdbusmenu-glib4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+15.10.20150604-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+15.10.20150604-0ubuntu1
  •  libdc1394-22:amd64 2.2.3-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconfclient0:amd64 0.192ubuntu1
  •  libdebian-installer4:amd64 0.99ubuntu1
  •  libdecoration0:amd64 1:0.9.12.2+15.10.20151015-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu2
  •  libdevel-caller-perl 2.06-1build2
  •  libdevel-globaldestruction-perl 0.13-1
  •  libdevel-lexalias-perl 0.05-1build2
  •  libdevmapper1.02.1:amd64 2:1.02.99-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.99-1ubuntu1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdjvulibre21:amd64 3.5.27.1-3
  •  libdjvulibre-text 3.5.27.1-3
  •  libdmapsharing-3.0-2 2.9.31-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns100 1:9.9.5.dfsg-11ubuntu1
  •  libdns-export100 1:9.9.5.dfsg-11ubuntu1
  •  libdotconf0:amd64 1.3-0.2
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.2ubuntu5
  •  libdrm2:amd64 2.4.64-1
  •  libdrm-amdgpu1:amd64 2.4.64-1
  •  libdrm-intel1:amd64 2.4.64-1
  •  libdrm-nouveau2:amd64 2.4.64-1
  •  libdrm-radeon1:amd64 2.4.64-1
  •  libdv4:amd64 1.0.0-6
  •  libdvdnav4:amd64 5.0.1-4
  •  libdvdread4:amd64 5.0.0-1ubuntu1
  •  libebackend-1.2-10 3.16.5-1ubuntu3
  •  libe-book-0.1-1 0.1.2-2build1
  •  libebook-1.2-16 3.16.5-1ubuntu3
  •  libebook-contacts-1.2-1 3.16.5-1ubuntu3
  •  libecal-1.2-18 3.16.5-1ubuntu3
  •  libecryptfs1 108-0ubuntu1
  •  libedata-book-1.2-25 3.16.5-1ubuntu3
  •  libedata-cal-1.2-27 3.16.5-1ubuntu3
  •  libedataserver-1.2-20 3.16.5-1ubuntu3
  •  libedataserverui-1.2-1 3.16.5-1ubuntu3
  •  libedit2:amd64 3.1-20150325-1ubuntu1
  •  libegl1-mesa:amd64 11.0.2-1ubuntu4
  •  libelf1:amd64 0.163-4ubuntu1
  •  libemail-valid-perl 1.196-1
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1build1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libespeak1:amd64 1.48.04+dfsg-1
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1 0.1.3-1ubuntu5
  •  libevdev2:amd64 1.4.3+dfsg-1ubuntu1
  •  libevdocument3-4 3.16.1-0ubuntu1
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libevview3-3 3.16.1-0ubuntu1
  •  libexempi3:amd64 2.2.2-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-1ubuntu1
  •  libexpat1:amd64 2.1.0-7
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu2
  •  libexttextcat-data 3.4.4-1ubuntu2
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1
  •  libfcitx-config4:amd64 1:4.2.9-3
  •  libfcitx-core0:amd64 1:4.2.9-3
  •  libfcitx-gclient0:amd64 1:4.2.9-3
  •  libfcitx-qt0:amd64 1:4.2.9-3
  •  libfcitx-qt5-1:amd64 1.0.1-0ubuntu2
  •  libfcitx-utils0:amd64 1:4.2.9-3
  •  libfdisk1:amd64 2.26.2-6ubuntu3
  •  libffi6:amd64 3.2.1-3
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.12-1
  •  libfile-fcntllock-perl 0.22-2ubuntu1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfile-slurp-perl 9999.19-4
  •  libflac8:amd64 1.3.1-4
  •  libfolks25:amd64 0.11.1-2build1
  •  libfolks-eds25:amd64 0.11.1-2build1
  •  libfolks-telepathy25:amd64 0.11.1-2build1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.1-0ubuntu6
  •  libfontembed1:amd64 1.0.76-1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libframe6:amd64 2.5.0daily13.06.05-0ubuntu1
  •  libfreehand-0.1-1 0.1.1-1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreetype6:amd64 2.5.2-4ubuntu2
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu1
  •  libgail18:amd64 2.24.28-1ubuntu1
  •  libgail-3-0:amd64 3.16.7-0ubuntu3
  •  libgail-common:amd64 2.24.28-1ubuntu1
  •  libgbm1:amd64 11.0.2-1ubuntu4
  •  libgc1c2:amd64 1:7.2d-6.4
  •  libgcc1:amd64 1:5.2.1-22ubuntu2
  •  libgcc-5-dev:amd64 5.2.1-22ubuntu2
  •  libgck-1-0:amd64 3.16.0-1ubuntu2
  •  libgconf-2-4:amd64 3.2.6-3ubuntu5
  •  libgcr-3-common 3.16.0-1ubuntu2
  •  libgcr-base-3-1:amd64 3.16.0-1ubuntu2
  •  libgcr-ui-3-1:amd64 3.16.0-1ubuntu2
  •  libgcrypt20:amd64 1.6.3-2ubuntu1
  •  libgd3:amd64 2.1.1-4build1
  •  libgdata22:amd64 0.17.3-1
  •  libgdata-common 0.17.3-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.1-1
  •  libgdk-pixbuf2.0-common 2.32.1-1
  •  libgee-0.8-2:amd64 0.18.0-1
  •  libgee2:amd64 0.6.8-2ubuntu1
  •  libgeis1:amd64 2.2.17+15.10.20150728-0ubuntu1
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeocode-glib0:amd64 3.16.2-1
  •  libgeoip1:amd64 1.6.6-1
  •  libgetopt-long-descriptive-perl 0.099-1
  •  libgettextpo0:amd64 0.19.4-1ubuntu3
  •  libgettextpo-dev:amd64 0.19.4-1ubuntu3
  •  libgexiv2-2:amd64 0.10.3-1build2
  •  libgif4:amd64 4.1.6-11
  •  libgirepository-1.0-1:amd64 1.44.0-1
  •  libgl1-mesa-dri:amd64 11.0.2-1ubuntu4
  •  libgl1-mesa-glx:amd64 11.0.2-1ubuntu4
  •  libglapi-mesa:amd64 11.0.2-1ubuntu4
  •  libglew1.10:amd64 1.10.0-3
  •  libglewmx1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.46.1-1
  •  libglib2.0-bin 2.46.1-1
  •  libglib2.0-data 2.46.1-1
  •  libglibmm-2.4-1v5:amd64 2.45.41.is.2.44.0-0ubuntu2
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgme0:amd64 0.5.5-2.1
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmp10:amd64 2:6.0.0+dfsg-7
  •  libgnome-bluetooth13 3.16.1-1ubuntu2
  •  libgnome-desktop-3-10:amd64 3.16.2-2ubuntu2
  •  libgnomekbd8 3.6.0-1ubuntu1
  •  libgnomekbd-common 3.6.0-1ubuntu1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0 3.13.3-6ubuntu1
  •  libgnutls-deb0-28:amd64 3.3.15-5ubuntu2
  •  libgnutls-openssl27:amd64 3.3.15-5ubuntu2
  •  libgoa-1.0-0b:amd64 3.14.2-1ubuntu1
  •  libgoa-1.0-common 3.14.2-1ubuntu1
  •  libgomp1:amd64 5.2.1-22ubuntu2
  •  libgooglepinyin0:amd64 0.1.2-4
  •  libgpg-error0:amd64 1.19-2
  •  libgpgme11:amd64 1.5.5-3ubuntu1
  •  libgphoto2-6:amd64 2.5.8-1
  •  libgphoto2-l10n 2.5.8-1
  •  libgphoto2-port12:amd64 2.5.8-1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-4ubuntu6
  •  libgpod-common 0.8.3-4ubuntu6
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphite2-3:amd64 1.2.4-3ubuntu1
  •  libgrilo-0.2-1:amd64 0.2.14-1
  •  libgs9 9.16~dfsg~0-0ubuntu3
  •  libgs9-common 9.16~dfsg~0-0ubuntu3
  •  libgsettings-qt1:amd64 0.1+14.10.20140807-0ubuntu6~gcc5.1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-2
  •  libgssdp-1.0-3 0.14.11-1
  •  libgstreamer1.0-0:amd64 1.6.0-1
  •  libgstreamer-plugins-base1.0-0:amd64 1.6.0-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.6.0-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.28-1ubuntu1
  •  libgtk2.0-bin 2.24.28-1ubuntu1
  •  libgtk2.0-common 2.24.28-1ubuntu1
  •  libgtk-3-0:amd64 3.16.7-0ubuntu3
  •  libgtk-3-bin 3.16.7-0ubuntu3
  •  libgtk-3-common 3.16.7-0ubuntu3
  •  libgtkglext1 1.2.0-3.2fakesync1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2
  •  libgtkmm-3.0-1v5:amd64 3.16.0-2
  •  libgtksourceview-3.0-1:amd64 3.16.1-1
  •  libgtksourceview-3.0-common 3.16.1-1
  •  libgtop2-10 2.30.0.is.2.30.0-0ubuntu1
  •  libgtop2-common 2.30.0.is.2.30.0-0ubuntu1
  •  libgucharmap-2-90-7 1:3.18.0-1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgupnp-1.0-4 0.20.14-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.6-1
  •  libgutenprint2 5.2.11~pre1-1
  •  libgweather-3-6:amd64 3.16.1-1ubuntu1
  •  libgweather-common 3.16.1-1ubuntu1
  •  libgxps2:amd64 0.2.3.2-1
  •  libharfbuzz0b:amd64 1.0.1-1build2
  •  libharfbuzz-icu0:amd64 1.0.1-1build2
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libhogweed4:amd64 3.1.1-4
  •  libhpmud0 3.15.7-0ubuntu4
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.71-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhud2:amd64 14.10+15.10.20151012-0ubuntu1
  •  libhunspell-1.3-0:amd64 1.3.3-3ubuntu3
  •  libhunspell-1.3-0v5:amd64 1.3.3-3ubuntu3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libhyphen0 2.8.8-2
  •  libibus-1.0-5:amd64 1.5.10-1ubuntu1
  •  libical1a 1.0.1-0ubuntu1
  •  libice6:amd64 2:1.0.9-1
  •  libicu55:amd64 55.1-4ubuntu1
  •  libidn11:amd64 1.28-1ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+15.10.20151002-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-11
  •  libilmbase12:amd64 2.2.0-5
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1build1
  •  libimport-into-perl 1.002004-1
  •  libindicator3-7 12.10.2+14.10.20140922-0ubuntu1
  •  libindicator7 12.10.2+14.10.20140922-0ubuntu1
  •  libindirect-perl 0.35-1
  •  libinput10:amd64 1.0.1-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1build5
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.019-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.110-5
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-2
  •  libirs-export91 1:9.9.5.dfsg-11ubuntu1
  •  libisc95 1:9.9.5.dfsg-11ubuntu1
  •  libisccc90 1:9.9.5.dfsg-11ubuntu1
  •  libisccfg90 1:9.9.5.dfsg-11ubuntu1
  •  libisccfg-export90 1:9.9.5.dfsg-11ubuntu1
  •  libisc-export95 1:9.9.5.dfsg-11ubuntu1
  •  libisl13:amd64 0.14-2
  •  libisofs6 1.4.0-0ubuntu1
  •  libitm1:amd64 5.2.1-22ubuntu2
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-3ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.9-2ubuntu2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12-2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjs-jquery 1.7.2+dfsg-3ubuntu2
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.0.4-2
  •  libjson-glib-1.0-common 1.0.4-2
  •  libjte1 1.20-1
  •  libk5crypto3:amd64 1.13.2+dfsg-2
  •  libkeyutils1:amd64 1.5.9-5ubuntu1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmod2:amd64 21-1ubuntu1
  •  libkpathsea6 2015.20150524.37493-5build1
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-2
  •  libkrb5support0:amd64 1.13.2+dfsg-2
  •  liblangtag1 0.5.1-3
  •  liblangtag-common 0.5.1-3
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.41+dfsg-1ubuntu2
  •  libldb1:amd64 2:1.1.20-2
  •  liblexical-sealrequirehints-perl 0.009-1
  •  liblightdm-gobject-1-0 1.16.4-0ubuntu1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.413-1
  •  libllvm3.6v5:amd64 1:3.6.2-1
  •  liblocale-gettext-perl 1.05-9
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  liblouis2:amd64 2.6.2-2
  •  liblouis-data 2.6.2-2
  •  liblsan0:amd64 5.2.1-22ubuntu2
  •  libltdl7:amd64 2.4.2-1.11
  •  liblua5.2-0:amd64 5.2.4-1
  •  liblvm2cmd2.02:amd64 2.02.122-1ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-11ubuntu1
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.22+15-2ubuntu1
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmeanwhile1 1.0.2-5
  •  libmediaart-2.0-0:amd64 1.9.0-2
  •  libmessaging-menu0:amd64 13.10.1+15.10.20150505-0ubuntu1
  •  libmetacity-private3 1:3.17.2-4ubuntu1
  •  libmhash2:amd64 0.9.9.9-7
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu1
  •  libmirclient9:amd64 0.17.0+15.10.20151008.2-0ubuntu1
  •  libmircommon5:amd64 0.17.0+15.10.20151008.2-0ubuntu1
  •  libmirprotobuf3:amd64 0.17.0+15.10.20151008.2-0ubuntu1
  •  libmission-control-plugins0 1:5.16.3-1ubuntu4
  •  libmm-glib0:amd64 1.4.10-1ubuntu2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmodule-build-perl 0.421400-1
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-pluggable-perl 5.1-2
  •  libmodule-runtime-perl 0.014-2
  •  libmodule-signature-perl 0.79-1
  •  libmoo-perl 2.000001-3
  •  libmoox-handlesvia-perl 0.001008-2
  •  libmount1:amd64 2.26.2-6ubuntu3
  •  libmp3lame0:amd64 3.99.5+repack1-9
  •  libmpc3:amd64 1.0.3-1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpfr4:amd64 3.1.3-1
  •  libmpg123-0:amd64 1.22.2-1
  •  libmpx0:amd64 5.2.1-22ubuntu2
  •  libmro-compat-perl 0.12-1
  •  libmspub-0.1-1 0.1.2-2build1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.9-3ubuntu1
  •  libmtp-common 1.1.9-3ubuntu1
  •  libmtp-runtime 1.1.9-3ubuntu1
  •  libmultidimensional-perl 0.010-1build2
  •  libmwaw-0.3-3v5 0.3.5-1ubuntu1
  •  libmythes-1.2-0:amd64 2:1.2.4-1ubuntu3
  •  libnamespace-autoclean-perl 0.20-1
  •  libnamespace-clean-perl 0.25-1
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.14.2-0ubuntu12
  •  libncurses5:amd64 5.9+20150516-2ubuntu1
  •  libncursesw5:amd64 5.9+20150516-2ubuntu1
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dbus-perl 1.1.0-3
  •  libnet-dns-perl 0.81-2
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.70-1
  •  libnettle6:amd64 3.1.1-4
  •  libnewt0.52:amd64 0.52.18-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-0ubuntu2
  •  libnih1:amd64 1.0.3-4ubuntu27
  •  libnih-dbus1:amd64 1.0.3-4ubuntu27
  •  libnl-3-200:amd64 3.2.26-1
  •  libnl-genl-3-200:amd64 3.2.26-1
  •  libnl-route-3-200:amd64 3.2.26-1
  •  libnm0:amd64 1.0.4-0ubuntu5
  •  libnm-glib4:amd64 1.0.4-0ubuntu5
  •  libnm-glib-vpn1:amd64 1.0.4-0ubuntu5
  •  libnm-gtk0:amd64 0.9.10.1-0ubuntu7
  •  libnm-gtk-common 0.9.10.1-0ubuntu7
  •  libnm-util2:amd64 1.0.4-0ubuntu5
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnspr4:amd64 2:4.10.8-2ubuntu1
  •  libnss3-1d:amd64 2:3.19.2-1ubuntu1
  •  libnss3:amd64 2:3.19.2-1ubuntu1
  •  libnss3-nssdb 2:3.19.2-1ubuntu1
  •  libnss-mdns:amd64 0.10-6
  •  libntdb1:amd64 1.0-7
  •  libnuma1:amd64 2.0.10-1ubuntu6
  •  libnux-4.0-0 4.0.8+15.10.20150921.1-0ubuntu1
  •  libnux-4.0-common 4.0.8+15.10.20150921.1-0ubuntu1
  •  liboauth0:amd64 1.0.1-1
  •  libodfgen-0.1-1v5 0.1.4-1ubuntu1
  •  libogg0:amd64 1.3.2-1
  •  libopencv-core2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-highgui2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopencv-imgproc2.4v5:amd64 2.4.9+dfsg-1ubuntu6
  •  libopenexr22:amd64 2.2.0-1ubuntu3
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopus0:amd64 1.1-0ubuntu2
  •  liborc-0.4-0:amd64 1:0.4.24-1
  •  liborcus-0.10-0v5 0.9.2-3ubuntu3
  •  liboxideqtcore0:amd64 1.9.5-0ubuntu1
  •  liboxideqt-qmlplugin:amd64 1.9.5-0ubuntu1
  •  liboxideqtquick0:amd64 1.9.5-0ubuntu1
  •  libp11-kit0:amd64 0.23.1-3
  •  libp11-kit-gnome-keyring:amd64 3.16.0-4ubuntu2
  •  libpackage-constants-perl 0.04-1
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.3
  •  libpackage-stash-perl 0.37-1
  •  libpackage-stash-xs-perl 0.28-2build1
  •  libpadwalker-perl 2.1-1
  •  libpagemaker-0.0-0 0.0.2-2ubuntu4
  •  libpam0g:amd64 1.1.8-3.1ubuntu3
  •  libpam-gnome-keyring:amd64 3.16.0-4ubuntu2
  •  libpam-modules:amd64 1.1.8-3.1ubuntu3
  •  libpam-modules-bin 1.1.8-3.1ubuntu3
  •  libpam-runtime 1.1.8-3.1ubuntu3
  •  libpam-systemd:amd64 225-1ubuntu9
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1v5:amd64 2.36.0-2
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libparams-classify-perl 0.013-5
  •  libparams-util-perl 1.07-2build1
  •  libparams-validate-perl 1.20-1
  •  libparse-debianchangelog-perl 1.2.0-5
  •  libparted2:amd64 3.2-7ubuntu1
  •  libparted-fs-resize0:amd64 3.2-7ubuntu1
  •  libpath-tiny-perl 0.072-1
  •  libpcap0.8:amd64 1.7.4-1
  •  libpci3:amd64 1:3.3.1-1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.35-7.1ubuntu1
  •  libpcre3:amd64 2:8.35-7.1ubuntu1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libpeas-1.0-0 1.12.1-2ubuntu1
  •  libpeas-common 1.12.1-2ubuntu1
  •  libperl5.20 5.20.2-6
  •  libperlio-gzip-perl 0.18-3build1
  •  libpipeline1:amd64 1.4.1-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.0-0ubuntu9
  •  libpng12-0:amd64 1.2.51-0ubuntu3
  •  libpod-latex-perl 0.61-2
  •  libpod-markdown-perl 2.002000-1
  •  libpod-readme-perl 1.1.2-1
  •  libpolkit-agent-1-0:amd64 0.105-11ubuntu2
  •  libpolkit-backend-1-0:amd64 0.105-11ubuntu2
  •  libpolkit-gobject-1-0:amd64 0.105-11ubuntu2
  •  libpoppler52:amd64 0.33.0-0ubuntu3
  •  libpoppler-glib8:amd64 0.33.0-0ubuntu3
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1build1
  •  libpostproc-ffmpeg53:amd64 7:2.7.2-1build1
  •  libpresage1:amd64 0.9.1-0ubuntu2
  •  libpresage-data 0.9.1-0ubuntu2
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprotobuf9v5:amd64 2.6.1-1.2
  •  libprotobuf-lite9v5:amd64 2.6.1-1.2
  •  libproxy1-plugin-gsettings:amd64 0.4.11-4ubuntu3~gcc5.3
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-4ubuntu3~gcc5.3
  •  libproxy1v5:amd64 0.4.11-4ubuntu3~gcc5.3
  •  libpulse0:amd64 1:6.0-0ubuntu13
  •  libpulsedsp:amd64 1:6.0-0ubuntu13
  •  libpulse-mainloop-glib0:amd64 1:6.0-0ubuntu13
  •  libpurple0 1:2.10.11-0ubuntu4
  •  libpurple-bin 1:2.10.11-0ubuntu4
  •  libpwquality1:amd64 1.2.3-1ubuntu2
  •  libpwquality-common 1.2.3-1ubuntu2
  •  libpython2.7:amd64 2.7.10-4ubuntu1
  •  libpython2.7-minimal:amd64 2.7.10-4ubuntu1
  •  libpython2.7-stdlib:amd64 2.7.10-4ubuntu1
  •  libpython3.4:amd64 3.4.3-9ubuntu1
  •  libpython3.4-minimal:amd64 3.4.3-9ubuntu1
  •  libpython3.4-stdlib:amd64 3.4.3-9ubuntu1
  •  libpython3.5-minimal:amd64 3.5.0-3
  •  libpython3.5-stdlib:amd64 3.5.0-3
  •  libpython3-stdlib:amd64 3.4.3-4ubuntu1
  •  libpython-stdlib:amd64 2.7.9-1
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf13v5:amd64 5.1.3-2
  •  libqqwing2v5:amd64 1.3.4-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqt5core5a:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5dbus5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5feedback5:amd64 5.0~git20130529-0ubuntu11
  •  libqt5gui5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5multimedia5:amd64 5.4.2-1ubuntu2
  •  libqt5network5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5opengl5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5organizer5:amd64 5.0~git20140515~29475884-0ubuntu13
  •  libqt5positioning5:amd64 5.4.2-1ubuntu2
  •  libqt5printsupport5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5qml5:amd64 5.4.2-1ubuntu6
  •  libqt5quick5:amd64 5.4.2-1ubuntu6
  •  libqt5quickwidgets5:amd64 5.4.2-1ubuntu6
  •  libqt5sql5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5sql5-sqlite:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5svg5:amd64 5.4.2-2build1
  •  libqt5test5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5webkit5:amd64 5.4.2+dfsg-1ubuntu2.1
  •  libqt5widgets5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqt5xml5:amd64 5.4.2+dfsg-2ubuntu9
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  libqtwebkit4:amd64 2.3.2-0ubuntu10
  •  libquadmath0:amd64 5.2.1-22ubuntu2
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw10:amd64 0.16.2-1
  •  libraw1394-11:amd64 2.1.1-1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-3
  •  libreadline6:amd64 6.3-8ubuntu1
  •  libreoffice-avmedia-backend-gstreamer 1:5.0.2-0ubuntu1
  •  libreoffice-base-core 1:5.0.2-0ubuntu1
  •  libreoffice-calc 1:5.0.2-0ubuntu1
  •  libreoffice-common 1:5.0.2-0ubuntu1
  •  libreoffice-core 1:5.0.2-0ubuntu1
  •  libreoffice-draw 1:5.0.2-0ubuntu1
  •  libreoffice-gnome 1:5.0.2-0ubuntu1
  •  libreoffice-gtk 1:5.0.2-0ubuntu1
  •  libreoffice-impress 1:5.0.2-0ubuntu1
  •  libreoffice-l10n-zh-cn 1:5.0.2-0ubuntu1
  •  libreoffice-math 1:5.0.2-0ubuntu1
  •  libreoffice-ogltrans 1:5.0.2-0ubuntu1
  •  libreoffice-pdfimport 1:5.0.2-0ubuntu1
  •  libreoffice-style-galaxy 1:5.0.2-0ubuntu1
  •  libreoffice-style-human 1:5.0.2-0ubuntu1
  •  libreoffice-writer 1:5.0.2-0ubuntu1
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.2-2ubuntu1
  •  librhythmbox-core9 3.2.1-1ubuntu3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  librole-tiny-perl 2.000001-2
  •  librsvg2-2:amd64 2.40.10-1
  •  librsvg2-common:amd64 2.40.10-1
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20150115.gita107cef-1build1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio 3.15.7-0ubuntu4
  •  libsasl2-2:amd64 2.1.26.dfsg1-14
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsdl1.2debian:amd64 1.2.15-11ubuntu1
  •  libseccomp2:amd64 2.2.3-2ubuntu1
  •  libsecret-1-0:amd64 0.18.3-1
  •  libsecret-common 0.18.3-1
  •  libselinux1:amd64 2.3-2build1
  •  libsemanage1:amd64 2.3-1build2
  •  libsemanage-common 2.3-1build2
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.3-2
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libsigc++-2.0-0v5:amd64 2.4.1-2
  •  libsignon-extension1:amd64 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  libsignon-glib1:amd64 1.12+15.04.20150420.1-0ubuntu2
  •  libsignon-plugins-common1:amd64 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  libsignon-qt5-1:amd64 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.26.2-6ubuntu3
  •  libsmbclient:amd64 2:4.1.17+dfsg-4ubuntu2
  •  libsndfile1:amd64 1.0.25-9.1
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu2
  •  libsnmp-base 5.7.3+dfsg-1ubuntu2
  •  libsocket6-perl 0.25-1build1
  •  libsoftware-license-perl 0.103010-4
  •  libsonic0:amd64 0.1.18-0ubuntu1
  •  libsoup2.4-1:amd64 2.50.0-2debian1
  •  libsoup-gnome2.4-1:amd64 2.50.0-2debian1
  •  libsoxr0:amd64 0.1.1-1
  •  libspectre1:amd64 0.2.7-2ubuntu3
  •  libspeechd2:amd64 0.8.3-0ubuntu2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.8.11.1-1
  •  libss2:amd64 1.42.12-1ubuntu2
  •  libssh-4:amd64 0.6.3-3ubuntu3
  •  libssh-gcrypt-4:amd64 0.6.3-3ubuntu3
  •  libssl1.0.0:amd64 1.0.2d-0ubuntu1
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++-5-dev:amd64 5.2.1-22ubuntu2
  •  libstdc++6:amd64 5.2.1-22ubuntu2
  •  libstrictures-perl 2.000001-2
  •  libsub-exporter-perl 0.986-1
  •  libsub-exporter-progressive-perl 0.001011-1
  •  libsub-identify-perl 0.10-1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.14-1
  •  libswresample-ffmpeg1:amd64 7:2.7.2-1build1
  •  libswscale-ffmpeg3:amd64 7:2.7.2-1build1
  •  libsystemd0:amd64 225-1ubuntu9
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.2-3
  •  libtasn1-6:amd64 4.5-2
  •  libtbb2 4.3~20150611-1~exp3ubuntu1
  •  libtcl8.6:amd64 8.6.4+dfsg-2ubuntu1
  •  libtdb1:amd64 1.3.5-1
  •  libtelepathy-farstream3:amd64 0.6.2-1build1
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtelepathy-logger3:amd64 0.8.1-1
  •  libterm-ui-perl 0.46-1
  •  libtevent0:amd64 0.9.24-1
  •  libtext-charwidth-perl 0.04-7build4
  •  libtext-iconv-perl 1.7-5build3
  •  libtext-levenshtein-perl 0.12-1
  •  libtext-soundex-perl 3.4-1build2
  •  libtext-template-perl 1.46-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.22-2
  •  libthai-data 0.1.22-2
  •  libtheora0:amd64 1.1.1+dfsg.1-7
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.3-12.3ubuntu2
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.4
  •  libtimezonemap-data 0.4.4
  •  libtinfo5:amd64 5.9+20150516-2ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-3
  •  libtk8.6:amd64 8.6.4+dfsg-2ubuntu1
  •  libtotem-plparser18:amd64 3.10.5-1
  •  libtotem-plparser-common 3.10.5-1
  •  libtracker-sparql-1.0-0:amd64 1.4.1-1ubuntu2
  •  libtry-tiny-perl 0.22-1
  •  libtsan0:amd64 5.2.1-22ubuntu2
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtype-tiny-perl 1.000005-1
  •  libtype-tiny-xs-perl 0.012-1
  •  libubsan0:amd64 5.2.1-22ubuntu2
  •  libudev1:amd64 225-1ubuntu9
  •  libudisks2-0:amd64 2.1.6-2ubuntu1
  •  libunicode-utf8-perl 0.60-1build1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+15.10.20151002-0ubuntu1
  •  libunity-action-qt1:amd64 1.1.0+14.04.20140304-0ubuntu2~gcc5.1
  •  libunity-control-center1 15.04.0+15.10.20150923-0ubuntu1
  •  libunity-core-6.0-9 7.3.2+15.10.20151016-0ubuntu1
  •  libunity-gtk2-parser0:amd64 0.0.0+15.04.20150118-0ubuntu1
  •  libunity-gtk3-parser0:amd64 0.0.0+15.04.20150118-0ubuntu1
  •  libunity-misc4 4.0.5+14.04.20140115-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+15.10.20151002-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+15.10.20151002-0ubuntu1
  •  libunity-settings-daemon1 15.04.1+15.10.20151021-0ubuntu1
  •  libunity-webapps0 2.5.0~+15.10.20151002-0ubuntu1
  •  libunwind8 1.1-4
  •  libupower-glib3:amd64 0.99.3-1build2
  •  liburi-perl 1.69-1
  •  liburl-dispatcher1:amd64 0.1+15.10.20150717-0ubuntu2~gcc5.1
  •  libusb-0.1-4:amd64 2:0.1.12-27
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1build1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0 1.1.6-1
  •  libuuid1:amd64 2.26.2-6ubuntu3
  •  libuuid-perl 0.24-1
  •  libv4l-0:amd64 1.6.3-1
  •  libv4lconvert0:amd64 1.6.3-1
  •  libva1:amd64 1.6.0-1
  •  libvariable-magic-perl 0.58-1
  •  libvdpau1:amd64 1.1-1ubuntu1
  •  libvisio-0.1-1 0.1.3-1build1
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvncclient1:amd64 0.9.10+dfsg-3
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx2:amd64 1.4.0-4
  •  libvte-2.91-0 0.40.2-1ubuntu3
  •  libvte-2.91-common 0.40.2-1ubuntu3
  •  libwacom2:amd64 0.15-1
  •  libwacom-bin 0.15-1
  •  libwacom-common 0.15-1
  •  libwavpack1:amd64 4.75.0-1
  •  libwayland-client0:amd64 1.8.1-1
  •  libwayland-cursor0:amd64 1.8.1-1
  •  libwayland-egl1-mesa:amd64 11.0.2-1ubuntu4
  •  libwayland-server0:amd64 1.8.1-1
  •  libwbclient0:amd64 2:4.1.17+dfsg-4ubuntu2
  •  libwebkitgtk-3.0-0:amd64 2.4.9-2ubuntu2
  •  libwebkitgtk-3.0-common 2.4.9-2ubuntu2
  •  libwebp5:amd64 0.4.3-1.3
  •  libwebpmux1:amd64 0.4.3-1.3
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie0 0.2.49
  •  libwhoopsie-preferences0 0.18
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-10ubuntu1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu2
  •  libwmf0.2-7-gtk 0.2.8.4-10.3ubuntu2
  •  libwnck-3-0:amd64 3.14.0-2
  •  libwnck-3-common 3.14.0-2
  •  libwpd-0.10-10:amd64 0.10.0-2ubuntu4
  •  libwpd-0.10-10v5:amd64 0.10.0-2ubuntu4
  •  libwpg-0.3-3 0.3.0-3build1
  •  libwps-0.4-4:amd64 0.4.0-2ubuntu5
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.13-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx264-146:amd64 2:0.146.2555+git0c21480-1
  •  libx265-59:amd64 1.7-4
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22v5 1.2.21-1.2
  •  libxatracker2:amd64 11.0.2-1ubuntu4
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11-0ubuntu1
  •  libxcb-dri2-0:amd64 1.11-0ubuntu1
  •  libxcb-dri3-0:amd64 1.11-0ubuntu1
  •  libxcb-glx0:amd64 1.11-0ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11-0ubuntu1
  •  libxcb-randr0:amd64 1.11-0ubuntu1
  •  libxcb-render0:amd64 1.11-0ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11-0ubuntu1
  •  libxcb-shm0:amd64 1.11-0ubuntu1
  •  libxcb-sync1:amd64 1.11-0ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11-0ubuntu1
  •  libxcb-xkb1:amd64 1.11-0ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.2+zdfsg1-4
  •  libxml-parser-perl 2.41-3
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-1ubuntu1
  •  libxmuu1:amd64 2:1.1.2-1ubuntu1
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2build2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-tiny-perl 1.69-1
  •  libyelp0 3.16.1-1ubuntu1
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu2
  •  libzeitgeist-2.0-0:amd64 0.9.16-0ubuntu3~gcc5.1
  •  libzephyr4:amd64 3.1.2-1
  •  libzvbi0:amd64 0.2.35-9
  •  libzvbi-common 0.2.35-9
  •  lightdm 1.16.4-0ubuntu1
  •  light-themes 14.04+15.10.20151001-0ubuntu1
  •  lintian 2.5.36.1ubuntu2
  •  linux-firmware 1.149
  •  linux-generic 4.2.0.16.18
  •  linux-headers-4.2.0-16 4.2.0-16.19
  •  linux-headers-4.2.0-16-generic 4.2.0-16.19
  •  linux-headers-generic 4.2.0.16.18
  •  linux-image-4.2.0-16-generic 4.2.0-16.19
  •  linux-image-extra-4.2.0-16-generic 4.2.0-16.19
  •  linux-image-generic 4.2.0.16.18
  •  linux-libc-dev:amd64 4.2.0-16.19
  •  linux-signed-generic 4.2.0.16.18
  •  linux-signed-image-4.2.0-16-generic 4.2.0-16.19
  •  linux-signed-image-generic 4.2.0.16.18
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.65ubuntu3
  •  locales 2.13+git20120306-21
  •  login 1:4.1.5.1-1.1ubuntu7
  •  logrotate 3.8.7-2ubuntu2
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu8
  •  lsb-release 4.1+Debian11ubuntu8
  •  lshw 02.17-1.1ubuntu3
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu7
  •  lupin-casper 0.56
  •  lvm2 2.02.122-1ubuntu1
  •  make 4.0-8.2
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.4-1
  •  manpages 3.74-1ubuntu1
  •  manpages-dev 3.74-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  mcp-account-manager-uoa 3.12.10-0ubuntu2
  •  media-player-info 22-2
  •  memtest86+ 5.01-3ubuntu1
  •  metacity 1:3.17.2-4ubuntu1
  •  metacity-common 1:3.17.2-4ubuntu1
  •  mime-support 3.58ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.10-1ubuntu2
  •  mount 2.26.2-6ubuntu3
  •  mountall 2.54ubuntu1
  •  mousetweaks 3.12.0-1ubuntu2
  •  mplayer2 2.0-728-g2c378c7-4build1
  •  mscompress 0.4-3
  •  mtools 4.0.18-2
  •  mtr-tiny 0.85-3
  •  multiarch-support 2.21-0ubuntu4
  •  nano 2.4.2-1
  •  nautilus 1:3.14.2-0ubuntu12
  •  nautilus-data 1:3.14.2-0ubuntu12
  •  nautilus-sendto 3.8.2-1ubuntu1
  •  nautilus-share 0.7.3-1ubuntu5
  •  ncurses-base 5.9+20150516-2ubuntu1
  •  ncurses-bin 5.9+20150516-2ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.0.4-0ubuntu5
  •  network-manager-gnome 0.9.10.1-0ubuntu7
  •  network-manager-pptp 0.9.10.0-1ubuntu1
  •  network-manager-pptp-gnome 0.9.10.0-1ubuntu1
  •  notify-osd 0.9.35+15.10.20151014-0ubuntu1
  •  notify-osd-icons 0.8+15.10.20151016.2-0ubuntu1
  •  ntfs-3g 1:2014.2.15AR.3-3
  •  nux-tools 4.0.8+15.10.20150921.1-0ubuntu1
  •  onboard 1.1.2-0ubuntu1
  •  onboard-data 1.1.2-0ubuntu1
  •  oneconf 0.3.8
  •  oneconf-common 0.3.8
  •  openprinting-ppds 20150819-0ubuntu1
  •  openssh-client 1:6.9p1-2
  •  openssl 1.0.2d-0ubuntu1
  •  os-prober 1.63ubuntu2
  •  overlay-scrollbar 0.2.17.1+15.10.20150604.1-0ubuntu1
  •  overlay-scrollbar-gtk2:amd64 0.2.17.1+15.10.20150604.1-0ubuntu1
  •  oxideqt-codecs:amd64 1.9.5-0ubuntu1
  •  p11-kit 0.23.1-3
  •  p11-kit-modules:amd64 0.23.1-3
  •  parted 3.2-7ubuntu1
  •  passwd 1:4.1.5.1-1.1ubuntu7
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pciutils 1:3.3.1-1ubuntu1
  •  pcmciautils 018-8
  •  perl 5.20.2-6
  •  perl-base 5.20.2-6
  •  perl-modules 5.20.2-6
  •  pinentry-gnome3 0.9.5-4
  •  pkg-config 0.28-1ubuntu1
  •  plainbox-provider-checkbox 0.21.3-1
  •  plainbox-provider-resource-generic 0.19-2
  •  plainbox-secure-policy 0.22.2-1ubuntu1
  •  plymouth 0.9.0-0ubuntu9
  •  plymouth-label 0.9.0-0ubuntu9
  •  plymouth-theme-ubuntu-logo 0.9.0-0ubuntu9
  •  plymouth-theme-ubuntu-text 0.9.0-0ubuntu9
  •  pm-utils 1.4.1-15
  •  policykit-1 0.105-11ubuntu2
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.19
  •  poppler-data 0.4.7-3
  •  poppler-utils 0.33.0-0ubuntu3
  •  popularity-contest 1.57ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.6-3.1ubuntu1
  •  pppconfig 2.3.21
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.8.0-1
  •  presage 0.9.1-0ubuntu2
  •  printer-driver-brlaser 3-3build1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20150819dfsg0-0ubuntu1
  •  printer-driver-foo2zjs-common 20150819dfsg0-0ubuntu1
  •  printer-driver-gutenprint 5.2.11~pre1-1
  •  printer-driver-hpcups 3.15.7-0ubuntu4
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.15.7-0ubuntu4
  •  printer-driver-ptouch 1.3-8ubuntu1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 1:3.3.9-1ubuntu8
  •  psmisc 22.21-2build1
  •  pulseaudio 1:6.0-0ubuntu13
  •  pulseaudio-module-bluetooth 1:6.0-0ubuntu13
  •  pulseaudio-module-x11 1:6.0-0ubuntu13
  •  pulseaudio-utils 1:6.0-0ubuntu13
  •  python2.7 2.7.10-4ubuntu1
  •  python 2.7.9-1
  •  python2.7-minimal 2.7.10-4ubuntu1
  •  python3 3.4.3-4ubuntu1
  •  python3.4 3.4.3-9ubuntu1
  •  python3.4-minimal 3.4.3-9ubuntu1
  •  python3.5 3.5.0-3
  •  python3.5-minimal 3.5.0-3
  •  python3-apport 2.19.1-0ubuntu3
  •  python3-apt 1.0.1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-blinker 1.3.dfsg2-1build1
  •  python3-brlapi 5.2~20141018-4ubuntu4
  •  python3-bs4 4.3.2-2ubuntu4
  •  python3-cairo 1.10.0+dfsg-4ubuntu2
  •  python3-cffi 1.1.2-1ubuntu2
  •  python3-cffi-backend 1.1.2-1ubuntu2
  •  python3-chardet 2.3.0-1build1
  •  python3-checkbox-ng 0.20.1-1
  •  python3-checkbox-support 0.20-2
  •  python3-commandnotfound 0.3ubuntu15.10.1
  •  python3-cryptography 1.0.1-1ubuntu1
  •  python3-cups 1.9.73-0ubuntu1
  •  python3-cupshelpers 1.5.7+20150819-0ubuntu4
  •  python3-dbus 1.2.0-2build3
  •  python3-debian 0.1.27ubuntu1
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:15.10.13
  •  python3-feedparser 5.1.3-3build1
  •  python3-gdbm:amd64 3.4.3-4
  •  python3-gi 3.16.2-1build1
  •  python3-gi-cairo 3.16.2-1build1
  •  python3-html5lib 0.999-3build1
  •  python3-httplib2 0.9+dfsg-2
  •  python3-icu 1.9.2-2
  •  python3-idna 2.0-3
  •  python3-jinja2 2.8-1
  •  python3-jwt 1.0.0-0ubuntu1
  •  python3-louis 2.6.2-2
  •  python3-lxml 3.4.4-1
  •  python3-mako 1.0.2+ds1-1
  •  python3-markupsafe 0.23-2build1
  •  python3-minimal 3.4.3-4ubuntu1
  •  python3-oauthlib 1.0.0-1
  •  python3-oneconf 0.3.8
  •  python3-pam 0.4.2-13.1ubuntu4
  •  python3-pexpect 3.2-1
  •  python3-pil:amd64 2.9.0-1
  •  python3-piston-mini-client 0.7.5-0ubuntu2
  •  python3-pkg-resources 18.4-1
  •  python3-plainbox 0.22.2-1ubuntu1
  •  python3-ply 3.7-1
  •  python3-problem-report 2.19.1-0ubuntu3
  •  python3-pyasn1 0.1.8-2
  •  python3-pyatspi 2.16.0+dfsg-1
  •  python3-pycparser 2.14+dfsg-2build1
  •  python3-pycurl 7.19.5.1-1ubuntu2
  •  python3-pyparsing 2.0.3+dfsg1-1
  •  python3-renderpm:amd64 3.2.0-1build1
  •  python3-reportlab 3.2.0-1build1
  •  python3-reportlab-accel:amd64 3.2.0-1build1
  •  python3-requests 2.7.0-3
  •  python3-six 1.9.0-5
  •  python3-smbc 1.0.15.4-0ubuntu1
  •  python3-software-properties 0.96.13
  •  python3-speechd 0.8.3-0ubuntu2
  •  python3-uno 1:5.0.2-0ubuntu1
  •  python3-update-manager 1:15.10.3
  •  python3-urllib3 1.11-1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlsxwriter 0.7.3-1
  •  python-appindicator 12.10.1+15.04.20141110-0ubuntu1
  •  python-apport 2.19.1-0ubuntu3
  •  python-apt 1.0.1build1
  •  python-apt-common 1.0.1build1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python-blinker 1.3.dfsg2-1build1
  •  python-bs4 4.3.2-2ubuntu4
  •  python-cairo 1.8.8-1ubuntu5
  •  python-cffi 1.1.2-1ubuntu2
  •  python-cffi-backend 1.1.2-1ubuntu2
  •  python-characteristic 14.3.0-1
  •  python-chardet 2.3.0-1build1
  •  python-compizconfig:amd64 1:0.9.12.2+15.10.20151015-0ubuntu1
  •  python-crypto 2.6.1-5build1
  •  python-cryptography 1.0.1-1ubuntu1
  •  python-cups 1.9.73-0ubuntu1
  •  python-dbus 1.2.0-2build3
  •  python-dbus-dev 1.2.0-2build3
  •  python-debian 0.1.27ubuntu1
  •  python-debtagshw 2.0+nmu1ubuntu1
  •  python-defer 1.0.6-2build1
  •  python-dirspec 13.10-1ubuntu1
  •  python-enum34 1.0.4-2
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gi 3.16.2-1build1
  •  python-gi-cairo 3.16.2-1build1
  •  python-gobject-2 2.28.6-12build1
  •  python-gobject 3.16.2-1build1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-html5lib 0.999-3build1
  •  python-httplib2 0.9+dfsg-2
  •  python-idna 2.0-3
  •  python-imaging 2.9.0-1
  •  python-ipaddress 1.0.14-2
  •  python-jwt 1.0.0-0ubuntu1
  •  python-keyring 4.0-1ubuntu1
  •  python-launchpadlib 1.10.3-2ubuntu1
  •  python-lazr.restfulclient 0.13.4-5build1
  •  python-lazr.uri 1.0.3-2build1
  •  python-ldb 2:1.1.20-2
  •  python-lockfile 1:0.10.2-2ubuntu1
  •  python-lxml 3.4.4-1
  •  python-minimal 2.7.9-1
  •  python-ntdb 1.0-7
  •  python-oauth 1.0.1-4
  •  python-oauthlib 1.0.0-1
  •  python-oneconf 0.3.8
  •  python-openssl 0.15.1-2build1
  •  python-pam 0.4.2-13.1ubuntu4
  •  python-pil:amd64 2.9.0-1
  •  python-piston-mini-client 0.7.5-0ubuntu2
  •  python-pkg-resources 18.4-1
  •  python-ply 3.7-1
  •  python-problem-report 2.19.1-0ubuntu3
  •  python-psutil 2.2.1-3
  •  python-pyasn1 0.1.8-2
  •  python-pyasn1-modules 0.0.7-0.1
  •  python-pycparser 2.14+dfsg-2build1
  •  python-qt4 4.11.4+dfsg-1build3
  •  python-qt4-dbus 4.11.4+dfsg-1build3
  •  python-samba 2:4.1.17+dfsg-4ubuntu2
  •  python-secretstorage 2.1.2-1
  •  python-serial 2.7-1
  •  python-service-identity 14.0.0-1
  •  python-simplejson 3.7.3-1ubuntu1
  •  python-sip 4.16.9+dfsg-1build1
  •  python-six 1.9.0-5
  •  python-talloc 2.1.2-3
  •  python-tdb 1.3.5-1
  •  python-twisted-bin 15.2.1-1ubuntu2
  •  python-twisted-core 15.2.1-1ubuntu2
  •  python-twisted-web 15.2.1-1ubuntu2
  •  python-ubuntu-kylin-sso-client 0.1.2.3
  •  python-ubuntu-sso-client 13.10-0ubuntu10
  •  python-wadllib 1.3.2-3
  •  python-xapian 1.2.21-2.1
  •  python-xdg 0.25-4
  •  python-zope.interface 4.1.2-1build1
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  qml-module-qtfeedback:amd64 5.0~git20130529-0ubuntu11
  •  qml-module-qtgraphicaleffects:amd64 5.4.2-1ubuntu2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.4.2-1ubuntu6
  •  qml-module-qt-labs-settings:amd64 5.4.2-1ubuntu6
  •  qml-module-qtquick2:amd64 5.4.2-1ubuntu6
  •  qml-module-qtquick-dialogs:amd64 5.4.2-1ubuntu2
  •  qml-module-qtquick-layouts:amd64 5.4.2-1ubuntu2
  •  qml-module-qtquick-localstorage:amd64 5.4.2-1ubuntu6
  •  qml-module-qtquick-privatewidgets:amd64 5.4.2-1ubuntu2
  •  qml-module-qtquick-window2:amd64 5.4.2-1ubuntu6
  •  qml-module-ubuntu-onlineaccounts:amd64 0.5+15.04.20150415.1-0ubuntu2~gcc5.1
  •  qpdf 5.1.3-2
  •  qt-at-spi:amd64 0.3.1-6fakesync1
  •  qtchooser 52-gae5eeef-2build1~gcc5.1
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu8
  •  qtdeclarative5-accounts-plugin:amd64 0.5+15.04.20150415.1-0ubuntu2~gcc5.1
  •  qtdeclarative5-localstorage-plugin:amd64 5.4.2-1ubuntu6
  •  qtdeclarative5-qtfeedback-plugin:amd64 5.0~git20130529-0ubuntu11
  •  qtdeclarative5-qtquick2-plugin:amd64 5.4.2-1ubuntu6
  •  qtdeclarative5-ubuntu-ui-toolkit-plugin:amd64 1.3.1627+15.10.20150908-0ubuntu1
  •  qtdeclarative5-ubuntu-web-plugin:amd64 0.23+15.10.20150929-0ubuntu1
  •  qtdeclarative5-unity-action-plugin:amd64 1.1.0+14.04.20140304-0ubuntu2~gcc5.1
  •  qttranslations5-l10n 5.4.2-2build1
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu1
  •  reiserfsprogs 1:3.6.24-3
  •  remmina 1.1.2-2ubuntu3
  •  remmina-common 1.1.2-2ubuntu3
  •  remmina-plugin-rdp 1.1.2-2ubuntu3
  •  remmina-plugin-vnc 1.1.2-2ubuntu3
  •  rename 0.20-4
  •  resolvconf 1.77ubuntu1
  •  rfkill 0.5-1ubuntu2
  •  rhythmbox 3.2.1-1ubuntu3
  •  rhythmbox-data 3.2.1-1ubuntu3
  •  rhythmbox-plugin-cdrecorder 3.2.1-1ubuntu3
  •  rhythmbox-plugin-magnatune 3.2.1-1ubuntu3
  •  rhythmbox-plugins 3.2.1-1ubuntu3
  •  rhythmbox-plugin-zeitgeist 3.2.1-1ubuntu3
  •  rsync 3.1.1-3
  •  rsyslog 8.12.0-1ubuntu2
  •  rtkit 0.11-2ubuntu1
  •  samba-common 2:4.1.17+dfsg-4ubuntu2
  •  samba-common-bin 2:4.1.17+dfsg-4ubuntu2
  •  samba-libs:amd64 2:4.1.17+dfsg-4ubuntu2
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu8
  •  seahorse 3.16.0-1ubuntu1
  •  sed 4.2.2-6.1
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu2
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.3-1
  •  shotwell 0.22.0-0ubuntu5
  •  shotwell-common 0.22.0-0ubuntu5
  •  signond 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  signon-keyring-extension 0.6+14.10.20140513-0ubuntu2
  •  signon-plugin-oauth2 0.22+15.10.20150603-0ubuntu2~gcc5.1
  •  signon-plugin-password 8.57+15.10.20150616-0ubuntu2~gcc5.1
  •  signon-ui 0.17+15.10.20150810-0ubuntu1
  •  signon-ui-service 0.17+15.10.20150810-0ubuntu1
  •  signon-ui-x11 0.17+15.10.20150810-0ubuntu1
  •  simple-scan 3.18.1-0ubuntu1
  •  smplayer 14.9.0~ds0-1
  •  smplayer-l10n 14.9.0~ds0-1
  •  smplayer-themes 1:14.9.0-1
  •  sni-qt:amd64 0.2.7+15.10.20150729-0ubuntu1
  •  software-center 13.10-0ubuntu12
  •  software-center-aptdaemon-plugins 0.1.6build1
  •  software-properties-common 0.96.13
  •  software-properties-gtk 0.96.13
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.3-0ubuntu2
  •  speech-dispatcher-audio-plugins:amd64 0.8.3-0ubuntu2
  •  ssh-askpass-gnome 1:6.9p1-2
  •  ssl-cert 1.0.37
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.12-1ubuntu3
  •  suru-icon-theme 14.04+15.10.20151001-0ubuntu1
  •  syslinux 3:6.03+dfsg-8ubuntu2
  •  syslinux-common 3:6.03+dfsg-8ubuntu2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu8
  •  system-config-printer-common 1.5.7+20150819-0ubuntu4
  •  system-config-printer-gnome 1.5.7+20150819-0ubuntu4
  •  system-config-printer-udev 1.5.7+20150819-0ubuntu4
  •  systemd 225-1ubuntu9
  •  systemd-shim 9-1bzr4
  •  systemd-sysv 225-1ubuntu9
  •  sysvinit-utils 2.88dsf-59.2ubuntu2
  •  sysv-rc 2.88dsf-59.2ubuntu2
  •  t1utils 1.38-4
  •  tar 1.27.1-2
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.4+dfsg-2ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  telepathy-gabble 0.18.3-1
  •  telepathy-haze 0.8.0-2
  •  telepathy-idle 0.2.0-2
  •  telepathy-indicator 0.3.1+14.10.20140908-0ubuntu1
  •  telepathy-logger 0.8.1-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu4
  •  telepathy-salut 0.8.1-4
  •  telnet 0.17-40
  •  thermald 1.4.3-5
  •  thunderbird 1:38.3.0+build1-0ubuntu2
  •  thunderbird-gnome-support 1:38.3.0+build1-0ubuntu2
  •  thunderbird-locale-zh-cn 1:38.3.0+build1-0ubuntu2
  •  thunderbird-locale-zh-hans 1:38.3.0+build1-0ubuntu2
  •  time 1.7-25.1
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.4+dfsg-2ubuntu1
  •  toshset 1.76-4
  •  transmission-common 2.84-1ubuntu1
  •  transmission-gtk 2.84-1ubuntu1
  •  ttf-ancient-fonts-symbola 2.57-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.83-0ubuntu1
  •  tzdata 2015g-1
  •  ubiquity 2.21.37
  •  ubiquity-casper 1.365
  •  ubiquity-frontend-gtk 2.21.37
  •  ubiquity-slideshow-ubuntukylin 107
  •  ubiquity-ubuntu-artwork 2.21.37
  •  ubuntu-artwork 1:14.04+15.10.20151001-0ubuntu1
  •  ubuntu-drivers-common 1:0.4.11
  •  ubuntu-keyring 2012.05.19
  •  ubuntukylin-default-settings 1.3.11
  •  ubuntukylin-desktop 0.11
  •  ubuntu-kylin-docs 15.10.1
  •  ubuntukylin-keyring 2014.04.10
  •  ubuntu-kylin-software-center 1.3.6
  •  ubuntu-kylin-sso-client 0.1.2.3
  •  ubuntu-kylin-sso-client-qt 0.1.2.3
  •  ubuntukylin-theme 1.4.0
  •  ubuntukylin-wallpapers 15.10.1
  •  ubuntukylin-wallpapers-wily 15.10.1
  •  ubuntu-minimal 1.341
  •  ubuntu-mobile-icons 14.04+15.10.20151001-0ubuntu1
  •  ubuntu-mono 14.04+15.10.20151001-0ubuntu1
  •  ubuntuone-client-data 15.10+15.10.20151007
  •  ubuntu-release-upgrader-core 1:15.10.13
  •  ubuntu-release-upgrader-gtk 1:15.10.13
  •  ubuntu-session 3.16.0-1ubuntu2
  •  ubuntu-settings 15.10.4
  •  ubuntu-sounds 0.13
  •  ubuntu-sso-client 13.10-0ubuntu10
  •  ubuntu-sso-client-qt 13.10-0ubuntu10
  •  ubuntu-standard 1.341
  •  ubuntu-system-service 0.2.5build1
  •  ubuntu-touch-sounds 15.08
  •  ubuntu-ui-toolkit-theme 1.3.1627+15.10.20150908-0ubuntu1
  •  ubuntu-wallpapers 15.10.3-0ubuntu1
  •  ubuntu-wallpapers-wily 15.10.3-0ubuntu1
  •  ucf 3.0030
  •  udev 225-1ubuntu9
  •  udisks2 2.1.6-2ubuntu1
  •  ufw 0.34-2
  •  unattended-upgrades 0.86.2ubuntu1
  •  unity 7.3.2+15.10.20151016-0ubuntu1
  •  unity-asset-pool 0.8.24+15.04.20141217-0ubuntu2
  •  unity-china-music-scope 1.0.8-0ubuntu1
  •  unity-china-photo-scope 1.2-0ubuntu1
  •  unity-china-video-scope 1.3-0ubuntu1
  •  unity-control-center 15.04.0+15.10.20150923-0ubuntu1
  •  unity-control-center-signon 0.1.7~+14.10.20140814-0ubuntu1
  •  unity-greeter 15.10.1-0ubuntu1
  •  unity-gtk2-module:amd64 0.0.0+15.04.20150118-0ubuntu1
  •  unity-gtk3-module:amd64 0.0.0+15.04.20150118-0ubuntu1
  •  unity-gtk-module-common 0.0.0+15.04.20150118-0ubuntu1
  •  unity-lens-applications 7.1.0+15.10.20151002-0ubuntu1
  •  unity-lens-files 7.1.0+13.10.20130920-0ubuntu1
  •  unity-lens-music 6.9.0+15.04.20141219-0ubuntu1
  •  unity-lens-photos 1.0+14.04.20140318-0ubuntu1
  •  unity-lens-video 0.3.15+13.10.20130920-0ubuntu1
  •  unity-schemas 7.3.2+15.10.20151016-0ubuntu1
  •  unity-scope-audacious 0.1+13.10.20130927.1-0ubuntu1
  •  unity-scope-calculator 0.1+14.04.20140328-0ubuntu1
  •  unity-scope-chromiumbookmarks 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-clementine 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-colourlovers 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-devhelp 0.1+14.04.20140328-0ubuntu1
  •  unity-scope-firefoxbookmarks 0.1+13.10.20130809.1-0ubuntu1
  •  unity-scope-gdrive 0.9+13.10.20130723-0ubuntu1
  •  unity-scope-gmusicbrowser 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-gourmet 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-guayadeque 0.1+13.10.20130927.1-0ubuntu1
  •  unity-scope-home 6.8.2+15.04.20150311.1-0ubuntu1
  •  unity-scope-manpages 3.0+14.04.20140324-0ubuntu1
  •  unity-scope-musicstores 6.9.0+15.04.20141219-0ubuntu1
  •  unity-scope-musique 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-openclipart 0.1+13.10.20130723-0ubuntu1
  •  unity-scopes-master-default 6.8.2+15.04.20150311.1-0ubuntu1
  •  unity-scopes-runner 7.1.4+15.10.20151002-0ubuntu1
  •  unity-scope-texdoc 0.1+14.04.20140328-0ubuntu1
  •  unity-scope-tomboy 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-video-remote 0.3.15+13.10.20130920-0ubuntu1
  •  unity-scope-virtualbox 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-yelp 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-zotero 0.1+13.10.20130723-0ubuntu1
  •  unity-services 7.3.2+15.10.20151016-0ubuntu1
  •  unity-settings-daemon 15.04.1+15.10.20151021-0ubuntu1
  •  unity-webapps-common 2.4.17+15.10.20150616-0ubuntu1
  •  unity-webapps-qml 0.1+15.04.20150422-0ubuntu2~gcc5.1
  •  unity-webapps-service 2.5.0~+15.10.20151002-0ubuntu1
  •  uno-libs3 5.0.2-0ubuntu1
  •  unzip 6.0-17ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:15.10.3
  •  update-manager-core 1:15.10.3
  •  update-notifier 3.163
  •  update-notifier-common 3.163
  •  upower 0.99.3-1build2
  •  upstart 1.13.2-0ubuntu16
  •  ure 5.0.2-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.2.67ubuntu1
  •  usb-creator-gtk 0.2.67ubuntu1
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20150627-1
  •  usbmuxd 1.1.0-1build1
  •  usbutils 1:007-3
  •  user-setup 1.48ubuntu7
  •  util-linux 2.26.2-6ubuntu3
  •  uuid-runtime 2.26.2-6ubuntu3
  •  va-driver-all:amd64 1.6.0-1
  •  vbetool 1.1-3
  •  vdpau-va-driver:amd64 0.7.4-4
  •  vim-common 2:7.4.712-2ubuntu4
  •  vim-tiny 2:7.4.712-2ubuntu4
  •  vino 3.8.1-0ubuntu6
  •  wamerican 7.1-1
  •  watershed 7
  •  webapp-container 0.23+15.10.20150929-0ubuntu1
  •  webbrowser-app 0.23+15.10.20150929-0ubuntu1
  •  wget 1.16.1-1ubuntu1
  •  whiptail 0.52.18-1ubuntu1
  •  whoopsie 0.2.49
  •  whoopsie-preferences 0.18
  •  wireless-regdb 2014.11.18-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu3
  •  x11-apps 7.7+5
  •  x11-common 1:7.7+7ubuntu4
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+4ubuntu1
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.2~20141018-4ubuntu4
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.15-2ubuntu5
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc3+git20150907-1ubuntu2
  •  xdiagnose 3.8.1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 3.2.1ubuntu1
  •  xinit 1.3.4-1
  •  xinput 1.6.1-1
  •  xkb-data 2.12-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7ubuntu4
  •  xorg-docs-core 1:1.7.1-0ubuntu1
  •  xserver-common 2:1.17.2-1ubuntu9
  •  xserver-xorg 1:7.7+7ubuntu4
  •  xserver-xorg-core 2:1.17.2-1ubuntu9
  •  xserver-xorg-input-all 1:7.7+7ubuntu4
  •  xserver-xorg-input-evdev 1:2.9.2-1ubuntu1
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.1.0-0ubuntu1
  •  xserver-xorg-input-wacom 1:0.30.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+7ubuntu4
  •  xserver-xorg-video-ati 1:7.5.0+git20150819-0ubuntu1
  •  xserver-xorg-video-cirrus 1:1.5.3-1ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build3
  •  xserver-xorg-video-intel 2:2.99.917+git20150808-0ubuntu4
  •  xserver-xorg-video-mach64 6.9.5-1
  •  xserver-xorg-video-mga 1:1.6.4-1
  •  xserver-xorg-video-neomagic 1:1.2.9-1
  •  xserver-xorg-video-nouveau 1:1.0.11-1ubuntu3
  •  xserver-xorg-video-openchrome 1:0.3.3-1ubuntu1
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu1
  •  xserver-xorg-video-r128 6.10.0-1
  •  xserver-xorg-video-radeon 1:7.5.0+git20150819-0ubuntu1
  •  xserver-xorg-video-savage 1:2.3.8-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.8-1ubuntu4
  •  xserver-xorg-video-sisusb 1:0.9.6-2build3
  •  xserver-xorg-video-tdfx 1:1.4.6-1
  •  xserver-xorg-video-trident 1:1.3.7-1
  •  xserver-xorg-video-vesa 1:2.3.4-0ubuntu1
  •  xserver-xorg-video-vmware 1:13.1.0-0ubuntu1build2
  •  xterm 318-2ubuntu1
  •  xul-ext-ubufox 3.2-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.16.1-1ubuntu1
  •  yelp-xsl 3.16.1-1
  •  youker-assistant 2.0.3-0ubuntu2
  •  zeitgeist-core 0.9.16-0ubuntu3~gcc5.1
  •  zenity 3.16.3-1ubuntu3
  •  zenity-common 3.16.3-1ubuntu3
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4


Reader Ratings
Reader supplied reviews for Ubuntu Kylin

Average rating
2.8
from 4 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Ubuntu Kylin?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 22.04
Rating: 1
Date: 2023-10-17
Votes: 10


Easily the worst distro I have ever had the displeasure of using. The interface is just broken. The start menu stopped working every time I pinned an application, requiring a relogin. None of the basic apps were present, and the repositories are seemingly empty. First of all, I wanted to run neofetch, and it wasn't installed or in the repositories. Then I tried downloading and running a deb file, and turns out GDebi is not installed and not in the repositories. I tried adding some extra repositories, and it gave me errors. Couldn't install flatpak either.

Finally I decide to download another distro, for which I need a torrent client. I open their software center, and can't find anything there (tried several applications and no results, almost like the search is broken), but surprisingly it tells me I already have Transmission pre-installed. I look in my menu, and it's not there, but sure enough it does run through the terminal. And there were a bunch of apps like that, installed but not appearing in the menu. This is the first time I'm seeing something of this sort.

So anyway, I download another distro, try to run BalenaEtcher as an AppImage, and it doesn't work either (no AppImage support!). I think it required libfuse, which again it didn't have in the repositories. There was no Synaptic or Muon there either to look at packages, and I couldn't install them through either the store or the command line. Couldn't install BalenaEtcher through deb or command line either. It's like a very bare-bones minimal distro with empty repositories for some reason.

I was genuinely stuck. It's a good thing I had another distro (the one I just left) on a flash drive. So, the only way out of this mess was to install that distro just to then switch to another one.


Was this review helpful? Yes No
Version: 22.04
Rating: 2
Date: 2023-08-28
Votes: 3


Intel® Celeron(R) CPU N2940 @ 1.83GHz × 4, 8GB RAM, Intel® HD Graphics (BYT), 240.1 SSD. Today I told myself that I will not pay anything for the test and I will look at this distribution to see if it suits me. The installation ISO is quite large for the Ubuntu flavor (6.3 GB), but there was nothing stopping me from USB booting it and starting a live session. The first impression was quite surprising, the nice Kylin icon also suited the design of my laptop. After booting, it threw me a choice to clean install or try it out. THIS DISTRO CANNOT BE STARTED! After clicking try, only the welcome melody sounds and the screen remains black. If the system has a problem only with the test, what does it actually install on the disk? It looks nice, but like Deepin, it's practically useless.


Was this review helpful? Yes No
Version: 22.04
Rating: 6
Date: 2022-04-24
Votes: 70


Lacks on fx 8350 16 gb ram system too slow for any thing not possible to use. even do not update system
after install but perfect on usb live. why so problematic after install to clean system.. do not connect to smb fıle server, not able to use apt managers. sucks on keyboard types, auto sense not working, setup time is not satisfied gives restriction errors on startup but no log input is seen in the log file, worse then older vers. no helpful desktop shames and the setting menu lacks deep settings like color profiles or fine tunes.


Was this review helpful? Yes No

See all 4 reader reviews of Ubuntu Kylin...


Copyright (C) 2001 - 2023 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: bc1qtede6f7adcce4kjpgx0e5j68wwgtdxrek2qvc4
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
PayPal.me/distrowPatreon.com/distrowatch