• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

UberStudent RSS Feed DistroWatch.com: UberStudent

UberStudent

Last Update: 2019-12-03 23:52 UTC


UberStudent is an Ubuntu-based distribution on a DVD designed for learning and teaching academic computing at the higher education and advanced secondary levels. UberStudent comes with software for everyday computing tasks, plus a core set of programs and features designed to teach and make easier the tasks and habits common to high-performing students of all academic disciplines. Lifelong learners, as well as any sort of knowledge worker, will equally benefit. UberStudent is supported by a free Moodle virtual learning environment.

Average visitor rating: 8.5/10 from 2 review(s).


UberStudent Summary
Distribution UberStudent
Home Page http://uberstudent.com/
Mailing Lists --
User Forums http://uberstudent.com/phpBB/
Alternative User Forums
Documentation --
Screenshots http://uberstudent.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors http://uberstudent.com/get-uberstudent
Bug Tracker --
Related Websites  
Reviews 3.0: Linux Insider
2.0: DistroWatch
1.0: gHacksThe Chronicle
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2015-12-30: Distribution Release: UberStudent 4.3
 • 2015-01-16: Distribution Release: UberStudent 4.1
 • 2014-07-20: Distribution Release: UberStudent 4.0
 • 2013-06-10: Distribution Release: UberStudent 3.0
 • 2013-03-15: Development Release: UberStudent 2.10
 • 2013-01-19: Distribution Release: UberStudent 2.0 "Lightweight"
 • 2012-11-25: Distribution Release: UberStudent 2.0.4
 • 2010-09-03: Distribution Release: UberStudent 1.0 "LXDE"
 • More UberStudent releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 4.3
heraclitus
3.0
plato
2.0.4
aristotle
1.0
cicero
Release Date 2015-12-30 2013-06-10 2012-11-25 2010-07-05
End Of Life 2019-04      
Price (US$) Free Free Free Free
Image Size (MB) 2778-2778      
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop Xfce Xfce Xfce GNOME
Package Management DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice OO.o
Processor Architecture x86_64 x86_64 x86_64 i686
Init Software systemd systemd Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS
Multilingual        
Asian Language Support        
Full Package List 4.3 3.0 2.0.4 1.0

Full Package List:   UberStudent 4.3
  Number of packages: 2,571 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-1.3
  •  accountsservice 0.6.35-0ubuntu7.2
  •  acetoneiso 2.4-1
  •  acl 2.2.52-1
  •  acpi-support 0.142
  •  acpid 1:2.0.21-1ubuntu2
  •  adduser 3.113+nmu3ubuntu3
  •  aisleriot 1:3.10.2-1
  •  alacarte 3.10.0-2uberstudent1
  •  alarm-clock-applet 0.3.3-1
  •  alltray 0.71b-1
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  anacron 2.3-20ubuntu1
  •  anki 2.0.33~uberstudent1
  •  ant 1.9.3-2build1
  •  ant-optional 1.9.3-2build1
  •  antlr 2.7.7+dfsg-5
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  app-install-data 14.04.1
  •  app-install-data-partner 13.04
  •  apparmor 2.8.95~2430-0ubuntu5.3
  •  apt 1.0.1ubuntu2.10
  •  apt-clone 0.3.1~ubuntu11.1
  •  apt-offline 1.3.1ubuntu0.1
  •  apt-show-versions 0.22.3
  •  apt-transport-https 1.0.1ubuntu2.10
  •  apt-utils 1.0.1ubuntu2.10
  •  apt-xapian-index 0.45ubuntu4
  •  aptdaemon 1.1.1-1ubuntu5.2
  •  aptdaemon-data 1.1.1-1ubuntu5.2
  •  aptitude 0.6.8.2-1ubuntu4
  •  aptitude-common 0.6.8.2-1ubuntu4
  •  apturl 0.4.1~uberstudent2
  •  apturl-common 0.4.1~uberstudent2
  •  archdetect-deb 1.95ubuntu2.1
  •  ardesia 1.1-1
  •  artha 1.0.3-1ubuntu1
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  asunder 2.2-1
  •  at 3.1.14-1ubuntu1
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  audacious 3.4.3-1
  •  audacious-omg 0.0.7
  •  audacious-oxygen-icons 0.0.4
  •  audacious-plugins 3.4.3-2
  •  audacious-plugins-data 3.4.3-2
  •  audio-recorder 1.4-5~uberstudent1
  •  autoconf 2.69-6
  •  autokey-common 0.90.4-0~uberstudent
  •  autokey-gtk 0.90.4-0~uberstudent
  •  automake 1:1.14.1-2ubuntu1
  •  autotools-dev 20130810.1
  •  autotrace 0.31.1-16build2
  •  avahi-autoipd 0.6.31-4ubuntu1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  avahi-utils 0.6.31-4ubuntu1
  •  baobab 3.8.2-1ubuntu1
  •  base-files 7.2ubuntu5.3
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.5
  •  bash-completion 1:2.1-4ubuntu0.1
  •  bc 1.06.95-8ubuntu1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.6
  •  binfmt-support 2.1.4-1
  •  binutils 2.24-5ubuntu14
  •  blueman 1.23-git201403102151-1ubuntu1
  •  bluez 4.101-0ubuntu13.1
  •  bluez-alsa 4.101-0ubuntu13.1
  •  bluez-cups 4.101-0ubuntu13.1
  •  boot-repair 3.199
  •  boot-sav 3.199
  •  boot-sav-extra 3.199
  •  brainworkshop 4.8.6
  •  brasero-common 3.10.0-0ubuntu1
  •  brltty 5.0-2ubuntu2
  •  brltty-x11 5.0-2ubuntu2
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.7
  •  btrfs-tools 3.12-1
  •  build-essential 11.6ubuntu6
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  ca-certificates 20141019ubuntu0.14.04.1
  •  ca-certificates-java 20130815ubuntu1
  •  cameramonitor 0.2-2.1
  •  caps 0.9.18-1
  •  casper 1.340.2
  •  catfish 1.2.2-1~14.04
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cheese-common 3.10.2-0ubuntu2
  •  cherrytree 0.35.11-uberstudent1
  •  cherrytree-docs-uberstudent 0.0.3
  •  chktex 1.7.2-1ubuntu1
  •  chromium-browser 47.0.2526.73-0ubuntu0.14.04.1.1106
  •  chromium-browser-l10n 47.0.2526.73-0ubuntu0.14.04.1.1106
  •  chromium-cheatsheet-uberstudent 0.0.2
  •  chromium-codecs-ffmpeg-extra 47.0.2526.73-0ubuntu0.14.04.1.1106
  •  chromium-extensions-uberstudent 0.1.3
  •  chromium-profile-wipe 0.0.1
  •  cifs-utils 2:6.0-1ubuntu2
  •  clamav 0.98.7+dfsg-0ubuntu0.14.04.1
  •  clamav-base 0.98.7+dfsg-0ubuntu0.14.04.1
  •  clamav-freshclam 0.98.7+dfsg-0ubuntu0.14.04.1
  •  clamtk 5.11-1
  •  cli-common 0.9
  •  cmt 1.16-1
  •  colorconverter 0.0.2
  •  colord 1.0.6-1
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  compton 0.1~beta2-1
  •  conky-all 1.9.0-4
  •  console-setup 1.70ubuntu8
  •  consolekit 0.4.5-3.1ubuntu2
  •  convertall 0.6.0-1
  •  coreutils 8.21-1ubuntu5.3
  •  cpio 2.11+dfsg-1ubuntu1.1
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.4-2ubuntu1~14.04
  •  cracklib-runtime 2.9.1-1build1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cups 1.7.2-0ubuntu1.7
  •  cups-browsed 1.0.52-0ubuntu1.7
  •  cups-bsd 1.7.2-0ubuntu1.7
  •  cups-client 1.7.2-0ubuntu1.7
  •  cups-common 1.7.2-0ubuntu1.7
  •  cups-core-drivers 1.7.2-0ubuntu1.7
  •  cups-daemon 1.7.2-0ubuntu1.7
  •  cups-filters 1.0.52-0ubuntu1.7
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.7
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 1.7.2-0ubuntu1.7
  •  cups-server-common 1.7.2-0ubuntu1.7
  •  curl 7.35.0-1ubuntu2.5
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.6.18-0ubuntu4.3
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dc 1.06.95-8ubuntu1
  •  dconf-cli 0.20.0-1
  •  dconf-editor 0.20.0-1
  •  dconf-gsettings-backend 0.20.0-1
  •  dconf-service 0.20.0-1
  •  dctrl-tools 2.23ubuntu1
  •  debcache-cleaner 0.0.2
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debhelper 9.20131227ubuntu1
  •  debianutils 4.4
  •  deborphan 1.7.28.8ubuntu1
  •  default-jre 2:1.7-51
  •  default-jre-headless 2:1.7-51
  •  deja-dup 30.0-0ubuntu4
  •  deja-dup-backend-cloudfiles 30.0-0ubuntu4
  •  deja-dup-backend-gvfs 30.0-0ubuntu4
  •  deja-dup-backend-s3 30.0-0ubuntu4
  •  deluge 1.3.6-0ubuntu3
  •  deluge-common 1.3.6-0ubuntu3
  •  deluge-gtk 1.3.6-0ubuntu3
  •  desktop-base 7.0.3ubuntu1
  •  desktop-file-utils 0.22-1ubuntu1
  •  devscripts 2.14.1ubuntu0.1
  •  dh-apparmor 2.8.95~2430-0ubuntu5.3
  •  dh-modaliases 1:0.2.91.4uberstudent1
  •  dh-python 1.20140128-1ubuntu8.2
  •  dh-translations 121
  •  dialog 1.2-20130928-1
  •  dictionaries-common 1.20.5
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1
  •  disc-path-locator 0.0.2
  •  distro-info-data 0.18ubuntu0.4
  •  djl 1.2.20-1~uberstudent4
  •  dkms 2.2.0.3-1.1ubuntu5.14.04.5
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1ubuntu0.1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.6
  •  doc-base 0.10.5
  •  docbook-xml 4.5-7.2
  •  docfetcher 1.1.16~uberstudent1
  •  dockbarx 0.91.4-1~webupd8~trusty2
  •  dockbarx-common 0.91.4-1~webupd8~trusty2
  •  dockbarx-dockx 0.91.4-1~webupd8~trusty2
  •  dockmanager 0.1.0-0ubuntu2
  •  dockmanager-daemon 0.1.0-0ubuntu2
  •  dosfstools 3.0.26-1
  •  dpkg 1.17.5ubuntu5.5
  •  dpkg-dev 1.17.5ubuntu5.5
  •  dpkg-repack 1.37
  •  dput 0.9.6.4ubuntu1.1
  •  dropbox 1.6.0
  •  dropbox-keyring 2013.05.19
  •  duplicity 0.6.23-1ubuntu4.1
  •  dvd+rw-tools 7.1-10build1
  •  dvipng 1.14-2
  •  e2fslibs 1.42.9-3ubuntu1.3
  •  e2fsprogs 1.42.9-3ubuntu1.3
  •  ecryptfs-utils 104-0ubuntu1.14.04.3
  •  ed 1.9-2
  •  edubuntu-fonts 14.03.2
  •  efax-gtk 3.2.8-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  elyxer 1.2.5-1
  •  enchant 1.6.0-10ubuntu1
  •  esound-common 0.2.41-11
  •  espeak 1.47.11-1ubuntu1
  •  espeak-data 1.47.11-1ubuntu1
  •  ethtool 1:3.13-1
  •  evince-common 3.10.3-0ubuntu10.2
  •  evince-gtk 3.10.3-0ubuntu10.2
  •  evolution-data-server 3.10.4-0ubuntu1.5
  •  evolution-data-server-common 3.10.4-0ubuntu1.5
  •  evolution-data-server-online-accounts 3.10.4-0ubuntu1.5
  •  exo-utils 0.10.6-1~14.04
  •  extlinux 3:4.05+dfsg-6+deb8u1
  •  fakeroot 1.20-3ubuntu2
  •  fbreader 0.99.4-1~uberstudent1
  •  feh 2.9.3-1
  •  figlet 2.2.5-2
  •  fil-plugins 0.3.0-3
  •  file 1:5.14-2ubuntu3.3
  •  file-roller 3.10.2.1-0ubuntu4.1
  •  findutils 4.4.2-7
  •  finger 0.17-15
  •  firefox 43.0+build1-0ubuntu0.14.04.1
  •  firefox-cheatsheet-uberstudent 0.0.3
  •  firefox-gnotifier-extension 1.8.5.1
  •  firefox-locale-en 43.0+build1-0ubuntu0.14.04.1
  •  firefox-meta-uberstudent-en 0.0.6
  •  firefox-uppity-extension 1.5.8.2
  •  flac 1.3.0-2ubuntu0.14.04.1
  •  font-manager 0.5.7-4
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fonts-beteckna 0.4-5ubuntu1
  •  fonts-bpg-georgian 2012-2
  •  fonts-breip 1.0-9
  •  fonts-century-catalogue 001.001-6
  •  fonts-dejavu 2.34-1ubuntu1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-dkg-handwriting 0.15-1
  •  fonts-droid 1:4.3-3ubuntu1.2
  •  fonts-dustin 20030517-10
  •  fonts-ecolier-court 1.00-5
  •  fonts-ecolier-lignes-court 1.00-6
  •  fonts-freefont-otf 20120503-4
  •  fonts-freefont-ttf 20120503-4
  •  fonts-inconsolata 001.010-5
  •  fonts-isabella 1.202-1
  •  fonts-junicode 0.7.8-2
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-levien-museum 001.002-4
  •  fonts-levien-typoscript 000.001-4
  •  fonts-liberation 1.07.3-3
  •  fonts-linex 2.2-7
  •  fonts-linuxlibertine 5.3.0-2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lmodern 2.004.4-3
  •  fonts-lyx 2.1.4-1~trusty~ppa1
  •  fonts-mathjax 2.3-1
  •  fonts-mgopen 1.1-9
  •  fonts-nanum 20131007-1
  •  fonts-oflb-asana-math 000.907-6
  •  fonts-oflb-euterpe 1.1-5
  •  fonts-okolaks 0.5-6
  •  fonts-opendin 0.1-4
  •  fonts-opensymbol 2:102.6+LibO5.0.2-0ubuntu1~trusty1
  •  fonts-rufscript 010-5
  •  fonts-sil-abyssinica 1.200-6
  •  fonts-sil-andika 1.002-4
  •  fonts-sil-gentium 20081126:1.02-13
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu2
  •  fonts-texgyre 2.004.2-4
  •  fonts-thai-tlwg 1:0.5.1-3
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.5.1-3
  •  fonts-tlwg-kinnari 1:0.5.1-3
  •  fonts-tlwg-loma 1:0.5.1-3
  •  fonts-tlwg-mono 1:0.5.1-3
  •  fonts-tlwg-norasi 1:0.5.1-3
  •  fonts-tlwg-purisa 1:0.5.1-3
  •  fonts-tlwg-sawasdee 1:0.5.1-3
  •  fonts-tlwg-typewriter 1:0.5.1-3
  •  fonts-tlwg-typist 1:0.5.1-3
  •  fonts-tlwg-typo 1:0.5.1-3
  •  fonts-tlwg-umpush 1:0.5.1-3
  •  fonts-tlwg-waree 1:0.5.1-3
  •  fonts-wqy-microhei 0.2.0-beta-2
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  fop 1:1.1.dfsg-2ubuntu1
  •  freeglut3 2.8.1-1
  •  freeplane 1.3.15-2
  •  freeplane-meta-uberstudent 0.0.6
  •  friendly-recovery 0.2.25
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4.14.04.1
  •  fuseiso 20070708-3ubuntu1
  •  g++ 4:4.8.2-1ubuntu6
  •  g++-4.8 4.8.4-2ubuntu1~14.04
  •  gawk 1:4.0.1+dfsg-2.1ubuntu2
  •  gbrainy 1:2.2.2-1build2
  •  gcalctool 1:3.10.3-0ubuntu0.1.1
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.4-2ubuntu1~14.04
  •  gcc-4.8-base 4.8.4-2ubuntu1~14.04
  •  gcc-4.8-base 4.8.4-2ubuntu1~14.04
  •  gcc-4.9-base 4.9.1-0ubuntu1
  •  gcc-4.9-base 4.9.1-0ubuntu1
  •  gcj-4.8-jre-lib 4.8.4-2ubuntu1~14.04
  •  gcolor2 0.4-2.1ubuntu1
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gcr 3.10.1-1
  •  gdb 7.7.1-0ubuntu5~14.04.2
  •  gdebi 0.9.5.4~uberstudent1
  •  gdebi-core 0.9.5.4~uberstudent1
  •  gdisk 0.8.8-1ubuntu0.1
  •  geany 1.24.1+dfsg-1~hyper1+trusty
  •  geany-common 1.24.1+dfsg-1~hyper1+trusty
  •  geany-plugin-spellcheck 1.23+dfsg-3
  •  geany-plugins-common 1.23+dfsg-3
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue 0.12.99-3ubuntu1
  •  geoclue-hostip 0.12.99-3ubuntu1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoip-database 20140313-1
  •  gettext 0.18.3.1-1ubuntu3
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.4
  •  ghostscript-x 9.10~dfsg-0ubuntu10.4
  •  giblib1 1.2.4-9
  •  gigolo 0.4.2-1
  •  gimp 2.8.10-0ubuntu1
  •  gimp-data 2.8.10-0ubuntu1
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-help-common 2.6.1-1
  •  gimp-help-en 2.6.1-1
  •  gimp-helpers-uberstudent 0.0.1
  •  gir1.2-accountsservice-1.0 0.6.35-0ubuntu7.2
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu4.1
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-atspi-2.0 2.10.2.is.2.10.1-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4 12.10.3+14.04.20140612-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+14.04.20140324-0ubuntu1
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1.2
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gmenu-3.0 3.10.1-0ubuntu2
  •  gir1.2-gnomebluetooth-1.0 3.8.2.1-0ubuntu4.2
  •  gir1.2-gst-plugins-base-1.0 1.2.4-1~ubuntu2
  •  gir1.2-gstreamer-1.0 1.2.4-0ubuntu1
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.6
  •  gir1.2-gtksource-3.0 3.10.2-0ubuntu1
  •  gir1.2-gudev-1.0 1:204-5ubuntu20.15
  •  gir1.2-ibus-1.0 1.5.5-1ubuntu3
  •  gir1.2-javascriptcoregtk-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-json-1.0 0.16.2-1ubuntu1
  •  gir1.2-nautilus-3.0 1:3.10.1-0ubuntu9.11
  •  gir1.2-notify-0.7 0.7.6-1ubuntu3
  •  gir1.2-packagekitglib-1.0 0.8.12-1ubuntu5
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-peas-1.0 1.8.1-2ubuntu2
  •  gir1.2-soup-2.4 2.44.2-1ubuntu2
  •  gir1.2-timezonemap-1.0 0.4.1
  •  gir1.2-totem-1.0 3.10.1-1ubuntu4
  •  gir1.2-totem-plparser-1.0 3.10.2-0ubuntu1
  •  gir1.2-udisks-2.0 2.1.3-1ubuntu0.1
  •  gir1.2-unity-5.0 7.1.4+14.04.20140210-0ubuntu1
  •  gir1.2-vte-2.90 1:0.34.9-1ubuntu2
  •  gir1.2-webkit-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-wnck-3.0 3.4.7-0ubuntu3.1
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gkbd-capplet 3.6.0-0ubuntu2
  •  gksu 2.0.2-6ubuntu2
  •  glabels 3.0.1-4build1
  •  glabels-data 3.0.1-4build1
  •  glade2script-gtk2 3.0.5-1
  •  glib-networking 2.40.0-1
  •  glib-networking-common 2.40.0-1
  •  glib-networking-services 2.40.0-1
  •  gloobus-preview 0.4.5~uberstudent2
  •  gnome-accessibility-themes 3.10.0-1ubuntu2
  •  gnome-bluetooth 3.8.2.1-0ubuntu4.2
  •  gnome-calculator 1:3.10.3-0ubuntu0.1.1
  •  gnome-control-center 1:3.6.3-0ubuntu56.1
  •  gnome-control-center-data 1:3.6.3-0ubuntu56.1
  •  gnome-control-center-shared-data 1:3.6.3-0ubuntu56.1
  •  gnome-desktop-data 1:2.32.1-2ubuntu1
  •  gnome-desktop3-data 3.8.4-0ubuntu3.2
  •  gnome-disk-utility 3.10.0-1ubuntu3
  •  gnome-icon-theme 3.10.0-0ubuntu2
  •  gnome-icon-theme-full 3.10.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.10.1-1ubuntu1
  •  gnome-keyring 3.10.1-1ubuntu4.2
  •  gnome-mahjongg 1:3.10.2-0ubuntu1
  •  gnome-media 3.4.0-1ubuntu2
  •  gnome-menus 3.10.1-0ubuntu2
  •  gnome-mines 1:3.10.1-0ubuntu1
  •  gnome-nettool 3.8.1-1
  •  gnome-pkg-tools 0.19.3ubuntu2
  •  gnome-schedule 2.1.1-4
  •  gnome-session-bin 3.9.90-0ubuntu12.1
  •  gnome-settings-daemon 3.8.6.1-0ubuntu11.2
  •  gnome-settings-daemon-schemas 3.8.6.1-0ubuntu11.2
  •  gnome-sudoku 1:3.10.2-0ubuntu3.1
  •  gnome-system-tools 3.0.0-3ubuntu4.1
  •  gnome-themes-standard 3.10.0-1ubuntu2
  •  gnome-themes-standard-data 3.10.0-1ubuntu2
  •  gnome-user-guide 3.8.2-1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-xcf-thumbnailer 1.0-1.1
  •  gnomine 1:3.10.1-0ubuntu1
  •  gnuhtml2latex 0.4-2
  •  gnupg 1.4.16-1ubuntu2.3
  •  gnupg-agent 2.0.22-3ubuntu1.3
  •  gnupg2 2.0.22-3ubuntu1.3
  •  google-chrome-settings 0.0.4
  •  google-keyring 2013.05.19.1
  •  gpa-calc 0.0.4
  •  gparted 0.18.0-1
  •  gpgv 1.4.16-1ubuntu2.3
  •  gpodder 3.5.2-1
  •  grep 2.16-1
  •  groff 1.22.2-5
  •  groff-base 1.22.2-5
  •  groovy 2.0.0~beta2+isreally1.8.6-0ubuntu1
  •  groovy2 2.4.3+dfsg-2ubuntu1
  •  growisofs 7.1-10build1
  •  grub-common 2.02~beta2-9ubuntu1.6
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.02~beta2-9ubuntu1.6
  •  grub-pc-bin 2.02~beta2-9ubuntu1.6
  •  grub2-common 2.02~beta2-9ubuntu1.6
  •  gsettings-desktop-schemas 3.10.1-0ubuntu1
  •  gsettings-ubuntu-schemas 0.0.1+14.04.20140401-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.36-1.1ubuntu2
  •  gstreamer0.10-gconf 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-nice 0.1.4-1
  •  gstreamer0.10-plugins-base 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-base-apps 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-good 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-pulseaudio 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-tools 0.10.36-1.2ubuntu3
  •  gstreamer0.10-x 0.10.36-1.1ubuntu2
  •  gstreamer1.0-clutter 2.0.8-1build1
  •  gstreamer1.0-libav 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-base 1.2.4-1~ubuntu2
  •  gstreamer1.0-plugins-good 1.2.4-1~ubuntu1
  •  gstreamer1.0-pulseaudio 1.2.4-1~ubuntu1
  •  gstreamer1.0-tools 1.2.4-0ubuntu1
  •  gstreamer1.0-x 1.2.4-1~ubuntu2
  •  gtk-theme-config 1.0-1
  •  gtk2-engines-murrine 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf 2.24.23-0ubuntu1.3
  •  gtk2-engines-xfce 3.0.1-2
  •  gtk3-engines-unico 1.0.3+14.04.20140109-0ubuntu1
  •  gtk3-engines-xfce 3.0.1-2
  •  gtkam 0.2.0-2+fakesync
  •  gtkhash 0.7.0-1ubuntu1
  •  gtkhash-common 0.7.0-1ubuntu1
  •  guake 0.4.4-1~uberstudent2
  •  gucharmap 1:3.10.1-0ubuntu2
  •  gui-apt-key 0.4-2ubuntu1
  •  guile-2.0-libs 2.0.9+1-1ubuntu1
  •  gvfs 1.20.3-0ubuntu1.2
  •  gvfs-backends 1.20.3-0ubuntu1.2
  •  gvfs-bin 1.20.3-0ubuntu1.2
  •  gvfs-common 1.20.3-0ubuntu1.2
  •  gvfs-daemons 1.20.3-0ubuntu1.2
  •  gvfs-fuse 1.20.3-0ubuntu1.2
  •  gvfs-libs 1.20.3-0ubuntu1.2
  •  gzip 1.6-3ubuntu1
  •  hamster-applet 2.91.3+git20120514.b9fec3e1-1ubuntu1
  •  hamster-indicator 0.1+037dd2e-0ubuntu2
  •  hardening-includes 2.5ubuntu2.1
  •  hardinfo 0.5.1-1.3uberstudent1
  •  hdparm 9.43-1ubuntu3
  •  heirloom-mailx 12.5-2+deb7u1build0.14.04.1
  •  hexchat 2.9.6.1-2
  •  hexchat-common 2.9.6.1-2
  •  hicolor-icon-theme 0.13-1
  •  hostname 3.15ubuntu1
  •  housecleaner 0.0.4
  •  hplip 3.15.2-0trusty4.1
  •  hplip-data 3.15.2-0trusty4.1
  •  htop 1.0.2-3
  •  humanity-icon-theme 0.6.5
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.249-1
  •  hyphen-en-us 2.8.6-3ubuntu2
  •  i965-va-driver 1.3.0-1ubuntu1
  •  ibus 1.5.5-1ubuntu3
  •  ibus-clutter 0.0+git20090728.a936bacf-5.1
  •  ibus-gtk 1.5.5-1ubuntu3
  •  ibus-gtk3 1.5.5-1ubuntu3
  •  ibus-pinyin 1.5.0-1ubuntu1
  •  ibus-qt4 1.3.2-2
  •  ibus-table 1.5.0.is.1.5.0.20130419-2
  •  icc-profiles-free 2.0.1+dfsg-1
  •  icedtea-7-jre-jamvm 7u91-2.6.3-0ubuntu0.14.04.1
  •  icedtea-7-plugin 1.5.3-0ubuntu0.14.04.1
  •  icedtea-netx 1.5.3-0ubuntu0.14.04.1
  •  icedtea-netx-common 1.5.3-0ubuntu0.14.04.1
  •  ifupdown 0.7.47.2ubuntu4.1
  •  im-config 0.24-1ubuntu4.2
  •  imagemagick 8:6.7.7.10-6ubuntu3
  •  imagemagick-common 8:6.7.7.10-6ubuntu3
  •  imagination 3.0-3ubuntu0.1
  •  imagination-common 3.0-3ubuntu0.1
  •  impressive 0.11.0b~uberstudent1
  •  indicator-application 12.10.1+14.04.20140407-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu2
  •  indicator-bluetooth 0.0.6+14.04.20140207-0ubuntu2
  •  indicator-datetime 13.10.0+14.04.20140415.3-0ubuntu1
  •  indicator-messages 13.10.1+14.04.20140410-0ubuntu1
  •  indicator-power 12.10.6+14.04.20140411-0ubuntu1
  •  indicator-sound 12.10.2+14.04.20140401-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu3
  •  info 5.2.0.dfsg.1-2
  •  init-system-helpers 1.14
  •  initramfs-tools 0.103ubuntu4.2
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6.2
  •  inkscape 0.91.0+47~uberstudent1
  •  inkscape-sozi-meta-uberstudent 0.0.2
  •  inputattach 1:1.4.7-1
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.2.0.dfsg.1-2
  •  intltool 0.50.2-2
  •  intltool-debian 0.35.0+20060710.1
  •  invada-studio-plugins-ladspa 0.3.1-2
  •  iproute 1:3.12.0-2ubuntu1
  •  iproute2 3.12.0-2ubuntu1
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  iputils-tracepath 3:20121221-4ubuntu1.1
  •  irqbalance 1.0.6-2ubuntu0.14.04.4
  •  isc-dhcp-client 4.2.4-7ubuntu12.3
  •  isc-dhcp-common 4.2.4-7ubuntu12.3
  •  iso-codes 3.52-1
  •  itstool 2.0.2-2
  •  ivy 2.3.0-3
  •  iw 3.4-1
  •  java-common 0.51
  •  java-wrappers 0.1.27
  •  javahelp2 2.0.05.ds1-6
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  jmapviewer 1.02+dfsg1-1
  •  junit4 4.11-2
  •  kbd 1.15.5-1ubuntu1
  •  keepassx 0.4.3+dfsg-0.1ubuntu1.14.04.1
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 15-0ubuntu6
  •  kpartx 0.4.9-3ubuntu7.6
  •  kpartx-boot 0.4.9-3ubuntu7.6
  •  krb5-locales 1.12+dfsg-2ubuntu5.2
  •  ladspa-sdk 1.13-2
  •  lame 3.99.5+repack1-3ubuntu1
  •  language-pack-en 1:14.04+20150219
  •  language-pack-en-base 1:14.04+20150219
  •  language-pack-gnome-en 1:14.04+20150219
  •  language-pack-gnome-en-base 1:14.04+20150219
  •  language-selector-common 0.129.3
  •  language-selector-gnome 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  latex-beamer 3.24-1
  •  latex-xcolor 2.11-1.1
  •  leafpad 0.8.18.1-4
  •  less 458-2
  •  liba52-0.7.4 0.7.4-17
  •  libaa1 1.4p5-41
  •  libaacs0 0.7.0-1
  •  libaccounts-glib0 1.15+14.04.20131126.2-0ubuntu3
  •  libaccountsservice0 0.6.35-0ubuntu7.2
  •  libacl1 2.2.52-1
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-2build4
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.3.1 1:4.2.1-3ubuntu1
  •  libantlr-java 2.7.7+dfsg-5
  •  libao-common 1.1.0-2ubuntu2
  •  libao4 1.1.0-2ubuntu2
  •  libaopalliance-java 20070526-5
  •  libapache-pom-java 10-2build1
  •  libapparmor-perl 2.8.95~2430-0ubuntu5.3
  •  libapparmor1 2.8.95~2430-0ubuntu5.3
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5 1.0.1ubuntu2.10
  •  libapt-pkg-perl 0.1.29build1
  •  libapt-pkg4.12 1.0.1ubuntu2.10
  •  libarchive-extract-perl 0.70-1
  •  libarchive-zip-perl 1.30-7
  •  libarchive13 3.1.2-7ubuntu2.1
  •  libart-2.0-2 2.3.21-2
  •  libasan0 4.8.4-2ubuntu1~14.04
  •  libasm3-java 3.3.2-2
  •  libasm4-java 4.1-3
  •  libasn1-8-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasound2 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-plugin-equal 0.6-6
  •  libasound2-plugins 1.0.27-2ubuntu2
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf-dev 0.18.3.1-1ubuntu3
  •  libasprintf0c2 0.18.3.1-1ubuntu3
  •  libass4 0.10.1-3ubuntu1
  •  libassuan0 2.1.1-1ubuntu1
  •  libasyncns0 0.8-4ubuntu2
  •  libatasmart4 0.19-3
  •  libatinject-jsr330-api-java 1.0+ds1-1
  •  libatk-bridge2.0-0 2.10.2-2ubuntu1
  •  libatk-wrapper-java 0.30.4-4
  •  libatk-wrapper-java-jni 0.30.4-4
  •  libatk1.0-0 2.10.0-2ubuntu2
  •  libatk1.0-0 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatkmm-1.6-1 2.22.7-2ubuntu1
  •  libatomic1 4.8.4-2ubuntu1~14.04
  •  libatspi2.0-0 2.10.2.is.2.10.1-0ubuntu1
  •  libattr1 1:2.4.47-1ubuntu1
  •  libaudclient2 3.4.3-1
  •  libaudcore1 3.4.3-1
  •  libaudio2 1.9.4-1
  •  libaudiofile1 0.3.6-2ubuntu0.14.04.1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libaudit1 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.23-1
  •  libautotrace3 0.31.1-16build2
  •  libav-tools 6:9.18-0ubuntu0.14.04.1
  •  libavahi-client3 0.6.31-4ubuntu1
  •  libavahi-client3 0.6.31-4ubuntu1
  •  libavahi-common-data 0.6.31-4ubuntu1
  •  libavahi-common-data 0.6.31-4ubuntu1
  •  libavahi-common3 0.6.31-4ubuntu1
  •  libavahi-common3 0.6.31-4ubuntu1
  •  libavahi-compat-libdnssd1 0.6.31-4ubuntu1
  •  libavahi-core7 0.6.31-4ubuntu1
  •  libavahi-glib1 0.6.31-4ubuntu1
  •  libavalon-framework-java 4.2.0-9
  •  libavbin0 7-1.4build1
  •  libavc1394-0 0.5.4-2
  •  libavcodec54 6:9.18-0ubuntu0.14.04.1
  •  libavdevice53 6:9.18-0ubuntu0.14.04.1
  •  libavfilter3 6:9.18-0ubuntu0.14.04.1
  •  libavformat54 6:9.18-0ubuntu0.14.04.1
  •  libavresample1 6:9.18-0ubuntu0.14.04.1
  •  libavutil52 6:9.18-0ubuntu0.14.04.1
  •  libbabl-0.1-0 0.1.10-1ubuntu2
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbatik-java 1.7.ubuntu-8ubuntu2.14.04.1
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.6
  •  libbinio1ldbl 1.4+dfsg1-3ubuntu1
  •  libblas3 1.2.20110419-7
  •  libblkid1 2.20.1-5.1ubuntu20.7
  •  libbluetooth3 4.101-0ubuntu13.1
  •  libbluray1 1:0.5.0-1
  •  libbonobo2-0 2.32.1-0ubuntu5
  •  libbonobo2-common 2.32.1-0ubuntu5
  •  libbonoboui2-0 2.24.5-0ubuntu3
  •  libbonoboui2-common 2.24.5-0ubuntu3
  •  libboost-date-time1.54.0 1.54.0-4ubuntu3.1
  •  libboost-iostreams1.54.0 1.54.0-4ubuntu3.1
  •  libboost-program-options1.54.0 1.54.0-4ubuntu3.1
  •  libboost-python1.54.0 1.54.0-4ubuntu3.1
  •  libboost-regex1.54.0 1.54.0-4ubuntu3.1
  •  libboost-signals1.54.0 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0 1.54.0-4ubuntu3.1
  •  libbrlapi0.6 5.0-2ubuntu2
  •  libbs2b0 3.1.0+dfsg-2ubuntu2
  •  libbsd0 0.6.0-2ubuntu1
  •  libbsf-java 1:2.4.0-5build1
  •  libbsh-java 2.0b4-15
  •  libburn4 1.3.4-0ubuntu1
  •  libbz2-1.0 1.0.6-5
  •  libc-bin 2.19-0ubuntu6.6
  •  libc-dev-bin 2.19-0ubuntu6.6
  •  libc6 2.19-0ubuntu6.6
  •  libc6 2.19-0ubuntu6.6
  •  libc6-dbg 2.19-0ubuntu6.6
  •  libc6-dev 2.19-0ubuntu6.6
  •  libcaca0 0.99.beta18-1ubuntu5
  •  libcairo-gobject2 1.13.0~20140204-0ubuntu1.1
  •  libcairo-perl 1.104-1
  •  libcairo2 1.13.0~20140204-0ubuntu1.1
  •  libcairo2 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1 1.10.0-1ubuntu3
  •  libcamd2.3.1 1:4.2.1-3ubuntu1
  •  libcamel-1.2-45 3.10.4-0ubuntu1.5
  •  libcanberra-gtk-module 0.30-0ubuntu3
  •  libcanberra-gtk0 0.30-0ubuntu3
  •  libcanberra-gtk3-0 0.30-0ubuntu3
  •  libcanberra-gtk3-module 0.30-0ubuntu3
  •  libcanberra-pulse 0.30-0ubuntu3
  •  libcanberra0 0.30-0ubuntu3
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libcap2 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libccolamd2.8.0 1:4.2.1-3ubuntu1
  •  libcddb2 1.3.2-4fakesync2
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdparanoia0 3.10.2+debian-11
  •  libcdr-0.0-0 0.0.15-1ubuntu1
  •  libcglib-java 2.2.2+dfsg-5
  •  libcgmanager0 0.39-2ubuntu2~ubuntu14.04.1
  •  libcgmanager0 0.39-2ubuntu2~ubuntu14.04.1
  •  libcheese-gtk23 3.10.2-0ubuntu2
  •  libcheese7 3.10.2-0ubuntu2
  •  libcholmod2.1.2 1:4.2.1-3ubuntu1
  •  libchromaprint-tools 1.1-1
  •  libchromaprint0 1.1-1
  •  libck-connector0 0.4.5-3.1ubuntu2
  •  libclamav6 0.98.7+dfsg-0ubuntu0.14.04.1
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.36-1
  •  libcloog-isl4 0.18.2-1
  •  libclucene-contribs1 2.3.3.4-4build1
  •  libclucene-core1 2.3.3.4-4build1
  •  libclutter-1.0-0 1.16.4-0ubuntu2
  •  libclutter-1.0-common 1.16.4-0ubuntu2
  •  libclutter-gst-2.0-0 2.0.8-1build1
  •  libclutter-gtk-1.0-0 1.4.4-3ubuntu2.2
  •  libclutter-imcontext-0.1-0 0.1.4-3
  •  libclutter-imcontext-0.1-bin 0.1.4-3
  •  libcogl-common 1.16.2-1
  •  libcogl-pango15 1.16.2-1
  •  libcogl15 1.16.2-1
  •  libcolamd2.8.0 1:4.2.1-3ubuntu1
  •  libcolord1 1.0.6-1
  •  libcolorhug1 1.0.6-1
  •  libcomerr2 1.42.9-3ubuntu1.3
  •  libcomerr2 1.42.9-3ubuntu1.3
  •  libcommon-sense-perl 3.72-2build1
  •  libcommons-cli-java 1.2-3ubuntu1
  •  libcommons-codec-java 1.9-1
  •  libcommons-io-java 2.4-2
  •  libcommons-lang-java 2.6-3ubuntu2
  •  libcommons-logging-java 1.1.3-1
  •  libcommons-parent-java 22-2build1
  •  libconfig9 1.4.9-2
  •  libcrack2 2.9.1-1build1
  •  libcroco3 0.6.8-2ubuntu1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcue1 1.4.0-1
  •  libcups2 1.7.2-0ubuntu1.7
  •  libcups2 1.7.2-0ubuntu1.7
  •  libcupscgi1 1.7.2-0ubuntu1.7
  •  libcupsfilters1 1.0.52-0ubuntu1.7
  •  libcupsimage2 1.7.2-0ubuntu1.7
  •  libcupsmime1 1.7.2-0ubuntu1.7
  •  libcupsppdc1 1.7.2-0ubuntu1.7
  •  libcurl3 7.35.0-1ubuntu2.5
  •  libcurl3-gnutls 7.35.0-1ubuntu2.5
  •  libcwidget3 0.5.16-3.5ubuntu1
  •  libdaemon0 0.14-2ubuntu1
  •  libdatrie1 0.2.8-1
  •  libdatrie1 0.2.8-1
  •  libdb5.3 5.3.28-3ubuntu3
  •  libdbus-1-3 1.6.18-0ubuntu4.3
  •  libdbus-1-3 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2 0.100.2-1
  •  libdbusmenu-glib4 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4 12.10.3+14.04.20140612-0ubuntu1
  •  libdc1394-22 2.2.1-2ubuntu2
  •  libdca0 0.0.5-6ubuntu1
  •  libdconf1 0.20.0-1
  •  libdebconfclient0 0.187ubuntu1
  •  libdebian-installer4 0.88ubuntu5.1
  •  libdee-1.0-4 1.2.7+14.04.20140324-0ubuntu1
  •  libdesktop-agnostic-cfg-gconf 0.3.92+dfsg-1
  •  libdesktop-agnostic-cfg-keyfile 0.3.92+dfsg-1
  •  libdesktop-agnostic-data 0.3.92+dfsg-1
  •  libdesktop-agnostic-vfs-gio 0.3.92+dfsg-1
  •  libdesktop-agnostic0 0.3.92+dfsg-1
  •  libdevmapper-event1.02.1 2:1.02.77-6ubuntu2
  •  libdevmapper1.02.1 2:1.02.77-6ubuntu2
  •  libdigest-crc-perl 0.18-1build1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9 1.2.10.0-5
  •  libdiscid0 0.6.1-2
  •  libdistro-info-perl 0.12
  •  libdjvulibre-text 3.5.25.4-3
  •  libdjvulibre21 3.5.25.4-3
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmx1 1:1.1.3-1
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.6
  •  libdotconf0 1.3-0ubuntu2
  •  libdpkg-perl 1.17.5ubuntu5.5
  •  libdrm-intel1 2.4.60-2~ubuntu14.04.1
  •  libdrm-intel1 2.4.60-2~ubuntu14.04.1
  •  libdrm-nouveau2 2.4.60-2~ubuntu14.04.1
  •  libdrm-nouveau2 2.4.60-2~ubuntu14.04.1
  •  libdrm-radeon1 2.4.60-2~ubuntu14.04.1
  •  libdrm-radeon1 2.4.60-2~ubuntu14.04.1
  •  libdrm2 2.4.60-2~ubuntu14.04.1
  •  libdrm2 2.4.60-2~ubuntu14.04.1
  •  libdv4 1.0.0-6
  •  libdvbpsi8 1.0.0-3
  •  libdvdcss2 1.3.0
  •  libdvdnav4 4.2.1-3
  •  libdvdread4 4.2.1-2ubuntu1
  •  libebackend-1.2-7 3.10.4-0ubuntu1.5
  •  libebml4 1.3.0-2
  •  libebook-1.2-14 3.10.4-0ubuntu1.5
  •  libebook-contacts-1.2-0 3.10.4-0ubuntu1.5
  •  libecal-1.2-16 3.10.4-0ubuntu1.5
  •  libecryptfs0 104-0ubuntu1.14.04.3
  •  libedata-book-1.2-20 3.10.4-0ubuntu1.5
  •  libedata-cal-1.2-23 3.10.4-0ubuntu1.5
  •  libedataserver-1.2-18 3.10.4-0ubuntu1.5
  •  libedit2 3.1-20130712-2
  •  libedit2 3.1-20130712-2
  •  libegl1-mesa-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libelf1 0.158-0ubuntu5.2
  •  libelf1 0.158-0ubuntu5.2
  •  libelfg0 0.8.13-5
  •  libemail-valid-perl 1.192-1
  •  libenca0 1.15-2
  •  libenchant1c2a 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libepoxy0 1.1-1build1
  •  libept1.4.12 1.0.12
  •  liberror-perl 0.17-1.1
  •  libesd0 0.2.41-11
  •  libespeak1 1.47.11-1ubuntu1
  •  libestr0 0.1.9-0ubuntu2
  •  libevdev2 1.0.99.2+dfsg-2ubuntu2
  •  libevdocument3-4 3.10.3-0ubuntu10.2
  •  libevview3-3 3.10.3-0ubuntu10.2
  •  libexif-gtk5 0.3.5-5
  •  libexif12 0.6.21-1ubuntu1
  •  libexo-1-0 0.10.6-1~14.04
  •  libexo-common 0.10.6-1~14.04
  •  libexo-helpers 0.10.6-1~14.04
  •  libexpat1 2.1.0-4ubuntu1.1
  •  libexpat1 2.1.0-4ubuntu1.1
  •  libexporter-lite-perl 0.02-2
  •  libexttextcat-2.0-0 3.4.3-1ubuntu1
  •  libexttextcat-data 3.4.3-1ubuntu1
  •  libfaad2 2.7-8
  •  libfakeroot 1.20-3ubuntu2
  •  libfarstream-0.1-0 0.1.2-1ubuntu3
  •  libfdk-aac1 0.1.4.0~trusty1
  •  libffi6 3.1~rc1+r3.0.13-12ubuntu0.1
  •  libffi6 3.1~rc1+r3.0.13-12ubuntu0.1
  •  libfftw3-double3 3.3.3-7ubuntu3
  •  libfftw3-single3 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.14-2build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libflac8 1.3.0-2ubuntu0.14.04.1
  •  libfltk1.1 1.1.10-17
  •  libfluidsynth1 1.1.6-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.11.0-0ubuntu4.1
  •  libfontconfig1 2.11.0-0ubuntu4.1
  •  libfontembed1 1.0.52-0ubuntu1.7
  •  libfontenc1 1:1.1.2-1
  •  libfop-java 1:1.1.dfsg-2ubuntu1
  •  libframe6 2.5.0daily13.06.05-0ubuntu1
  •  libfreeimage3 3.15.4-3
  •  libfreerdp1 1.0.2-2ubuntu1
  •  libfreetype6 2.5.2-1ubuntu2.5
  •  libfreetype6 2.5.2-1ubuntu2.5
  •  libfribidi0 0.19.6-1
  •  libfs6 2:1.0.5-1
  •  libfuse2 2.9.2-4ubuntu4.14.04.1
  •  libgail-3-0 3.10.8-0ubuntu1.6
  •  libgail18 2.24.23-0ubuntu1.3
  •  libgarcon-1-0 0.4.4~uberstudent1
  •  libgarcon-common 0.4.4~uberstudent1
  •  libgbm1 10.1.3-0ubuntu0.5
  •  libgbm1-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libgc1c2 1:7.2d-5ubuntu2
  •  libgcc-4.8-dev 4.8.4-2ubuntu1~14.04
  •  libgcc1 1:4.9.1-0ubuntu1
  •  libgcc1 1:4.9.1-0ubuntu1
  •  libgcj-common 1:4.8.2-1ubuntu6
  •  libgcj14 4.8.4-2ubuntu1~14.04
  •  libgck-1-0 3.10.1-1
  •  libgconf-2-4 3.2.6-0ubuntu2
  •  libgconf2-4 3.2.6-0ubuntu2
  •  libgconf2.0-cil 2.24.2-3
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1 3.10.1-1
  •  libgcr-ui-3-1 3.10.1-1
  •  libgcrypt11 1.5.3-2ubuntu4.2
  •  libgcrypt11 1.5.3-2ubuntu4.2
  •  libgd-gd2-perl 1:2.46-3.1build1
  •  libgd3 2.1.0-3
  •  libgdata-common 0.14.1-1
  •  libgdata13 0.14.1-1
  •  libgdbm3 1.8.3-12build1
  •  libgdiplus 2.11+git20131008.9732566-5ubuntu1
  •  libgdk-pixbuf2.0-0 2.30.7-0ubuntu1.2
  •  libgdk-pixbuf2.0-0 2.30.7-0ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1.2
  •  libgdome2-0 0.8.1+debian-6
  •  libgee2 0.6.8-1ubuntu1
  •  libgegl-0.2-0 0.2.0-4ubuntu1
  •  libgeis1 2.2.16+14.04.20140303-0ubuntu1
  •  libgeoclue0 0.12.99-3ubuntu1
  •  libgeoip1 1.6.0-1
  •  libgetopt-java 1.0.14+dfsg-2
  •  libgettextpo-dev 0.18.3.1-1ubuntu3
  •  libgettextpo0 0.18.3.1-1ubuntu3
  •  libgfortran3 4.8.4-2ubuntu1~14.04
  •  libgif4 4.1.6-11
  •  libgimp2.0 2.8.10-0ubuntu1
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgksu2-0 2.0.13~pre1-6ubuntu4
  •  libgl1-mesa-dri-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libgl1-mesa-dri-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libgl1-mesa-glx-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libgl1-mesa-glx-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libglade2-0 1:2.6.4-2
  •  libglamor0 0.6.0-0ubuntu4
  •  libglapi-mesa-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libglapi-mesa-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libgles1-mesa-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libgles2-mesa-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libglew1.10 1.10.0-3
  •  libglib-perl 3:1.304-1
  •  libglib2.0-0 2.40.2-0ubuntu1
  •  libglib2.0-0 2.40.2-0ubuntu1
  •  libglib2.0-bin 2.40.2-0ubuntu1
  •  libglib2.0-cil 2.12.10-5
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a 2.39.93-0ubuntu1
  •  libglu1-mesa 9.0.0-2
  •  libglu1-mesa 9.0.0-2
  •  libglyr1 1.0.5-1
  •  libgmime-2.6-0 2.6.20-0ubuntu1
  •  libgmp10 2:5.1.3+dfsg-1ubuntu1
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu4.2
  •  libgnome-control-center1 1:3.6.3-0ubuntu56.1
  •  libgnome-desktop-3-7 3.8.4-0ubuntu3.2
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-keyring0 3.8.0-2
  •  libgnome-media-profiles-3.0-0 3.0.0-1ubuntu2
  •  libgnome-menu-3-0 3.10.1-0ubuntu2
  •  libgnome2-0 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-canvas-perl 1.002-2build4
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnome2-perl 1.044-1
  •  libgnome2-vfs-perl 1.082-1
  •  libgnomecanvas2-0 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnomekbd8 3.6.0-0ubuntu2
  •  libgnomeui-0 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnomevfs2-extra 1:2.24.4-1ubuntu6
  •  libgnu-regexp-java 1.1.4-4
  •  libgnutls-openssl27 2.12.23-12ubuntu2.3
  •  libgnutls26 2.12.23-12ubuntu2.3
  •  libgnutls26 2.12.23-12ubuntu2.3
  •  libgnutls28 3.2.11-2ubuntu1.1
  •  libgoa-1.0-0b 3.10.3-0ubuntu1
  •  libgoa-1.0-common 3.10.3-0ubuntu1
  •  libgoa-backend-1.0-1 3.10.3-0ubuntu1
  •  libgomp1 4.8.4-2ubuntu1~14.04
  •  libgpg-error0 1.12-0.2ubuntu1
  •  libgpg-error0 1.12-0.2ubuntu1
  •  libgpgme11 1.4.3-0.1ubuntu5.1
  •  libgphoto2-6 2.5.3.1-1ubuntu2.2
  •  libgphoto2-l10n 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10 2.5.3.1-1ubuntu2.2
  •  libgpm2 1.20.4-6.1
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphite2-3 1.2.4-1ubuntu1
  •  libgraphite2-3 1.2.4-1ubuntu1
  •  libgrip0 0.3.7+14.04.20140303-0ubuntu1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.10~dfsg-0ubuntu10.4
  •  libgs9-common 9.10~dfsg-0ubuntu10.4
  •  libgsf-1-114 1.14.27-2ubuntu2
  •  libgsf-1-common 1.14.27-2ubuntu2
  •  libgsl0ldbl 1.16+dfsg-1ubuntu1
  •  libgsm1 1.0.13-4
  •  libgssapi-krb5-2 1.12+dfsg-2ubuntu5.2
  •  libgssapi-krb5-2 1.12+dfsg-2ubuntu5.2
  •  libgssapi3-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssdp-1.0-3 0.14.7-1ubuntu1
  •  libgstreamer-perl 0.19-1
  •  libgstreamer-plugins-base0.10-0 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0 1.2.4-1~ubuntu2
  •  libgstreamer-plugins-good1.0-0 1.2.4-1~ubuntu1
  •  libgstreamer0.10-0 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0 1.2.4-0ubuntu1
  •  libgtk-3-0 3.10.8-0ubuntu1.6
  •  libgtk-3-bin 3.10.8-0ubuntu1.6
  •  libgtk-3-common 3.10.8-0ubuntu1.6
  •  libgtk2-notify-perl 0.05-3build2
  •  libgtk2-perl 2:1.249-2
  •  libgtk2-trayicon-perl 0.06-1build3
  •  libgtk2.0-0 2.24.23-0ubuntu1.3
  •  libgtk2.0-0 2.24.23-0ubuntu1.3
  •  libgtk2.0-bin 2.24.23-0ubuntu1.3
  •  libgtk2.0-cil 2.12.10-5
  •  libgtk2.0-common 2.24.23-0ubuntu1.3
  •  libgtkglext1 1.2.0-3.1fakesync3
  •  libgtkmm-2.4-1c2a 1:2.24.4-1ubuntu1
  •  libgtkmm-3.0-1 3.10.1-0ubuntu2
  •  libgtksourceview-3.0-1 3.10.2-0ubuntu1
  •  libgtksourceview-3.0-common 3.10.2-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-1ubuntu2.14.04.1
  •  libgtksourceview2.0-common 2.10.5-1ubuntu2.14.04.1
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgucharmap-2-90-7 1:3.10.1-0ubuntu2
  •  libgudev-1.0-0 1:204-5ubuntu20.15
  •  libguess1 1.2.1-1~trusty2
  •  libguice-java 3.0-3
  •  libgupnp-1.0-4 0.20.10-1ubuntu1
  •  libgupnp-igd-1.0-4 0.2.2-1
  •  libgusb2 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgweather-3-6 3.10.2-0ubuntu2
  •  libgweather-common 3.10.2-0ubuntu2
  •  libgxps2 0.2.2-2ubuntu2
  •  libhamcrest-java 1.3-4
  •  libharfbuzz-icu0 0.9.27-1ubuntu1
  •  libharfbuzz0b 0.9.27-1ubuntu1
  •  libharfbuzz0b 0.9.27-1ubuntu1
  •  libhawtjni-runtime-java 1.0~+git0c502e20c4-3
  •  libhcrypto4-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimbase1-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhogweed2 2.7.1-1
  •  libhpmud0 3.15.2-0trusty4.1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.11-1
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0 1.3.2-6ubuntu2.1
  •  libhx509-5-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhyphen0 2.8.6-3ubuntu2
  •  libibus-1.0-5 1.5.5-1ubuntu3
  •  libibus-qt1 1.3.2-2
  •  libical1 1.0-0ubuntu1
  •  libice6 2:1.0.8-2
  •  libice6 2:1.0.8-2
  •  libicu52 52.1-3ubuntu0.4
  •  libid3tag0 0.15.1b-10ubuntu1
  •  libidl-common 0.8.14-0.2ubuntu4
  •  libidl0 0.8.14-0.2ubuntu4
  •  libidn11 1.28-1ubuntu2
  •  libidn11 1.28-1ubuntu2
  •  libido-0.1-0 12.10.0.1-0ubuntu2
  •  libido3-0.1-0 13.10.0+14.04.20151021-0ubuntu1
  •  libidw-java 1.6.1-1
  •  libiec16022-0 0.2.4-1ubuntu1
  •  libiec61883-0 1.2.0-0.1ubuntu3
  •  libieee1284-3 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libilmbase6 1.0.1-6ubuntu1
  •  libimlib2 1.4.6-2
  •  libimobiledevice4 1.1.5+git20140313.bafe6a9e-0ubuntu1
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libindicator7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libintl-perl 1.23-1build1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build4
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.110-5
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.25-2
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.6
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.6
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.6
  •  libisl10 0.12.2-1
  •  libiso9660-8 0.83-4.1ubuntu1
  •  libisofs6 1.3.4-0ubuntu1
  •  libitm1 4.8.4-2ubuntu1~14.04
  •  libiw30 30~pre9-8ubuntu1
  •  libjack-jackd2-0 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjansi-java 1.4-3
  •  libjansi-native-java 1.0-4
  •  libjasper1 1.900.1-14ubuntu3.2
  •  libjasper1 1.900.1-14ubuntu3.2
  •  libjavascriptcoregtk-1.0-0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjavascriptcoregtk-3.0-0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjaxp1.3-java 1.3.05-2ubuntu3
  •  libjbig0 2.0-2ubuntu4.1
  •  libjbig0 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjcommander-java 1.32-1
  •  libjgoodies-common-java 1.4.0-2
  •  libjgoodies-forms-java 1.6.0-4
  •  libjlatexmath-java 1.0.3-1
  •  libjline-java 1.0-2
  •  libjline2-java 2.11-2
  •  libjortho-freeplane-java 1.3.15-2
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo-progs 1.3.0-0ubuntu2
  •  libjpeg-turbo8 1.3.0-0ubuntu2
  •  libjpeg-turbo8 1.3.0-0ubuntu2
  •  libjpeg8 8c-2ubuntu8
  •  libjpeg8 8c-2ubuntu8
  •  libjs-excanvas 0.r3-3
  •  libjs-jquery 1.7.2+dfsg-2ubuntu1
  •  libjs-jquery-flot 0.8.1+dfsg-2
  •  libjs-jquery-ui 1.10.1+dfsg-1
  •  libjs-sphinxdoc 1.2.2+dfsg-1ubuntu1.1
  •  libjs-underscore 1.4.4-2ubuntu1
  •  libjson-c2 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0 0.16.2-1ubuntu1
  •  libjson-glib-1.0-common 0.16.2-1ubuntu1
  •  libjson-perl 2.61-1
  •  libjson-xs-perl 2.340-1build1
  •  libjson0 0.11-3ubuntu1.2
  •  libjsyntaxpane-java 0.9.6~r156-4
  •  libjte1 1.19-2
  •  libk5crypto3 1.12+dfsg-2ubuntu5.2
  •  libk5crypto3 1.12+dfsg-2ubuntu5.2
  •  libkate1 0.4.1-1ubuntu1
  •  libkeybinder-3.0-0 0.3.0-0ubuntu1
  •  libkeybinder0 0.3.0-2
  •  libkeyutils1 1.5.6-1
  •  libkeyutils1 1.5.6-1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmod2 15-0ubuntu6
  •  libknopflerfish-osgi-framework-java 5.1.0+dfsg1-3
  •  libkpathsea6 2013.20130729.30972-2build3
  •  libkrb5-26-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-3 1.12+dfsg-2ubuntu5.2
  •  libkrb5-3 1.12+dfsg-2ubuntu5.2
  •  libkrb5support0 1.12+dfsg-2ubuntu5.2
  •  libkrb5support0 1.12+dfsg-2ubuntu5.2
  •  libksba8 1.3.0-3ubuntu0.14.04.1
  •  liblangtag-common 0.5.1-2
  •  liblangtag1 0.5.1-2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblcms1 1.19.dfsg-1.2ubuntu5
  •  liblcms2-2 2.6-3ubuntu1~trusty
  •  libldap-2.4-2 2.4.31-1+nmu2ubuntu8.2
  •  libldb1 1:1.1.16-1
  •  liblinear-tools 1.8+dfsg-1ubuntu1
  •  liblinear1 1.8+dfsg-1ubuntu1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.33-1build3
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.4 1:3.4-1ubuntu3
  •  libllvm3.4 1:3.4-1ubuntu3
  •  libllvm3.6 1:3.6-2ubuntu1~trusty1
  •  libllvm3.6 1:3.6-2ubuntu1~trusty1
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  liblqr-1-0 0.4.1-2ubuntu1
  •  libltdl7 2.4.2-1.7ubuntu1
  •  liblua5.1-0 5.1.5-5ubuntu0.1
  •  liblua5.2-0 5.2.3-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.6
  •  liblzma5 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2 2.06-1.2ubuntu1.1
  •  libmad0 0.15.1b-8ubuntu1
  •  libmagic1 1:5.14-2ubuntu3.3
  •  libmagick++5 8:6.7.7.10-6ubuntu3
  •  libmagickcore5 8:6.7.7.10-6ubuntu3
  •  libmagickcore5-extra 8:6.7.7.10-6ubuntu3
  •  libmagickwand5 8:6.7.7.10-6ubuntu3
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.12-1
  •  libmatroska6 1.4.1-2
  •  libmbim-glib0 1.6.0-2ubuntu0.1
  •  libmeanwhile1 1.0.2-4.1ubuntu1
  •  libmediainfo0 0.7.67-2ubuntu1
  •  libmessaging-menu0 13.10.1+14.04.20140410-0ubuntu1
  •  libmhash2 0.9.9.9-4
  •  libmikmod2 3.1.16-1
  •  libminiupnpc8 1.6-3ubuntu2.14.04.2
  •  libmm-glib0 1.0.0-2ubuntu1.1
  •  libmms0 0.6.2-3ubuntu2
  •  libmng2 2.0.2-0ubuntu3
  •  libmnl0 1.0.3-3ubuntu1
  •  libmockobjects-java 0.09-5
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-cairo4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-corlib2.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-corlib4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-corlib4.5-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-csharp4.0c-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-i18n-west2.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-i18n-west4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-i18n4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-posix2.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-posix4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-security2.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-security4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-sharpzip4.84-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-configuration4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-core4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-drawing4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-security4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-xml4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system2.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmotif-common 2.3.4-5ubuntu0.1
  •  libmount1 2.20.1-5.1ubuntu20.7
  •  libmp3lame0 3.99.5+repack1-3ubuntu1
  •  libmpc3 1.0.1-1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu3
  •  libmpeg2-4 0.5.1-5ubuntu1
  •  libmpfr4 3.1.2-1
  •  libmpg123-0 1.16.0-1ubuntu1
  •  libmpris2client0 0.1.0-0ubuntu1~14.04
  •  libmrm4 2.3.4-5ubuntu0.1
  •  libmtdev1 1.1.4-1ubuntu1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp9 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmysqlclient18 5.5.46-0ubuntu0.14.04.2
  •  libmythes-1.2-0 2:1.2.2-1ubuntu2
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.10.1-0ubuntu9.11
  •  libncurses5 5.9+20140118-1ubuntu1
  •  libncursesw5 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnet-dbus-perl 1.0.0-2build1
  •  libnet-dns-perl 0.68-1.2build1
  •  libnet-domain-tld-perl 1.70-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-1build4
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnetfilter-conntrack3 1.0.4-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnettle4 2.7.1-1
  •  libnewt0.52 0.52.15-2ubuntu5
  •  libnfnetlink0 1.0.1-2
  •  libnice10 0.1.4-1
  •  libnih-dbus1 1.0.3-4ubuntu25
  •  libnih-dbus1 1.0.3-4ubuntu25
  •  libnih1 1.0.3-4ubuntu25
  •  libnih1 1.0.3-4ubuntu25
  •  libnl-3-200 3.2.21-1
  •  libnl-genl-3-200 3.2.21-1
  •  libnl-route-3-200 3.2.21-1
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7.2
  •  libnm-glib4 0.9.8.8-0ubuntu7.2
  •  libnm-gtk-common 0.9.8.8-0ubuntu4.4
  •  libnm-gtk0 0.9.8.8-0ubuntu4.4
  •  libnm-util2 0.9.8.8-0ubuntu7.2
  •  libnotify-bin 0.7.6-1ubuntu3
  •  libnotify4 0.7.6-1ubuntu3
  •  libnspr4 2:4.10.10-0ubuntu0.14.04.1
  •  libnss-mdns 0.10-6
  •  libnss3 2:3.19.2.1-0ubuntu0.14.04.1
  •  libnss3-1d 2:3.19.2.1-0ubuntu0.14.04.1
  •  libnss3-nssdb 2:3.19.2.1-0ubuntu0.14.04.1
  •  libntdb1 1.0-2ubuntu1
  •  libnuma1 2.0.9~rc5-1ubuntu3.14.04.1
  •  liboauth0 1.0.1-1
  •  libogg0 1.3.1-1ubuntu1
  •  liboobs-1-5 3.0.0-1ubuntu0.14.04.1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1 1:1.14-4ubuntu1
  •  libopencc1 0.4.3-2build1
  •  libopencore-amrnb0 0.1.3-2ubuntu1
  •  libopencore-amrwb0 0.1.3-2ubuntu1
  •  libopenexr6 1.6.1-7ubuntu1
  •  libopenjpeg2 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopus0 1.1-0ubuntu1
  •  liborbit-2-0 1:2.14.19-0.3
  •  liborbit2 1:2.14.19-0.3
  •  liborc-0.4-0 1:0.4.18-1ubuntu1
  •  libotr5 4.0.0-2.2ubuntu1
  •  libp11-kit-gnome-keyring 3.10.1-1ubuntu4.2
  •  libp11-kit0 0.20.2-2ubuntu2
  •  libp11-kit0 0.20.2-2ubuntu2
  •  libpackagekit-glib2-16 0.8.12-1ubuntu5
  •  libpam-cap 1:2.24-0ubuntu2
  •  libpam-ck-connector 0.4.5-3.1ubuntu2
  •  libpam-gnome-keyring 3.10.1-1ubuntu4.2
  •  libpam-modules 1.1.8-1ubuntu2
  •  libpam-modules-bin 1.1.8-1ubuntu2
  •  libpam-runtime 1.1.8-1ubuntu2
  •  libpam-systemd 204-5ubuntu20.15
  •  libpam0g 1.1.8-1ubuntu2
  •  libpango-1.0-0 1.36.3-1ubuntu1.1
  •  libpango-1.0-0 1.36.3-1ubuntu1.1
  •  libpango-perl 1.224-2
  •  libpango1.0-0 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1 2.34.0-1ubuntu1
  •  libpangox-1.0-0 0.0.2-4ubuntu1
  •  libpangox-1.0-0 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0 1.36.3-1ubuntu1.1
  •  libpangoxft-1.0-0 1.36.3-1ubuntu1.1
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1 1.1.24+nmu2ubuntu3
  •  libparse-debcontrol-perl 2.005-4
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1 2.3-19ubuntu1.14.04.1
  •  libpcap0.8 1.5.3-2
  •  libpci3 1:3.2.1-1ubuntu5
  •  libpciaccess0 0.13.2-1
  •  libpciaccess0 0.13.2-1
  •  libpcre3 1:8.31-2ubuntu2.1
  •  libpcre3 1:8.31-2ubuntu2.1
  •  libpcsclite1 1.8.10-1ubuntu1
  •  libpeas-1.0-0 1.8.1-2ubuntu2
  •  libpeas-common 1.8.1-2ubuntu2
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.18 5.18.2-2ubuntu1
  •  libperlio-gzip-perl 0.18-1build3
  •  libphonon4 4:4.7.80-0ubuntu1~ubuntu14.04
  •  libpipeline1 1.3.0-1
  •  libpixman-1-0 0.30.2-2ubuntu1
  •  libpixman-1-0 0.30.2-2ubuntu1
  •  libplist1 1.10-1
  •  libplot2c2 2.6-3ubuntu1
  •  libplymouth2 0.8.8-0ubuntu17.1
  •  libpng12-0 1.2.50-1ubuntu2.14.04.1
  •  libpng12-0 1.2.50-1ubuntu2.14.04.1
  •  libpod-latex-perl 0.61-1
  •  libpodofo0.9.0 0.9.0-1.2
  •  libpolkit-agent-1-0 0.105-4ubuntu3.14.04.1
  •  libpolkit-backend-1-0 0.105-4ubuntu3.14.04.1
  •  libpolkit-gobject-1-0 0.105-4ubuntu3.14.04.1
  •  libpoppler-glib8 0.24.5-2ubuntu4.3
  •  libpoppler44 0.24.5-2ubuntu4.3
  •  libpopt0 1.16-8ubuntu1
  •  libportaudio2 19+svn20140130-1
  •  libportmidi0 1:200-0ubuntu3
  •  libpostproc52 6:0.git20120821-4
  •  libprocps3 1:3.3.9-1ubuntu2.2
  •  libproxy-tools 0.4.11-0ubuntu4
  •  libproxy1 0.4.11-0ubuntu4
  •  libpstoedit0c2a 3.62-1ubuntu1
  •  libptexenc1 2013.20130729.30972-2build3
  •  libpth20 2.0.7-19ubuntu1
  •  libpulse-mainloop-glib0 1:4.0-0ubuntu11.1
  •  libpulse0 1:4.0-0ubuntu11.1
  •  libpulsedsp 1:4.0-0ubuntu11.1
  •  libpurple-bin 1:2.10.9-0ubuntu3.2
  •  libpurple0 1:2.10.9-0ubuntu3.2
  •  libpwquality-common 1.2.3-1ubuntu1.1
  •  libpwquality1 1.2.3-1ubuntu1.1
  •  libpython-stdlib 2.7.5-5ubuntu3
  •  libpython2.7 2.7.6-8ubuntu0.2
  •  libpython2.7-minimal 2.7.6-8ubuntu0.2
  •  libpython2.7-stdlib 2.7.6-8ubuntu0.2
  •  libpython3-stdlib 3.4.0-0ubuntu2
  •  libpython3.4 3.4.3-1ubuntu1~14.04.3
  •  libpython3.4-minimal 3.4.3-1ubuntu1~14.04.3
  •  libpython3.4-stdlib 3.4.3-1ubuntu1~14.04.3
  •  libpyzy-1.0-0 1.0.1-4
  •  libqdox-java 1.12-1build1
  •  libqmi-glib0 1.4.0-1
  •  libqpdf13 5.1.1-1
  •  libqrencode3 3.4.2-1
  •  libqt4-dbus 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-declarative 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-designer 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-help 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-opengl 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-scripttools 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-svg 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-test 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtassistantclient4 4.6.3-6
  •  libqtcore4 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtwebkit-qmlwebkitplugin 2.3.2-0ubuntu7
  •  libqtwebkit4 2.3.2-0ubuntu7
  •  libquadmath0 4.8.4-2ubuntu1~14.04
  •  libraptor2-0 2.0.13-1
  •  librarian0 0.8.1-5ubuntu1
  •  librasqal3 0.9.32-1
  •  libraw1394-11 2.1.0-1ubuntu1
  •  libraw9 0.15.4-1
  •  librdf0 1.0.17-1
  •  libreadline5 5.2+dfsg-2
  •  libreadline6 6.3-4ubuntu2
  •  libregexp-java 1.5-3build1
  •  libreoffice-avmedia-backend-gstreamer 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-base-core 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-calc 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-common 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-core 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-draw 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-emailmerge 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-en-us-meta-uberstudent 1.0.1
  •  libreoffice-en-us-templates-uberstudent 0.0.3
  •  libreoffice-gnome 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-gtk 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-impress 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-java-common 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-lightproof-en 0.4.3+1.5+git20121204-4
  •  libreoffice-math 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-ogltrans 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-pdfimport 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-style-galaxy 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-style-uberoxygen 1:5.0.2-0ubuntu1~trusty1
  •  libreoffice-templates 0.1.20120814-0ubuntu2
  •  libreoffice-writer 1:5.0.2-0ubuntu1~trusty1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0 0.7.90-0ubuntu1
  •  librhino-java 1.7R4-2
  •  libroken18-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  librsvg2-2 2.40.2-1
  •  librsvg2-common 2.40.2-1
  •  librsync1 0.9.7-10
  •  librtmp0 2.4+20121230.gitdf6c518-1
  •  librubberband2 1.8.1-4
  •  libruby1.9.1 1.9.3.484-2ubuntu1.2
  •  libsamplerate0 0.1.8-7
  •  libsane 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.15.2-0trusty4.1
  •  libsasl2-2 2.1.25.dfsg1-17build1
  •  libsasl2-modules 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db 2.1.25.dfsg1-17build1
  •  libsaxon-java 1:6.5.5-10
  •  libschroedinger-1.0-0 1.0.11-2ubuntu1
  •  libsctp1 1.0.15+dfsg-1
  •  libsdl-image1.2 1.2.12-5build2
  •  libsdl-mixer1.2 1.2.12-10
  •  libsdl-ttf2.0-0 2.0.11-3
  •  libsdl1.2debian 1.2.15-8ubuntu1.1
  •  libsecret-1-0 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1 2.2.2-1ubuntu0.1
  •  libselinux1 2.2.2-1ubuntu0.1
  •  libsemanage-common 2.2-1
  •  libsemanage1 2.2-1
  •  libsensors4 1:3.3.4-2ubuntu1
  •  libsepol1 2.2-1ubuntu0.1
  •  libservlet2.5-java 6.0.39-1
  •  libsexy2 0.1.11-2ubuntu1
  •  libshout3 2.3.1-3
  •  libsidplay2 2.1.1-14
  •  libsidplayfp 1.2.2-1
  •  libsigc++-2.0-0c2a 2.2.10-0.2ubuntu2
  •  libsignon-glib1 1.10daily13.06.25-0ubuntu2
  •  libsigsegv2 2.10-2
  •  libslang2 2.2.4-15ubuntu1
  •  libsm6 2:1.2.1-2
  •  libsm6 2:1.2.1-2
  •  libsmbclient 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  libsmpeg0 0.4.5+cvs20030824-5ubuntu4
  •  libsndfile1 1.0.25-7ubuntu2.1
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3.1
  •  libsnmp30 5.7.2~dfsg-8.1ubuntu3.1
  •  libsocket6-perl 0.25-1
  •  libsonic0 0.1.18-0ubuntu1
  •  libsoup-gnome2.4-1 2.44.2-1ubuntu2
  •  libsoup2.4-1 2.44.2-1ubuntu2
  •  libsox-fmt-all 14.4.1-3ubuntu1
  •  libsox-fmt-alsa 14.4.1-3ubuntu1
  •  libsox-fmt-ao 14.4.1-3ubuntu1
  •  libsox-fmt-base 14.4.1-3ubuntu1
  •  libsox-fmt-mp3 14.4.1-3ubuntu1
  •  libsox-fmt-oss 14.4.1-3ubuntu1
  •  libsox-fmt-pulse 14.4.1-3ubuntu1
  •  libsox2 14.4.1-3ubuntu1
  •  libspectre1 0.2.7-2ubuntu1.1
  •  libspeechd2 0.8-5ubuntu1
  •  libspeex1 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1 1.2~rc1.1-1ubuntu1
  •  libspice-server1 0.12.4-0nocelt2ubuntu1.2
  •  libsqlite3-0 3.8.2-1ubuntu2.1
  •  libss2 1.42.9-3ubuntu1.3
  •  libssh2-1 1.4.3-2
  •  libssl1.0.0 1.0.1f-1ubuntu2.16
  •  libstartup-notification0 0.12-3ubuntu1
  •  libstdc++-4.8-dev 4.8.4-2ubuntu1~14.04
  •  libstdc++6 4.8.4-2ubuntu1~14.04
  •  libstdc++6 4.8.4-2ubuntu1~14.04
  •  libsub-identify-perl 0.04-1build3
  •  libsub-name-perl 0.05-1build4
  •  libsvga1 1:1.4.3-33
  •  libswscale2 6:9.18-0ubuntu0.14.04.1
  •  libsys-hostname-long-perl 1.4-3
  •  libsystemd-daemon0 204-5ubuntu20.15
  •  libsystemd-journal0 204-5ubuntu20.15
  •  libsystemd-login0 204-5ubuntu20.15
  •  libt1-5 5.1.2-3.6ubuntu1
  •  libtag1-vanilla 1.9.1-2
  •  libtag1c2a 1.9.1-2
  •  libtagc0 1.9.1-2
  •  libtalloc2 2.1.0-1
  •  libtar0 1.2.20-3ubuntu0.1
  •  libtasn1-6 3.4-3ubuntu0.3
  •  libtasn1-6 3.4-3ubuntu0.3
  •  libtcl8.5 8.5.15-2ubuntu1
  •  libtcl8.6 8.6.1-4ubuntu1
  •  libtdb1 1.2.12-1
  •  libtelepathy-glib0 0.22.1-1ubuntu2
  •  libterm-ui-perl 0.42-1
  •  libtevent0 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-csv-perl 1.32-1
  •  libtext-csv-xs-perl 1.02-1
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.20-3
  •  libthai0 0.1.20-3
  •  libthai0 0.1.20-3
  •  libtheora0 1.1.1+dfsg.1-3.2
  •  libthunarx-2-0 1.6.10-1~14.04.1
  •  libtidy-0.99-0 20091223cvs-1.2ubuntu1.1
  •  libtie-ixhash-perl 1.23-1
  •  libtiff4 3.9.7-2ubuntu1
  •  libtiff5 4.0.3-7ubuntu0.3
  •  libtiff5 4.0.3-7ubuntu0.3
  •  libtimedate-perl 2.3000-1
  •  libtimezonemap1 0.4.1
  •  libtinfo5 5.9+20140118-1ubuntu1
  •  libtinfo5 5.9+20140118-1ubuntu1
  •  libtinyxml2-0.0.0 0~git20120518.1.a2ae54e-1
  •  libtinyxml2.6.2 2.6.2-2
  •  libtk8.5 8.5.15-2ubuntu3
  •  libtk8.6 8.6.1-3ubuntu2
  •  libtorrent-rasterbar7 0.16.13-1ubuntu2.1
  •  libtotem-plparser18 3.10.2-0ubuntu1
  •  libtotem0 3.10.1-1ubuntu4
  •  libts-0.0-0 1.0-12
  •  libtsan0 4.8.4-2ubuntu1~14.04
  •  libtumbler-1-0 0.1.31-1~14.04
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn-s2tc0 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0 0~git20131104-1.1
  •  libuchardet0 0.0.1-1ubuntu1
  •  libudev1 204-5ubuntu20.15
  •  libudev1 204-5ubuntu20.15
  •  libudisks2-0 2.1.3-1ubuntu0.1
  •  libuil4 2.3.4-5ubuntu0.1
  •  libumfpack5.6.2 1:4.2.1-3ubuntu1
  •  libunibreak1 1.1-1
  •  libunique-1.0-0 1.1.6-4ubuntu2
  •  libunistring0 0.9.3-5ubuntu3
  •  libunity-control-center1 14.04.3+14.04.20150916-0ubuntu1
  •  libunity-protocol-private0 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.04.20140210-0ubuntu1
  •  libunity9 7.1.4+14.04.20140210-0ubuntu1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1 0.9.23-2ubuntu1
  •  liburi-perl 1.60-1
  •  liburl-dispatcher1 0.1+14.04.20140403-0ubuntu1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libustr-1.0-1 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.05-1
  •  libuuid1 2.20.1-5.1ubuntu20.7
  •  libuuid1 2.20.1-5.1ubuntu20.7
  •  libv4l-0 1.0.1-1
  •  libv4lconvert0 1.0.1-1
  •  libva-x11-1 1.3.0-2
  •  libva1 1.3.0-2
  •  libvcdinfo0 0.7.24+dfsg-0.1ubuntu2
  •  libvdpau1 0.7-1ubuntu0.1
  •  libvisio-0.0-0 0.0.31-1ubuntu2
  •  libvisual-0.4-0 0.4.0-5
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-7build1
  •  libvlc5 2.1.6-0ubuntu14.04.1
  •  libvlccore7 2.1.6-0ubuntu14.04.1
  •  libvorbis0a 1.3.2-1.3ubuntu1
  •  libvorbisenc2 1.3.2-1.3ubuntu1
  •  libvorbisfile3 1.3.2-1.3ubuntu1
  •  libvpx1 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu2
  •  libvte-2.90-common 1:0.34.9-1ubuntu2
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libwacom-common 0.8-1
  •  libwacom2 0.8-1
  •  libwavpack1 4.70.0-1
  •  libwayland-client0 1.4.0-1ubuntu1
  •  libwayland-cursor0 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libwayland-server0 1.4.0-1ubuntu1
  •  libwbclient0 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  libwebkitgtk-1.0-0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebp5 0.4.0-4
  •  libwebpmux1 0.4.0-4
  •  libwind0-heimdal 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwmf-bin 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwmf0.2-7 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwnck-3-0 3.4.7-0ubuntu3.1
  •  libwnck-3-common 3.4.7-0ubuntu3.1
  •  libwnck-common 1:2.30.7-0ubuntu4
  •  libwnck22 1:2.30.7-0ubuntu4
  •  libwpd-0.9-9 0.9.9-1
  •  libwpg-0.2-2 0.2.2-1ubuntu1
  •  libwrap0 7.6.q-25
  •  libwv-1.2-4 1.2.9-3
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk-media2.8-0 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk2.8-0 2.8.12.1+dfsg-2ubuntu2
  •  libx11-6 2:1.6.2-1ubuntu2
  •  libx11-6 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-xcb1 2:1.6.2-1ubuntu2
  •  libx11-xcb1 2:1.6.2-1ubuntu2
  •  libx264-142 2:0.142.2389+git956c8d8-2
  •  libx86-1 1.1+ds1-10
  •  libxalan2-java 2.7.1-9
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2-lts-vivid 10.5.9-2ubuntu1~trusty2
  •  libxau6 1:1.0.8-1
  •  libxau6 1:1.0.8-1
  •  libxaw7 2:1.0.12-1
  •  libxcb-composite0 1.10-2ubuntu1
  •  libxcb-dri2-0 1.10-2ubuntu1
  •  libxcb-dri2-0 1.10-2ubuntu1
  •  libxcb-dri3-0 1.10-2ubuntu1
  •  libxcb-dri3-0 1.10-2ubuntu1
  •  libxcb-glx0 1.10-2ubuntu1
  •  libxcb-glx0 1.10-2ubuntu1
  •  libxcb-keysyms1 0.3.9-1ubuntu1
  •  libxcb-present0 1.10-2ubuntu1
  •  libxcb-present0 1.10-2ubuntu1
  •  libxcb-randr0 1.10-2ubuntu1
  •  libxcb-render0 1.10-2ubuntu1
  •  libxcb-render0 1.10-2ubuntu1
  •  libxcb-shape0 1.10-2ubuntu1
  •  libxcb-shm0 1.10-2ubuntu1
  •  libxcb-shm0 1.10-2ubuntu1
  •  libxcb-sync1 1.10-2ubuntu1
  •  libxcb-sync1 1.10-2ubuntu1
  •  libxcb-util0 0.3.8-2ubuntu1
  •  libxcb-xfixes0 1.10-2ubuntu1
  •  libxcb-xv0 1.10-2ubuntu1
  •  libxcb1 1.10-2ubuntu1
  •  libxcb1 1.10-2ubuntu1
  •  libxcomposite1 1:0.4.4-1
  •  libxcomposite1 1:0.4.4-1
  •  libxcursor1 1:1.1.14-1
  •  libxcursor1 1:1.1.14-1
  •  libxdamage1 1:1.1.4-1ubuntu1
  •  libxdamage1 1:1.1.4-1ubuntu1
  •  libxdmcp6 1:1.1.1-1
  •  libxdmcp6 1:1.1.1-1
  •  libxdo3 1:3.20130111.1-3.1
  •  libxerces2-java 2.11.0-7
  •  libxext6 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxext6 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxfce4ui-1-0 4.12.1-1~14.04
  •  libxfce4ui-2-0 4.12.1-1~14.04
  •  libxfce4ui-common 4.12.1-1~14.04
  •  libxfce4ui-utils 4.12.1-1~14.04
  •  libxfce4util-bin 4.12.1-1~14.04
  •  libxfce4util-common 4.12.1-1~14.04
  •  libxfce4util6 4.10.1-1ubuntu1
  •  libxfce4util7 4.12.1-1~14.04
  •  libxfcegui4-4 4.10.0-2ubuntu1~14.04
  •  libxfconf-0-2 4.12.0-1~14.04
  •  libxfixes3 1:5.0.1-1ubuntu1.1
  •  libxfixes3 1:5.0.1-1ubuntu1.1
  •  libxfont1 1:1.4.7-1ubuntu0.2
  •  libxft2 2.3.1-2
  •  libxft2 2.3.1-2
  •  libxi6 2:1.7.1.901-1ubuntu1.1
  •  libxi6 2:1.7.1.901-1ubuntu1.1
  •  libxinerama1 2:1.1.3-1
  •  libxinerama1 2:1.1.3-1
  •  libxkbcommon0 0.4.1-0ubuntu1
  •  libxkbfile1 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxm4 2.3.4-5ubuntu0.1
  •  libxml-commons-external-java 1.4.01-2build1
  •  libxml-commons-resolver1.1-java 1.2-7build1
  •  libxml-parser-perl 2.41-1build3
  •  libxml-twig-perl 1:3.44-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxml2 2.9.1+dfsg1-3ubuntu4.6
  •  libxml2-utils 2.9.1+dfsg1-3ubuntu4.6
  •  libxmlgraphics-commons-java 1.5-4ubuntu1
  •  libxmmsclient6 0.8+dfsg-9
  •  libxmu6 2:1.1.1-1
  •  libxmu6 2:1.1.1-1
  •  libxmuu1 2:1.1.1-1
  •  libxp6 1:1.0.2-1ubuntu1
  •  libxpm4 1:3.5.10-1
  •  libxpp3-java 1.1.4c-2build1
  •  libxrandr2 2:1.4.2-1
  •  libxrandr2 2:1.4.2-1
  •  libxrender1 1:0.9.8-1build0.14.04.1
  •  libxrender1 1:0.9.8-1build0.14.04.1
  •  libxres1 2:1.0.7-1
  •  libxshmfence1 1.1-2
  •  libxshmfence1 1.1-2
  •  libxslt1.1 1.1.28-2build1
  •  libxss1 1:1.2.2-1
  •  libxstream-java 1.4.7-1
  •  libxt6 1:1.1.4-1
  •  libxt6 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6 2:1.2.2-1
  •  libxv1 2:1.0.10-1
  •  libxvidcore4 2:1.3.2-9ubuntu1
  •  libxvmc1 2:1.0.8-1ubuntu1
  •  libxxf86dga1 2:1.1.4-1
  •  libxxf86vm1 1:1.1.3-1
  •  libxxf86vm1 1:1.1.3-1
  •  libyajl2 2.0.4-4
  •  libyaml-0-2 0.1.4-3ubuntu3.1
  •  libyaml-snake-java 1.12-2
  •  libyaml-tiny-perl 1.56-1
  •  libyelp0 3.10.2-0ubuntu1
  •  libzeitgeist-2.0-0 0.9.14-0ubuntu4.1
  •  libzen0 0.4.29-1
  •  libzephyr4 3.1.2-1
  •  libzlcore-data 0.12.10dfsg-9
  •  libzvbi-common 0.2.35-2
  •  libzvbi0 0.2.35-2
  •  link-grammar-dictionaries-en 4.7.4-2ubuntu1
  •  lintian 2.5.22ubuntu1
  •  linux-firmware 1.127.19
  •  linux-headers-4.2.0-19 4.2.0-19.23~14.04.1
  •  linux-headers-4.2.0-19-generic 4.2.0-19.23~14.04.1
  •  linux-image-4.2.0-19-generic 4.2.0-19.23~14.04.1
  •  linux-image-extra-4.2.0-19-generic 4.2.0-19.23~14.04.1
  •  linux-libc-dev 3.13.0-74.118
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  lksctp-tools 1.0.15+dfsg-1
  •  lm-sensors 1:3.3.4-2ubuntu1
  •  lmodern 2.004.4-3
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-12.1
  •  locate 4.4.2-7
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9.1
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu6
  •  lsb-release 4.1+Debian11ubuntu6
  •  lshw 02.16-2ubuntu1.3
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu5.1
  •  luatex 0.76.0-3ubuntu1
  •  lupin-casper 0.55
  •  lvm2 2.02.98-6ubuntu2
  •  lyx 2.1.4-1~trusty~ppa1
  •  lyx-common 2.1.4-1~trusty~ppa1
  •  lyx-meta-uberstudent-en-us 0.0.2
  •  lzip 1.14-2
  •  lzma 9.22-2ubuntu2
  •  m4 1.4.17-2ubuntu1
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  master-pdf-editor 3.4.12~uberstudent1
  •  mate-desktop-common 1.6.2-1
  •  mate-terminal 1.8.1+dfsg1-2~trusty2
  •  mate-terminal-common 1.8.1+dfsg1-2~trusty2
  •  mawk 1.3.3-17ubuntu2
  •  mdm 2.0.4+heraclitus1
  •  mdocml 1.12.3
  •  mediainfo-gui 0.7.67-1
  •  memtest86+ 4.20-1.1ubuntu8
  •  menu 2.1.46ubuntu1
  •  menu-restorer 0.0.3
  •  mime-support 3.54ubuntu1.1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1.1
  •  module-init-tools 15-0ubuntu6
  •  mono-4.0-gac 3.2.8+dfsg-4ubuntu1.1
  •  mono-gac 3.2.8+dfsg-4ubuntu1.1
  •  mono-runtime 3.2.8+dfsg-4ubuntu1.1
  •  mono-runtime-common 3.2.8+dfsg-4ubuntu1.1
  •  mono-runtime-sgen 3.2.8+dfsg-4ubuntu1.1
  •  mount 2.20.1-5.1ubuntu20.7
  •  mountall 2.53
  •  mousetweaks 3.8.0-2
  •  mplayer 2:1.1+dfsg1-0ubuntu3
  •  mpv 2:0.13.0+git1~trusty2
  •  mscompress 0.4-3
  •  mtools 4.0.18-1ubuntu1
  •  mtr-tiny 0.85-2
  •  mugshot 0.2.5-1~14.04
  •  multiarch-support 2.19-0ubuntu6.6
  •  mupdf 1.3-2
  •  musescore-soundfont-gm 1.3+dfsg-1
  •  mysql-common 5.5.46-0ubuntu0.14.04.2
  •  mythes-en-us 1:4.2.1-0ubuntu1.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus-data 1:3.10.1-0ubuntu9.11
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  ndisgtk 0.8.5-1ubuntu1
  •  ndiswrapper-common 1.59-2
  •  ndiswrapper-dkms 1.59-2
  •  ndiswrapper-utils-1.9 1.59-2
  •  net-tools 1.60-25ubuntu2.1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  network-manager 0.9.8.8-0ubuntu7.2
  •  network-manager-gnome 0.9.8.8-0ubuntu4.4
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  nmap 6.40-0.2ubuntu1
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.6
  •  numptyphysics 0.2+svn157-0.2
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu7
  •  onboard 1.0.1-0ubuntu1
  •  onboard-data 1.0.1-0ubuntu1
  •  oneconf 0.3.7.14.04.1
  •  oneconf-common 0.3.7.14.04.1
  •  openjdk-7-jre 7u91-2.6.3-0ubuntu0.14.04.1
  •  openjdk-7-jre-headless 7u91-2.6.3-0ubuntu0.14.04.1
  •  openjdk-7-jre-lib 7u91-2.6.3-0ubuntu0.14.04.1
  •  openoffice.org-hyphenation-lt 1.2.1-4
  •  openprinting-ppds 20140410-0ubuntu1
  •  openssh-client 1:6.6p1-2ubuntu2.3
  •  openssl 1.0.1f-1ubuntu2.16
  •  oracle-vbox-keyring 2010.05.18
  •  orage 4.10.0-2~14.04
  •  os-prober 1.63ubuntu1
  •  otf-freefont 20120503-4
  •  p11-kit 0.20.2-2ubuntu2
  •  p11-kit-modules 0.20.2-2ubuntu2
  •  p7zip-full 9.20.1~dfsg.1-4+deb7u1build0.14.04.1
  •  parted 2.3-19ubuntu1.14.04.1
  •  passwd 1:4.1.5.1-1ubuntu9.1
  •  pastebinit 1.4-3
  •  patch 2.7.1-4ubuntu2.3
  •  patchutils 0.3.2-3
  •  pavucontrol 2.0-2
  •  pciutils 1:3.2.1-1ubuntu5
  •  pcmciautils 018-8
  •  pdfcube 0.0.5-2
  •  pdfcube-meta-uberstudent 0.0.2
  •  pdfmod 0.9.1-7
  •  pdftk 2.01-1
  •  perl 5.18.2-2ubuntu1
  •  perl-base 5.18.2-2ubuntu1
  •  perl-modules 5.18.2-2ubuntu1
  •  perlmagick 8:6.7.7.10-6ubuntu3
  •  pgf 2.10-1
  •  phonon 4:4.7.80-0ubuntu1~ubuntu14.04
  •  phonon-backend-gstreamer 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer-common 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer1.0 4:4.7.80-0ubuntu2~ubuntu14.04
  •  photoprint 0.4.2~pre2-2.1ubuntu1
  •  pidgin 1:2.10.9-0ubuntu3.2
  •  pidgin-audacious 2.0.0-3
  •  pidgin-data 1:2.10.9-0ubuntu3.2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-microblog 0.3.0-3
  •  pidgin-mpris 0.2.3-2
  •  pidgin-otr 4.0.0-2
  •  pinentry-gtk2 0.8.3-1ubuntu1
  •  pinentry-qt4 0.8.3-1ubuntu1
  •  pinta 1.6-0~uberstudent1
  •  pkg-config 0.26-1ubuntu4
  •  plymouth 0.8.8-0ubuntu17.1
  •  plymouth-label 0.8.8-0ubuntu17.1
  •  plymouth-theme-uberstudent-logo 4.1.0.2
  •  plymouth-theme-uberstudent-text 4.3
  •  plymouth-theme-ubuntu-text 0.8.8-0ubuntu17.1
  •  plymouth-x11 0.8.8-0ubuntu17.1
  •  pm-utils 1.4.1-13ubuntu0.1
  •  po-debconf 1.0.16+nmu2ubuntu1
  •  policykit-1 0.105-4ubuntu3.14.04.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.17
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.3
  •  posterazor 1.5.1-2
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2.2
  •  pppconfig 2.3.19ubuntu1
  •  pppoe 3.8-3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  preview-latex-style 11.87-1ubuntu2
  •  printer-driver-c2esp 27~rc1-1
  •  printer-driver-foo2zjs 20140209dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20140209dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.15.2-0trusty4.1
  •  printer-driver-min12xxw 0.0.9-8ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-postscript-hp 3.15.2-0trusty4.1
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-3
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn315-2fakesync1
  •  procps 1:3.3.9-1ubuntu2.2
  •  prosper 1.00.4+cvs.2007.05.01-4
  •  ps2eps 1.68-1build1
  •  psmisc 22.20-1ubuntu2
  •  psutils 1.17.dfsg-1
  •  puddletag 1.0.2-2~uberstudent1
  •  pulseaudio 1:4.0-0ubuntu11.1
  •  pulseaudio-equalizer 2.7.0.2-5~uberstudent1
  •  pulseaudio-module-x11 1:4.0-0ubuntu11.1
  •  pulseaudio-utils 1:4.0-0ubuntu11.1
  •  python 2.7.5-5ubuntu3
  •  python-acoustid 1.0.0-1
  •  python-appindicator 12.10.1+13.10.20130920-0ubuntu4.1
  •  python-apt 0.9.3.5ubuntu2
  •  python-apt-common 0.9.3.5ubuntu2
  •  python-aptdaemon 1.1.1-1ubuntu5.2
  •  python-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python-audioread 1.0.1-1
  •  python-beautifulsoup 3.2.1-1
  •  python-boto 2.20.1-2ubuntu2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-central 0.6.15ubuntu1
  •  python-chardet 2.0.1-2build2
  •  python-cloudfiles 1.7.11-2build1
  •  python-commandnotfound 0.3ubuntu12
  •  python-configobj 4.7.2+ds-5build1
  •  python-crypto 2.6.1-4build1
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-dateutil 1.5+dfsg-1ubuntu1
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-debtagshw 1.12ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-dirspec 13.10-0ubuntu2
  •  python-enchant 1.6.5-2build1
  •  python-exif 1.1.0-1
  •  python-feedparser 5.1.3-2
  •  python-gconf 2.28.1+dfsg-1ubuntu2
  •  python-gdbm 2.7.5-1ubuntu1
  •  python-gi 3.12.0-1ubuntu1
  •  python-gi-cairo 3.12.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu3
  •  python-gnome2 2.28.1+dfsg-1ubuntu2
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject 3.12.0-1ubuntu1
  •  python-gobject-2 2.28.6-12build1
  •  python-gpgme 0.3-0ubuntu3
  •  python-gst0.10 0.10.22-3ubuntu2
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-gtksourceview2 2.10.1-2build1
  •  python-httplib2 0.8-2build1
  •  python-ibus 1.5.5-1ubuntu3
  •  python-imaging 2.3.0-1ubuntu3
  •  python-jinja2 2.7.2-2
  •  python-keybinder 0.3.0-2
  •  python-ldb 1:1.1.16-1
  •  python-levenshtein 0.11.2-1build1
  •  python-libtorrent 0.16.13-1ubuntu2.1
  •  python-libturpial 1.6.0-1
  •  python-libxml2 2.9.1+dfsg1-3ubuntu4.6
  •  python-lockfile 1:0.8-2ubuntu2
  •  python-lxml 3.3.3-1ubuntu0.1
  •  python-markupsafe 0.18-1build2
  •  python-matplotlib 1.3.1-1ubuntu5
  •  python-matplotlib-data 1.3.1-1ubuntu5
  •  python-minimal 2.7.5-5ubuntu3
  •  python-mpd 0.3.0-4
  •  python-musicbrainz2 0.7.4-1
  •  python-mutagen 1.22-1ubuntu2
  •  python-mygpoclient 1.7-1
  •  python-nautilus 1.1-4
  •  python-notify 0.1.1-3ubuntu2
  •  python-ntdb 1.0-2ubuntu1
  •  python-numpy 1:1.8.2-0ubuntu0.1
  •  python-oauth 1.0.1-3build2
  •  python-oauthlib 0.6.1-1
  •  python-oneconf 0.3.7.14.04.1
  •  python-opengl 3.0.2-1
  •  python-openssl 0.13-2ubuntu6
  •  python-pam 0.4.2-13.1ubuntu3
  •  python-paramiko 1.10.1-1git1build1
  •  python-pexpect 3.1-1ubuntu0.1
  •  python-pil 2.3.0-1ubuntu3
  •  python-piston-mini-client 0.7.5-0ubuntu2
  •  python-pkg-resources 3.3-1ubuntu2
  •  python-psutil 1.2.1-1ubuntu2
  •  python-pyasn1 0.1.7-1ubuntu2
  •  python-pyaudio 0.2.7-2build2
  •  python-pycurl 7.19.3-0ubuntu3
  •  python-pygame 1.9.1release+dfsg-9ubuntu1
  •  python-pyinotify 0.9.4-1build1
  •  python-pymad 0.7-1
  •  python-pyorbit 2.24.0-6ubuntu4
  •  python-pyparsing 2.0.1+dfsg1-1build1
  •  python-qt4 4.10.4+dfsg-1ubuntu1
  •  python-renderpm 3.0-1build1
  •  python-reportlab 3.0-1build1
  •  python-reportlab-accel 3.0-1build1
  •  python-requests 2.2.1-1ubuntu0.3
  •  python-samba 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  python-scour 0.26-3build1
  •  python-serial 2.6-1build1
  •  python-simplejson 3.3.1-1ubuntu6
  •  python-sip 4.15.5-1build1
  •  python-six 1.5.2-1ubuntu1
  •  python-smbc 1.0.14.1-0ubuntu2
  •  python-sqlalchemy 0.8.4-1build1
  •  python-sqlalchemy-ext 0.8.4-1build1
  •  python-support 1.0.15
  •  python-talloc 2.1.0-1
  •  python-tdb 1.2.12-1
  •  python-tk 2.7.5-1ubuntu1
  •  python-twisted 13.2.0-1ubuntu1
  •  python-twisted-bin 13.2.0-1ubuntu1
  •  python-twisted-conch 1:13.2.0-1ubuntu1
  •  python-twisted-core 13.2.0-1ubuntu1
  •  python-twisted-lore 13.2.0-1ubuntu1
  •  python-twisted-mail 13.2.0-1ubuntu1
  •  python-twisted-names 13.2.0-1ubuntu1
  •  python-twisted-news 13.2.0-1ubuntu1
  •  python-twisted-runner 13.2.0-1ubuntu1
  •  python-twisted-web 13.2.0-1ubuntu1
  •  python-twisted-words 13.2.0-1ubuntu1
  •  python-tz 2012c-1ubuntu0.1
  •  python-ubuntu-sso-client 13.10-0ubuntu6
  •  python-uniconvertor 1.1.4-1ubuntu2
  •  python-urllib3 1.7.1-1ubuntu4
  •  python-utidylib 0.2-9build1
  •  python-vte 1:0.28.2-5ubuntu1
  •  python-webkit 1.1.8-3ubuntu2
  •  python-wnck 2.32.0+dfsg-3
  •  python-wxgtk2.8 2.8.12.1+dfsg-2ubuntu2
  •  python-wxversion 2.8.12.1+dfsg-2ubuntu2
  •  python-xapian 1.2.16-2ubuntu1
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-1ubuntu3~trusty
  •  python-zeitgeist 0.9.14-0ubuntu4.1
  •  python-zope.interface 4.0.5-1ubuntu4
  •  python2.7 2.7.6-8ubuntu0.2
  •  python2.7-minimal 2.7.6-8ubuntu0.2
  •  python3 3.4.0-0ubuntu2
  •  python3-apt 0.9.3.5ubuntu2
  •  python3-aptdaemon 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.pkcompat 1.1.1-1ubuntu5.2
  •  python3-cairo 1.10.0+dfsg-3ubuntu2
  •  python3-chardet 2.2.1-2~ubuntu1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-crypto 2.6.1-4build1
  •  python3-dbus 1.2.0-2build2
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-gdbm 3.4.3-1~14.04.2
  •  python3-gi 3.12.0-1ubuntu1
  •  python3-gi-cairo 3.12.0-1ubuntu1
  •  python3-httplib2 0.8-2build1
  •  python3-icu 1.5-2ubuntu4
  •  python3-magic 1:5.14-2ubuntu3.3
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-oauthlib 0.6.1-1
  •  python3-oneconf 0.3.7.14.04.1
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pexpect 3.1-1ubuntu0.1
  •  python3-pil 2.3.0-1ubuntu3
  •  python3-piston-mini-client 0.7.5-0ubuntu2
  •  python3-pkg-resources 3.3-1ubuntu2
  •  python3-psutil 1.2.1-1ubuntu2
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-pyqt4 4.10.4+dfsg-1ubuntu1
  •  python3-renderpm 3.0-1build1
  •  python3-reportlab 3.0-1build1
  •  python3-sip 4.15.5-1build1
  •  python3-six 1.5.2-1ubuntu1
  •  python3-uno 1:5.0.2-0ubuntu1~trusty1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3.4 3.4.3-1ubuntu1~14.04.3
  •  python3.4-minimal 3.4.3-1ubuntu1~14.04.3
  •  qdbus 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qnotero 0.48-uberstudent2
  •  qpdf 5.1.1-1
  •  qt4-qtconfig 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qtchooser 39-g4717841-3
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  quilt 0.61-1
  •  rarian-compat 0.8.1-5ubuntu1
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  redshift 1.9.1-1~trusty~ppa3
  •  redshift-gtk 1.9.1-1~trusty~ppa3
  •  regionset 0.1-3
  •  resolvconf 1.69ubuntu1.1
  •  rfkill 0.5-1ubuntu1
  •  rhino 1.7R4-2
  •  ristretto 0.8.0-0ubuntu1~14.04
  •  rsync 3.1.0-2ubuntu0.1
  •  rsyslog 7.4.4-1ubuntu2.6
  •  rtkit 0.10-3
  •  ruby 1:1.9.3.4
  •  ruby1.9.1 1.9.3.484-2ubuntu1.2
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba-common-bin 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba-libs 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sbsigntool 0.6-0ubuntu7
  •  screensaver-default-images 0.2-1
  •  scribus 1.4.5+dfsg1-4~0trusty
  •  scribus-doc 1.4.0+r17300-1
  •  scribus-template 1.2.4.1-2
  •  scrollkeeper 0.8.1-5ubuntu1
  •  scrot 0.8-13
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.1
  •  sessioninstaller 0.20+bzr141-0ubuntu4
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-mime-info 1.2-0ubuntu3
  •  showtime 0.0.3
  •  simple-image-reducer 1.0.2-1
  •  simple-scan 3.12.1-0ubuntu1
  •  simplescreenrecorder 0.3.3-1~ppa1~trusty1
  •  simplescreenrecorder-lib 0.3.3-1~ppa1~trusty1
  •  simplyhtml 0.16.07-1
  •  skelwipe 0.0.1
  •  skype-keyring 2013.05.19
  •  smbclient 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  software-center 13.10-0ubuntu4.1
  •  software-center-aptdaemon-plugins 0.1.6build1
  •  software-system-fixer 0.0.7
  •  sound-theme-freedesktop 0.8-1
  •  sox 14.4.1-3ubuntu1
  •  sozi 13.11-1uberstudent1
  •  speech-dispatcher 0.8-5ubuntu1
  •  speech-dispatcher-audio-plugins 0.8-5ubuntu1
  •  spotify-keyring 2015-06-02
  •  squashfs-tools 1:4.2+20130409-2
  •  ssl-cert 1.0.33
  •  steam-keyring 2013.05.09
  •  steam-launcher 1:1.0.0.48~uberstudent1
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu1.2
  •  swh-plugins 0.4.15+1-7
  •  synaptic 0.81.2-4
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  syslinux-themes-debian 12-3ubuntu0.14.04.1
  •  syslinux-themes-debian-wheezy 12-3ubuntu0.14.04.1
  •  system-config-printer-common 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-gnome 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.6
  •  system-tools-backends 2.10.2-1ubuntu1.14.04.1
  •  systemd-services 204-5ubuntu20.15
  •  systemd-shim 6-2bzr1
  •  sysv-rc 2.88dsf-41ubuntu6.2
  •  sysvinit-utils 2.88dsf-41ubuntu6.2
  •  t1utils 1.37-2ubuntu1.1
  •  tap-plugins 0.7.2-1
  •  tar 1.27.1-1
  •  taskcoach 1.4.2-0ubuntu14~trusty-1
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.5 8.5.15-2ubuntu1
  •  tcl8.6 8.6.1-4ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.5.1-2ubuntu1.2
  •  ted 2.23~uberstudent2
  •  telnet 0.17-36build2
  •  testng 6.8.7-2
  •  tex-common 4.04
  •  tex-gyre 2.004.2-4
  •  texlive-base 2013.20140215-1
  •  texlive-binaries 2013.20130729.30972-2build3
  •  texlive-extra-utils 2013.20140215-2
  •  texlive-font-utils 2013.20140215-2
  •  texlive-fonts-recommended 2013.20140215-1
  •  texlive-fonts-recommended-doc 2013.20140215-1
  •  texlive-generic-extra 2013.20140215-2
  •  texlive-generic-recommended 2013.20140215-1
  •  texlive-latex-base 2013.20140215-1
  •  texlive-latex-base-doc 2013.20140215-1
  •  texlive-latex-extra 2013.20140215-2
  •  texlive-latex-extra-doc 2013.20140215-2
  •  texlive-latex-recommended 2013.20140215-1
  •  texlive-latex-recommended-doc 2013.20140215-1
  •  texlive-luatex 2013.20140215-1
  •  texlive-pictures 2013.20140215-1
  •  texlive-pictures-doc 2013.20140215-1
  •  texlive-pstricks 2013.20140215-2
  •  texlive-pstricks-doc 2013.20140215-2
  •  texlive-science 2013.20140215-2
  •  texlive-science-doc 2013.20140215-2
  •  thermald 1.4.3-5~14.04.1
  •  thunar 1.6.10-1~14.04.1
  •  thunar-archive-plugin 0.3.1-3build1~14.04
  •  thunar-custom-actions-restorer 0.0.3
  •  thunar-custom-actions-root 0.0.3
  •  thunar-data 1.6.10-1~14.04.1
  •  thunar-dropbox-plugin 0.2.1+dfsg1-1~14.04
  •  thunar-gtkhash 0.7.0-1ubuntu1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-1~14.04
  •  thunderbird 1:38.4.0+build3-0ubuntu0.14.04.1
  •  thunderbird-artwork-uberstudent 0.0.4
  •  thunderbird-locale-en 1:38.4.0+build3-0ubuntu0.14.04.1
  •  thunderbird-locale-en-us 1:38.4.0+build3-0ubuntu0.14.04.1
  •  time 1.7-24
  •  tipa 2:1.3-19
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  toshset 1.76-4
  •  totem 3.10.1-1ubuntu4
  •  totem-common 3.10.1-1ubuntu4
  •  totem-mozilla 3.10.1-1ubuntu4
  •  totem-plugins 3.10.1-1ubuntu4
  •  transfig 1:3.2.5.e-1ubuntu1
  •  tsconf 1.0-12
  •  ttf-adf-accanthis 0.20090423-2
  •  ttf-adf-baskervald 0.20090423-2
  •  ttf-adf-berenis 0.20090423-2
  •  ttf-adf-gillius 0.20090423-2
  •  ttf-adf-ikarius 0.20090423-2
  •  ttf-adf-irianis 0.20090423-2
  •  ttf-adf-libris 0.20090423-2
  •  ttf-adf-mekanus 0.20090423-2
  •  ttf-adf-oldania 0.20090423-2
  •  ttf-adf-romande 0.20090423-2
  •  ttf-adf-switzera 0.20090423-2
  •  ttf-adf-tribun 0.20090423-2
  •  ttf-adf-universalis 0.20090423-2
  •  ttf-adf-verana 0.20090423-2
  •  ttf-aenigma 0.0.20080510.dfsg-2
  •  ttf-ancient-fonts 2.57-1
  •  ttf-atarismall 2.1-4ubuntu1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu 2.34-1ubuntu1
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-dejavu-extra 2.34-1ubuntu1
  •  ttf-engadget 1.001-1-1
  •  ttf-essays1743 1.0-4.1
  •  ttf-femkeklaver 1.0-1
  •  ttf-georgewilliams 1.0-5ubuntu1
  •  ttf-goudybookletter 2010.07.03-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-isabella 1.202-1
  •  ttf-lyx 2.1.4-1~trusty~ppa1
  •  ttf-marvosym 0.1+dfsg-2
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  ttf-radisnoir 0.9b-2ubuntu1
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-staypuft 0.04-6ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  ttf-wqy-microhei 0.2.0-beta-2
  •  tumbler 0.1.31-1~14.04
  •  tumbler-common 0.1.31-1~14.04
  •  tzdata 2015g-0ubuntu0.14.04
  •  tzdata-java 2015g-0ubuntu0.14.04
  •  uberoxygen-colors 0.0.3
  •  uberoxygen-icons 4.0.6
  •  uberstudent-appinstaller 1.2.2
  •  uberstudent-common 1.1.8
  •  uberstudent-compositing-xfce 0.0.6
  •  uberstudent-conky-logo4.3 0.1
  •  uberstudent-default-settings-archdep 0.0.4
  •  uberstudent-desktop-xfce 4.3.0
  •  uberstudent-fonts 0.0.2
  •  uberstudent-grub2-theme 1.0.9
  •  uberstudent-info-xfce 2015.09.27
  •  uberstudent-kernel-info 1.0.1
  •  uberstudent-keyring 2013.05.19
  •  uberstudent-mdm-theme 0.0.6
  •  uberstudent-meta-backup 0.0.4
  •  uberstudent-mirrors 1.0.8
  •  uberstudent-panel-changer 0.0.9
  •  uberstudent-screensaver 0.0.7
  •  uberstudent-systemhelp-xfce 0.0.7
  •  uberstudent-themes 1.0.1
  •  uberstudent-translations 2015.09.27
  •  uberstudent-webapps-audiovideo 0.1.3
  •  uberstudent-webapps-common-xfce 0.1.0
  •  uberstudent-webapps-edu 0.1.6
  •  uberstudent-webapps-games 0.1.2
  •  uberstudent-webapps-graphics 0.0.8
  •  uberstudent-webapps-internet 0.0.6
  •  uberstudent-xfce-backgrounds 2015.12.21
  •  uberstudent-xfce-default-settings-enduser 1.6.2
  •  uberstudent-xfce-default-settings-helper 1.6.3
  •  uberstudentdesktop-py 3.3.5
  •  uberstudentdrivers 1.2.2
  •  uberstudentlocale 1.2.7
  •  uberstudentsources 1.5.0.0
  •  uberstudentsources-helper 1.5.0.0
  •  uberstudentsystem 8.1.0
  •  uberstudentupdate 4.9.3.3
  •  uberstudentupdate-rules 4.9.3.2
  •  uberstudentupload 4.0.1
  •  uberstudentwelcome 1.5.7~uberstudent1
  •  uberstudentwifihelpers 2.0.1
  •  ubiquity 2.18.8-1uberstudent14
  •  ubiquity-casper 1.340.2
  •  ubiquity-frontend-gtk 2.18.8-1uberstudent14
  •  ubiquity-slideshow-uberstudent 4.3
  •  ubiquity-ubuntu-artwork 2.18.8-1uberstudent14
  •  ubuntu-drivers-common 1:0.2.91.11
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.325
  •  ubuntu-sso-client 13.10-0ubuntu6
  •  ubuntu-system-adjustments 2015.11.08
  •  ubuntu-system-service 0.2.5build1
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.15
  •  udisks2 2.1.3-1ubuntu0.1
  •  ufw 0.34~rc-0ubuntu2
  •  unetbootin-translations 585-2ubuntu1
  •  units 2.02-2
  •  unity-settings-daemon 14.04.0+14.04.20151012-0ubuntu1
  •  uno-libs3 5.0.2-0ubuntu1~trusty1
  •  unoconv 0.6-6
  •  unzip 6.0-9ubuntu1.5
  •  update-inetd 4.43
  •  update-notifier-common 0.154.1ubuntu1
  •  upower 0.9.23-2ubuntu1
  •  upstart 1.12.1-0ubuntu4.2
  •  ure 5.0.2-0ubuntu1~trusty1
  •  ureadahead 0.100.0-16
  •  usb-creator-common 0.2.56.3ubuntu0.1
  •  usb-creator-gtk 0.2.56.3ubuntu0.1
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu2
  •  util-linux 2.20.1-5.1ubuntu20.7
  •  uuid-runtime 2.20.1-5.1ubuntu20.7
  •  vbetool 1.1-3
  •  videolan-keyring 2013.08.27
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  virtualbox-guest-dkms 5.0.4-dfsg-2
  •  virtualbox-guest-utils 5.0.4-dfsg-2
  •  virtualbox-guest-x11 5.0.4-dfsg-2
  •  vlc 2.1.6-0ubuntu14.04.1
  •  vlc-data 2.1.6-0ubuntu14.04.1
  •  vlc-nox 2.1.6-0ubuntu14.04.1
  •  vlc-plugin-notify 2.1.6-0ubuntu14.04.1
  •  vlc-plugin-pulse 2.1.6-0ubuntu14.04.1
  •  vorbis-tools 1.4.0-1ubuntu3
  •  wamerican 7.1-1
  •  watershed 7
  •  wavpack 4.70.0-1
  •  wbritish 7.1-1
  •  wdiff 1.2.1-2
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  whois 5.1.1
  •  whyteboard 0.41.1-4build1
  •  whyteboard-meta-uberstudent 0.0.2
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wmctrl 1.07-7
  •  wordnet 1:3.0-32
  •  wordnet-base 1:3.0-32
  •  wordnet-dev 1:3.0-32
  •  wordnet-gui 1:3.0-32
  •  wordnet-sense-index 1:3.0-32
  •  wpasupplicant 2.1-0ubuntu1.4
  •  wv 1.2.9-3
  •  x-tile 2.5-1~uberstudent2
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8.1
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-utils-meta-uberstudent 0.0.2
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.0-2ubuntu2
  •  xclip 0.12+svn84-4
  •  xcompmgr 1.1.6-1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.15-1ubuntu3
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7.1
  •  xdotool 1:3.20130111.1-3.1
  •  xfburn 0.5.2-1build1~14.04
  •  xfce4-appfinder 4.12.0-1~14.04
  •  xfce4-battery-plugin 1.0.5-2ubuntu1
  •  xfce4-cellmodem-plugin 0.0.5.dfsg-5ubuntu1
  •  xfce4-clipman 2:1.2.6-1build1~14.04
  •  xfce4-clipman-plugin 2:1.2.6-1build1~14.04
  •  xfce4-cpufreq-plugin 1.1.0-1
  •  xfce4-cpugraph-plugin 1.0.5-1build1~14.04
  •  xfce4-datetime-plugin 0.6.2-1ubuntu2
  •  xfce4-dict 0.7.1-1~14.04
  •  xfce4-diskperf-plugin 2.5.4-2ubuntu1
  •  xfce4-dockbarx-plugin 0.4.1-1~webupd8~trusty2
  •  xfce4-fsguard-plugin 1.0.1-2ubuntu1
  •  xfce4-hamster-plugin 1.6.1-0ubuntu1~14.04
  •  xfce4-hotcorner-plugin 0.0.2-0ubuntu1~14.04
  •  xfce4-indicator-plugin 2.3.3-0ubuntu2~14.04.1
  •  xfce4-linelight-plugin 0.1.7-4uberstudent2
  •  xfce4-mailwatch-plugin 1.2.0-2ubuntu1~14.04.1
  •  xfce4-messenger-plugin 0.1.0-6
  •  xfce4-mixer 1:4.11.0-1ubuntu2~14.04
  •  xfce4-netload-plugin 1.2.4-0ubuntu2~14.04
  •  xfce4-notes 1.8.0-1~14.04
  •  xfce4-notes-plugin 1.8.0-1~14.04
  •  xfce4-notifyd 0.2.4-3ubuntu1~14.04
  •  xfce4-panel 4.12.0-0ubuntu1~14.04
  •  xfce4-places-plugin 1.7.0-1~14.04
  •  xfce4-power-manager 1.4.3-0ubuntu1~14.04.1
  •  xfce4-power-manager-data 1.4.3-0ubuntu1~14.04.1
  •  xfce4-power-manager-plugins 1.4.3-0ubuntu1~14.04.1
  •  xfce4-pulseaudio-plugin 0.2.4-0ubuntu1~14.04
  •  xfce4-quicklauncher-plugin 1.9.4-11build1~14.04
  •  xfce4-screenshooter 1.8.2-1ubuntu1~14.04.1
  •  xfce4-session 4.12.1-1ubuntu1~14.04
  •  xfce4-settings 4.12.0-0ubuntu1~14.04
  •  xfce4-smartbookmark-plugin 0.4.6-1ubuntu1~14.04
  •  xfce4-soundmenu-plugin 0.7.0-0ubuntu1~14.04
  •  xfce4-systemload-plugin 1:1.1.1-2ubuntu1~14.04
  •  xfce4-taskmanager 1.1.0-0ubuntu1~14.04
  •  xfce4-terminal 0.6.3-1ubuntu2~14.04
  •  xfce4-timer-plugin 1.6.0-1build1~14.04
  •  xfce4-verve-plugin 1.0.1-1~14.04
  •  xfce4-volumed 0.2.0-0ubuntu2~14.04
  •  xfce4-weather-plugin 0.8.5-1~14.04
  •  xfce4-whiskermenu-plugin 1.5.0-2ubuntu1~14.04
  •  xfce4-xkb-plugin 1:0.7.1-0ubuntu2~14.04
  •  xfconf 4.12.0-1~14.04
  •  xfdashboard 0.5.2-0ubuntu1~14.04
  •  xfdesktop4 4.12.2-1ubuntu1~14.04
  •  xfdesktop4-data 4.12.2-1ubuntu1~14.04
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+1
  •  xfwm4 4.12.3-1ubuntu1~14.04
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xkb-data 2.10.1-1ubuntu1
  •  xmabacus 7.7.1-3
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+1ubuntu8.1
  •  xorg-docs-core 1:1.7-1
  •  xorg-meta-uberstudent 4.3
  •  xorg-sgml-doctools 1:1.11-1
  •  xscreensaver 5.15-3ubuntu1
  •  xscreensaver-data 5.15-3ubuntu1
  •  xscreensaver-gl 5.15-3ubuntu1
  •  xserver-common 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-core-lts-vivid 2:1.17.1-0ubuntu3.1~trusty1
  •  xserver-xorg-input-all-lts-vivid 1:7.7+7ubuntu3~trusty1
  •  xserver-xorg-input-evdev-lts-vivid 1:2.9.0-1ubuntu2~trusty1
  •  xserver-xorg-input-mouse-lts-vivid 1:1.9.1-1~trusty1
  •  xserver-xorg-input-synaptics-lts-vivid 1.8.1-1ubuntu1~trusty1
  •  xserver-xorg-input-vmmouse-lts-vivid 1:13.0.0-1ubuntu1~trusty1
  •  xserver-xorg-input-wacom-lts-vivid 1:0.25.0-0ubuntu1.1~trusty1
  •  xserver-xorg-lts-vivid 1:7.7+7ubuntu3~trusty1
  •  xserver-xorg-video-all-lts-vivid 1:7.7+7ubuntu3~trusty1
  •  xserver-xorg-video-ati-lts-vivid 1:7.5.0-1ubuntu2~trusty1
  •  xserver-xorg-video-cirrus-lts-vivid 1:1.5.2-2ubuntu1~trusty1
  •  xserver-xorg-video-fbdev-lts-vivid 1:0.4.4-1build3~trusty1
  •  xserver-xorg-video-intel-lts-vivid 2:2.99.917-1~exp1ubuntu2.2~trusty1
  •  xserver-xorg-video-mach64-lts-vivid 6.9.4-2ubuntu1~trusty1
  •  xserver-xorg-video-mga-lts-vivid 1:1.6.3-2ubuntu1~trusty1
  •  xserver-xorg-video-neomagic-lts-vivid 1:1.2.8-1ubuntu1~trusty1
  •  xserver-xorg-video-nouveau-lts-vivid 1:1.0.11-1ubuntu2build1~trusty1
  •  xserver-xorg-video-openchrome-lts-vivid 1:0.3.3-1ubuntu1~trusty1
  •  xserver-xorg-video-r128-lts-vivid 6.9.2-1ubuntu1~trusty1
  •  xserver-xorg-video-radeon-lts-vivid 1:7.5.0-1ubuntu2~trusty1
  •  xserver-xorg-video-savage-lts-vivid 1:2.3.7-2ubuntu4~trusty1
  •  xserver-xorg-video-siliconmotion-lts-vivid 1:1.7.7-2ubuntu2~trusty1
  •  xserver-xorg-video-sisusb-lts-vivid 1:0.9.6-2build3~trusty1
  •  xserver-xorg-video-tdfx-lts-vivid 1:1.4.6-0ubuntu1~trusty1
  •  xserver-xorg-video-trident-lts-vivid 1:1.3.6-0ubuntu6build1~trusty1
  •  xserver-xorg-video-vesa-lts-vivid 1:2.3.3-1build3~trusty1
  •  xserver-xorg-video-vmware-lts-vivid 1:13.1.0-0ubuntu1build1~trusty1
  •  xsltproc 1.1.28-2build1
  •  xterm 297-1ubuntu1
  •  xubuntu-icon-theme 14.04.9~uberstudent2
  •  xul-ext-calendar-timezones 1:38.4.0+build3-0ubuntu0.14.04.1
  •  xul-ext-gdata-provider 1:38.4.0+build3-0ubuntu0.14.04.1
  •  xul-ext-lightning 1:38.4.0+build3-0ubuntu0.14.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  xzoom 0.3-23
  •  yad 0.26.1-uberstudent1
  •  yelp 3.10.2-0ubuntu1
  •  yelp-tools 3.12.1-1~ubuntu14.04.1
  •  yelp-xsl 3.12.0-1~ubuntu14.04.1
  •  zeitgeist 0.9.14-0ubuntu4.1
  •  zeitgeist-core 0.9.14-0ubuntu4.1
  •  zeitgeist-datahub 0.9.14-0ubuntu4.1
  •  zenity 3.8.0-1ubuntu1
  •  zenity-common 3.8.0-1ubuntu1
  •  zip 3.0-8
  •  zlib1g 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g 1:1.2.8.dfsg-1ubuntu1
  •  zotero-connector 3.5.9-uberstudent1
  •  zotero-firefox 4.0.28.7~uberstudent2
  •  zotero-firefox-libreoffice-integration 4.3.1
  •  zotero-firefox-poppler-utils 3.0.2.1
  •  zotero-lyz-extension 2.1.7.5
  •  zotero-standalone 4.0.28~uberstudent2


Reader Ratings
Reader supplied reviews for UberStudent

Average rating
8.5
from 2 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on UberStudent?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 4.3
Rating: 9
Date: 2018-12-01
Votes: 2


This is terrific for kids and adults.
Lots of apps installed. User freindly.


Was this review helpful? Yes No
Version: 2.0.4
Rating: 8
Date: 2017-03-18
Votes: 17


As a seasoned Ubuntu user this was very familiar.
+ A lot of thought has gone into producing this student-friendly OS. I found this on a magazine cover disk and tried it on a laptop I'm giving to a secondary school or college student.
+ Lots to like about the study aids and alternative configuration of the desktop to a netbook screen if desired (much like Lubuntu).
- I felt the lack of an update manager and assurance of regular updates.
- Although the selected language was English (UK) some screens were still spelled incorrectly.
Aware that this is now an obsolete version some of my concerns might have already been addressed in the later ones.
I like the philosophy and most of the execution of this distro - needs a few tweaks to give me the same confidence as loading Ubuntu.


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly