• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

UberStudent RSS Feed DistroWatch.com: UberStudent

UberStudent

Last Update: 2019-12-03 23:52 UTC


UberStudent is an Ubuntu-based distribution on a DVD designed for learning and teaching academic computing at the higher education and advanced secondary levels. UberStudent comes with software for everyday computing tasks, plus a core set of programs and features designed to teach and make easier the tasks and habits common to high-performing students of all academic disciplines. Lifelong learners, as well as any sort of knowledge worker, will equally benefit. UberStudent is supported by a free Moodle virtual learning environment.

Average visitor rating: 8.5/10 from 2 review(s).


UberStudent Summary
Distribution UberStudent
Home Page http://uberstudent.com/
Mailing Lists --
User Forums http://uberstudent.com/phpBB/
Alternative User Forums
Documentation --
Screenshots http://uberstudent.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors http://uberstudent.com/get-uberstudent
Bug Tracker --
Related Websites  
Reviews 3.0: Linux Insider
2.0: DistroWatch
1.0: gHacksThe Chronicle
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2015-12-30: Distribution Release: UberStudent 4.3
 • 2015-01-16: Distribution Release: UberStudent 4.1
 • 2014-07-20: Distribution Release: UberStudent 4.0
 • 2013-06-10: Distribution Release: UberStudent 3.0
 • 2013-03-15: Development Release: UberStudent 2.10
 • 2013-01-19: Distribution Release: UberStudent 2.0 "Lightweight"
 • 2012-11-25: Distribution Release: UberStudent 2.0.4
 • 2010-09-03: Distribution Release: UberStudent 1.0 "LXDE"
 • More UberStudent releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 4.3
heraclitus
3.0
plato
2.0.4
aristotle
1.0
cicero
Release Date 2015-12-30 2013-06-10 2012-11-25 2010-07-05
End Of Life 2019-04      
Price (US$) Free Free Free Free
Image Size (MB) 2778-2778      
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop Xfce Xfce Xfce GNOME
Package Management DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice OO.o
Processor Architecture x86_64 x86_64 x86_64 i686
Init Software systemd systemd Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS
Multilingual        
Asian Language Support        
Full Package List 4.3 3.0 2.0.4 1.0

Full Package List:   UberStudent 1.0
  Number of packages: 2,042 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acetoneiso 2.2.1-1
  •  acpi-support 0.136
  •  acpid 1.0.10-5ubuntu2.1
  •  acroread 9.3.3-1lucid1
  •  acroread-fonts 9.1-0medibuntu1
  •  adduser 3.112ubuntu1
  •  adium-theme-ubuntu 0.1-0ubuntu1
  •  adobe-flashplugin 10.1.53.64-1lucid1
  •  agave 0.4.7-1ubuntu1
  •  ailurus 10.06.8-0lucid1
  •  aisleriot 1:2.30.0-0ubuntu6
  •  alacarte 0.13.1-0ubuntu1
  •  all-in-one-sidebar 0.7.11-1build1
  •  alltray 0.69-1ubuntu4
  •  alsa-base 1.0.22.1+dfsg-0ubuntu3
  •  alsa-utils 1.0.22-0ubuntu5
  •  anacron 2.3-13.1ubuntu11
  •  anki 0.9.9.8.6-2~lucid1
  •  app-install-data 0.10.04.7
  •  app-install-data-medibuntu 0.2ubuntu1
  •  app-install-data-partner 12.10.04.3
  •  apparmor 2.5-0ubuntu3
  •  apparmor-utils 2.5-0ubuntu3
  •  apport 1.13.3-0ubuntu2
  •  apport-gtk 1.13.3-0ubuntu2
  •  apport-hooks-medibuntu 1medibuntu1
  •  apport-symptoms 0.9
  •  apt 0.7.25.3ubuntu9
  •  apt-transport-https 0.7.25.3ubuntu9
  •  apt-utils 0.7.25.3ubuntu9
  •  apt-xapian-index 0.25ubuntu2
  •  aptdaemon 0.11+bzr345-0ubuntu4
  •  aptitude 0.4.11.11-1ubuntu10
  •  apturl 0.4.1ubuntu4
  •  apturl-common 0.4.1ubuntu4
  •  ardesia 0.3-ubuntu-1
  •  arista 0.9.3+repack-0ubuntu5
  •  aspell 0.60.6-3ubuntu1
  •  aspell-en 6.0-0-5.1ubuntu3
  •  at 3.1.11-1ubuntu5
  •  at-spi 1.30.0-0ubuntu2
  •  audacious 2.3-1ubuntu4
  •  audacious-plugins 2.3-1ubuntu4
  •  autoconf 2.65-3ubuntu1
  •  autokey-common 0.61.7-2
  •  autokey-gtk 0.61.7-2
  •  automake 1:1.11.1-1
  •  autotools-dev 20090611.1
  •  avahi-autoipd 0.6.25-1ubuntu6
  •  avahi-daemon 0.6.25-1ubuntu6
  •  avahi-utils 0.6.25-1ubuntu6
  •  banshee 1.6.1-1~lucid1
  •  banshee-extension-alarm 1.6.0-1ubuntu5
  •  banshee-extension-appindicator 1.6.0-1ubuntu5
  •  banshee-extension-liveradio 1.6.0-1ubuntu5
  •  banshee-extension-lyrics 1.6.0-1ubuntu5
  •  banshee-extension-radiostationfetcher 1.6.0-1ubuntu5
  •  banshee-extensions-common 1.6.0-1ubuntu5
  •  base-files 5.0.0ubuntu20
  •  base-passwd 3.5.22
  •  bash 4.1-2ubuntu3
  •  bash-completion 1:1.1-3ubuntu2
  •  bc 1.06.95-2
  •  bcmwl-modaliases 5.60.48.36+bdcom-0ubuntu3
  •  beagle 0.3.9-3ubuntu3
  •  bind9-host 1:9.7.0.dfsg.P1-1
  •  binfmt-support 1.2.18
  •  binutils 2.20.1-3ubuntu6
  •  bleachbit 0.7.3-1
  •  blt 2.4z-4.2
  •  bluetooth 4.60-0ubuntu8
  •  bluez 4.60-0ubuntu8
  •  bluez-alsa 4.60-0ubuntu8
  •  bluez-cups 4.60-0ubuntu8
  •  bluez-gstreamer 4.60-0ubuntu8
  •  bogl-bterm 0.1.18-3ubuntu4
  •  bogofilter 1.2.1-0ubuntu1
  •  bogofilter-bdb 1.2.1-0ubuntu1
  •  bogofilter-common 1.2.1-0ubuntu1
  •  brasero 2.30.2-0ubuntu1
  •  brasero-common 2.30.2-0ubuntu1
  •  brltty 4.1-2ubuntu6
  •  brltty-x11 4.1-2ubuntu6
  •  bsdmainutils 8.0.1ubuntu1
  •  bsdutils 1:2.17.2-0ubuntu1
  •  buddi 3.2.2.10
  •  build-essential 11.4build1
  •  busybox-initramfs 1:1.13.3-1ubuntu11
  •  busybox-static 1:1.13.3-1ubuntu11
  •  byobu 2.68-0ubuntu1.1
  •  bzip2 1.0.5-4
  •  ca-certificates 20090814
  •  ca-certificates-java 20100406ubuntu1
  •  cabextract 1.2-3
  •  calibre 0.6.42+dfsg-0ubuntu1
  •  calibre-bin 0.6.42+dfsg-0ubuntu1
  •  cameramonitor 0.2-2.1
  •  capplets-data 1:2.30.1-0ubuntu1
  •  casper 1.236
  •  cdbs 0.4.62+nmu1ubuntu9
  •  cdparanoia 3.10.2+debian-9
  •  cdrdao 1:1.2.2-18ubuntu4
  •  checkbox 0.9.1
  •  checkbox-gtk 0.9.1
  •  cheese 2.30.1-0ubuntu1
  •  cheese-common 2.30.1-0ubuntu1
  •  chmsee 1.0.7-1.2ubuntu1
  •  cli-common 0.7
  •  command-not-found 0.2.40ubuntu5
  •  command-not-found-data 0.2.40ubuntu5
  •  compiz 1:0.8.4-0ubuntu15
  •  compiz-core 1:0.8.4-0ubuntu15
  •  compiz-fusion-plugins-extra 0.8.4-0ubuntu2
  •  compiz-fusion-plugins-main 0.8.4-0ubuntu3
  •  compiz-gnome 1:0.8.4-0ubuntu15
  •  compiz-plugins 1:0.8.4-0ubuntu15
  •  compizconfig-backend-gconf 0.8.4-0ubuntu2
  •  compizconfig-settings-manager 0.8.2-0ubuntu1
  •  computer-janitor 1.14.1-0ubuntu2
  •  computer-janitor-gtk 1.14.1-0ubuntu2
  •  console-setup 1.34ubuntu15
  •  console-terminus 4.30-2
  •  consolekit 0.4.1-3ubuntu1
  •  coreutils 7.4-2ubuntu2
  •  couchdb-bin 0.10.0-1ubuntu2
  •  cpio 2.10-1ubuntu2
  •  cpp 4:4.4.3-1ubuntu1
  •  cpp-4.4 4.4.3-4ubuntu5
  •  cpu-checker 0.1-0ubuntu2
  •  create-resources 0.1.3-2.1build1
  •  cron 3.0pl1-106ubuntu5
  •  cryptsetup 2:1.1.0~rc2-1ubuntu13
  •  cups 1.4.3-1ubuntu1.2
  •  cups-bsd 1.4.3-1ubuntu1.2
  •  cups-client 1.4.3-1ubuntu1.2
  •  cups-common 1.4.3-1ubuntu1.2
  •  cups-driver-gutenprint 5.2.5-0ubuntu1
  •  curl 7.19.7-1ubuntu1
  •  cvs 1:1.12.13-12ubuntu1
  •  dash 0.5.5.1-3ubuntu2
  •  davmail 3.6.6-1032-1
  •  dbus 1.2.16-2ubuntu4
  •  dbus-x11 1.2.16-2ubuntu4
  •  dc 1.06.95-2
  •  dcraw 8.86-1build1
  •  debconf 1.5.28ubuntu4
  •  debconf-i18n 1.5.28ubuntu4
  •  debhelper 7.4.15ubuntu1
  •  debianutils 3.2.2
  •  default-jre 1.6-34
  •  default-jre-headless 1.6-34
  •  defoma 0.11.10-4ubuntu1
  •  deluge 1.2.3+git20100701.131af5a-2~lucid~ppa1
  •  deluge-common 1.2.3+git20100701.131af5a-2~lucid~ppa1
  •  deluge-gtk 1.2.3+git20100701.131af5a-2~lucid~ppa1
  •  deskbar-applet 2.30.0-0ubuntu1
  •  desktop-file-utils 0.16-0ubuntu2
  •  desktop-profiles 1.4.15ubuntu1
  •  desktopcouch 0.6.4-0ubuntu3
  •  devede 3.16.8-0ubuntu1
  •  dhcp3-client 3.1.3-2ubuntu3
  •  dhcp3-common 3.1.3-2ubuntu3
  •  dialog 1.1-20080819-1
  •  dictionaries-common 1.4.0ubuntu2
  •  diffstat 1.47-1build1
  •  diffutils 1:2.8.1-18
  •  discover 2.1.2-3
  •  discover-data 2.2009.12.19
  •  discover1 2.1.2-3
  •  djl 1.2.19_Ubuntu_jaunty
  •  djview4 4.5-3ubuntu1
  •  djvulibre-bin 3.5.22-1ubuntu4
  •  djvulibre-desktop 3.5.22-1ubuntu4
  •  dkms 2.1.1.2-2fakesync1
  •  dmidecode 2.9-1.2
  •  dmraid 1.0.0.rc16-3ubuntu2
  •  dmsetup 2:1.02.39-1ubuntu4
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.52-1
  •  dnsutils 1:9.7.0.dfsg.P1-1
  •  doc-base 0.9.5
  •  docbook-xml 4.5-7
  •  docky 2.0.4-0ubuntu1
  •  dosfstools 3.0.7-1
  •  dpkg 1.15.5.6ubuntu4
  •  dpkg-dev 1.15.5.6ubuntu4
  •  dvd+rw-tools 7.1-6
  •  dvdauthor 0.6.14-3ubuntu4
  •  dvdisaster 0.72.1-1
  •  dvdisaster-doc 0.72.1-1
  •  dvdrip 1:0.98.11-0ubuntu2
  •  dvdrip-doc 2:0.98.11-0ubuntu1
  •  dvdrip-queue 0.1.3-0.1ubuntu2
  •  dvdrip-utils 1:0.98.11-0ubuntu2
  •  dvipng 1.12-3ubuntu0.1
  •  e2fslibs 1.41.11-1ubuntu2
  •  e2fsprogs 1.41.11-1ubuntu2
  •  ecryptfs-utils 83-0ubuntu3
  •  ed 1.4-1build1
  •  edubuntu-menueditor 1.3.2-0ubuntu1
  •  efax 1:0.9a-19
  •  efax-gtk 3.0.17-1
  •  eject 2.1.5+deb1+cvs20081104-7
  •  eog 2.30.0-0ubuntu1
  •  erlang-base 1:13.b.3-dfsg-2ubuntu2
  •  erlang-crypto 1:13.b.3-dfsg-2ubuntu2
  •  erlang-inets 1:13.b.3-dfsg-2ubuntu2
  •  erlang-mnesia 1:13.b.3-dfsg-2ubuntu2
  •  erlang-public-key 1:13.b.3-dfsg-2ubuntu2
  •  erlang-runtime-tools 1:13.b.3-dfsg-2ubuntu2
  •  erlang-ssl 1:13.b.3-dfsg-2ubuntu2
  •  erlang-syntax-tools 1:13.b.3-dfsg-2ubuntu2
  •  erlang-xmerl 1:13.b.3-dfsg-2ubuntu2
  •  esound-clients 0.2.41-6ubuntu1
  •  esound-common 0.2.41-6ubuntu1
  •  espeak 1.43.03-0ubuntu1
  •  espeak-data 1.43.03-0ubuntu1
  •  ethtool 6+20091202-1
  •  evince 2.30.3-0ubuntu1
  •  evolution-data-server 2.28.3.1-0ubuntu5
  •  evolution-data-server-common 2.28.3.1-0ubuntu5
  •  evolution-webcal 2.28.0-1
  •  exfalso 2.1-4
  •  exiv2 0.19-1
  •  fakeroot 1.14.4-1ubuntu1
  •  fancontrol 1:3.1.2-2
  •  fb-music-high 0.1.2
  •  fdupes 1.50-PR2-2build1
  •  fetchyahoo 2.12.4-1
  •  ffmpeg 4:0.5.1-1ubuntu1
  •  fglrx-modaliases 2:8.723.1-0ubuntu4
  •  fil-plugins 0.3.0-1
  •  file 5.03-5ubuntu1
  •  file-browser-applet 0.6.6-0ubuntu1
  •  file-roller 2.30.1.1-0ubuntu2
  •  filezilla 3.3.1-1ubuntu1
  •  filezilla-common 3.3.1-1ubuntu1
  •  findutils 4.4.2-1ubuntu1
  •  finger 0.17-13build1
  •  firefox 3.6.6+nobinonly-0ubuntu0.10.04.1
  •  firefox-branding 3.6.6+nobinonly-0ubuntu0.10.04.1
  •  firefox-gnome-support 3.6.6+nobinonly-0ubuntu0.10.04.1
  •  firestarter 1.0.3-7ubuntu5
  •  fontconfig 2.8.0-2ubuntu1
  •  fontconfig-config 2.8.0-2ubuntu1
  •  foo2zjs 20100210-0ubuntu4
  •  foomatic-db 20100216-0ubuntu3
  •  foomatic-db-engine 4.0.4-0ubuntu1
  •  foomatic-filters 4.0.4-0ubuntu1
  •  fping 2.4b2-to-ipv6-16.1
  •  freeglut3 2.6.0-0ubuntu2
  •  freepats 20060219-1
  •  friendly-recovery 0.2.10
  •  frozen-bubble 2.2.0-1ubuntu1
  •  frozen-bubble-data 2.2.0-1ubuntu1
  •  ftp 0.17-19build1
  •  fuse-utils 2.8.1-1.1ubuntu2
  •  fuseiso 20070708-1
  •  fusion-icon 0.1.0-2
  •  g++ 4:4.4.3-1ubuntu1
  •  g++-4.4 4.4.3-4ubuntu5
  •  gamin 0.1.10-1ubuntu3
  •  gawk 1:3.1.6.dfsg-4build1
  •  gbrainy 1.41-1ubuntu1
  •  gcalctool 5.30.0.is.5.28.2-0ubuntu2
  •  gcc 4:4.4.3-1ubuntu1
  •  gcc-4.4 4.4.3-4ubuntu5
  •  gcc-4.4-base 4.4.3-4ubuntu5
  •  gcj-4.4-base 4.4.3-1ubuntu2
  •  gcj-4.4-jre-lib 4.4.3-1ubuntu2
  •  gcolor2 0.4-2
  •  gconf-defaults-service 2.28.1-0ubuntu1
  •  gconf-editor 2.30.0-0ubuntu1
  •  gconf2 2.28.1-0ubuntu1
  •  gconf2-common 2.28.1-0ubuntu1
  •  gdb 7.1-1ubuntu2
  •  gdebi 0.6.0ubuntu1
  •  gdebi-core 0.6.0ubuntu1
  •  gdm 2.30.2.is.2.30.0-0ubuntu2
  •  gdm-guest-session 0.15
  •  gedit 2.30.3-0ubuntu0.1
  •  gedit-common 2.30.3-0ubuntu0.1
  •  genisoimage 9:1.1.10-1ubuntu1
  •  geoip-database 1.4.6.dfsg-17
  •  getlive 0.58~cvs20091010-1
  •  gettext 0.17-8ubuntu3
  •  gettext-base 0.17-8ubuntu3
  •  ghostscript 8.71.dfsg.1-0ubuntu5.1
  •  ghostscript-cups 8.71.dfsg.1-0ubuntu5.1
  •  ghostscript-x 8.71.dfsg.1-0ubuntu5.1
  •  gimp 2.6.8-2ubuntu1.1
  •  gimp-data 2.6.8-2ubuntu1.1
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-help-common 2.4.1-2
  •  gimp-help-en 2.4.1-2
  •  gitso 0.6
  •  gksu 2.0.2-2ubuntu2
  •  glabels 2.2.8-1
  •  glabels-data 2.2.8-1
  •  gmobilemedia 0.4+dfsg-9
  •  gnokii-common 0.6.28.dfsg-1
  •  gnome-about 1:2.30.2-0ubuntu1
  •  gnome-accessibility-themes 2.30.0-0ubuntu1
  •  gnome-app-install 2.2.25~ppa1
  •  gnome-applets 2.30.0-0ubuntu2
  •  gnome-applets-data 2.30.0-0ubuntu2
  •  gnome-audio 2.22.2-1
  •  gnome-backgrounds 2.30.0-1
  •  gnome-bluetooth 2.30.0-0ubuntu3
  •  gnome-chess 0.4.0-3
  •  gnome-codec-install 0.4.2ubuntu2
  •  gnome-control-center 1:2.30.1-0ubuntu1
  •  gnome-desktop-data 1:2.30.2-0ubuntu1
  •  gnome-disk-utility 2.30.1-1
  •  gnome-do 0.8.3.1+dfsg-1ubuntu1
  •  gnome-do-docklets 0.8.2-2
  •  gnome-do-plugins 0.8.2.1+dfsg-2ubuntu1
  •  gnome-doc-utils 0.20.0-0ubuntu2
  •  gnome-exe-thumbnailer 0.4-0ubuntu1~lucidppa1
  •  gnome-games-common 1:2.30.0-0ubuntu6
  •  gnome-icon-theme 2.28.0-1ubuntu1
  •  gnome-keyring 2.92.92.is.2.30.3-0ubuntu1
  •  gnome-mag 1:0.16.1-0ubuntu1
  •  gnome-mahjongg 1:2.30.0-0ubuntu6
  •  gnome-main-menu 0.9.13-5
  •  gnome-media 2.30.0-0ubuntu1
  •  gnome-media-common 2.30.0-0ubuntu1
  •  gnome-menus 2.30.0-0ubuntu4
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 2.30.0-0ubuntu1
  •  gnome-orca 2.30.2~ppa1
  •  gnome-panel 1:2.30.2-0ubuntu0.1
  •  gnome-panel-data 1:2.30.2-0ubuntu0.1
  •  gnome-phone-manager 0.65-1ubuntu2
  •  gnome-photo-printer 0.7.0-1.1
  •  gnome-power-manager 2.30.0-0ubuntu1
  •  gnome-screensaver 2.30.0-0ubuntu2
  •  gnome-session 2.30.0-0ubuntu1
  •  gnome-session-bin 2.30.0-0ubuntu1
  •  gnome-session-canberra 0.22-1ubuntu2
  •  gnome-settings-daemon 2.30.1-0ubuntu1
  •  gnome-specimen 0.4-5
  •  gnome-sudoku 1:2.30.0-0ubuntu6
  •  gnome-system-monitor 2.28.0-1ubuntu2
  •  gnome-system-tools 2.30.0-0ubuntu2
  •  gnome-terminal 2.29.6-0ubuntu5
  •  gnome-terminal-data 2.29.6-0ubuntu5
  •  gnome-themes-selected 2.30.0-0ubuntu1
  •  gnome-themes-ubuntu 0.6.1
  •  gnome-translate 0.99-0ubuntu5
  •  gnome-user-guide 2.30.0+git20100403ubuntu2
  •  gnome-user-share 2.30.0-0ubuntu2
  •  gnome-utils 2.30.0-0ubuntu1
  •  gnomine 1:2.30.0-0ubuntu6
  •  gnotero 0.21-1
  •  gnuchess 5.07-7
  •  gnuchess-book 1.01-2
  •  gnupg 1.4.10-2ubuntu1
  •  gnupg-agent 2.0.14-1ubuntu1
  •  gnupg-curl 1.4.10-2ubuntu1
  •  gnupg2 2.0.14-1ubuntu1
  •  gnuplot-nox 4.2.6-1
  •  gnuplot-x11 4.2.6-1
  •  gocr 0.46-2.1
  •  goldendict 0.9.1~git20091117-1ubuntu1
  •  goldendict-wordnet 1:3.0-22
  •  google-chrome-stable 5.0.375.99-r51029
  •  googleearth 5.1.3533.1731-0medibuntu1
  •  googleearth-data 5.1.3509.4636-0medibuntu1
  •  gparted 0.5.1-1ubuntu2
  •  gpgv 1.4.10-2ubuntu1
  •  gpodder 2.2-1
  •  grep 2.5.4-4build1
  •  groff 1.20.1-7
  •  groff-base 1.20.1-7
  •  grokking-the-gimp 1.0-2
  •  grub-common 1.98-1ubuntu6
  •  grub-pc 1.98-1ubuntu6
  •  gscan2pdf 0.9.29-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4
  •  gsfonts-x11 0.21
  •  gstreamer0.10-alsa 0.10.28-1
  •  gstreamer0.10-ffmpeg 0.10.10-1
  •  gstreamer0.10-gnonlin 0.10.15-1
  •  gstreamer0.10-nice 0.0.10-2build1
  •  gstreamer0.10-plugins-bad 0.10.18-1ubuntu1
  •  gstreamer0.10-plugins-base 0.10.28-1
  •  gstreamer0.10-plugins-base-apps 0.10.28-1
  •  gstreamer0.10-plugins-good 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-ugly 0.10.14-1
  •  gstreamer0.10-pulseaudio 0.10.21-1ubuntu3
  •  gstreamer0.10-tools 0.10.28-1
  •  gstreamer0.10-x 0.10.28-1
  •  gtk-recordmydesktop 0.3.8-1ubuntu1
  •  gtk2-engines 1:2.20.0-0ubuntu1
  •  gtk2-engines-murrine 0.90.3+git20100323-0ubuntu3
  •  gtk2-engines-pixbuf 2.20.1-0ubuntu2
  •  gtkam 0.1.16.1-1ubuntu1
  •  gtkam-gimp 0.1.16.1-1ubuntu1
  •  gtodo 0.16.0~rc2-1.1ubuntu1
  •  gtodo-applet 0.1-5
  •  gtweakui 0.4.0-2ubuntu2
  •  guake 0.4.1-3
  •  gucharmap 1:2.30.0-0ubuntu1
  •  guile-1.8-libs 1.8.7+1-3ubuntu1
  •  gutenbrowser 3:0.9.0-2
  •  gvfs 1.6.1-0ubuntu1build1
  •  gvfs-backends 1.6.1-0ubuntu1build1
  •  gvfs-bin 1.6.1-0ubuntu1build1
  •  gvfs-fuse 1.6.1-0ubuntu1build1
  •  gwibber 2.30.0.1-0ubuntu3
  •  gwibber-service 2.30.0.1-0ubuntu3
  •  gwibber-themes 2.30.0.1-0ubuntu3
  •  gzip 1.3.12-9ubuntu1
  •  hal 0.5.14-0ubuntu6
  •  hal-info 20091130-1
  •  hamster-applet 2.30.1-0ubuntu0.1
  •  hardinfo 0.5.1-1.1ubuntu2
  •  hardware-monitor 1.4.2-1ubuntu1
  •  hdparm 9.15-1ubuntu9
  •  hicolor-icon-theme 0.11-1
  •  hostname 3.03ubuntu1
  •  hpijs 3.10.2-2ubuntu2
  •  hplip 3.10.2-2ubuntu2
  •  hplip-data 3.10.2-2ubuntu2
  •  html2text 1.3.2a-14build1
  •  humanity-icon-theme 0.5.2
  •  hunspell-en-ca 1:3.2.0-3ubuntu3
  •  hunspell-en-us 20070829-4ubuntu1
  •  ibus 1.2.0.20091215-1ubuntu4
  •  ibus-gtk 1.2.0.20091215-1ubuntu4
  •  ibus-m17n 1.2.0.20091217-1
  •  ibus-table 1.2.0.20100111-1
  •  icedtea-6-jre-cacao 6b18-1.8-0ubuntu1
  •  icoutils 0.26.0-4ubuntu1
  •  ifupdown 0.6.8ubuntu29
  •  im-switch 1.19
  •  imagemagick 7:6.5.7.8-1ubuntu1
  •  imagination 2.1-1ubuntu1
  •  imagination-common 2.1-1ubuntu1
  •  impressive 0.10.2r-4
  •  indicator-applet 0.3.7-0ubuntu1
  •  indicator-applet-session 0.3.7-0ubuntu1
  •  indicator-application 0.0.19-0ubuntu4
  •  indicator-me 0.2.6-0ubuntu1
  •  indicator-messages 0.3.6-0ubuntu2
  •  indicator-session 0.2.8-0ubuntu2
  •  indicator-sound 0.2.3-0ubuntu1
  •  info 4.13a.dfsg.1-5ubuntu1
  •  initramfs-tools 0.92bubuntu78
  •  initramfs-tools-bin 0.92bubuntu78
  •  initscripts 2.87dsf-4ubuntu17
  •  inkscape 0.47.0-2ubuntu2
  •  inputattach 20051019-9
  •  insserv 1.12.0-14
  •  install-info 4.13a.dfsg.1-5ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  intltool 0.41.0-0ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  invulgotracker 0.61-1~getdeb1
  •  iproute 20091226-1
  •  iptables 1.4.4-2ubuntu2
  •  iputils-arping 3:20071127-2ubuntu1
  •  iputils-ping 3:20071127-2ubuntu1
  •  iputils-tracepath 3:20071127-2ubuntu1
  •  irqbalance 0.55+20091017-3ubuntu2
  •  iso-codes 3.12.1-1
  •  java-common 0.34
  •  jockey-common 0.5.8-0ubuntu8.1
  •  jockey-gtk 0.5.8-0ubuntu8.1
  •  kakasi 2.3.4-3.2
  •  kakasi-dic 2.3.4-3.2
  •  kbd 1.15-1ubuntu3
  •  kdebase-runtime 4:4.4.2-0ubuntu4.1
  •  kdebase-runtime-data 4:4.4.2-0ubuntu4.1
  •  kdelibs-bin 4:4.4.2-0ubuntu4
  •  kdelibs5 4:4.4.2-0ubuntu4
  •  kdelibs5-data 4:4.4.2-0ubuntu4
  •  keepassx 0.4.3-1
  •  keepnote 0.6.3-1
  •  kerneloops-daemon 0.12+git20090217-1ubuntu7
  •  keyutils 1.2-12
  •  klibc-utils 1.5.17-4ubuntu1
  •  kompozer 1:0.8~b1-2
  •  kompozer-data 1:0.8~b1-2
  •  ktuberling 4:4.4.2-0ubuntu1
  •  lacheck 1.26-11.1build1
  •  language-pack-en 1:10.04+20100422
  •  language-pack-en-base 1:10.04+20100422
  •  language-pack-gnome-en 1:10.04+20100422
  •  language-pack-gnome-en-base 1:10.04+20100422
  •  language-selector 0.5.8
  •  language-selector-common 0.5.8
  •  language-support-en 1:9.10+20090909
  •  language-support-writing-en 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  latex-beamer 3.07-2ubuntu1
  •  latex-xcolor 2.11-1
  •  latex-xft-fonts 0.1-8
  •  launchpad-integration 0.1.35
  •  less 436-1
  •  lftp 4.0.2-1
  •  liba52-0.7.4 0.7.4-13ubuntu1
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-3
  •  libaccess-bridge-java-jni 1.26.2-3
  •  libacl1 2.2.49-2
  •  libacme-damn-perl 0.04-1
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-6build1
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-6build1
  •  libanthy0 9100h-0ubuntu2
  •  libanyevent-perl 5.240-1ubuntu0.1
  •  libao2 0.8.8-5ubuntu2
  •  libapparmor-perl 2.5-0ubuntu3
  •  libapparmor1 2.5-0ubuntu3
  •  libappindicator0 0.0.19-0ubuntu4
  •  libappindicator0.0-cil 0.0.19-0ubuntu4
  •  libarchive1 2.8.0-2
  •  libart-2.0-2 2.3.20-2build1
  •  libart2.0-cil 2.24.1-6ubuntu1
  •  libasound2 1.0.22-0ubuntu7
  •  libasound2-plugins 1.0.22-0ubuntu6
  •  libaspell15 0.60.6-3ubuntu1
  •  libass4 0.9.9-0ubuntu1
  •  libasync-interrupt-perl 1.02-1
  •  libatasmart4 0.17+git20100219-1git2
  •  libatk1.0-0 1.30.0-0ubuntu2.1
  •  libatk1.0-data 1.30.0-0ubuntu2.1
  •  libatm1 1:2.5.1-1.2
  •  libatspi1.0-0 1.30.0-0ubuntu2
  •  libattica0 0.1.3-0ubuntu1
  •  libattr1 1:2.4.44-1
  •  libaudclient2 2.3-1ubuntu4
  •  libaudcore1 2.3-1ubuntu4
  •  libaudid3tag2 2.3-1ubuntu4
  •  libaudio2 1.9.2-3
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.25-1ubuntu6
  •  libavahi-common-data 0.6.25-1ubuntu6
  •  libavahi-common3 0.6.25-1ubuntu6
  •  libavahi-core6 0.6.25-1ubuntu6
  •  libavahi-glib1 0.6.25-1ubuntu6
  •  libavahi-gobject0 0.6.25-1ubuntu6
  •  libavahi-ui0 0.6.25-1ubuntu6
  •  libavahi1.0-cil 0.6.19-4.1
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.5.1-1ubuntu1+medibuntu1
  •  libavdevice52 4:0.5.1-1ubuntu1
  •  libavfilter0 4:0.5.1-1ubuntu1
  •  libavformat-extra-52 4:0.5.1-1ubuntu1+medibuntu1
  •  libavutil-extra-49 4:0.5.1-1ubuntu1+medibuntu1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbase-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libbcmail-java 1.43-1ubuntu1
  •  libbcmail-java-gcj 1.43-1ubuntu1
  •  libbcprov-java 1.43-1ubuntu1
  •  libbeagle1 0.3.9-1build1
  •  libbind9-60 1:9.7.0.dfsg.P1-1
  •  libbinio1ldbl 1.4-14
  •  libblas3gf 1.2-2build1
  •  libblkid1 2.17.2-0ubuntu1
  •  libbluetooth3 4.60-0ubuntu8
  •  libbonobo2-0 2.24.3-0ubuntu1
  •  libbonobo2-common 2.24.3-0ubuntu1
  •  libbonoboui2-0 2.24.3-0ubuntu1
  •  libbonoboui2-common 2.24.3-0ubuntu1
  •  libboo2.0.9-cil 0.9.2.3383+dfsg-1
  •  libboost-filesystem1.40.0 1.40.0-4ubuntu4
  •  libboost-python1.40.0 1.40.0-4ubuntu4
  •  libboost-regex1.40.0 1.40.0-4ubuntu4
  •  libboost-signals1.40.0 1.40.0-4ubuntu4
  •  libboost-system1.40.0 1.40.0-4ubuntu4
  •  libboost-thread1.40.0 1.40.0-4ubuntu4
  •  libbrasero-media0 2.30.2-0ubuntu1
  •  libbrlapi0.5 4.1-2ubuntu6
  •  libbsd0 0.2.0-1
  •  libbz2-1.0 1.0.5-4
  •  libc-bin 2.11.1-0ubuntu7.2
  •  libc-dev-bin 2.11.1-0ubuntu7.2
  •  libc6 2.11.1-0ubuntu7.2
  •  libc6-dev 2.11.1-0ubuntu7.2
  •  libc6-i686 2.11.1-0ubuntu7.2
  •  libcaca0 0.99.beta16-3
  •  libcairo-perl 1.061-1build1
  •  libcairo2 1.8.10-2ubuntu1
  •  libcairomm-1.0-1 1.8.4-0ubuntu1
  •  libcamel1.2-14 2.28.3.1-0ubuntu5
  •  libcanberra-gtk-module 0.22-1ubuntu2
  •  libcanberra-gtk0 0.22-1ubuntu2
  •  libcanberra-pulse 0.22-1ubuntu2
  •  libcanberra0 0.22-1ubuntu2
  •  libcap-ng0 0.6.2-4
  •  libcap2 1:2.17-2ubuntu1
  •  libcdaudio1 0.99.12p2-9
  •  libcddb2 1.3.2-0ubuntu1
  •  libcdio-cdda0 0.81-4
  •  libcdio-paranoia0 0.81-4
  •  libcdio10 0.81-4
  •  libcdparanoia0 3.10.2+debian-9
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk18 2.30.1-0ubuntu1
  •  libchm1 2:0.40-2
  •  libck-connector0 0.4.1-3ubuntu1
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.1-2
  •  libclucene0ldbl 0.9.21b-2
  •  libclutter-1.0-0 1.2.4-0ubuntu1
  •  libclutter-gtk-0.10-0 0.10.4-0ubuntu1
  •  libcolamd2.7.1 1:3.4.0-1ubuntu3
  •  libcomerr2 1.41.11-1ubuntu2
  •  libcommon-sense-perl 3.00-1
  •  libcommons-logging-java 1.1.1-7
  •  libcompizconfig0 0.8.4-0ubuntu2
  •  libconfig-general-perl 2.44-1
  •  libconvert-binhex-perl 1.119+pristine-3
  •  libcouchdb-glib-1.0-2 0.6.3-0ubuntu1
  •  libcroco3 0.6.2-1
  •  libcrypt-ssleay-perl 0.57-2
  •  libcryptui0 2.30.0-0ubuntu2
  •  libcue1 1.3.0-1
  •  libcups2 1.4.3-1ubuntu1.2
  •  libcupscgi1 1.4.3-1ubuntu1.2
  •  libcupsdriver1 1.4.3-1ubuntu1.2
  •  libcupsimage2 1.4.3-1ubuntu1.2
  •  libcupsmime1 1.4.3-1ubuntu1.2
  •  libcupsppdc1 1.4.3-1ubuntu1.2
  •  libcurl3 7.19.7-1ubuntu1
  •  libcurl3-gnutls 7.19.7-1ubuntu1
  •  libcwidget3 0.5.13-1ubuntu1
  •  libcwiid1 0.6.00+svn201-2
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.2-3
  •  libdb4.8 4.8.24-1ubuntu1
  •  libdbi0 0.8.2-3
  •  libdbus-1-3 1.2.16-2ubuntu4
  •  libdbus-glib-1-2 0.84-1
  •  libdbusmenu-glib1 0.2.9-0ubuntu3
  •  libdbusmenu-gtk1 0.2.9-0ubuntu3
  •  libdbusmenu-qt2 0.3.2-0ubuntu1
  •  libdc1394-22 2.1.2-2
  •  libdca0 0.0.5-3
  •  libdebconfclient0 0.147
  •  libdebian-installer4 0.68ubuntu3
  •  libdecoration0 1:0.8.4-0ubuntu15
  •  libdesktopcouch-glib-1.0-2 0.6.3-0ubuntu1
  •  libdevkit-power-gobject1 1:0.9.1-1
  •  libdevmapper1.02.1 2:1.02.39-1ubuntu4
  •  libdirac-encoder0 1.0.2-2
  •  libdirectfb-1.2-0 1.2.8-5ubuntu2
  •  libdiscover2 2.1.2-3
  •  libdjvulibre-text 3.5.22-1ubuntu4
  •  libdjvulibre21 3.5.22-1ubuntu4
  •  libdmraid1.0.0.rc16 1.0.0.rc16-3ubuntu2
  •  libdns64 1:9.7.0.dfsg.P1-1
  •  libdotconf1.0 1.0.13-3
  •  libdrm-intel1 2.4.18-1ubuntu3
  •  libdrm-nouveau1 2.4.18-1ubuntu3
  •  libdrm-radeon1 2.4.18-1ubuntu3
  •  libdrm2 2.4.18-1ubuntu3
  •  libdv4 1.0.0-2ubuntu2
  •  libdvbpsi5 0.1.6-1
  •  libdvdnav4 4.1.3-6
  •  libdvdread4 4.1.3-8ubuntu1
  •  libebackend1.2-0 2.28.3.1-0ubuntu5
  •  libebml0 0.7.7-3.1
  •  libebook1.2-9 2.28.3.1-0ubuntu5
  •  libecal1.2-7 2.28.3.1-0ubuntu5
  •  libecryptfs0 83-0ubuntu3
  •  libedata-book1.2-2 2.28.3.1-0ubuntu5
  •  libedata-cal1.2-6 2.28.3.1-0ubuntu5
  •  libedataserver1.2-11 2.28.3.1-0ubuntu5
  •  libedataserverui1.2-8 2.28.3.1-0ubuntu5
  •  libedit2 2.11-20080614-1build1
  •  libeggdbus-1-0 0.6-1
  •  libegroupwise1.2-13 2.28.3.1-0ubuntu5
  •  libelf1 0.143-1
  •  libenca0 1.12-1
  •  libenchant1c2a 1.6.0-0ubuntu1
  •  libept0 0.5.30
  •  libesd0 0.2.41-6ubuntu1
  •  libespeak1 1.43.03-0ubuntu1
  •  libevdocument2 2.30.3-0ubuntu1
  •  libevent-1.4-2 1.4.13-stable-1
  •  libevent-execflow-perl 0.64-0ubuntu2
  •  libevent-perl 1.12-1
  •  libevent-rpc-perl 1.01-1
  •  libevview2 2.30.3-0ubuntu1
  •  libexchange-storage1.2-3 2.28.3.1-0ubuntu5
  •  libexempi3 2.1.1-1build2
  •  libexif-gtk5 0.3.5-4
  •  libexif12 0.6.19-1
  •  libexiv2-6 0.19-1
  •  libexpat1 2.0.1-7ubuntu1
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad2 2.7-4
  •  libffi5 3.0.9-1
  •  libfftw3-3 3.2.2-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libflac8 1.2.1-2build2
  •  libflickrnet2.2-cil 1:2.2.0-3
  •  libflite1 1.3-release-2build1
  •  libfluidsynth1 1.1.1-2build1
  •  libflute-java-openoffice.org 1.3.0-OOo31-3ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2ubuntu1
  •  libfontenc1 1:1.0.5-1
  •  libfonts-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libforks-perl 0.33-1
  •  libformula-java-openoffice.org 0.2.0-OOo31-2ubuntu1
  •  libfreetype6 2.3.11-1ubuntu2
  •  libfreezethaw-perl 0.45-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.2-1build1
  •  libfuse2 2.8.1-1.1ubuntu2
  •  libgadu3 1:1.9.0~rc2-1
  •  libgail-common 2.20.1-0ubuntu2
  •  libgail-gnome-module 1.20.1-2
  •  libgail18 2.20.1-0ubuntu2
  •  libgamin0 0.1.10-1ubuntu3
  •  libgammu-i18n 1.26.1-2
  •  libgammu7 1.26.1-2
  •  libgc1c2 1:6.8-1.2ubuntu1
  •  libgcc1 1:4.4.3-4ubuntu5
  •  libgcj-bc 4.4.3-4ubuntu1
  •  libgcj-common 1:4.4.3-1ubuntu1
  •  libgcj10 4.4.3-1ubuntu2
  •  libgconf2-4 2.28.1-0ubuntu1
  •  libgconf2.0-cil 2.24.1-6ubuntu1
  •  libgconfmm-2.6-1c2 2.28.0-1
  •  libgcr0 2.92.92.is.2.30.3-0ubuntu1
  •  libgcrypt11 1.4.4-5ubuntu2
  •  libgd2-xpm 2.0.36~rc1~dfsg-3.1ubuntu1
  •  libgdata-common 0.5.2-0ubuntu1
  •  libgdata-google1.2-1 2.28.3.1-0ubuntu5
  •  libgdata1.2-1 2.28.3.1-0ubuntu5
  •  libgdata1.4-cil 1.4.0.2-3
  •  libgdata6 0.5.2-0ubuntu1
  •  libgdbm3 1.8.3-9
  •  libgdict-1.0-6 2.30.0-0ubuntu1
  •  libgdiplus 2.4.2-1build1
  •  libgdu-gtk0 2.30.1-1
  •  libgdu0 2.30.1-1
  •  libgee2 0.5.0-2
  •  libgegl-0.0-0 0.0.22-0ubuntu4
  •  libgeoip1 1.4.6.dfsg-17
  •  libgfortran3 4.4.3-4ubuntu5
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.6.8-2ubuntu1.1
  •  libgksu2-0 2.0.13~pre1-1ubuntu4
  •  libgl1-mesa-dri 7.7.1-1ubuntu3
  •  libgl1-mesa-glx 7.7.1-1ubuntu3
  •  libglade2-0 1:2.6.4-1build1
  •  libglade2.0-cil 2.12.9-4
  •  libglademm-2.4-1c2a 2.6.7-2build1
  •  libglib-perl 1:1.222-1
  •  libglib2.0-0 2.24.1-0ubuntu1
  •  libglib2.0-cil 2.12.9-4
  •  libglib2.0-data 2.24.1-0ubuntu1
  •  libglibmm-2.4-1c2a 2.24.2-0ubuntu1
  •  libglitz-glx1 0.5.6-1build1
  •  libglitz1 0.5.6-1build1
  •  libglu1-mesa 7.7.1-1ubuntu3
  •  libgme0 0.5.5-1
  •  libgmime-2.0-2a 2.2.22-5
  •  libgmime-2.4-2 2.4.14-1+nmu1
  •  libgmime2.2a-cil 2.2.22-5
  •  libgmime2.4-cil 2.4.14-1+nmu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu1
  •  libgnokii5 0.6.28.dfsg-1
  •  libgnome-bluetooth7 2.30.0-0ubuntu3
  •  libgnome-desktop-2-17 1:2.30.2-0ubuntu1
  •  libgnome-keyring0 2.30.1-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-3
  •  libgnome-mag2 1:0.16.1-0ubuntu1
  •  libgnome-media0 2.30.0-0ubuntu1
  •  libgnome-menu2 2.30.0-0ubuntu4
  •  libgnome-pilot2 2.0.17-0ubuntu5
  •  libgnome-vfs2.0-cil 2.24.1-6ubuntu1
  •  libgnome-window-settings1 1:2.30.1-0ubuntu1
  •  libgnome2-0 2.30.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-2build1
  •  libgnome2-common 2.30.0-0ubuntu1
  •  libgnome2-perl 1.042-2build1
  •  libgnome2-vfs-perl 1.081-1build1
  •  libgnome2.24-cil 2.24.1-6ubuntu1
  •  libgnomecanvas2-0 2.30.1-0ubuntu1
  •  libgnomecanvas2-common 2.30.1-0ubuntu1
  •  libgnomecanvasmm-2.6-1c2a 2.26.0-1build1
  •  libgnomecups1.0-1 0.2.3-3build2
  •  libgnomedesktop2.20-cil 2.26.0-2ubuntu1
  •  libgnomekbd-common 2.30.2-0ubuntu0.1
  •  libgnomekbd4 2.30.2-0ubuntu0.1
  •  libgnomepanel2.24-cil 2.26.0-2ubuntu1
  •  libgnomeprint2.2-0 2.18.6-1build2
  •  libgnomeprint2.2-data 2.18.6-1build2
  •  libgnomeprintui2.2-0 2.18.4-1build1
  •  libgnomeprintui2.2-common 2.18.4-1build1
  •  libgnomeui-0 2.24.3-1
  •  libgnomeui-common 2.24.3-1
  •  libgnomevfs2-0 1:2.24.2-1ubuntu2
  •  libgnomevfs2-common 1:2.24.2-1ubuntu2
  •  libgnomevfs2-extra 1:2.24.2-1ubuntu2
  •  libgnuinet-java 1.1.1-4
  •  libgnujaf-java 1.1.1-5
  •  libgnumail-java 1.1.2-4
  •  libgnutls26 2.8.5-2
  •  libgomp1 4.4.3-4ubuntu5
  •  libgoocanvas-common 0.15-0ubuntu2
  •  libgoocanvas3 0.15-0ubuntu2
  •  libgp11-0 2.92.92.is.2.30.3-0ubuntu1
  •  libgpg-error0 1.6-1ubuntu2
  •  libgpgme11 1.2.0-1.2ubuntu1
  •  libgphoto2-2 2.4.8-0ubuntu2
  •  libgphoto2-port0 2.4.8-0ubuntu2
  •  libgpm2 1.20.4-3.2ubuntu2
  •  libgpod-common 0.7.93-0ubuntu1
  •  libgpod4 0.7.93-0ubuntu1
  •  libgraphicsmagick++3 1.3.5-6
  •  libgraphicsmagick3 1.3.5-6
  •  libgraphite3 1:2.3.1-0.2
  •  libgraphviz4 2.20.2-8ubuntu3
  •  libgringotts2 1.2.10~pre3-1
  •  libgs8 8.71.dfsg.1-0ubuntu5.1
  •  libgsf-1-114 1.14.16-1ubuntu1
  •  libgsf-1-common 1.14.16-1ubuntu1
  •  libgsl0ldbl 1.13+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgsmsd7 1.26.1-2
  •  libgssapi-krb5-2 1.8.1+dfsg-2ubuntu0.1
  •  libgssdp-1.0-2 0.7.1-1
  •  libgstfarsight0.10-0 0.0.17-2ubuntu2
  •  libgstreamer-plugins-base0.10-0 0.10.28-1
  •  libgstreamer0.10-0 0.10.28-1
  •  libgtk-vnc-1.0-0 0.3.10-2ubuntu2
  •  libgtk2-ex-formfactory-perl 0.66-0ubuntu2
  •  libgtk2-ex-podviewer-perl 0.18-1
  •  libgtk2-ex-simple-list-perl 0.50-1.1
  •  libgtk2-imageview-perl 0.05-1
  •  libgtk2-perl 1:1.221-4ubuntu2
  •  libgtk2.0-0 2.20.1-0ubuntu2
  •  libgtk2.0-bin 2.20.1-0ubuntu2
  •  libgtk2.0-cil 2.12.9-4
  •  libgtk2.0-common 2.20.1-0ubuntu2
  •  libgtkhtml-editor-common 1:3.29.6.is.3.28.3-0ubuntu2
  •  libgtkhtml-editor0 1:3.29.6.is.3.28.3-0ubuntu2
  •  libgtkhtml2-0 2.11.1-2ubuntu3
  •  libgtkhtml3.14-19 1:3.29.6.is.3.28.3-0ubuntu2
  •  libgtkimageview0 1.6.1-2
  •  libgtkmm-2.4-1c2a 1:2.20.3-0ubuntu1
  •  libgtksourceview2.0-0 2.10.4-0ubuntu1
  •  libgtksourceview2.0-common 2.10.4-0ubuntu1
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.26.1-0ubuntu2
  •  libgtop2-common 2.26.1-0ubuntu2
  •  libgucharmap7 1:2.30.0-0ubuntu1
  •  libgudev-1.0-0 1:151-12
  •  libgupnp-1.0-3 0.13.2-1ubuntu1
  •  libgupnp-igd-1.0-2 0.1.3-4ubuntu1
  •  libgutenprint2 5.2.5-0ubuntu1
  •  libgvfscommon0 1.6.1-0ubuntu1build1
  •  libgweather-common 2.30.0-0ubuntu1
  •  libgweather1 2.30.0-0ubuntu1
  •  libhal-storage1 0.5.14-0ubuntu6
  •  libhal1 0.5.14-0ubuntu6
  •  libhpmud0 3.10.2-2ubuntu2
  •  libhsqldb-java 1.8.0.10-6ubuntu2
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.64-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-1
  •  libhttrack2 3.43.9-1ubuntu1
  •  libhunspell-1.2-0 1.2.8-6ubuntu1
  •  libhyphen0 2.4-6ubuntu1
  •  libibus1 1.2.0.20091215-1ubuntu4
  •  libical0 0.44-3
  •  libice6 2:1.0.6-1
  •  libicu42 4.2.1-3
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.13-1
  •  libidn11 1.15-2
  •  libido-0.1-0 0.1.6-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu3
  •  libijs-0.35 0.35-7build1
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice0 0.9.7-1ubuntu1
  •  libindicate-gtk2 0.3.6-0ubuntu1
  •  libindicate4 0.3.6-0ubuntu1
  •  libindicator0 0.3.8-0ubuntu1
  •  libintl-perl 1.20-1
  •  libio-socket-ssl-perl 1.31-1
  •  libio-string-perl 1.08-2
  •  libio-stringy-perl 2.110-4
  •  libiodbc2 3.52.6-4
  •  libiptcdata0 1.0.3-1ubuntu1
  •  libisc60 1:9.7.0.dfsg.P1-1
  •  libisccc60 1:9.7.0.dfsg.P1-1
  •  libisccfg60 1:9.7.0.dfsg.P1-1
  •  libiso9660-7 0.81-4
  •  libitext-java 2.1.7-1
  •  libitext-java-gcj 2.1.7-1
  •  libiw30 30~pre9-3ubuntu4
  •  libjack0 0.118+svn3796-1ubuntu2
  •  libjasper1 1.900.1-7
  •  libjpeg-progs 7+really6b-15ubuntu1
  •  libjpeg62 6b-15ubuntu1
  •  libjs-jquery 1.3.3-2ubuntu1
  •  libjson-glib-1.0-0 0.7.6-0ubuntu2
  •  libk5crypto3 1.8.1+dfsg-2ubuntu0.1
  •  libkate1 0.3.7-3
  •  libkdegames5 4:4.4.2-0ubuntu1
  •  libkeyutils1 1.2-12
  •  libklibc 1.5.17-4ubuntu1
  •  libkpathsea5 2009-5ubuntu0.1
  •  libkrb5-3 1.8.1+dfsg-2ubuntu0.1
  •  libkrb5support0 1.8.1+dfsg-2ubuntu0.1
  •  libksba8 1.0.7-2
  •  liblapack3gf 3.2.1-2
  •  liblash2 0.5.4-0ubuntu5
  •  liblaunchpad-integration1 0.1.35
  •  liblaunchpad-integration1.0-cil 0.1.35
  •  liblayout-java-openoffice.org 0.2.9-OOo31-3ubuntu1
  •  liblcms1 1.18.dfsg-1ubuntu2
  •  libldap-2.4-2 2.4.21-0ubuntu5
  •  liblircclient0 0.8.6-0ubuntu4.1
  •  liblist-moreutils-perl 0.25~02-1
  •  libloader-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-3ubuntu1
  •  libloudmouth1-0 1.4.3-5
  •  liblouis-data 1.7.0-2
  •  liblouis0 1.7.0-2
  •  liblpint-bonobo0 0.1.35
  •  libltdl7 2.2.6b-2ubuntu1
  •  liblua5.1-0 5.1.4-5
  •  liblwres60 1:9.7.0.dfsg.P1-1
  •  liblzma1 4.999.9beta+20091116-1
  •  liblzo2-2 2.03-2
  •  libm17n-0 1.5.5-1
  •  libmad0 0.15.1b-4ubuntu1
  •  libmagic1 5.03-5ubuntu1
  •  libmagick++2 7:6.5.7.8-1ubuntu1
  •  libmagickcore2 7:6.5.7.8-1ubuntu1
  •  libmagickcore2-extra 7:6.5.7.8-1ubuntu1
  •  libmagickwand2 7:6.5.7.8-1ubuntu1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.05-1
  •  libmatroska0 0.8.1-1.1
  •  libmcrypt4 2.5.8-3.1
  •  libmcs1 0.7.1-1
  •  libmeanwhile1 1.0.2-3build2
  •  libmediainfo0 0.7.30-1~ppa1~lucid1
  •  libmetacity-private0 1:2.30.1-0ubuntu1
  •  libmhash2 0.9.9.9-1
  •  libmikmod2 3.1.11-a-6.1
  •  libmime-tools-perl 5.427-2
  •  libmimic0 1.0.4-2build1
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu3
  •  libmldbm-perl 2.01-3
  •  libmms0 0.4-2
  •  libmng1 1.0.9-1ubuntu1
  •  libmodplug0c2 1:0.8.7-1build1
  •  libmono-addins-gui0.2-cil 0.4-6
  •  libmono-addins0.2-cil 0.4-6
  •  libmono-cairo2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-corlib2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-data-tds2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-getoptions2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-i18n-west2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-posix2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-security2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-sharpzip2.84-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-sqlite2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-system-data2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-system-runtime2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-system-web2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-system2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-zeroconf1.0-cil 0.9.0-2
  •  libmono0 2.4.4~svn151842-1ubuntu4
  •  libmono2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmowgli1 0.6.1-1
  •  libmp3lame0 3.98.2+debian-0ubuntu3
  •  libmpcdec3 1:1.2.2-2.1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr1ldbl 2.4.2-3ubuntu1
  •  libmpg123-0 1.12.1-0ubuntu1
  •  libmtp8 1.0.2-1ubuntu1
  •  libmusicbrainz4c2a 2.1.5-4
  •  libmysqlclient16 5.1.41-3ubuntu12.3
  •  libnautilus-extension1 1:2.30.1-0ubuntu1
  •  libncurses5 5.7+20090803-2ubuntu3
  •  libncursesw5 5.7+20090803-2ubuntu3
  •  libndesk-dbus-glib1.0-cil 0.4.1-3
  •  libndesk-dbus1.0-cil 0.6.0-4
  •  libneon27-gnutls 0.29.0-1
  •  libnet-dbus-perl 0.33.6-1build3
  •  libnet-libidn-perl 0.12.ds-1
  •  libnet-ssleay-perl 1.35-2ubuntu1
  •  libnetpbm10 2:10.0-12.1ubuntu1
  •  libnewt0.52 0.52.10-5ubuntu1
  •  libnice0 0.0.10-2build1
  •  libnih-dbus1 1.0.1-1
  •  libnih1 1.0.1-1
  •  libnl1 1.1-5build1
  •  libnm-glib2 0.8-0ubuntu3
  •  libnm-util1 0.8-0ubuntu3
  •  libnotify0.4-cil 0.4.0~r3032-2ubuntu1
  •  libnotify1 0.4.5-1ubuntu3
  •  libnspr4-0d 4.8.4-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu4
  •  libnss3-1d 3.12.6-0ubuntu3
  •  libntfs-3g75 1:2010.3.6-1ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libnunit2.4-cil 2.4.7+dfsg-5
  •  libofa0 0.9.3-3.1
  •  libogg0 1.1.4~dfsg-2
  •  liboil0.3 0.3.16-1ubuntu2
  •  liboobs-1-4 2.30.0-0ubuntu1
  •  libopenal1 1:1.12.854-0ubuntu1~lucid1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.18-0.1
  •  liborc-0.4-0 0.4.3-5
  •  libotf0 0.9.10-1
  •  libpam-ck-connector 0.4.1-3ubuntu1
  •  libpam-gnome-keyring 2.92.92.is.2.30.3-0ubuntu1
  •  libpam-modules 1.1.1-2ubuntu5
  •  libpam-runtime 1.1.1-2ubuntu5
  •  libpam0g 1.1.1-2ubuntu5
  •  libpanel-applet2-0 1:2.30.2-0ubuntu0.1
  •  libpango-perl 1.221-2
  •  libpango1.0-0 1.28.0-0ubuntu2
  •  libpango1.0-common 1.28.0-0ubuntu2
  •  libpangomm-1.4-1 2.26.2-0ubuntu1
  •  libpaper-utils 1.1.23+nmu1build1
  •  libpaper1 1.1.23+nmu1build1
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu2
  •  libparted0 2.2-5ubuntu5.1
  •  libparted0debian1 2.2-5ubuntu5.1
  •  libpcap0.8 1.0.0-6
  •  libpci3 1:3.0.0-4ubuntu17
  •  libpciaccess0 0.11.0-1
  •  libpcre3 7.8-3build1
  •  libpcsclite1 1.5.3-1ubuntu4
  •  libpdf-api2-perl 0.73-1
  •  libpentaho-reporting-flow-engine-java-openoffice.org 0.9.2-OOo31-3ubuntu1
  •  libperl5.10 5.10.1-8ubuntu2
  •  libphonon4 4:4.6.2-0ubuntu5
  •  libpisock9 0.12.4-7ubuntu1
  •  libpisync1 0.12.4-7ubuntu1
  •  libpixman-1-0 0.16.4-1ubuntu2
  •  libplasma3 4:4.4.2-0ubuntu4
  •  libplist1 1.1-1ubuntu1
  •  libplymouth2 0.8.2-2ubuntu2
  •  libpng12-0 1.2.42-1ubuntu2.1
  •  libpolkit-agent-1-0 0.96-2
  •  libpolkit-backend-1-0 0.96-2
  •  libpolkit-gobject-1-0 0.96-2
  •  libpolkit-gtk-1-0 0.96-2ubuntu2
  •  libpolkit-qt-1-0 0.95.1-1fakesync1
  •  libpoppler-glib4 0.12.4-0ubuntu5
  •  libpoppler5 0.12.4-0ubuntu5
  •  libpopt0 1.15-1
  •  libportaudio2 19+svn20090620-0ubuntu2
  •  libportmidi0 1:200-0ubuntu1
  •  libpostproc-extra-51 4:0.5.1-1ubuntu1+medibuntu1
  •  libpq5 8.4.4-0ubuntu10.04
  •  libprotobuf5 2.2.0a-0.1ubuntu1
  •  libprotoc5 2.2.0a-0.1ubuntu1
  •  libproxy0 0.3.1-1ubuntu1
  •  libpst4 0.6.41-0ubuntu4
  •  libpth20 2.0.7-14
  •  libpulse-browse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpulse-mainloop-glib0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpulse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpurple-bin 1:2.6.6-1ubuntu4
  •  libpurple0 1:2.6.6-1ubuntu4
  •  libpython2.6 2.6.5-1ubuntu6
  •  libqalculate4 0.9.6-4ubuntu2
  •  libqca2 2.0.2-1ubuntu2
  •  libqt3-mt 3:3.3.8-b-6ubuntu2
  •  libqt4-assistant 4:4.6.2-0ubuntu5
  •  libqt4-dbus 4:4.6.2-0ubuntu5
  •  libqt4-designer 4:4.6.2-0ubuntu5
  •  libqt4-help 4:4.6.2-0ubuntu5
  •  libqt4-mendeley-dbus 4.6.0-4
  •  libqt4-mendeley-designer 4.6.0-4
  •  libqt4-mendeley-network 4.6.0-4
  •  libqt4-mendeley-qt3support 4.6.0-4
  •  libqt4-mendeley-script 4.6.0-4
  •  libqt4-mendeley-sql 4.6.0-4
  •  libqt4-mendeley-sql-sqlite 4.6.0-4
  •  libqt4-mendeley-svg 4.6.0-4
  •  libqt4-mendeley-webkit 4.6.0-4
  •  libqt4-mendeley-xml 4.6.0-4
  •  libqt4-mendeley-xmlpatterns 4.6.0-4
  •  libqt4-network 4:4.6.2-0ubuntu5
  •  libqt4-opengl 4:4.6.2-0ubuntu5
  •  libqt4-qt3support 4:4.6.2-0ubuntu5
  •  libqt4-script 4:4.6.2-0ubuntu5
  •  libqt4-scripttools 4:4.6.2-0ubuntu5
  •  libqt4-sql 4:4.6.2-0ubuntu5
  •  libqt4-sql-mysql 4:4.6.2-0ubuntu5
  •  libqt4-sql-sqlite 4:4.6.2-0ubuntu5
  •  libqt4-svg 4:4.6.2-0ubuntu5
  •  libqt4-test 4:4.6.2-0ubuntu5
  •  libqt4-webkit 4:4.6.2-0ubuntu5
  •  libqt4-xml 4:4.6.2-0ubuntu5
  •  libqt4-xmlpatterns 4:4.6.2-0ubuntu5
  •  libqtcore4 4:4.6.2-0ubuntu5
  •  libqtcore4-mendeley 4.6.0-4
  •  libqtgui4 4:4.6.2-0ubuntu5
  •  libqtgui4-mendeley 4.6.0-4
  •  libquicktime1 2:1.1.4-1
  •  libraptor1 1.4.21-1ubuntu1
  •  librarian0 0.8.1-4ubuntu1
  •  librasqal2 0.9.17-1
  •  libraw1394-11 2.0.4-1ubuntu2
  •  librdf0 1.0.10-1ubuntu1
  •  libreadline5 5.2-7build1
  •  libreadline6 6.1-1
  •  librepository-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libresid-builder0c2a 2.1.1-8
  •  librpc-xml-perl 0.72-1
  •  librsvg2-2 2.26.3-0ubuntu1
  •  librsvg2-2.18-cil 2.26.0-2ubuntu1
  •  librsvg2-common 2.26.3-0ubuntu1
  •  libsac-java 1.3-2ubuntu2
  •  libsac-java-gcj 1.3-2ubuntu2
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.20-13ubuntu2
  •  libsane-perl 0.03-1
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu1
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu1
  •  libschroedinger-1.0-0 1.0.9.is.1.0.8-0ubuntu1
  •  libsctp1 1.0.11+dfsg-1
  •  libsdl-gfx1.2-4 2.0.20-1
  •  libsdl-image1.2 1.2.10-1
  •  libsdl-mixer1.2 1.2.8-6build1
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-pango1 0.1.2-4
  •  libsdl-perl 2.2.5-1
  •  libsdl-ttf2.0-0 2.0.9-1build1
  •  libsdl1.2debian 1.2.14-4ubuntu1.1
  •  libsdl1.2debian-pulseaudio 1.2.14-4ubuntu1.1
  •  libselinux1 2.0.89-4
  •  libsensors4 1:3.1.2-2
  •  libsepol1 2.0.40-2
  •  libserializer-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libservlet2.5-java 6.0.24-2ubuntu1.1
  •  libset-intspan-perl 1.13-2
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.28-2
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-8
  •  libsigc++-2.0-0c2a 2.2.4.2-1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslab0a 2.27.91-3
  •  libslang2 2.2.2-2ubuntu1
  •  libslp1 1.2.1-7.6
  •  libsm6 2:1.1.1-1
  •  libsmbclient 2:3.4.7~dfsg-1ubuntu3
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsndfile1 1.0.21-2
  •  libsnmp-base 5.4.2.1~dfsg0ubuntu1-0ubuntu2.1
  •  libsnmp15 5.4.2.1~dfsg0ubuntu1-0ubuntu2.1
  •  libsoprano4 2.4.2+dfsg.1-0ubuntu1.1
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.30.2-0ubuntu0.1
  •  libsoup2.4-1 2.30.2-0ubuntu0.1
  •  libsox-fmt-alsa 14.3.0-1.1build1
  •  libsox-fmt-base 14.3.0-1.1build1
  •  libsox1a 14.3.0-1.1build1
  •  libspectre1 0.2.3-2
  •  libspeechd2 0.6.8~unofficial~rc2-0ubuntu3
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite0 2.8.17-6build2
  •  libsqlite3-0 3.6.22-1
  •  libss2 1.41.11-1ubuntu2
  •  libssh-4 0.4.2-1ubuntu1
  •  libssl0.9.8 0.9.8k-7ubuntu8
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.4.3-4ubuntu5
  •  libstdc++6-4.4-dev 4.4.3-4ubuntu5
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.2-0ubuntu1
  •  libstreams0 0.7.2-0ubuntu1
  •  libsub-name-perl 0.04-1build1
  •  libsvga1 1:1.4.3-29
  •  libswscale-extra-0 4:0.5.1-1ubuntu1+medibuntu1
  •  libswt-gtk-3.5-java 3.5.1+versionbump-2ubuntu2
  •  libswt-gtk-3.5-jni 3.5.1+versionbump-2ubuntu2
  •  libsys-hostname-long-perl 1.4-2
  •  libsys-sigaction-perl 0.11-1
  •  libsysfs2 2.1.0-6
  •  libt1-5 5.1.2-3build1
  •  libtag1-vanilla 1.6.3-0ubuntu1
  •  libtag1c2a 1.6.3-0ubuntu1
  •  libtaglib2.0-cil 2.0.3.7+dfsg-1
  •  libtalloc2 2.0.1-1
  •  libtar 1.2.11-6
  •  libtasn1-3 2.4-1
  •  libtdb1 1.2.0-1
  •  libtelepathy-farsight0 0.0.13-1
  •  libtelepathy-glib0 0.10.1-1ubuntu2
  •  libterm-readkey-perl 2.30-4build1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.13-1build1
  •  libthai0 0.1.13-1build1
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtidy-0.99-0 20091223cvs-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff-tools 3.9.2-2ubuntu0.3
  •  libtiff4 3.9.2-2ubuntu0.3
  •  libtimedate-perl 1.1900-1
  •  libtorrent-rasterbar5 0.14.10-2~lucid~ppa1
  •  libtotem-plparser17 2.30.0git201000413-0ubuntu1
  •  libtranslate0 0.99-0ubuntu7
  •  libts-0.0-0 1.0-7build1
  •  libtwolame0 0.3.12-1
  •  libudev0 151-12
  •  libunique-1.0-0 1.1.6-1ubuntu2
  •  libupnp3 1:1.6.6-4
  •  libupower-glib1 0.9.1-1
  •  liburi-perl 1.52-1
  •  liburiparser1 0.7.4-2
  •  libusb-0.1-4 2:0.1.12-14ubuntu0.1
  •  libusb-1.0-0 2:1.0.6-1
  •  libusbmuxd1 1.0.2-1ubuntu2
  •  libuuid-perl 0.02-3build2
  •  libuuid1 2.17.2-0ubuntu1
  •  libv4l-0 0.6.4-1ubuntu1
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvisual-0.4-0 0.4.0-2.1+ubuntu2
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc2 1.0.6-1ubuntu1.1
  •  libvlccore2 1.0.6-1ubuntu1.1
  •  libvncserver0 0.9.7-2
  •  libvorbis0a 1.2.3-3ubuntu1
  •  libvorbisenc2 1.2.3-3ubuntu1
  •  libvorbisfile3 1.2.3-3ubuntu1
  •  libvte-common 1:0.23.5-0ubuntu1
  •  libvte9 1:0.23.5-0ubuntu1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.4.7~dfsg-1ubuntu3
  •  libwebkit-1.0-2 1.2.0-1
  •  libwebkit-1.0-common 1.2.0-1
  •  libwebkit1.1-cil 0.3-2
  •  libwildmidi0 0.2.2-2
  •  libwmf-bin 0.2.8.4-6.1ubuntu2
  •  libwmf0.2-7 0.2.8.4-6.1ubuntu2
  •  libwmf0.2-7-gtk 0.2.8.4-6.1ubuntu2
  •  libwnck-common 1:2.30.0-0ubuntu1
  •  libwnck2.20-cil 2.26.0-2ubuntu1
  •  libwnck22 1:2.30.0-0ubuntu1
  •  libwpd8c2a 0.8.14-1build1
  •  libwpg-0.1-1 0.1.3-1build1
  •  libwps-0.1-1 0.1.2-1build1
  •  libwrap0 7.6.q-18
  •  libwv-1.2-3 1.2.4-2ubuntu3
  •  libwww-perl 5.834-1
  •  libwxbase2.6-0 2.6.3.2.2-3ubuntu5
  •  libwxbase2.8-0 2.8.10.1-0ubuntu1
  •  libwxgtk2.6-0 2.6.3.2.2-3ubuntu5
  •  libwxgtk2.8-0 2.8.10.1-0ubuntu1
  •  libx11-6 2:1.3.2-1ubuntu3
  •  libx11-data 2:1.3.2-1ubuntu3
  •  libx264-85 2:0.85.1448+git1a6d32-4
  •  libx86-1 1.1+ds1-6
  •  libxapian15 1.0.18-1
  •  libxau6 1:1.0.5-1
  •  libxaw7 2:1.0.7-1
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-render-util0 0.3.6-1build1
  •  libxcb-render0 1.5-2
  •  libxcb-shape0 1.5-2
  •  libxcb-shm0 1.5-2
  •  libxcb-xv0 1.5-2
  •  libxcb1 1.5-2
  •  libxcomposite1 1:0.4.1-1
  •  libxcursor1 1:1.1.10-1
  •  libxdamage1 1:1.1.2-1
  •  libxdmcp6 1:1.0.3-1
  •  libxext6 2:1.1.1-2
  •  libxfixes3 1:4.0.4-1
  •  libxfont1 1:1.4.1-1
  •  libxft2 2.1.14-1ubuntu1
  •  libxi6 2:1.3-3
  •  libxine1 1.1.17-1ubuntu3
  •  libxine1-bin 1.1.17-1ubuntu3
  •  libxine1-console 1.1.17-1ubuntu3
  •  libxine1-ffmpeg 1.1.17-1ubuntu3
  •  libxine1-misc-plugins 1.1.17-1ubuntu3
  •  libxine1-x 1.1.17-1ubuntu3
  •  libxinerama1 2:1.1-2
  •  libxkbfile1 1:1.0.6-1
  •  libxklavier16 5.0-0ubuntu1
  •  libxml-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libxml-libxml-perl 1.70.ds-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml-sax-expat-perl 0.40-1
  •  libxml-sax-perl 0.96+dfsg-2
  •  libxml-twig-perl 1:3.32-3ubuntu1
  •  libxml-xpath-perl 1.13-7
  •  libxml2 2.7.6.dfsg-1ubuntu1
  •  libxml2-utils 2.7.6.dfsg-1ubuntu1
  •  libxmu6 2:1.0.5-1
  •  libxmuu1 2:1.0.5-1
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.8-1
  •  libxrandr2 2:1.3.0-3
  •  libxrender1 1:0.9.5-1
  •  libxres1 2:1.0.4-1
  •  libxslt1.1 1.1.26-1ubuntu1
  •  libxss1 1:1.2.0-2
  •  libxt6 1:1.0.7-1
  •  libxtst6 2:1.1.0-2
  •  libxv1 2:1.0.5-1
  •  libxvidcore4 2:1.2.2+debian-0ubuntu2
  •  libxvmc1 2:1.0.5-1ubuntu1
  •  libxxf86dga1 2:1.1.1-2
  •  libxxf86misc1 1:1.0.2-1
  •  libxxf86vm1 1:1.1.0-2
  •  libzen0 0.4.12-1~ppa1~lucid1
  •  libzephyr4 3.0-1
  •  linux-firmware 1.34.1
  •  linux-headers-2.6.32-22 2.6.32-22.36
  •  linux-headers-2.6.32-22-generic 2.6.32-22.36
  •  linux-image-2.6.32-22-generic 2.6.32-22.36
  •  linux-libc-dev 2.6.32-23.37
  •  linux-sound-base 1.0.22.1+dfsg-0ubuntu3
  •  lksctp-tools 1.0.11+dfsg-1
  •  lm-sensors 1:3.1.2-2
  •  lmodern 2.004.1-3
  •  localechooser-data 2.12ubuntu3
  •  locales 2.11+git20100304-3
  •  lockfile-progs 0.1.13ubuntu1
  •  login 1:4.1.4.2-1ubuntu2
  •  logrotate 3.7.8-4ubuntu2
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu8
  •  lsb-release 4.0-0ubuntu8
  •  lsdvd 0.16-3ubuntu1
  •  lshw 02.14-1build1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2ubuntu3
  •  luatex 0.50.0-1
  •  lyx 1.6.5-1ubuntu1
  •  lyx-common 1.6.5-1ubuntu1
  •  lzma 4.43-14ubuntu2
  •  m17n-contrib 1.1.10-1
  •  m17n-db 1.5.5-1
  •  m4 1.4.13-3
  •  mail-notification 5.4.dfsg.1-2ubuntu1
  •  make 3.81-7ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.7-2
  •  manpages 3.23-1
  •  manpages-dev 3.23-1
  •  mawk 1.3.3-15ubuntu2
  •  media-player-info 6-1
  •  mediainfo 0.7.30-1~ppa1~lucid1
  •  mediainfo-gui 0.7.30-1~ppa1~lucid1
  •  memtest86+ 4.00-2ubuntu3
  •  mencoder 2:1.0~rc3+svn20090426-1ubuntu16+medibuntu1
  •  mendeleydesktop 0.9.7.1
  •  menu 2.1.43ubuntu1
  •  mesa-utils 7.7.1-1ubuntu3
  •  metacity 1:2.30.1-0ubuntu1
  •  metacity-common 1:2.30.1-0ubuntu1
  •  mime-support 3.48-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu2
  •  mint-common 1.0.5~webupd8~lucid
  •  mint-translations 2010.05.14~webupd8~lucid
  •  mintmenu 4.9.9~webupd8~lucid
  •  miro 3.0.1-0ubuntu2
  •  miro-data 3.0.1-0ubuntu2
  •  mjpegtools 1:1.9.0-0.5ubuntu3
  •  mlocate 0.22.2-1ubuntu1
  •  mobile-broadband-provider-info 20100407-1
  •  modemmanager 0.3-0ubuntu2
  •  module-assistant 0.11.2ubuntu1
  •  module-init-tools 3.11.1-2ubuntu1
  •  mono-2.0-gac 2.4.4~svn151842-1ubuntu4
  •  mono-gac 2.4.4~svn151842-1ubuntu4
  •  mono-gmcs 2.4.4~svn151842-1ubuntu4
  •  mono-runtime 2.4.4~svn151842-1ubuntu4
  •  mount 2.17.2-0ubuntu1
  •  mountall 2.15
  •  mousetweaks 2.30.0-0ubuntu1
  •  mplayer 2:1.0~rc3+svn20090426-1ubuntu16+medibuntu1
  •  mscompress 0.3-3build1
  •  mtools 4.0.10-1ubuntu1
  •  mtr-tiny 0.75-2build1
  •  music-applet 2.5.1-0ubuntu1
  •  myspell-en-au 2.1-5
  •  myspell-en-gb 1:3.2.0-3ubuntu3
  •  myspell-en-za 1:3.2.0-3ubuntu3
  •  mysql-common 5.1.41-3ubuntu12.3
  •  nano 2.2.2-1
  •  nautilus 1:2.30.1-0ubuntu1
  •  nautilus-actions 2.30.2-0ubuntu1
  •  nautilus-data 1:2.30.1-0ubuntu1
  •  nautilus-gksu 2.0.2-2ubuntu2
  •  nautilus-open-terminal 0.18-1
  •  nautilus-scripts-manager 1.4-1
  •  nautilus-sendto 2.28.4-0ubuntu1
  •  nautilus-share 0.7.2-12build1
  •  ncurses-base 5.7+20090803-2ubuntu3
  •  ncurses-bin 5.7+20090803-2ubuntu3
  •  ndisgtk 0.8.5-1
  •  ndiswrapper-common 1.54-2ubuntu1
  •  ndiswrapper-utils-1.9 1.54-2ubuntu1
  •  net-tools 1.60-23ubuntu2
  •  netbase 4.35ubuntu3
  •  netcat-openbsd 1.89-3ubuntu2
  •  netpbm 2:10.0-12.1ubuntu1
  •  network-manager 0.8-0ubuntu3
  •  network-manager-gnome 0.8-0ubuntu3
  •  network-manager-pptp 0.8-0ubuntu3
  •  network-manager-pptp-gnome 0.8-0ubuntu3
  •  notify-osd 0.9.29-0ubuntu2
  •  notify-osd-icons 0.6
  •  ntfs-3g 1:2010.3.6-1ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.4p8+dfsg-1ubuntu2
  •  nvidia-173-modaliases 173.14.22-0ubuntu11
  •  nvidia-96-modaliases 96.43.17-0ubuntu1
  •  nvidia-common 0.2.23
  •  nvidia-current-modaliases 195.36.24-0ubuntu1~10.04
  •  obex-data-server 0.4.5-1
  •  obexd-client 0.22-0ubuntu2
  •  odbcinst 2.2.11-21
  •  odbcinst1debian1 2.2.11-21
  •  ogmtools 1:1.5-3ubuntu1
  •  onboard 0.93.0-0ubuntu4
  •  ooo-thumbnailer 0.2-5
  •  ooo2dbk 2.1.0-1
  •  open-vm-source 2010.02.23-236320-1+ubuntu1
  •  open-vm-toolbox 2010.02.23-236320-1+ubuntu1
  •  open-vm-tools 2010.02.23-236320-1+ubuntu1
  •  openclipart-openoffice.org 0.18+dfsg-9ubuntu1
  •  openclipart-png 0.18+dfsg-9ubuntu1
  •  openjdk-6-jre 6b18-1.8-0ubuntu1
  •  openjdk-6-jre-headless 6b18-1.8-0ubuntu1
  •  openjdk-6-jre-lib 6b18-1.8-0ubuntu1
  •  openoffice.org-base 1:3.2.0-7ubuntu4.1
  •  openoffice.org-base-core 1:3.2.0-7ubuntu4.1
  •  openoffice.org-calc 1:3.2.0-7ubuntu4.1
  •  openoffice.org-common 1:3.2.0-7ubuntu4.1
  •  openoffice.org-core 1:3.2.0-7ubuntu4.1
  •  openoffice.org-draw 1:3.2.0-7ubuntu4.1
  •  openoffice.org-emailmerge 1:3.2.0-7ubuntu4.1
  •  openoffice.org-gnome 1:3.2.0-7ubuntu4.1
  •  openoffice.org-gtk 1:3.2.0-7ubuntu4.1
  •  openoffice.org-help-en-us 1:3.2.0-7ubuntu1
  •  openoffice.org-hyphenation 0.5
  •  openoffice.org-hyphenation-en-us 2.4-6ubuntu1
  •  openoffice.org-impress 1:3.2.0-7ubuntu4.1
  •  openoffice.org-java-common 1:3.2.0-7ubuntu4.1
  •  openoffice.org-officebean 1:3.2.0-7ubuntu4.1
  •  openoffice.org-ogltrans 1:3.2.0-7ubuntu4.1
  •  openoffice.org-pdfimport 1.0+OOo3.2.0-7ubuntu4.1
  •  openoffice.org-presentation-minimizer 1.0+OOo3.2.0-7ubuntu4.1
  •  openoffice.org-presenter-console 1.1.0+OOo3.2.0-7ubuntu4.1
  •  openoffice.org-report-builder 1:1.2.0+OOo3.2.0-7ubuntu4.1
  •  openoffice.org-report-builder-bin 1:3.2.0-7ubuntu4.1
  •  openoffice.org-style-oxygen 1:3.2.0-7ubuntu4.1
  •  openoffice.org-thesaurus-en-au 2.1-5
  •  openoffice.org-thesaurus-en-us 1:3.2.0-3ubuntu3
  •  openoffice.org-writer 1:3.2.0-7ubuntu4.1
  •  openoffice.org-writer2latex 1.0-10ubuntu1
  •  openprinting-ppds 20100216-0ubuntu3
  •  openssh-client 1:5.3p1-3ubuntu4
  •  openssl 0.9.8k-7ubuntu8
  •  os-prober 1.38
  •  osmo 0.2.8-1ubuntu2
  •  oxygen-icon-theme 4:4.4.2-0ubuntu2
  •  p7zip-full 9.04~dfsg.1-1
  •  pandora 0.7.1-0ubuntu2
  •  parted 2.2-5ubuntu5.1
  •  passwd 1:4.1.4.2-1ubuntu2
  •  patch 2.6-2ubuntu1
  •  pciutils 1:3.0.0-4ubuntu17
  •  pcmciautils 014-4ubuntu4
  •  pdf2djvu 0.5.11-0.1
  •  pdfedit 0.4.3-1
  •  pdfmod 0.8.3-0~ppa1~lucid1
  •  pdftk 1.41+dfsg-7
  •  perl 5.10.1-8ubuntu2
  •  perl-base 5.10.1-8ubuntu2
  •  perl-modules 5.10.1-8ubuntu2
  •  perlmagick 7:6.5.7.8-1ubuntu1
  •  pessulus 2.30.0-1
  •  pgf 2.00-1
  •  phonon 4:4.6.2-0ubuntu5
  •  phonon-backend-xine 4:4.4.0-0ubuntu2
  •  pidgin 1:2.6.6-1ubuntu4
  •  pidgin-audacious 2.0.0-1build1
  •  pidgin-data 1:2.6.6-1ubuntu4
  •  pidgin-extprefs 0.7-2ubuntu1
  •  pidgin-libnotify 0.14-1ubuntu14
  •  pidgin-musictracker 0.4.19-2
  •  pidgin-plugin-pack 2.6.2-0ubuntu2
  •  pidgin-themes 0.2-1
  •  pinentry-gtk2 0.7.6-1
  •  pinentry-qt4 0.7.6-1
  •  pinta 0.4+dfsg-1~lucid1
  •  pitivi 0.13.4-0ubuntu3
  •  pkg-config 0.22-1build2
  •  plasma-scriptengine-javascript 4:4.4.2-0ubuntu4.1
  •  playonlinux 3.7.3-1
  •  plymouth 0.8.2-2ubuntu2
  •  plymouth-label 0.8.2-2ubuntu2
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu2
  •  plymouth-x11 0.8.2-2ubuntu2
  •  pm-utils 1.3.0-1ubuntu2
  •  pm-utils-powersave-policy 0.3.1
  •  pnm2ppa 1.13-0ubuntu1
  •  po-debconf 1.0.16
  •  podsleuth 0.6.6-1
  •  policykit-1 0.96-2
  •  policykit-1-gnome 0.96-2ubuntu2
  •  policykit-desktop-privileges 0.1
  •  poppler-utils 0.12.4-0ubuntu5
  •  postfix 2.7.0-1
  •  powermgmt-base 1.31
  •  ppp 2.4.5~git20081126t100229-0ubuntu3
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-4
  •  preview-latex-style 11.85-1ubuntu1
  •  procmail 3.22-18ubuntu1
  •  procps 1:3.2.8-1ubuntu4
  •  prosper 1.00.4+cvs.2007.05.01-4
  •  protobuf-compiler 2.2.0a-0.1ubuntu1
  •  ps2eps 1.64-6build1
  •  psfontmgr 0.11.10-4ubuntu1
  •  psmisc 22.10-1
  •  psutils 1.17-27
  •  pulseaudio 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-esound-compat 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-bluetooth 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-gconf 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-x11 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-utils 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pxljr 1.1-0ubuntu7
  •  pyrenamer 0.6.0-1
  •  python 2.6.5-0ubuntu1
  •  python-appindicator 0.0.19-0ubuntu4
  •  python-apport 1.13.3-0ubuntu2
  •  python-apt 0.7.94.2ubuntu6.1
  •  python-aptdaemon 0.11+bzr345-0ubuntu4
  •  python-aptdaemon-gtk 0.11+bzr345-0ubuntu4
  •  python-avahi 0.6.25-1ubuntu6
  •  python-beagle 0.3.9-1build1
  •  python-beautifulsoup 3.1.0.1-2build1
  •  python-bluez 0.18-1
  •  python-brlapi 4.1-2ubuntu6
  •  python-bugbuddy 2.30.0-0ubuntu1
  •  python-cairo 1.8.8-1
  •  python-central 0.6.15ubuntu1
  •  python-chardet 2.0.1-1
  •  python-cherrypy3 3.1.2-1
  •  python-clientform 0.2.10-2.1
  •  python-compizconfig 0.8.2-0ubuntu1
  •  python-configglue 0.2dev-0ubuntu2
  •  python-couchdb 0.6-1
  •  python-crypto 2.0.1+dfsg1-4ubuntu2
  •  python-cssutils 0.9.6-0ubuntu1
  •  python-cups 1.9.49-0ubuntu1
  •  python-cupshelpers 1.2.0+20100408-0ubuntu5.2
  •  python-cwiid 0.6.00+svn201-2
  •  python-dateutil 1.4.1-3
  •  python-dbus 0.83.0-1ubuntu3
  •  python-debian 0.1.14ubuntu2
  •  python-desktopcouch 0.6.4-0ubuntu3
  •  python-desktopcouch-records 0.6.4-0ubuntu3
  •  python-django 1.1.1-2ubuntu1
  •  python-django-tagging 0.3.1-1
  •  python-docky 2.0.4-0ubuntu1
  •  python-egenix-mxdatetime 3.1.3-2ubuntu1
  •  python-egenix-mxtools 3.1.3-2ubuntu1
  •  python-encutils 0.9.6-0ubuntu1
  •  python-evince 2.30.0-0ubuntu1
  •  python-evolution 2.30.0-0ubuntu1
  •  python-farsight 0.0.17-2ubuntu2
  •  python-feedparser 4.1-14
  •  python-fstab 1.4-1
  •  python-gammu 1.26.1-2
  •  python-gconf 2.28.0-1ubuntu1
  •  python-gdbm 2.6.5-0ubuntu2
  •  python-glade2 2.17.0-0ubuntu2
  •  python-gmenu 2.30.0-0ubuntu4
  •  python-gnome2 2.28.0-1ubuntu1
  •  python-gnome2-desktop 2.30.0-0ubuntu1
  •  python-gnomeapplet 2.30.0-0ubuntu1
  •  python-gnomecanvas 2.28.0-1ubuntu1
  •  python-gnomedesktop 2.30.0-0ubuntu1
  •  python-gnomekeyring 2.30.0-0ubuntu1
  •  python-gnomeprint 2.30.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject 2.21.1-0ubuntu3
  •  python-gpod 0.7.93-0ubuntu1
  •  python-gst0.10 0.10.18-1
  •  python-gtk2 2.17.0-0ubuntu2
  •  python-gtkhtml2 2.25-4~ppa1
  •  python-gtkmozembed 2.25.3-4.1ubuntu4
  •  python-gtksourceview2 2.10.1-0ubuntu1
  •  python-gtkspell 2.25.3-4.1ubuntu4
  •  python-gtop 2.30.0-0ubuntu1
  •  python-hachoir-core 1.2-1
  •  python-hachoir-metadata 1.2-1
  •  python-hachoir-parser 1.2-1
  •  python-httplib2 0.6.0-1
  •  python-ibus 1.2.0.20091215-1ubuntu4
  •  python-imaging 1.1.7-1
  •  python-indicate 0.3.0-0ubuntu1
  •  python-launchpad-integration 0.1.35
  •  python-launchpadlib 1.6.0-0ubuntu1
  •  python-lazr.restfulclient 0.9.11-1ubuntu1
  •  python-lazr.uri 1.0.2-1
  •  python-libtorrent 0.14.10-2~lucid~ppa1
  •  python-libxml2 2.7.6.dfsg-1ubuntu1
  •  python-louis 1.7.0-2
  •  python-lxml 2.2.4-1
  •  python-mako 0.2.5-2ubuntu1
  •  python-matplotlib 0.99.1.2-3ubuntu1
  •  python-matplotlib-data 0.99.1.2-3ubuntu1
  •  python-mechanize 0.1.11-1.1
  •  python-mediaprofiles 2.30.0-0ubuntu1
  •  python-metacity 2.30.0-0ubuntu1
  •  python-minimal 2.6.5-0ubuntu1
  •  python-mutagen 1.15-2build1
  •  python-mygpoclient 1.0-1
  •  python-newt 0.52.10-5ubuntu1
  •  python-notify 0.1.1-2build3
  •  python-numpy 1:1.3.0-3build1
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-ogg 1.3+repack-5
  •  python-opengl 3.0.0-0ubuntu1
  •  python-openssl 0.10-1
  •  python-pam 0.4.2-12.1ubuntu1
  •  python-papyon 0.4.8-0ubuntu1
  •  python-pexpect 2.3-1build1
  •  python-pkg-resources 0.6.10-4ubuntu1
  •  python-problem-report 1.13.3-0ubuntu2
  •  python-profiler 2.6.5-0ubuntu1
  •  python-protobuf 2.2.0a-0.1ubuntu1
  •  python-psyco 1.6-1ubuntu2
  •  python-pyatspi 1.30.0-0ubuntu2
  •  python-pycurl 7.19.0-3
  •  python-pygame 1.9.1release-0ubuntu1
  •  python-pygoocanvas 0.14.1-0ubuntu1
  •  python-pyicu 0.9-2
  •  python-pyinotify 0.8.9-1ubuntu2
  •  python-pymtp 0.0.4-1.1
  •  python-pyorbit 2.24.0-5ubuntu3
  •  python-pyparsing 1.5.2-1ubuntu1
  •  python-pypdf 1.12-2
  •  python-pysqlite2 2.5.5-3
  •  python-pyvorbis 1.4-2build1
  •  python-qt4 4.7.2-0ubuntu1
  •  python-rdflib 2.4.2-1
  •  python-renderpm 2.4-1
  •  python-reportlab 2.4-1
  •  python-reportlab-accel 2.4-1
  •  python-rsvg 2.30.0-0ubuntu1
  •  python-serial 2.3-1
  •  python-sexy 0.1.9-1ubuntu3
  •  python-simplejson 2.0.9-1build1
  •  python-sip 4.10.1-0ubuntu1
  •  python-smbc 1.0.6-0ubuntu3
  •  python-software-properties 0.75.10
  •  python-speechd 0.6.8~unofficial~rc2-0ubuntu3
  •  python-sqlalchemy 0.5.8-1
  •  python-support 1.0.4ubuntu1
  •  python-telepathy 0.15.17-1
  •  python-tk 2.6.5-0ubuntu2
  •  python-totem-plparser 2.30.0-0ubuntu1
  •  python-twisted-bin 10.0.0-2ubuntu2
  •  python-twisted-core 10.0.0-2ubuntu2
  •  python-twisted-names 10.0.0-1
  •  python-twisted-web 10.0.0-1
  •  python-tz 2010b-1
  •  python-uniconvertor 1.1.4-1build1
  •  python-uno 1:3.2.0-7ubuntu4.1
  •  python-utidylib 0.2-3.2ubuntu2
  •  python-virtkey 0.50ubuntu3
  •  python-vte 1:0.23.5-0ubuntu1
  •  python-wadllib 1.1.4-1ubuntu1
  •  python-webkit 1.1.7-1
  •  python-whiteboard 0.3
  •  python-wnck 2.30.0-0ubuntu1
  •  python-wxgtk2.8 2.8.10.1-0ubuntu1
  •  python-wxtools 2.8.10.1-0ubuntu1
  •  python-wxversion 2.8.10.1-0ubuntu1
  •  python-xapian 1.0.17-1ubuntu1
  •  python-xdg 0.18-1ubuntu2
  •  python-xkit 0.4.2.2
  •  python-xlib 0.14+20091101-1
  •  python-zope.interface 3.5.3-1ubuntu2
  •  python2.6 2.6.5-1ubuntu6
  •  python2.6-minimal 2.6.5-1ubuntu6
  •  qalc 0.9.6-4ubuntu2
  •  qalculate-gtk 0.9.6-3ubuntu1
  •  qt4-mendeley-qtconfig 4.6.0-4
  •  quadrapassel 1:2.30.0-0ubuntu6
  •  quick-lounge-applet 2.13.2-1ubuntu1
  •  quilt 0.48-5
  •  radeontool 1.6.1-0ubuntu1
  •  rarian-compat 0.8.1-4ubuntu1
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-2ubuntu3
  •  readline-common 6.1-1
  •  realplayer 11.0.0-0.2medibuntu2
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu1
  •  reiserfsprogs 1:3.6.21-1build1
  •  remastersys 2.0.17-1
  •  rssowl 2.0.5-1
  •  rsync 3.0.7-1ubuntu1
  •  rsyslog 4.2.0-2ubuntu8
  •  rtkit 0.6-0ubuntu1
  •  samba-common 2:3.4.7~dfsg-1ubuntu3
  •  samba-common-bin 2:3.4.7~dfsg-1ubuntu3
  •  sane 1.0.14-9
  •  sane-utils 1.0.20-13ubuntu2
  •  sbackup 0.10.5ubuntu2
  •  screen 4.0.3-14ubuntu1
  •  screen-resolution-extra 0.13
  •  screenlets 0.1.2-7ubuntu1
  •  screensaver-default-images 0.2-1
  •  scribus 1.3.3.13.dfsg~svn20081228-2ubuntu2
  •  scribus-doc 1.3.3.9-1
  •  scribus-template 1.2.4.1-2
  •  seahorse 2.30.0-0ubuntu2
  •  sed 4.2.1-6
  •  sensible-utils 0.0.1ubuntu3
  •  sgml-base 1.26
  •  sgml-data 2.0.4
  •  shared-desktop-ontologies 0.3-1
  •  shared-mime-info 0.71-1ubuntu2
  •  shotwell 0.5.0+dfsg-1.1
  •  simple-ccsm 0.8.2-0ubuntu1
  •  simple-scan 1.0.3-0ubuntu1
  •  skype 2.1.0.81-1ubuntu5
  •  smartdimmer 0.8b4-1ubuntu3
  •  smbclient 2:3.4.7~dfsg-1ubuntu3
  •  software-properties-gtk 0.75.10
  •  soprano-daemon 2.4.2+dfsg.1-0ubuntu1.1
  •  sound-juicer 2.28.1-2
  •  sox 14.3.0-1.1build1
  •  speech-dispatcher 0.6.8~unofficial~rc2-0ubuntu3
  •  spideroak 9680
  •  splix 2.0.0-2ubuntu3
  •  squashfs-tools 1:4.0-6ubuntu1
  •  ssh-askpass-gnome 1:5.3p1-3ubuntu4
  •  ssl-cert 1.0.23ubuntu2
  •  stopwatch 3.5-2
  •  strace 4.5.19-2
  •  subtitleripper 0.3.4-0.5ubuntu1
  •  sudo 1.7.2p1-1ubuntu5.1
  •  sun-java6-bin 6.20dlj-1ubuntu3
  •  sun-java6-jre 6.20dlj-1ubuntu3
  •  swftools 0.9.0-0ubuntu2
  •  swh-plugins 0.4.15+1-4
  •  synaptic 0.63.1ubuntu7
  •  sysinfo 0.7-3ubuntu1
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.2.0+20100408-0ubuntu5.2
  •  system-config-printer-gnome 1.2.0+20100408-0ubuntu5.2
  •  system-config-printer-udev 1.2.0+20100408-0ubuntu5.2
  •  system-tools-backends 2.9.4-0ubuntu1
  •  sysv-rc 2.87dsf-4ubuntu17
  •  sysvinit-utils 2.87dsf-4ubuntu17
  •  talika 0.49-2~webupd8~lucid3
  •  tap-plugins 0.7.1-0ubuntu1
  •  tar 1.22-2
  •  tasksel 2.73ubuntu26
  •  tasksel-data 2.73ubuntu26
  •  tasque 0.1.9-1
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4
  •  tcl8.5 8.5.8-2
  •  tcpd 7.6.q-18
  •  tcpdump 4.0.0-6ubuntu3
  •  telepathy-butterfly 0.5.11-0ubuntu1
  •  telepathy-gabble 0.8.12-0ubuntu1
  •  telepathy-haze 0.3.4-1
  •  telepathy-idle 0.1.6-1
  •  telepathy-mission-control-5 5.3.2-3
  •  telepathy-salut 0.3.11-1
  •  telnet 0.17-36build1
  •  tesseract-ocr 2.04-2
  •  tesseract-ocr-eng 2.00-1
  •  tex-common 2.06
  •  texlive-base 2009-7
  •  texlive-binaries 2009-5ubuntu0.1
  •  texlive-common 2009-7
  •  texlive-doc-base 2009-2
  •  texlive-extra-utils 2009-7ubuntu3
  •  texlive-font-utils 2009-7ubuntu3
  •  texlive-fonts-recommended 2009-7
  •  texlive-fonts-recommended-doc 2009-7
  •  texlive-generic-recommended 2009-7
  •  texlive-latex-base 2009-7
  •  texlive-latex-base-doc 2009-7
  •  texlive-latex-extra 2009-7ubuntu3
  •  texlive-latex-extra-doc 2009-7ubuntu3
  •  texlive-latex-recommended 2009-7
  •  texlive-latex-recommended-doc 2009-7
  •  texlive-luatex 2009-7
  •  texlive-pictures 2009-7
  •  texlive-pictures-doc 2009-7
  •  texlive-pstricks 2009-7ubuntu3
  •  texlive-pstricks-doc 2009-7ubuntu3
  •  thunderbird 3.0.5+build2+nobinonly-0ubuntu0.10.04.1
  •  thunderbird-gnome-support 3.0.5+build2+nobinonly-0ubuntu0.10.04.1
  •  time 1.7-23build1
  •  timer-applet 2.1.2-4
  •  timidity 2.13.2-37
  •  timidity-daemon 2.13.2-37
  •  tipa 2:1.3-14
  •  tk 8.4.16-2
  •  tk8.4 8.4.19-4
  •  tk8.5 8.5.8-1
  •  topshelf 0.3.1-1
  •  toshset 1.75-2
  •  totem 2.30.2-0ubuntu1
  •  totem-common 2.30.2-0ubuntu1
  •  totem-mozilla 2.30.2-0ubuntu1
  •  totem-plugins 2.30.2-0ubuntu1
  •  transcode 3:1.1.5-0ubuntu6
  •  transcode-doc 3:1.1.5-0ubuntu6
  •  transcode-utils 3:1.1.5-0ubuntu6
  •  transfig 1:3.2.5.a-2.1
  •  tsclient 0.150-3ubuntu1
  •  tsconf 1.0-7build1
  •  ttf-dejavu 2.30-2
  •  ttf-dejavu-core 2.30-2
  •  ttf-dejavu-extra 2.30-2
  •  ttf-freefont 20090104-5
  •  ttf-indic-fonts-core 1:0.5.8ubuntu2
  •  ttf-kacst-one 3.0-1ubuntu2
  •  ttf-khmeros-core 5.0-3ubuntu1
  •  ttf-lao 0.0.20060226-6
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-linux-libertine 4.4.1-4
  •  ttf-lyx 1.6.5-1ubuntu1
  •  ttf-mscorefonts-installer 3.2
  •  ttf-opensymbol 1:3.2.0-7ubuntu4.1
  •  ttf-punjabi-fonts 1:0.5.8ubuntu2
  •  ttf-symbol-replacement 1.2~rc7-0ubuntu1
  •  ttf-takao-pgothic 003.02.01-2ubuntu1
  •  ttf-thai-tlwg 1:0.4.13-4
  •  ttf-unfonts-core 1.0.1-7ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  twolame 0.3.12-1
  •  tzdata 2010j-0ubuntu0.10.04
  •  tzdata-java 2010j-0ubuntu0.10.04
  •  ubiquity 2.2.24
  •  ubiquity-casper 1.236
  •  ubiquity-frontend-debconf 2.2.24
  •  ubiquity-frontend-gtk 2.2.24
  •  ubiquity-slideshow-ubuntu 22
  •  ubiquity-ubuntu-artwork 2.2.24
  •  ubuntu-docs 10.04.3
  •  ubuntu-keyring 2010.11.09
  •  ubuntu-minimal 1.197
  •  ubuntu-mono 0.0.18
  •  ubuntu-system-service 0.1.20
  •  ucf 3.0025
  •  udev 151-12
  •  udisks 1.0.1-1ubuntu1
  •  ufw 0.30pre1-0ubuntu2
  •  uget 1.5.0.2-1
  •  unattended-upgrades 0.55ubuntu4
  •  unetbootin 408-1ubuntu0.10.04.1
  •  unetbootin-translations 408-1ubuntu0.10.04.1
  •  unixodbc 2.2.11-21
  •  uno-libs3 1.6.0+OOo3.2.0-7ubuntu4.1
  •  unpaper 0.3-1
  •  unzip 6.0-1build1
  •  update-inetd 4.35
  •  update-manager 1:0.134.9
  •  update-manager-core 1:0.134.9
  •  update-notifier 0.99.3
  •  update-notifier-common 0.99.3
  •  upower 0.9.1-1
  •  upstart 0.6.5-6
  •  ure 1.6.0+OOo3.2.0-7ubuntu4.1
  •  ureadahead 0.100.0-4.1
  •  usb-creator-common 0.2.22
  •  usb-creator-gtk 0.2.22
  •  usbmuxd 1.0.2-1ubuntu2
  •  usbutils 0.86-2ubuntu1
  •  user-setup 1.28ubuntu7
  •  util-linux 2.17.2-0ubuntu1
  •  uuid-runtime 2.17.2-0ubuntu1
  •  vbetool 1.1-2
  •  vboxgtk 0.5.0-1ubuntu1
  •  vcdimager 0.7.23-4ubuntu2
  •  vim-common 2:7.2.330-1ubuntu3
  •  vim-tiny 2:7.2.330-1ubuntu3
  •  vinagre 2.30.2-0ubuntu1
  •  vino 2.28.2-0ubuntu2
  •  virtualbox-ose 3.1.6-dfsg-2ubuntu2
  •  virtualbox-ose-dkms 3.1.6-dfsg-2ubuntu2
  •  virtualbox-ose-qt 3.1.6-dfsg-2ubuntu2
  •  virtuoso-nepomuk 6.1.0-0ubuntu3
  •  vlc 1.0.6-1ubuntu1.1
  •  vlc-data 1.0.6-1ubuntu1.1
  •  vlc-nox 1.0.6-1ubuntu1.1
  •  vlc-plugin-pulse 1.0.6-1ubuntu1.1
  •  w3m 0.5.2-2.1ubuntu1
  •  wamerican 6-3
  •  wammu 0.32.1-1
  •  wbritish 6-3
  •  webhttrack 3.43.9-1ubuntu1
  •  webhttrack-common 3.43.9-1ubuntu1
  •  wget 1.12-1.1ubuntu2
  •  whiptail 0.52.10-5ubuntu1
  •  whois 5.0.0ubuntu3
  •  whyteboard 0.40.1-ppa1
  •  winbind 2:3.4.7~dfsg-1ubuntu3
  •  wine 1.2~rc7-0ubuntu1
  •  wine1.2 1.2~rc7-0ubuntu1
  •  wine1.2-gecko 1.0.0-0ubuntu4
  •  winetricks 0.0+20100618-0ubuntu1
  •  wireless-crda 1.12
  •  wireless-tools 30~pre9-3ubuntu4
  •  wisotool 0.0+20100618
  •  wmctrl 1.07-6
  •  wmgui 0.6.00+svn201-2
  •  wodim 9:1.1.10-1ubuntu1
  •  wpasupplicant 0.6.9-3ubuntu3
  •  wv 1.2.4-2ubuntu3
  •  x-tile 1.4-1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.5+1ubuntu2
  •  x11-common 1:7.5+5ubuntu1
  •  x11-session-utils 7.5+1
  •  x11-utils 7.5+3
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.5+1
  •  x11-xserver-utils 7.5+1ubuntu2
  •  x11vnc 0.9.9-1
  •  xauth 1:1.0.4-1
  •  xbitmaps 1.1.0-1
  •  xcursor-themes 1.0.2-1
  •  xdg-user-dirs 0.12-0ubuntu2
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.0.2-6.1ubuntu3
  •  xfonts-100dpi 1:1.0.1
  •  xfonts-75dpi 1:1.0.1
  •  xfonts-base 1:1.0.1
  •  xfonts-encodings 1:1.0.3-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.1-1
  •  xfonts-utils 1:7.5+2
  •  xgnokii 0.6.28.dfsg-1
  •  xine-ui 0.99.5+cvs20070914-2.1
  •  xinit 1.2.0-1
  •  xinput 1.5.0-2ubuntu1
  •  xkb-data 1.8-1ubuntu8
  •  xml-core 0.13
  •  xorg 1:7.5+5ubuntu1
  •  xorg-docs-core 1:1.5-1
  •  xresprobe 0.4.24ubuntu9
  •  xscreensaver-data 5.10-3ubuntu4
  •  xscreensaver-gl 5.10-3ubuntu4
  •  xserver-common 2:1.7.6-2ubuntu7.2
  •  xserver-xorg 1:7.5+5ubuntu1
  •  xserver-xorg-core 2:1.7.6-2ubuntu7.2
  •  xserver-xorg-input-all 1:7.5+5ubuntu1
  •  xserver-xorg-input-evdev 1:2.3.2-5ubuntu1
  •  xserver-xorg-input-mouse 1:1.5.0-1
  •  xserver-xorg-input-synaptics 1.2.2-1ubuntu4
  •  xserver-xorg-input-vmmouse 1:12.6.5-4ubuntu2
  •  xserver-xorg-input-wacom 1:0.10.5-0ubuntu4
  •  xserver-xorg-video-all 1:7.5+5ubuntu1
  •  xserver-xorg-video-apm 1:1.2.2-1
  •  xserver-xorg-video-ark 1:0.7.2-1
  •  xserver-xorg-video-ati 1:6.13.0-1ubuntu5
  •  xserver-xorg-video-chips 1:1.2.2-1
  •  xserver-xorg-video-cirrus 1:1.3.2-1ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.1-1ubuntu1
  •  xserver-xorg-video-geode 2.11.8-4
  •  xserver-xorg-video-i128 1:1.3.3-1
  •  xserver-xorg-video-i740 1:1.3.2-1
  •  xserver-xorg-video-intel 2:2.9.1-3ubuntu5
  •  xserver-xorg-video-mach64 6.8.2-2
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-2ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.4-2
  •  xserver-xorg-video-nouveau 1:0.0.15+git20100219+9b4118d-0ubuntu5
  •  xserver-xorg-video-nv 1:2.1.15-1ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.904+svn827-1
  •  xserver-xorg-video-r128 6.8.1-2ubuntu1
  •  xserver-xorg-video-radeon 1:6.13.0-1ubuntu5
  •  xserver-xorg-video-rendition 1:4.2.3-1
  •  xserver-xorg-video-s3 1:0.6.3-1
  •  xserver-xorg-video-s3virge 1:1.10.4-1
  •  xserver-xorg-video-savage 1:2.3.1-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.3-1
  •  xserver-xorg-video-sis 1:0.10.2-2
  •  xserver-xorg-video-sisusb 1:0.9.3-1
  •  xserver-xorg-video-tdfx 1:1.4.3-1
  •  xserver-xorg-video-trident 1:1.3.3-1
  •  xserver-xorg-video-tseng 1:1.2.3-1
  •  xserver-xorg-video-v4l 1:0.2.0-4
  •  xserver-xorg-video-vesa 1:2.3.0-1ubuntu1
  •  xserver-xorg-video-vmware 1:10.16.9-1
  •  xserver-xorg-video-voodoo 1:1.2.3-1
  •  xsltproc 1.1.26-1ubuntu1
  •  xterm 256-1ubuntu1
  •  xtightvncviewer 1.3.9-6
  •  xul-ext-adblock-plus 1.1.3-1build1
  •  xul-ext-all-in-one-sidebar 0.7.11-1build1
  •  xul-ext-downloadstatusbar 0.9.6.6-1build1
  •  xul-ext-gears 0.5.36.0~svn3423+dfsg-0ubuntu1
  •  xul-ext-notify 1.5.4-3ubuntu3
  •  xulrunner-1.9.2 1.9.2.6+nobinonly-0ubuntu0.10.04.1
  •  xulrunner-1.9.2-gnome-support 1.9.2.6+nobinonly-0ubuntu0.10.04.1
  •  xz-utils 4.999.9beta+20091116-1
  •  yelp 2.30.0-0ubuntu2
  •  zenity 2.30.0-0ubuntu1
  •  zerofree 1.0.1-2
  •  zip 3.0-2
  •  zlib1g 1:1.2.3.3.dfsg-15ubuntu1


Reader Ratings
Reader supplied reviews for UberStudent

Average rating
8.5
from 2 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on UberStudent?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 4.3
Rating: 9
Date: 2018-12-01
Votes: 2


This is terrific for kids and adults.
Lots of apps installed. User freindly.


Was this review helpful? Yes No
Version: 2.0.4
Rating: 8
Date: 2017-03-18
Votes: 17


As a seasoned Ubuntu user this was very familiar.
+ A lot of thought has gone into producing this student-friendly OS. I found this on a magazine cover disk and tried it on a laptop I'm giving to a secondary school or college student.
+ Lots to like about the study aids and alternative configuration of the desktop to a netbook screen if desired (much like Lubuntu).
- I felt the lack of an update manager and assurance of regular updates.
- Although the selected language was English (UK) some screens were still spelled incorrectly.
Aware that this is now an obsolete version some of my concerns might have already been addressed in the later ones.
I like the philosophy and most of the execution of this distro - needs a few tweaks to give me the same confidence as loading Ubuntu.


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly