• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Trisquel GNU/Linux RSS Feed DistroWatch.com: Trisquel GNU/Linux

Trisquel GNU/Linux


Last Update: 2024-02-02 02:44 UTC


Trisquel GNU/Linux is a 100% libre Ubuntu-based Linux distribution. Its main purpose is to provide an operating system for varied audience, including home and office users, educational institutions, multimedia workstations, etc. The project is managed by independent developers and is partially funded by donations.

Popularity (hits per day): 12 months: 155 (55), 6 months: 152 (53), 3 months: 151 (50), 4 weeks: 132 (49), 1 week: 120 (50)

Average visitor rating: 8.29/10 from 24 review(s).


Trisquel Summary
Distribution Trisquel GNU/Linux
Home Page https://trisquel.info/
Mailing Lists https://listas.trisquel.info/cgi-bin/mailman/listinfo
User Forums https://trisquel.info/en/forum
Alternative User Forums
Documentation https://trisquel.info/en/wiki
Screenshots https://trisquel.info/en/screenshotsDistroWatch Gallery
Screencasts
Download Mirrors https://trisquel.info/downloadDistroWatch Torrent Archive
Bug Tracker https://gitlab.trisquel.org/groups/trisquel/-/issues
Related Websites Wikipedia (fr)
Reviews 11.0: DistroWatch
9.0: DistroWatch
7.x: DistroWatch
6.x: DistroWatchBlogspot
5.x: Blogspot
4.x: DistroWatchWordpress (Portuguese)
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2023-03-22: Distribution Release: Trisquel GNU/Linux 11.0
 • 2022-02-02: Distribution Release: Trisquel GNU/Linux 10.0
 • 2021-10-27: Distribution Release: Trisquel GNU/Linux 9.0.1
 • 2020-10-19: Distribution Release: Trisquel GNU/Linux 9.0
 • 2018-04-18: Distribution Release: Trisquel GNU/Linux 8.0
 • 2016-11-30: Development Release: Trisquel GNU/Linux 8.0 Alpha
 • 2014-11-04: Distribution Release: Trisquel GNU/Linux 7.0
 • 2014-10-25: Development Release: Trisquel GNU/Linux 7.0 RC
 • 2014-04-01: Distribution Release: Trisquel GNU/Linux 6.0.1
 • 2013-03-11: Distribution Release: Trisquel GNU/Linux 6.0
 • 2012-04-16: Distribution Release: Trisquel GNU/Linux 5.5
 • 2011-09-17: Distribution Release: Trisquel GNU/Linux 5.0
 • More Trisquel releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 11.0 10.0.1 9.0.1 8.0 7.0 6.0 5.5 5.0 4.5.1 4.0 3.5 3.0.1 2.2.2 2.1 2.0 1.5 1.0 Feature
Release Date 2023-03-20 2022-05-27 2021-10-27 2018-04-18 2014-11-03 2013-03-11 2012-04-16 2011-09-17 2011-05-24 2010-09-18 2010-03-23 2009-12-17 2009-12-17 2008-12-18 2008-07-24 2007-10-25 2007-01-30 Release Date
End Of Life         2019-04                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1500-3000 1200-2600 1200-2600 30-2500                           Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma, LXDE, MATE, Sugar KDE Plasma, LXDE, MATE, Sugar MATE MATE GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o OO.o OO.o OO.o GOffice, OO.o GOffice, OO.o Office Suite
Processor Architecture arm64, armhf, i686, ppc64el, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i386, x86_64 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, ReiserFS, XFS Btrfs, ext3, ext4, ReiserFS, XFS Btrfs, ext3, ext4, ReiserFS, XFS Btrfs, ext3, ext4, ReiserFS, XFS Btrfs, ext3, ext4, ReiserFS, XFS Btrfs, ext3, ext4, ReiserFS, XFS Btrfs, ext3, ext4, ReiserFS, XFS Btrfs, ext3, ext4, ReiserFS, XFS ext3, ext4, ReiserFS, XFS ext3, ext4, ReiserFS, XFS ext3, ext4, ReiserFS, XFS ext3, ext4, ReiserFS, XFS ext3, ReiserFS, XFS ext3, ReiserFS, XFS ext3, ReiserFS, XFS ext3, ReiserFS, XFS ext3, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes en, es en, es en, es en, es en, es ca, en, es, eu, fr, gl, hi, pt, zh_cn ca, en, es, eu, fr, gl, hi, pt, zh_cn ca, en, es, eu, gl ca, en, es, eu, gl ca, en, es, eu, gl en, es, gl en, es, gl Multilingual
Asian Language Support           -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 11.0 10.0.1 9.0.1 8.0 7.0 6.0 5.5 5.0 4.5.1 4.0 3.5 3.0.1 2.2.2 2.1 2.0 1.5 1.0 Full Package List

Full Package List:   Trisquel GNU/Linux 10.0.1
  Number of packages: 3,120 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a11y-profile-manager 0.1.11-0ubuntu4+10.0trisquel5
  •  a11y-profile-manager-indicator 0.1.11-0ubuntu4+10.0trisquel5
  •  abiword 3.0.2-10
  •  abiword-common 3.0.2-10
  •  abrowser 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ar 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ast 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-bg 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ca 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-cs 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-da 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-de 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-el 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-en 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-eo 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-es 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-et 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-eu 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-fi 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-fr 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ga 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-gl 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-he 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-hi 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-hr 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-hu 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-id 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-it 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ja 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-km 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ko 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-lt 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-lv 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-nb 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-nl 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-nn 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-oc 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-pa 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-pl 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-pt 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ro 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ru 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-sk 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-sl 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-sq 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-sr 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-sv 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-ta 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-th 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-tr 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-uk 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-vi 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-zh-hans 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  abrowser-locale-zh-hant 100.0.2+build1-0ubuntu0.20.04.1+10.0trisquel88
  •  accountsservice 0.6.55-0ubuntu12~20.04.5
  •  accountwizard 4:19.12.3-0ubuntu1
  •  acl 2.2.53-6
  •  acpid 1:2.0.32-1ubuntu1
  •  acpi-support 0.143
  •  adduser 3.118ubuntu2
  •  adwaita-icon-theme 3.36.1-2ubuntu0.20.04.2
  •  aisleriot 1:3.22.9-1
  •  akonadi-server 4:19.12.3-0ubuntu2
  •  akregator 4:19.12.3-0ubuntu1+10.0trisquel1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.2.2-1ubuntu2.1
  •  anacron 2.3-29
  •  apache2-bin 2.4.41-4ubuntu3.10+10.0trisquel3
  •  apparmor 2.13.3-7ubuntu5.1
  •  apparmor-profiles 2.13.3-7ubuntu5.1
  •  apparmor-profiles-extra 1.27
  •  apparmor-utils 2.13.3-7ubuntu5.1
  •  app-install-data 1:10.0-20210928trisquel2
  •  apport 2.20.11-0ubuntu27.24
  •  apport-kde 2.20.11-0ubuntu27.24
  •  apt 2.0.8+10.0trisquel3
  •  aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu32.3
  •  apt-file 3.2.2
  •  aptitude 0.8.12-1ubuntu4+10.0trisquel1
  •  aptitude-common 0.8.12-1ubuntu4+10.0trisquel1
  •  apt-transport-https 2.0.8+10.0trisquel3
  •  apturl 0.5.2ubuntu19
  •  apturl-common 0.5.2ubuntu19
  •  apt-utils 2.0.8+10.0trisquel3
  •  apt-xapian-index 0.51ubuntu1
  •  arj 3.10.22-23
  •  ark 4:19.12.3-0ubuntu1.2
  •  aspell 0.60.8-1ubuntu0.1
  •  aspell-en 2018.04.16-0-1
  •  aspell-es 1.11-15
  •  at 3.1.23-1ubuntu1
  •  atheros-firmware 0.1-20100501trisquel1
  •  atril 1.24.0-1
  •  atril-common 1.24.0-1
  •  at-spi2-core 2.36.0-2+10.0trisquel1
  •  avahi-autoipd 0.7-4ubuntu7.1
  •  avahi-daemon 0.7-4ubuntu7.1
  •  backintime-common 1.2.1-2
  •  backintime-qt 1.2.1-2
  •  baloo-kf5 5.68.0-0ubuntu1
  •  base-files 1:11ubuntu5.5+10.0trisquel5
  •  base-passwd 3.5.47
  •  bash 5.0-6ubuntu1.2+10.0trisquel1
  •  bash-completion 1:2.10-1ubuntu1
  •  bc 1.07.1-2build1
  •  beep 1.4.3-2build1
  •  bind9-dnsutils 1:9.16.1-0ubuntu2.10
  •  bind9-host 1:9.16.1-0ubuntu2.10
  •  bind9-libs:amd64 1:9.16.1-0ubuntu2.10
  •  bluedevil 4:5.18.4.1-0ubuntu1
  •  blueman 2.1.2-1ubuntu0.3
  •  bluez 5.53-0ubuntu3.5
  •  bluez-cups 5.53-0ubuntu3.5
  •  bluez-obexd 5.53-0ubuntu3.5
  •  bogofilter 1.2.4+dfsg1-13
  •  bogofilter-bdb 1.2.4+dfsg1-13
  •  bogofilter-common 1.2.4+dfsg1-13
  •  brasero 3.12.2-6ubuntu1
  •  brasero-cdrkit:amd64 3.12.2-6ubuntu1
  •  brasero-common 3.12.2-6ubuntu1
  •  breeze 4:5.18.8-0ubuntu0.1
  •  breeze-cursor-theme 4:5.18.8-0ubuntu0.1
  •  breeze-gtk-theme 5.18.4.1-0ubuntu1
  •  breeze-icon-theme 4:5.68.0-0ubuntu1
  •  brltty 6.0+dfsg-4ubuntu6
  •  bsdmainutils 11.1.2ubuntu3
  •  bsdutils 1:2.34-0.1ubuntu9.3
  •  btrfs-progs 5.4.1-2
  •  bubblewrap 0.4.0-1ubuntu4
  •  busybox-initramfs 1:1.30.1-4ubuntu6.4
  •  busybox-static 1:1.30.1-4ubuntu6.4
  •  bzip2 1.0.8-2
  •  ca-certificates 20210119~20.04.2+10.0trisquel1
  •  caja 1.24.0-1
  •  caja-actions 1.8.3-4
  •  caja-actions-common 1.8.3-4
  •  caja-admin 0.0.1-3build1
  •  caja-common 1.24.0-1
  •  caja-extensions-common 1.24.0-1+10.0trisquel0
  •  caja-image-converter 1.24.0-1+10.0trisquel0
  •  caja-open-terminal 1.24.0-1+10.0trisquel0
  •  caja-sendto 1.24.0-1+10.0trisquel0
  •  caja-share 1.24.0-1+10.0trisquel0
  •  caja-wallpaper 1.24.0-1+10.0trisquel0
  •  casper 1.445.1+10.0trisquel11
  •  catdoc 1:0.95-4.1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.4-1build1
  •  cdrskin 1.5.2-1
  •  celluloid 0.21-1~20.04~ppa1+10.0trisquel2
  •  cheese 3.34.0-1ubuntu1
  •  cheese-common 3.34.0-1ubuntu1
  •  cifs-utils 2:6.9-1ubuntu0.1
  •  coinor-libcbc3 2.10.3+repack1-1build1
  •  coinor-libcgl1 0.60.3+repack1-2
  •  coinor-libclp1 1.17.5+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-2build1
  •  coinor-libcoinutils3v5 2.11.4+repack1-1
  •  coinor-libosi1v5 0.108.6+repack1-1
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  colord-kde 0.5.0-4
  •  command-not-found 20.10.1-1+10.0trisquel1
  •  compton 0.1~beta2+20150922-1+10.0trisquel11
  •  console-setup 1.205ubuntu1-10.0trisquel0
  •  console-setup-linux 1.205ubuntu1-10.0trisquel0
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.13+dfsg-2ubuntu0.3
  •  cpp 4:9.3.0-1ubuntu2
  •  cpp-9 9.4.0-1ubuntu1~20.04.1
  •  crda 3.18-1build1
  •  cron 3.0pl1-136ubuntu1+10.0trisquel1
  •  cryptsetup 2:2.2.2-3ubuntu2.4
  •  cryptsetup-bin 2:2.2.2-3ubuntu2.4
  •  cryptsetup-initramfs 2:2.2.2-3ubuntu2.4
  •  csound-data 1:6.13.0~dfsg-3build2
  •  cups 2.3.1-9ubuntu1.1
  •  cups-bsd 2.3.1-9ubuntu1.1
  •  cups-client 2.3.1-9ubuntu1.1
  •  cups-common 2.3.1-9ubuntu1.1
  •  cups-core-drivers 2.3.1-9ubuntu1.1
  •  cups-daemon 2.3.1-9ubuntu1.1
  •  cups-filters 1.27.4-1+10.0trisquel1
  •  cups-filters-core-drivers 1.27.4-1+10.0trisquel1
  •  cups-ipp-utils 2.3.1-9ubuntu1.1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.3.1-9ubuntu1.1
  •  cups-server-common 2.3.1-9ubuntu1.1
  •  dash 0.5.10.2-6
  •  dbus 1.12.16-2ubuntu2.2
  •  dbus-user-session 1.12.16-2ubuntu2.2
  •  dbus-x11 1.12.16-2ubuntu2.2
  •  dc 1.07.1-2build1
  •  dconf-cli 0.36.0-1
  •  dconf-editor 3.36.7-0ubuntu1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  dctrl-tools 2.24-3
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debconf-kde-data 1.0.3-3
  •  debconf-kde-helper 1.0.3-3
  •  debfoster 2.7-2.1
  •  debianutils 4.9.1
  •  desktop-base 10.0.3ubuntu1
  •  desktop-file-utils 0.24-1ubuntu3+10.0trisquel2
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.19-3ubuntu2.1
  •  distro-info-data 0.43ubuntu1.10+10.0trisquel3
  •  dmeventd 2:1.02.167-1ubuntu1
  •  dmidecode 3.2-3
  •  dmraid 1.0.0.rc16-8ubuntu3
  •  dmsetup 2:1.02.167-1ubuntu1
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.80-1.1ubuntu1.5
  •  dns-root-data 2019052802
  •  dnsutils 1:9.16.1-0ubuntu2.10
  •  doc-base 0.10.9
  •  docbook-xml 4.5-9
  •  docbook-xsl 1.79.1+dfsg-2
  •  dolphin 4:19.12.3-0ubuntu1
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu3+10.0trisquel1
  •  dpkg-repack 1.46
  •  drkonqi 5.18.6-0ubuntu0.1
  •  dvd+rw-tools 7.1-14build1
  •  e2fsprogs 1.45.5-2ubuntu1
  •  ecryptfs-utils 111-0ubuntu7
  •  ed 1.16-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  electrum 4.0.9-1+10.0trisquel1
  •  elisa 19.12.3-1
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.3build1
  •  engrampa 1.24.0-2
  •  engrampa-common 1.24.0-2
  •  enigmail 2:2.2.4-0ubuntu0.20.04.1+10.0trisquel2
  •  espeak 1.48.04+dfsg-8build1
  •  espeak-data:amd64 1.48.04+dfsg-8build1
  •  espeak-ng-data:amd64 1.50+dfsg-6
  •  ethtool 1:5.4-1
  •  evince 3.36.10-0ubuntu1+10.0trisquel2
  •  evince-common 3.36.10-0ubuntu1+10.0trisquel2
  •  evolution-data-server-common 3.36.5-0ubuntu1+10.0trisquel1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  fdisk 2.34-0.1ubuntu9.3
  •  ffmpegthumbnailer 2.1.1-0.2build2
  •  file 1:5.38-4
  •  finalrd 6~ubuntu20.04.1
  •  findutils 4.7.0-1ubuntu1
  •  firmware-ath9k-htc 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-linux-free 20200122-1+10.0trisquel4
  •  folder-color-caja 0.0.86-0ubuntu5
  •  folder-color-common 0.0.86-0ubuntu3
  •  fontconfig 2.13.1-2ubuntu3
  •  fontconfig-config 2.13.1-2ubuntu3
  •  fonts-arphic-ukai 0.2.20080216.2-5
  •  fonts-arphic-uming 0.2.20080216.2-10ubuntu2
  •  fonts-beteckna 0.5-2
  •  fonts-cantarell 0.111-2
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-dustin 20030517-13
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-1
  •  fonts-freefont-ttf 20120503-10
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-5
  •  fonts-junicode 1.002-2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-10
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-liberation 1:1.07.4-11
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-mathjax 2.7.4+dfsg-1
  •  fonts-nanum 20180306-3
  •  fonts-noto 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-cjk 1:20190410+repack1-2
  •  fonts-noto-core 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-hinted 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-mono 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-ui-core 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-unhinted 20200323-1build1~ubuntu20.04.1
  •  fonts-opendyslexic 20160623-3
  •  fonts-opensymbol 2:102.12+LibO7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  fonts-quicksand 0.2016-2
  •  fonts-radisnoir 0.9b-3
  •  fonts-roboto 2:0~20170802-3
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sil-abyssinica 2.000-1
  •  fonts-sil-andika 5.000-3
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-padauk 4.000-1
  •  fonts-stix 1.1.1-4
  •  fonts-symbola 2.60-1
  •  fonts-takao-pgothic 00303.01-3ubuntu1
  •  fonts-thai-tlwg 1:0.7.1-3
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tiresias 0.1-5
  •  fonts-tlwg-garuda 1:0.7.1-3
  •  fonts-tlwg-garuda-ttf 1:0.7.1-3
  •  fonts-tlwg-kinnari 1:0.7.1-3
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-3
  •  fonts-tlwg-laksaman 1:0.7.1-3
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-3
  •  fonts-tlwg-loma 1:0.7.1-3
  •  fonts-tlwg-loma-ttf 1:0.7.1-3
  •  fonts-tlwg-mono 1:0.7.1-3
  •  fonts-tlwg-mono-ttf 1:0.7.1-3
  •  fonts-tlwg-norasi 1:0.7.1-3
  •  fonts-tlwg-norasi-ttf 1:0.7.1-3
  •  fonts-tlwg-purisa 1:0.7.1-3
  •  fonts-tlwg-purisa-ttf 1:0.7.1-3
  •  fonts-tlwg-sawasdee 1:0.7.1-3
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-3
  •  fonts-tlwg-typewriter 1:0.7.1-3
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-3
  •  fonts-tlwg-typist 1:0.7.1-3
  •  fonts-tlwg-typist-ttf 1:0.7.1-3
  •  fonts-tlwg-typo 1:0.7.1-3
  •  fonts-tlwg-typo-ttf 1:0.7.1-3
  •  fonts-tlwg-umpush 1:0.7.1-3
  •  fonts-tlwg-umpush-ttf 1:0.7.1-3
  •  fonts-tlwg-waree 1:0.7.1-3
  •  fonts-tlwg-waree-ttf 1:0.7.1-3
  •  fonts-trisquel 10.0-29
  •  fonts-tuffy 20120614-2
  •  fonts-urw-base35 20170801.1-3
  •  foomatic-db 20200401-1
  •  foomatic-db-compressed-ppds 20200401-1
  •  foomatic-db-engine 4.0.13-4
  •  frameworkintegration 5.68.0-0ubuntu1
  •  friendly-recovery 0.2.41ubuntu0.20.04.1
  •  ftp 0.17-34.1
  •  fuse 2.9.9-3
  •  galculator 2.1.4-1build1
  •  gcc-10-base:amd64 10.3.0-1ubuntu1~20.04
  •  gcc-9-base:amd64 9.4.0-1ubuntu1~20.04.1
  •  gcompris 1:0.97-1build1
  •  gcompris-qt 0.97-1build1
  •  gcompris-qt-data 0.97-1build1
  •  gconf2 3.2.6-6ubuntu1
  •  gconf2-common 3.2.6-6ubuntu1
  •  gconf-service 3.2.6-6ubuntu1
  •  gconf-service-backend 3.2.6-6ubuntu1
  •  gcr 3.36.0-2build1
  •  gdb 9.2-0ubuntu1~20.04.1
  •  gddrescue 1.23-2build1
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.5-1
  •  genisoimage 9:1.1.11-3.1ubuntu1+10.0trisquel1
  •  geoclue-2.0 2.5.6-0ubuntu1
  •  geoip-bin 1.6.12-6build1
  •  geoip-database 20191224-2
  •  gettext 0.19.8.1-10build1
  •  gettext-base 0.19.8.1-10build1
  •  ghostscript 9.50~dfsg-5ubuntu4.5
  •  ghostscript-x 9.50~dfsg-5ubuntu4.5
  •  gigolo 0.5.1-1
  •  gimp 2.10.18-1+10.0trisquel2
  •  gimp-data 2.10.18-1+10.0trisquel2
  •  gimp-help-ca 2.8.2-2ubuntu1
  •  gimp-help-common 2.8.2-2ubuntu1
  •  gimp-help-de 2.8.2-2ubuntu1
  •  gimp-help-el 2.8.2-2ubuntu1
  •  gimp-help-en 2.8.2-2ubuntu1
  •  gimp-help-es 2.8.2-2ubuntu1
  •  gimp-help-fr 2.8.2-2ubuntu1
  •  gimp-help-it 2.8.2-2ubuntu1
  •  gimp-help-ja 2.8.2-2ubuntu1
  •  gimp-help-ko 2.8.2-2ubuntu1
  •  gimp-help-nl 2.8.2-2ubuntu1
  •  gimp-help-nn 2.8.2-2ubuntu1
  •  gimp-help-pt 2.8.2-2ubuntu1
  •  gimp-help-ru 2.8.2-2ubuntu1
  •  gimp-help-sl 2.8.2-2ubuntu1
  •  gimp-help-sv 2.8.2-2ubuntu1
  •  gir1.2-abi-3.0:amd64 3.0.2-10
  •  gir1.2-appindicator3-0.1 12.10.1+20.04.20200408.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.35.1-1ubuntu2
  •  gir1.2-atspi-2.0:amd64 2.36.0-2+10.0trisquel1
  •  gir1.2-caja-2.0:amd64 1.24.0-1
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  gir1.2-dee-1.0 1.2.7+17.10.20170616-4ubuntu6
  •  gir1.2-evince-3.0:amd64 3.36.10-0ubuntu1+10.0trisquel2
  •  gir1.2-freedesktop:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-3ubuntu0.2
  •  gir1.2-glib-2.0:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-goa-1.0:amd64 3.36.1-0ubuntu1+10.0trisquel1
  •  gir1.2-gsf-1:amd64 1.14.46-1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.16.2-4ubuntu0.1
  •  gir1.2-gstreamer-1.0:amd64 1.16.2-2
  •  gir1.2-gtk-2.0:amd64 2.24.32-4ubuntu4
  •  gir1.2-gtk-3.0:amd64 3.24.20-0ubuntu1.1
  •  gir1.2-gtksource-3.0:amd64 3.24.11-2
  •  gir1.2-gudev-1.0:amd64 1:233-1
  •  gir1.2-ibus-1.0:amd64 1.5.22-2ubuntu2.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.36.2-0ubuntu0.20.04.1
  •  gir1.2-json-1.0:amd64 1.4.4-2ubuntu2
  •  gir1.2-matedesktop-2.0:amd64 1.24.0-2+10.0trisquel0
  •  gir1.2-matemenu-2.0:amd64 1.24.0-1+10.0trisquel9
  •  gir1.2-matepanelapplet-4.0:amd64 1.24.0-2+10.0trisquel10
  •  gir1.2-nm-1.0:amd64 1.22.10-1ubuntu2.3+10.0trisquel2
  •  gir1.2-nma-1.0:amd64 1.8.24-1ubuntu3+10.0trisquel0
  •  gir1.2-notify-0.7:amd64 0.7.9-1ubuntu2
  •  gir1.2-packagekitglib-1.0 1.1.13-2ubuntu1.1+10.0trisquel1
  •  gir1.2-pango-1.0:amd64 1.44.7-2ubuntu4
  •  gir1.2-peas-1.0:amd64 1.26.0-2
  •  gir1.2-pluma-1.0 1.24.0-1
  •  gir1.2-polkit-1.0 0.105-26ubuntu1.3
  •  gir1.2-poppler-0.18:amd64 0.86.1-0ubuntu1
  •  gir1.2-rb-3.0:amd64 3.4.4-1ubuntu2+10.0trisquel3
  •  gir1.2-rsvg-2.0:amd64 2.48.9-1ubuntu0.20.04.1
  •  gir1.2-secret-1:amd64 0.20.4-0ubuntu1
  •  gir1.2-snapd-1:amd64 1.58-0ubuntu0.20.04.0
  •  gir1.2-soup-2.4:amd64 2.70.0-1
  •  gir1.2-sugarext-1.0:amd64 0.118-3+10.0trisquel1
  •  gir1.2-telepathyglib-0.12:amd64 0.24.1-2ubuntu1
  •  gir1.2-telepathylogger-0.2:amd64 0.8.2-4
  •  gir1.2-timezonemap-1.0 0.4.6-2
  •  gir1.2-udisks-2.0:amd64 2.8.4-1ubuntu2
  •  gir1.2-unity-5.0:amd64 7.1.4+19.04.20190319-0ubuntu3
  •  gir1.2-upowerglib-1.0:amd64 0.99.11-1build2
  •  gir1.2-vte-2.91:amd64 0.60.3-0ubuntu1~20.04
  •  gir1.2-webkit2-4.0:amd64 2.36.2-0ubuntu0.20.04.1
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  gir1.2-xkl-1.0:amd64 5.4-4
  •  git 1:2.25.1-1ubuntu3.4
  •  git-man 1:2.25.1-1ubuntu3.4
  •  glib-networking:amd64 2.64.2-1ubuntu0.1
  •  glib-networking-common 2.64.2-1ubuntu0.1
  •  glib-networking-services 2.64.2-1ubuntu0.1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-bluetooth 3.34.3-0ubuntu1
  •  gnome-brave-icon-theme 5.5.1-2ubuntu2+10.0trisquel5
  •  gnome-chess 1:3.36.0-1
  •  gnome-color-manager 3.36.0-1
  •  gnome-colors-common 5.5.1-2ubuntu2+10.0trisquel5
  •  gnome-desktop3-data 3.36.8-0ubuntu1
  •  gnome-disk-utility 3.36.3-0ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.36.0-1ubuntu1
  •  gnome-mahjongg 1:3.36.1-1
  •  gnome-mines 1:3.36.0-1
  •  gnome-mpv 0.21-1~20.04~ppa1+10.0trisquel2
  •  gnome-orca 3.36.2-1ubuntu1~20.04.2+10.0trisquel1
  •  gnome-power-manager 3.32.0-2
  •  gnome-session-canberra 0.30-7ubuntu1
  •  gnome-settings-daemon 3.36.1-0ubuntu1.1
  •  gnome-settings-daemon-common 3.36.1-0ubuntu1.1
  •  gnome-sudoku 1:3.36.0-1
  •  gnome-system-tools 3.0.0-9ubuntu1
  •  gnome-terminal 3.36.2-1ubuntu1~20.04
  •  gnome-terminal-data 3.36.2-1ubuntu1~20.04
  •  gnome-video-effects 0.5.0-1ubuntu1
  •  gnupg 2.2.19-3ubuntu2.1
  •  gnupg2 2.2.19-3ubuntu2.1
  •  gnupg-l10n 2.2.19-3ubuntu2.1
  •  gnupg-utils 2.2.19-3ubuntu2.1
  •  gnustep-base-common 1.26.0-7
  •  gnustep-base-runtime 1.26.0-7
  •  gnustep-common 2.7.0-4
  •  gparted 1.0.0-0.1build1
  •  gparted-common 1.0.0-0.1build1
  •  gpg 2.2.19-3ubuntu2.1
  •  gpg-agent 2.2.19-3ubuntu2.1
  •  gpgconf 2.2.19-3ubuntu2.1
  •  gpgsm 2.2.19-3ubuntu2.1
  •  gpgv 2.2.19-3ubuntu2.1
  •  gpg-wks-client 2.2.19-3ubuntu2.1
  •  gpg-wks-server 2.2.19-3ubuntu2.1
  •  gpicview 0.2.5-3
  •  grep 3.4-1
  •  greybird-gtk-theme 3.22.15-1+10.0trisquel8
  •  groff-base 1.22.4-4build1
  •  growisofs 7.1-14build1
  •  grub2-common 2.04-1ubuntu26.13+10.0trisquel6
  •  grub-common 2.04-1ubuntu26.13+10.0trisquel6
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.04-1ubuntu26.13+10.0trisquel6
  •  grub-pc-bin 2.04-1ubuntu26.13+10.0trisquel6
  •  gsettings-desktop-schemas 3.36.0-1ubuntu1+10.0trisquel2
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.16.2-4ubuntu0.1
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-espeak:amd64 0.5.0-1
  •  gstreamer1.0-libav:amd64 1.16.2-2
  •  gstreamer1.0-plugins-bad:amd64 1.16.2-2.1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.16.2-4ubuntu0.1
  •  gstreamer1.0-plugins-good:amd64 1.16.2-1ubuntu2.1
  •  gstreamer1.0-plugins-ugly:amd64 1.16.2-2build1
  •  gstreamer1.0-pulseaudio:amd64 1.16.2-1ubuntu2.1
  •  gstreamer1.0-vaapi:amd64 1.16.2-2
  •  gstreamer1.0-x:amd64 1.16.2-4ubuntu0.1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-oxygen:amd64 1.4.6-1.1build1+10.0trisquel1
  •  gtk2-engines-pixbuf:amd64 2.24.32-4ubuntu4
  •  gtklp 1.3.1-0.1build1
  •  gtk-update-icon-cache 3.24.20-0ubuntu1.1
  •  gucharmap 1:13.0.1-1
  •  guile-2.2-libs:amd64 2.2.7+1-4
  •  gvfs:amd64 1.44.1-1ubuntu1.1
  •  gvfs-backends 1.44.1-1ubuntu1.1
  •  gvfs-bin 1.44.1-1ubuntu1.1
  •  gvfs-common 1.44.1-1ubuntu1.1
  •  gvfs-daemons 1.44.1-1ubuntu1.1
  •  gvfs-fuse 1.44.1-1ubuntu1.1
  •  gvfs-libs:amd64 1.44.1-1ubuntu1.1
  •  gwenview 4:19.12.3-0ubuntu2+10.0trisquel1
  •  gzip 1.10-0ubuntu4.1
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hoichess 0.22.0-1build1
  •  hostname 3.23
  •  hplip 3.21.2+dfsg1-2+10.0trisquel1
  •  hplip-data 3.21.2+dfsg1-2+10.0trisquel1
  •  humanity-icon-theme 0.6.15
  •  hunspell-ar 3.2-1.1
  •  hunspell-bg 1:6.4.3-1
  •  hunspell-ca 3.0.4+repack1-1
  •  hunspell-cs 1:6.4.3-1
  •  hunspell-da 1:6.4.3-1
  •  hunspell-el 1:6.4.3-1
  •  hunspell-en-au 1:2018.04.16-1
  •  hunspell-en-ca 1:2018.04.16-1
  •  hunspell-en-gb 1:6.4.3-1
  •  hunspell-en-us 1:2018.04.16-1
  •  hunspell-en-za 1:6.4.3-1
  •  hunspell-eu 0.5.20151110-5
  •  hunspell-fr 1:6.4.1-1
  •  hunspell-fr-classical 1:6.4.1-1
  •  hunspell-gl 1:6.4.3-1
  •  hunspell-he 1:6.4.3-1
  •  hunspell-hi 1:6.4.3-1
  •  hunspell-hr 1:6.4.3-1
  •  hunspell-hu 1:6.4.3-1
  •  hunspell-id 1:6.4.3-1
  •  hunspell-it 1:6.4.3-1
  •  hunspell-ko 0.7.92-1
  •  hunspell-lt 1:6.4.3-1
  •  hunspell-lv 1.3.0-5
  •  hunspell-nl 2:2.10-6
  •  hunspell-oc 1:6.4.3-1
  •  hunspell-pl 1:6.4.3-1
  •  hunspell-ro 1:6.4.3-1
  •  hunspell-ru 1:6.4.3-1
  •  hunspell-sk 1:6.4.3-1
  •  hunspell-sl 1:6.4.3-1
  •  hunspell-sr 1:6.4.3-1
  •  hunspell-sv 1:6.4.3-1
  •  hunspell-th 1:6.4.3-1
  •  hunspell-tr 1:6.4.3-1
  •  hunspell-uk 1:6.4.3-1
  •  hunspell-vi 1:6.4.3-1
  •  hyphen-en-ca 0.10
  •  hyphen-en-gb 1:6.4.3-1
  •  hyphen-en-us 2.8.8-7
  •  hyphen-fi 0.10
  •  hyphen-ga 0.10
  •  hyphen-id 1:6.4.3-1
  •  i965-va-driver:amd64 2.4.0-0ubuntu1
  •  ibus 1.5.22-2ubuntu2.1
  •  ibus-clutter:amd64 0.0+git20090728.a936bacf-5.1
  •  ibus-data 1.5.22-2ubuntu2.1
  •  ibus-doc 1.5.22-2ubuntu2.1
  •  ibus-gtk3:amd64 1.5.22-2ubuntu2.1
  •  ibus-gtk:amd64 1.5.22-2ubuntu2.1
  •  ibus-table 1.9.25-1
  •  ibus-table-array30 1.8.2-3
  •  ibus-table-cangjie 1.8.2-3
  •  ibus-table-cangjie3 1.8.2-3
  •  ibus-table-cangjie5 1.8.2-3
  •  ibus-table-cangjie-big 1.8.2-3
  •  ibus-table-cantonese 1.8.2-3
  •  ibus-table-cantonhk 1.8.2-3
  •  ibus-table-cns11643 1.3.9-4
  •  ibus-table-compose 1.3.9-4
  •  ibus-table-easy 1.8.2-3
  •  ibus-table-easy-big 1.8.2-3
  •  ibus-table-emoji 1.3.9-4
  •  ibus-table-erbi 1.8.2-3
  •  ibus-table-erbi-qs 1.8.2-3
  •  ibus-table-ipa-x-sampa 1.3.9-4
  •  ibus-table-jyutping 1.8.2-3
  •  ibus-table-latex 1.3.9-4
  •  ibus-table-quick 1.8.2-3
  •  ibus-table-quick3 1.8.2-3
  •  ibus-table-quick5 1.8.2-3
  •  ibus-table-quick-classic 1.8.2-3
  •  ibus-table-rustrad 1.3.9-4
  •  ibus-table-scj6 1.8.2-3
  •  ibus-table-stroke5 1.8.2-3
  •  ibus-table-thai 1.3.9-4
  •  ibus-table-translit 1.3.9-4
  •  ibus-table-translit-ua 1.3.9-4
  •  ibus-table-viqr 1.3.9-4
  •  ibus-table-wu 1.8.2-3
  •  ibus-table-wubi 1.8.2-3
  •  ibus-table-yawerty 1.3.9-4
  •  ibus-table-yong 1.8.2-3
  •  icedove 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-gnome-support 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ar 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ast 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-bg 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ca 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-cs 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-da 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-de 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-el 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-en 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-es 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-es-es 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-et 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-eu 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-fi 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-fr 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ga 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-gl 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-he 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-hr 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-hu 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-id 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-it 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ja 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ko 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-lt 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-lv 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-nb 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-nl 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-nn 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-pa 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-pl 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-pt 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ro 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ru 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-sk 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-sl 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-sq 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-sr 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-sv 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-ta 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-th 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-tr 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-uk 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-vi 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-zh-hans 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  icedove-locale-zh-hant 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  ieee-data 20180805.1
  •  imagemagick 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  im-config 0.44-1ubuntu1.3
  •  indicator-application 12.10.1+19.04.20190308.1-0ubuntu3
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu4
  •  indicator-datetime 15.10+20.04.20200217-0ubuntu1+10.0trisquel2
  •  indicator-keyboard 0.0.0+19.10.20190716-0ubuntu3
  •  indicator-messages 13.10.1+18.10.20180918-0ubuntu2
  •  indicator-power 12.10.6+17.10.20170829.1-0ubuntu5
  •  indicator-session 17.3.20+19.10.20190921-0ubuntu1+10.0trisquel1
  •  indicator-sound 12.10.2+18.10.20180612-0ubuntu1
  •  info 6.7.0.dfsg.2-5
  •  init 1.57
  •  initramfs-tools 0.136ubuntu6.7
  •  initramfs-tools-bin 0.136ubuntu6.7
  •  initramfs-tools-core 0.136ubuntu6.7
  •  init-system-helpers 1.57
  •  inputattach 1:1.7.0-1
  •  install-info 6.7.0.dfsg.2-5
  •  intel-media-va-driver:amd64 20.1.1+dfsg1-1
  •  intltool-debian 0.35.0+20060710.5
  •  ippusbxd 1.34-2ubuntu1
  •  iproute2 5.5.0-1ubuntu1
  •  iptables 1.8.4-3ubuntu2
  •  iputils-arping 3:20190709-3
  •  iputils-ping 3:20190709-3
  •  ipython3 7.13.0-1
  •  isc-dhcp-client 4.4.1-2.1ubuntu5.20.04.2+10.0trisquel1
  •  isc-dhcp-common 4.4.1-2.1ubuntu5.20.04.2+10.0trisquel1
  •  iso-codes 4.4-1
  •  iw 5.4-1
  •  jami 20210104.4.dda80df~ds1-1+10.0trisquel1
  •  jami-daemon 20210104.4.dda80df~ds1-1+10.0trisquel1
  •  jfsutils 1.1.15-4
  •  k3b 19.12.3-0ubuntu1
  •  k3b-data 19.12.3-0ubuntu1
  •  k3b-i18n 19.12.3-0ubuntu1
  •  kaccounts-integration 4:19.12.3-0ubuntu1
  •  kaccounts-providers 4:19.12.3-0ubuntu1
  •  kactivitymanagerd 5.18.8-0ubuntu0.1
  •  kamera 4:19.12.3-0ubuntu1
  •  kate 4:19.12.3-0ubuntu1
  •  kate5-data 4:19.12.3-0ubuntu1
  •  kbd 2.0.4-4ubuntu2
  •  kcalc 4:19.12.3-0ubuntu1
  •  kdeaccessibility 4:17.08.3+5.104ubuntu4
  •  kde-cli-tools 4:5.18.4.1-0ubuntu1
  •  kde-cli-tools-data 4:5.18.4.1-0ubuntu1
  •  kde-config-gtk-style:amd64 4:5.18.8-0ubuntu0.1
  •  kde-config-telepathy-accounts 4:19.12.3-0ubuntu1+10.0trisquel1
  •  kde-config-touchpad 4:5.18.8-0ubuntu0.1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kded5 5.68.0-0ubuntu1
  •  kdenetwork-filesharing 4:19.12.3-0ubuntu1
  •  kdepim-runtime 4:19.12.3-0ubuntu1
  •  kdeplasma-addons-data 4:5.18.7-0ubuntu0.1
  •  kde-spectacle 19.12.3-1ubuntu1
  •  kde-style-breeze 4:5.18.8-0ubuntu0.1
  •  kde-telepathy 15.08.3
  •  kde-telepathy-approver 4:19.12.3-0ubuntu1
  •  kde-telepathy-auth-handler 4:19.12.3-0ubuntu1
  •  kde-telepathy-contact-list 4:19.12.3-0ubuntu1
  •  kde-telepathy-data 4:19.12.3-0ubuntu1
  •  kde-telepathy-desktop-applets 4:19.12.3-0ubuntu1
  •  kde-telepathy-filetransfer-handler 4:19.12.3-0ubuntu1
  •  kde-telepathy-integration-module 4:19.12.3-0ubuntu1
  •  kde-telepathy-kaccounts 4:19.12.3-0ubuntu1
  •  kde-telepathy-kpeople 4:19.12.3-0ubuntu1
  •  kde-telepathy-minimal 15.08.3
  •  kde-telepathy-send-file 4:19.12.3-0ubuntu1
  •  kde-telepathy-text-ui 4:19.12.3-0ubuntu1
  •  kde-window-manager 4:5.18.7-0ubuntu0.1
  •  kde-zeroconf 4:19.12.3-0ubuntu1
  •  kdialog 4:19.12.3-0ubuntu1
  •  kdoctools5 5.68.0-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.205ubuntu1-10.0trisquel0
  •  keyutils 1.6-6ubuntu1
  •  kf5-kdepim-apps-libs-data 4:19.12.3-0ubuntu1
  •  kf5-messagelib-data 4:19.12.3-0ubuntu1
  •  khelpcenter 4:19.12.3-0ubuntu1
  •  khotkeys 4:5.18.4.1-0ubuntu1
  •  khotkeys-data 4:5.18.4.1-0ubuntu1
  •  kinfocenter 4:5.18.5-0ubuntu0.1
  •  kinit 5.68.0-0ubuntu1
  •  kio 5.68.0-0ubuntu1
  •  kio-extras 4:19.12.3a-0ubuntu2
  •  kio-extras-data 4:19.12.3a-0ubuntu2
  •  kio-ldap 19.12.3-0ubuntu1
  •  kio-sieve 4:19.12.3-0ubuntu1
  •  kleopatra 4:19.12.3-0ubuntu1
  •  klibc-utils 2.0.7-1ubuntu5.1
  •  kmag 4:19.12.3-0ubuntu1
  •  kmenuedit 4:5.18.4.1-0ubuntu1
  •  kmod 27-1ubuntu2
  •  kmousetool 4:19.12.3-0ubuntu1
  •  kmouth 4:19.12.3-0ubuntu1
  •  knotes 4:19.12.3-0ubuntu1
  •  konsole 4:19.12.3-0ubuntu1
  •  konsole-kpart 4:19.12.3-0ubuntu1
  •  kpackagetool5 5.68.0-0ubuntu1
  •  kpartx 0.8.3-1ubuntu2
  •  kpartx-boot 0.8.3-1ubuntu2
  •  krdc 4:19.12.3-0ubuntu1
  •  kross 5.68.0-0ubuntu1
  •  kscreen 4:5.18.4.1-0ubuntu1
  •  ksysguard 4:5.18.4.1-0ubuntu1
  •  ksysguardd 4:5.18.4.1-0ubuntu1
  •  ksysguard-data 4:5.18.4.1-0ubuntu1
  •  ksystemlog 4:19.12.3-0ubuntu1
  •  ktexteditor-data 5.68.0-0ubuntu1
  •  ktexteditor-katepart 5.68.0-0ubuntu1
  •  ktorrent 5.1.2-1build1
  •  ktorrent-data 5.1.2-1build1
  •  kubuntu-web-shortcuts 17.04ubuntu1
  •  kwalletmanager 4:19.12.3-0ubuntu1
  •  kwayland-data 4:5.68.0-0ubuntu1
  •  kwin-common 4:5.18.7-0ubuntu0.1
  •  kwin-data 4:5.18.7-0ubuntu0.1
  •  kwin-style-breeze 4:5.18.8-0ubuntu0.1
  •  kwin-x11 4:5.18.7-0ubuntu0.1
  •  language-pack-ar 1:20.04+20220211
  •  language-pack-ar-base 1:20.04+20220211
  •  language-pack-ast 1:20.04+20220211
  •  language-pack-ast-base 1:20.04+20220211
  •  language-pack-bg 1:20.04+20220211
  •  language-pack-bg-base 1:20.04+20220211
  •  language-pack-ca 1:20.04+20220211
  •  language-pack-ca-base 1:20.04+20220211
  •  language-pack-cs 1:20.04+20220211
  •  language-pack-cs-base 1:20.04+20220211
  •  language-pack-da 1:20.04+20220211
  •  language-pack-da-base 1:20.04+20220211
  •  language-pack-de 1:20.04+20220211
  •  language-pack-de-base 1:20.04+20220211
  •  language-pack-el 1:20.04+20220211
  •  language-pack-el-base 1:20.04+20220211
  •  language-pack-en 1:20.04+20220211
  •  language-pack-en-base 1:20.04+20220211
  •  language-pack-eo 1:20.04+20220211
  •  language-pack-eo-base 1:20.04+20220211
  •  language-pack-es 1:20.04+20220211
  •  language-pack-es-base 1:20.04+20220211
  •  language-pack-et 1:20.04+20220211
  •  language-pack-et-base 1:20.04+20220211
  •  language-pack-eu 1:20.04+20220211
  •  language-pack-eu-base 1:20.04+20220211
  •  language-pack-fi 1:20.04+20220211
  •  language-pack-fi-base 1:20.04+20220211
  •  language-pack-fr 1:20.04+20220211
  •  language-pack-fr-base 1:20.04+20220211
  •  language-pack-ga 1:20.04+20220211
  •  language-pack-ga-base 1:20.04+20220211
  •  language-pack-gl 1:20.04+20220211
  •  language-pack-gl-base 1:20.04+20220211
  •  language-pack-gnome-ar 1:20.04+20220211
  •  language-pack-gnome-ar-base 1:20.04+20220211
  •  language-pack-gnome-ast 1:20.04+20220211
  •  language-pack-gnome-ast-base 1:20.04+20220211
  •  language-pack-gnome-bg 1:20.04+20220211
  •  language-pack-gnome-bg-base 1:20.04+20220211
  •  language-pack-gnome-ca 1:20.04+20220211
  •  language-pack-gnome-ca-base 1:20.04+20220211
  •  language-pack-gnome-cs 1:20.04+20220211
  •  language-pack-gnome-cs-base 1:20.04+20220211
  •  language-pack-gnome-da 1:20.04+20220211
  •  language-pack-gnome-da-base 1:20.04+20220211
  •  language-pack-gnome-de 1:20.04+20220211
  •  language-pack-gnome-de-base 1:20.04+20220211
  •  language-pack-gnome-el 1:20.04+20220211
  •  language-pack-gnome-el-base 1:20.04+20220211
  •  language-pack-gnome-en 1:20.04+20220211
  •  language-pack-gnome-en-base 1:20.04+20220211
  •  language-pack-gnome-eo 1:20.04+20220211
  •  language-pack-gnome-eo-base 1:20.04+20220211
  •  language-pack-gnome-es 1:20.04+20220211
  •  language-pack-gnome-es-base 1:20.04+20220211
  •  language-pack-gnome-et 1:20.04+20220211
  •  language-pack-gnome-et-base 1:20.04+20220211
  •  language-pack-gnome-eu 1:20.04+20220211
  •  language-pack-gnome-eu-base 1:20.04+20220211
  •  language-pack-gnome-fi 1:20.04+20220211
  •  language-pack-gnome-fi-base 1:20.04+20220211
  •  language-pack-gnome-fr 1:20.04+20220211
  •  language-pack-gnome-fr-base 1:20.04+20220211
  •  language-pack-gnome-ga 1:20.04+20220211
  •  language-pack-gnome-ga-base 1:20.04+20220211
  •  language-pack-gnome-gl 1:20.04+20220211
  •  language-pack-gnome-gl-base 1:20.04+20220211
  •  language-pack-gnome-he 1:20.04+20220211
  •  language-pack-gnome-he-base 1:20.04+20220211
  •  language-pack-gnome-hi 1:20.04+20220211
  •  language-pack-gnome-hi-base 1:20.04+20220211
  •  language-pack-gnome-hr 1:20.04+20220211
  •  language-pack-gnome-hr-base 1:20.04+20220211
  •  language-pack-gnome-hu 1:20.04+20220211
  •  language-pack-gnome-hu-base 1:20.04+20220211
  •  language-pack-gnome-id 1:20.04+20220211
  •  language-pack-gnome-id-base 1:20.04+20220211
  •  language-pack-gnome-it 1:20.04+20220211
  •  language-pack-gnome-it-base 1:20.04+20220211
  •  language-pack-gnome-ja 1:20.04+20220211
  •  language-pack-gnome-ja-base 1:20.04+20220211
  •  language-pack-gnome-km 1:20.04+20220211
  •  language-pack-gnome-km-base 1:20.04+20220211
  •  language-pack-gnome-ko 1:20.04+20220211
  •  language-pack-gnome-ko-base 1:20.04+20220211
  •  language-pack-gnome-lt 1:20.04+20220211
  •  language-pack-gnome-lt-base 1:20.04+20220211
  •  language-pack-gnome-lv 1:20.04+20220211
  •  language-pack-gnome-lv-base 1:20.04+20220211
  •  language-pack-gnome-nb 1:20.04+20220211
  •  language-pack-gnome-nb-base 1:20.04+20220211
  •  language-pack-gnome-nds 1:17.10+20171012
  •  language-pack-gnome-nds-base 1:17.10+20171012
  •  language-pack-gnome-nl 1:20.04+20220211
  •  language-pack-gnome-nl-base 1:20.04+20220211
  •  language-pack-gnome-nn 1:20.04+20220211
  •  language-pack-gnome-nn-base 1:20.04+20220211
  •  language-pack-gnome-oc 1:20.04+20220211
  •  language-pack-gnome-oc-base 1:20.04+20220211
  •  language-pack-gnome-pa 1:20.04+20220211
  •  language-pack-gnome-pa-base 1:20.04+20220211
  •  language-pack-gnome-pl 1:20.04+20220211
  •  language-pack-gnome-pl-base 1:20.04+20220211
  •  language-pack-gnome-pt 1:20.04+20220211
  •  language-pack-gnome-pt-base 1:20.04+20220211
  •  language-pack-gnome-ro 1:20.04+20220211
  •  language-pack-gnome-ro-base 1:20.04+20220211
  •  language-pack-gnome-ru 1:20.04+20220211
  •  language-pack-gnome-ru-base 1:20.04+20220211
  •  language-pack-gnome-sk 1:20.04+20220211
  •  language-pack-gnome-sk-base 1:20.04+20220211
  •  language-pack-gnome-sl 1:20.04+20220211
  •  language-pack-gnome-sl-base 1:20.04+20220211
  •  language-pack-gnome-sq 1:20.04+20220211
  •  language-pack-gnome-sq-base 1:20.04+20220211
  •  language-pack-gnome-sr 1:20.04+20220211
  •  language-pack-gnome-sr-base 1:20.04+20220211
  •  language-pack-gnome-sv 1:20.04+20220211
  •  language-pack-gnome-sv-base 1:20.04+20220211
  •  language-pack-gnome-ta 1:20.04+20220211
  •  language-pack-gnome-ta-base 1:20.04+20220211
  •  language-pack-gnome-th 1:20.04+20220211
  •  language-pack-gnome-th-base 1:20.04+20220211
  •  language-pack-gnome-tr 1:20.04+20220211
  •  language-pack-gnome-tr-base 1:20.04+20220211
  •  language-pack-gnome-uk 1:20.04+20220211
  •  language-pack-gnome-uk-base 1:20.04+20220211
  •  language-pack-gnome-vi 1:20.04+20220211
  •  language-pack-gnome-vi-base 1:20.04+20220211
  •  language-pack-gnome-zh-hans 1:20.04+20220211
  •  language-pack-gnome-zh-hans-base 1:20.04+20220211
  •  language-pack-gnome-zh-hant 1:20.04+20220211
  •  language-pack-gnome-zh-hant-base 1:20.04+20220211
  •  language-pack-he 1:20.04+20220211
  •  language-pack-he-base 1:20.04+20220211
  •  language-pack-hi 1:20.04+20220211
  •  language-pack-hi-base 1:20.04+20220211
  •  language-pack-hr 1:20.04+20220211
  •  language-pack-hr-base 1:20.04+20220211
  •  language-pack-hu 1:20.04+20220211
  •  language-pack-hu-base 1:20.04+20220211
  •  language-pack-id 1:20.04+20220211
  •  language-pack-id-base 1:20.04+20220211
  •  language-pack-it 1:20.04+20220211
  •  language-pack-it-base 1:20.04+20220211
  •  language-pack-ja 1:20.04+20220211
  •  language-pack-ja-base 1:20.04+20220211
  •  language-pack-kde-en 1:19.10.0ubuntu1
  •  language-pack-kde-es 1:19.10.0ubuntu1
  •  language-pack-km 1:20.04+20220211
  •  language-pack-km-base 1:20.04+20220211
  •  language-pack-ko 1:20.04+20220211
  •  language-pack-ko-base 1:20.04+20220211
  •  language-pack-lt 1:20.04+20220211
  •  language-pack-lt-base 1:20.04+20220211
  •  language-pack-lv 1:20.04+20220211
  •  language-pack-lv-base 1:20.04+20220211
  •  language-pack-nb 1:20.04+20220211
  •  language-pack-nb-base 1:20.04+20220211
  •  language-pack-nds 1:17.10+20171012
  •  language-pack-nds-base 1:17.10+20171012
  •  language-pack-nl 1:20.04+20220211
  •  language-pack-nl-base 1:20.04+20220211
  •  language-pack-nn 1:20.04+20220211
  •  language-pack-nn-base 1:20.04+20220211
  •  language-pack-oc 1:20.04+20220211
  •  language-pack-oc-base 1:20.04+20220211
  •  language-pack-pa 1:20.04+20220211
  •  language-pack-pa-base 1:20.04+20220211
  •  language-pack-pl 1:20.04+20220211
  •  language-pack-pl-base 1:20.04+20220211
  •  language-pack-pt 1:20.04+20220211
  •  language-pack-pt-base 1:20.04+20220211
  •  language-pack-ro 1:20.04+20220211
  •  language-pack-ro-base 1:20.04+20220211
  •  language-pack-ru 1:20.04+20220211
  •  language-pack-ru-base 1:20.04+20220211
  •  language-pack-sk 1:20.04+20220211
  •  language-pack-sk-base 1:20.04+20220211
  •  language-pack-sl 1:20.04+20220211
  •  language-pack-sl-base 1:20.04+20220211
  •  language-pack-sq 1:20.04+20220211
  •  language-pack-sq-base 1:20.04+20220211
  •  language-pack-sr 1:20.04+20220211
  •  language-pack-sr-base 1:20.04+20220211
  •  language-pack-sv 1:20.04+20220211
  •  language-pack-sv-base 1:20.04+20220211
  •  language-pack-ta 1:20.04+20220211
  •  language-pack-ta-base 1:20.04+20220211
  •  language-pack-th 1:20.04+20220211
  •  language-pack-th-base 1:20.04+20220211
  •  language-pack-tr 1:20.04+20220211
  •  language-pack-tr-base 1:20.04+20220211
  •  language-pack-uk 1:20.04+20220211
  •  language-pack-uk-base 1:20.04+20220211
  •  language-pack-vi 1:20.04+20220211
  •  language-pack-vi-base 1:20.04+20220211
  •  language-pack-zh-hans 1:20.04+20220211
  •  language-pack-zh-hans-base 1:20.04+20220211
  •  language-pack-zh-hant 1:20.04+20220211
  •  language-pack-zh-hant-base 1:20.04+20220211
  •  language-selector-common 0.204.2+10.0trisquel1
  •  language-selector-gnome 0.204.2+10.0trisquel1
  •  laptop-detect 0.16
  •  less 551-1ubuntu0.1
  •  liba11y-profile-manager-0.1-0:amd64 0.1.11-0ubuntu4+10.0trisquel5
  •  liba11y-profile-manager-data 0.1.11-0ubuntu4+10.0trisquel5
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabiword-3.0:amd64 3.0.2-10
  •  libabw-0.1-1:amd64 0.1.3-1build1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu3
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu3
  •  libaccountsservice0:amd64 0.6.55-0ubuntu12~20.04.5
  •  libacl1:amd64 2.2.53-6
  •  libaio1:amd64 0.3.112-5
  •  libamd2:amd64 1:5.7.1+dfsg-2
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0.errata1-3build1
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1:amd64 2.13.3-7ubuntu5.1
  •  libappindicator3-1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappstream4:amd64 0.12.10-2
  •  libappstreamqt2:amd64 0.12.10-2
  •  libapr1:amd64 1.6.5-1ubuntu1
  •  libaprutil1:amd64 1.6.1-4ubuntu2
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-4ubuntu2
  •  libaprutil1-ldap:amd64 1.6.1-4ubuntu2
  •  libapt-pkg6.0:amd64 2.0.8+10.0trisquel3
  •  libapt-pkg-perl 0.1.36build3
  •  libarchive13:amd64 3.4.0-2ubuntu1.2
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasn1-8-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libasound2:amd64 1.2.2-2.1ubuntu2.5
  •  libasound2-data 1.2.2-2.1ubuntu2.5
  •  libasound2-plugins:amd64 1.2.2-1ubuntu1
  •  libaspell15:amd64 0.60.8-1ubuntu0.1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7ubuntu2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.35.1-1ubuntu2
  •  libatk1.0-data 2.35.1-1ubuntu2
  •  libatk-adaptor:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatk-bridge2.0-0:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatkmm-1.6-1v5:amd64 2.28.0-2build1
  •  libatm1:amd64 1:2.5.1-4
  •  libatopology2:amd64 1.2.2-2.1ubuntu2.5
  •  libatrildocument3 1.24.0-1
  •  libatrilview3 1.24.0-1
  •  libatspi2.0-0:amd64 2.36.0-2+10.0trisquel1
  •  libattr1:amd64 1:2.4.48-5
  •  libaudit1:amd64 1:2.8.5-2ubuntu6
  •  libaudit-common 1:2.8.5-2ubuntu6
  •  libavahi-client3:amd64 0.7-4ubuntu7.1
  •  libavahi-common3:amd64 0.7-4ubuntu7.1
  •  libavahi-common-data:amd64 0.7-4ubuntu7.1
  •  libavahi-core7:amd64 0.7-4ubuntu7.1
  •  libavahi-glib1:amd64 0.7-4ubuntu7.1
  •  libavahi-gobject0:amd64 0.7-4ubuntu7.1
  •  libavahi-ui-gtk3-0:amd64 0.7-4ubuntu7.1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.2.4-1ubuntu0.1
  •  libavdevice58:amd64 7:4.2.4-1ubuntu0.1
  •  libavfilter7:amd64 7:4.2.4-1ubuntu0.1
  •  libavformat58:amd64 7:4.2.4-1ubuntu0.1
  •  libavutil56:amd64 7:4.2.4-1ubuntu0.1
  •  libayatana-appindicator3-1 0.5.4-2
  •  libayatana-indicator3-7:amd64 0.6.3-1
  •  libbabeltrace1:amd64 1.5.8-1build1
  •  libbabl-0.1-0:amd64 0.1.74-1
  •  libbasicusageenvironment1:amd64 2020.01.19-1build1
  •  libblas3:amd64 3.9.0-1build1
  •  libblkid1:amd64 2.34-0.1ubuntu9.3
  •  libblockdev2:amd64 2.23-2ubuntu3
  •  libblockdev-crypto2:amd64 2.23-2ubuntu3
  •  libblockdev-fs2:amd64 2.23-2ubuntu3
  •  libblockdev-loop2:amd64 2.23-2ubuntu3
  •  libblockdev-part2:amd64 2.23-2ubuntu3
  •  libblockdev-part-err2:amd64 2.23-2ubuntu3
  •  libblockdev-swap2:amd64 2.23-2ubuntu3
  •  libblockdev-utils2:amd64 2.23-2ubuntu3
  •  libbluetooth3:amd64 5.53-0ubuntu3.5
  •  libbluray2:amd64 1:1.2.0-1
  •  libboost-date-time1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-filesystem1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-iostreams1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-locale1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-thread1.71.0:amd64 1.71.0-6ubuntu6
  •  libbrasero-media3-1:amd64 3.12.2-6ubuntu1
  •  libbrlapi0.7:amd64 6.0+dfsg-4ubuntu6
  •  libbrotli1:amd64 1.0.7-6ubuntu0.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2build1
  •  libbsd0:amd64 0.10.0-1
  •  libburn4:amd64 1.5.2-1
  •  libbz2-1.0:amd64 1.0.8-2
  •  libc6:amd64 2.31-0ubuntu9.9
  •  libcaca0:amd64 0.99.beta19-2.1ubuntu1.20.04.2
  •  libcacard0:amd64 1:2.6.1-1
  •  libcairo2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject-perl 1.005-2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4build1
  •  libcairo-perl 1.107-1
  •  libcaja-extension1:amd64 1.24.0-1
  •  libcamd2:amd64 1:5.7.1+dfsg-2
  •  libcamel-1.2-62:amd64 3.36.5-0ubuntu1+10.0trisquel1
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-7ubuntu1
  •  libcanberra-pulse:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.32-1
  •  libcap2-bin 1:2.32-1
  •  libcap-ng0:amd64 0.7.9-2.1build1
  •  libc-bin 2.31-0ubuntu9.9
  •  libcbor0.6:amd64 0.6.0-0ubuntu1
  •  libccid 1.4.31-1
  •  libccolamd2:amd64 1:5.7.1+dfsg-2
  •  libcdaudio1:amd64 0.99.12p2-14
  •  libcddb2 1.3.2-6fakesync1
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcfitsio8:amd64 3.470-3
  •  libchamplain-0.12-0:amd64 0.12.20-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.20-1
  •  libcheese8:amd64 3.34.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.34.0-1ubuntu1
  •  libcholmod3:amd64 1:5.7.1+dfsg-2
  •  libchromaprint1:amd64 1.4.3-3build1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1build1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1build1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-1
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libclutter-imcontext-0.1-0:amd64 0.1.4-3build1
  •  libclutter-imcontext-0.1-bin 0.1.4-3build1
  •  libcmis-0.5-5v5 0.5.2-1ubuntu1
  •  libcodec2-0.9:amd64 0.9.2-2
  •  libcogl20:amd64 1.22.6-1
  •  libcogl-pango20:amd64 1.22.6-1
  •  libcogl-path20:amd64 1.22.6-1
  •  libcolamd2:amd64 1:5.7.1+dfsg-2
  •  libcolorcorrect5 4:5.18.8-0ubuntu0.1+10.0trisquel2
  •  libcolord2:amd64 1.4.4-2
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.5-2ubuntu1
  •  libcompfaceg1 1:1.5.2-5build1
  •  libconfig9:amd64 1.5-0.4build1
  •  libcpufreq0 008-1.1
  •  libcrack2:amd64 2.9.6-3.2
  •  libcroco3:amd64 0.6.13-1
  •  libcrypt1:amd64 1:4.4.10-10ubuntu4
  •  libcryptsetup12:amd64 2:2.2.2-3ubuntu2.4
  •  libcsnd6-6.0v5 1:6.13.0~dfsg-3build2
  •  libcsound64-6.0 1:6.13.0~dfsg-3build2
  •  libcups2:amd64 2.3.1-9ubuntu1.1
  •  libcupsfilters1:amd64 1.27.4-1+10.0trisquel1
  •  libcupsimage2:amd64 2.3.1-9ubuntu1.1
  •  libcurl3-gnutls:amd64 7.68.0-1ubuntu2.11
  •  libcurl4:amd64 7.68.0-1ubuntu2.11
  •  libcwidget4:amd64 0.5.18-5build1
  •  libdaemon0:amd64 0.14-7
  •  libdatrie1:amd64 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu2
  •  libdbus-1-3:amd64 1.12.16-2ubuntu2.2
  •  libdbus-c++-1-0v5:amd64 0.9.0-8.1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-5fakssync1
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2build1
  •  libdc1394-22:amd64 2.2.5-2.1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.36.0-1
  •  libde265-0:amd64 1.0.4-1build1
  •  libdebconfclient0:amd64 0.251ubuntu1+10.0trisquel1
  •  libdebconf-kde1:amd64 1.0.3-3
  •  libdebian-installer4:amd64 0.110ubuntu3
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-4ubuntu6
  •  libdevmapper1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdjvulibre21:amd64 3.5.27.1-14ubuntu0.1
  •  libdjvulibre-text 3.5.27.1-14ubuntu0.1
  •  libdmapsharing-3.0-2:amd64 2.9.39-6
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu3
  •  libdmtx0b:amd64 0.7.5-3
  •  libdns-export1109 1:9.11.16+dfsg-3~ubuntu1
  •  libdolphinvcs5:amd64 4:19.12.3-0ubuntu1
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion3:amd64 3.1.5-4ubuntu1
  •  libdpkg-perl 1.19.7ubuntu3+10.0trisquel1
  •  libdrm2:amd64 2.4.107-8ubuntu1~20.04.2
  •  libdrm-amdgpu1:amd64 2.4.107-8ubuntu1~20.04.2
  •  libdrm-common 2.4.107-8ubuntu1~20.04.2
  •  libdrm-intel1:amd64 2.4.107-8ubuntu1~20.04.2
  •  libdrm-nouveau2:amd64 2.4.107-8ubuntu1~20.04.2
  •  libdrm-radeon1:amd64 2.4.107-8ubuntu1~20.04.2
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.0.1-1build1
  •  libdvdread7:amd64 6.1.0+really6.0.2-1
  •  libdw1:amd64 0.176-1.1build1
  •  libebml4v5:amd64 1.3.10-1build1
  •  libe-book-0.1-1:amd64 0.1.3-1build3
  •  libebook-contacts-1.2-3:amd64 3.36.5-0ubuntu1+10.0trisquel1
  •  libecal-2.0-1:amd64 3.36.5-0ubuntu1+10.0trisquel1
  •  libecore1:amd64 1.23.3-8
  •  libecryptfs1 111-0ubuntu7
  •  libedataserver-1.2-24:amd64 3.36.5-0ubuntu1+10.0trisquel1
  •  libedit2:amd64 3.1-20191231-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 37-2ubuntu2.2
  •  libefivar1:amd64 37-2ubuntu2.2
  •  libegl1:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libegl-mesa0:amd64 21.2.6-0ubuntu0.1~20.04.2
  •  libeina1a:amd64 1.23.3-8
  •  libelf1:amd64 0.176-1.1build1
  •  libenchant1c2a:amd64 1.6.0-11.3build1
  •  libenchant-2-2:amd64 2.2.8-1ubuntu0.20.04.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.4-1
  •  libept1.6.0:amd64 1.1+nmu3ubuntu3
  •  libepub0 0.2.2-4ubuntu2
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu2
  •  liberror-perl 0.17029-1
  •  libespeak1:amd64 1.48.04+dfsg-8build1
  •  libespeak-ng1:amd64 1.50+dfsg-6
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.9.0+dfsg-1ubuntu0.2
  •  libevdocument3-4:amd64 3.36.10-0ubuntu1+10.0trisquel2
  •  libevent-2.1-7:amd64 2.1.11-stable-1
  •  libevview3-3:amd64 3.36.10-0ubuntu1+10.0trisquel2
  •  libexempi8:amd64 2.5.1-1build1
  •  libexif12:amd64 0.6.21-6ubuntu0.4
  •  libexiv2-27:amd64 0.27.2-8ubuntu2.7
  •  libexo-2-0:amd64 0.12.11-1ubuntu1.20.04.1
  •  libexo-common 0.12.11-1ubuntu1.20.04.1
  •  libexo-helpers 0.12.11-1ubuntu1.20.04.1
  •  libexpat1:amd64 2.2.9-1ubuntu0.4
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.5-2ubuntu1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.9.1-1
  •  libfam0:amd64 2.7.0-17.3build2
  •  libfarstream-0.2-5:amd64 0.2.8-5
  •  libfastjson4:amd64 0.99.8-2
  •  libfcitx-config4:amd64 1:4.2.9.7-3
  •  libfcitx-gclient1:amd64 1:4.2.9.7-3
  •  libfcitx-utils0:amd64 1:4.2.9.7-3
  •  libfdisk1:amd64 2.34-0.1ubuntu9.3
  •  libffi7:amd64 3.3-4
  •  libffmpegthumbnailer4v5 2.1.1-0.2build2
  •  libfftw3-double3:amd64 3.3.8-2ubuntu1
  •  libfftw3-single3:amd64 3.3.8-2ubuntu1
  •  libfido2-1:amd64 1.3.1-1ubuntu2
  •  libfile-listing-perl 6.04-1
  •  libfl2:amd64 2.6.4-6.2
  •  libflac++6v5:amd64 1.3.3-1build1
  •  libflac8:amd64 1.3.3-1build1
  •  libflite1:amd64 2.1-release-3
  •  libfltk1.1:amd64 1.1.10-26ubuntu2
  •  libfluidsynth2:amd64 2.1.1-2
  •  libfm4:amd64 1.3.1-1
  •  libfm-data 1.3.1-1
  •  libfm-extra4:amd64 1.3.1-1
  •  libfm-gtk4:amd64 1.3.1-1
  •  libfm-gtk-data 1.3.1-1
  •  libfm-modules:amd64 1.3.1-1
  •  libfontconfig1:amd64 2.13.1-2ubuntu3
  •  libfontembed1:amd64 1.27.4-1+10.0trisquel1
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfreehand-0.1-1 0.1.2-2ubuntu1
  •  libfreerdp2-2:amd64 2.2.0+dfsg1-0ubuntu0.20.04.2
  •  libfreetype6:amd64 2.10.1-2ubuntu0.1
  •  libfribidi0:amd64 1.0.8-2ubuntu0.1
  •  libfuse2:amd64 2.9.9-3
  •  libgadu3 1:1.12.2-4
  •  libgail18:amd64 2.24.32-4ubuntu4
  •  libgail-3-0:amd64 3.24.20-0ubuntu1.1
  •  libgail-common:amd64 2.24.32-4ubuntu4
  •  libgbm1:amd64 21.2.6-0ubuntu0.1~20.04.2
  •  libgc1c2:amd64 1:7.6.4-0.4ubuntu1
  •  libgcc1 1:10.3.0-1ubuntu1~20.04
  •  libgcc-s1:amd64 10.3.0-1ubuntu1~20.04
  •  libgck-1-0:amd64 3.36.0-2build1
  •  libgconf-2-4:amd64 3.2.6-6ubuntu1
  •  libgcr-base-3-1:amd64 3.36.0-2build1
  •  libgcr-ui-3-1:amd64 3.36.0-2build1
  •  libgcrypt20:amd64 1.8.5-5ubuntu1.1
  •  libgd3:amd64 2.2.5-5.2ubuntu2.1
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-3ubuntu0.2
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-3ubuntu0.2
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-3ubuntu0.2
  •  libgee-0.8-2:amd64 0.20.3-1
  •  libgegl-0.4-0:amd64 0.4.22-3
  •  libgegl-common 0.4.22-3
  •  libgeoclue-2-0:amd64 2.5.6-0ubuntu1
  •  libgeocode-glib0:amd64 3.26.2-2
  •  libgeoip1:amd64 1.6.12-6build1
  •  libgexiv2-2:amd64 0.12.0-2
  •  libgfortran5:amd64 10.3.0-1ubuntu1~20.04
  •  libgif7:amd64 5.1.9-1
  •  libgimp2.0 2.10.18-1+10.0trisquel2
  •  libgirepository-1.0-1:amd64 1.64.1-1~ubuntu20.04.1
  •  libgit2-28:amd64 0.28.4+dfsg.1-2
  •  libgl1:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libgl1-mesa-dri:amd64 21.2.6-0ubuntu0.1~20.04.2
  •  libglapi-mesa:amd64 21.2.6-0ubuntu0.1~20.04.2
  •  libgles2:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libglib2.0-0:amd64 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-bin 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-data 2.64.6-1~ubuntu20.04.4
  •  libglibmm-2.4-1v5:amd64 2.64.2-1
  •  libglib-object-introspection-perl 0.048-2build1
  •  libglib-perl:amd64 3:1.329.2-1
  •  libglu1-mesa:amd64 9.0.1-1build1
  •  libglvnd0:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libglx0:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libglx-mesa0:amd64 21.2.6-0ubuntu0.1~20.04.2
  •  libgme0:amd64 0.6.2-1build1
  •  libgmp10:amd64 2:6.2.0+dfsg-4
  •  libgnome-bluetooth13:amd64 3.34.3-0ubuntu1
  •  libgnome-desktop-3-19:amd64 3.36.8-0ubuntu1
  •  libgnome-games-support-1-3:amd64 1.6.1-1
  •  libgnome-games-support-common 1.6.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnustep-base1.26 1.26.0-7
  •  libgnutls30:amd64 3.6.13-2ubuntu1.6
  •  libgoa-1.0-0b:amd64 3.36.1-0ubuntu1+10.0trisquel1
  •  libgoa-1.0-common 3.36.1-0ubuntu1+10.0trisquel1
  •  libgoffice-0.10-10 0.10.46-1
  •  libgoffice-0.10-10-common 0.10.46-1
  •  libgomp1:amd64 10.3.0-1ubuntu1~20.04
  •  libgpg-error0:amd64 1.37-1
  •  libgpgme11:amd64 1.13.1-7ubuntu2
  •  libgpgmepp6:amd64 1.13.1-7ubuntu2
  •  libgphoto2-6:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:amd64 2.5.25-0ubuntu0.1
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-15
  •  libgps26:amd64 3.20-8ubuntu0.4
  •  libgrantlee-templates5 5.2.0-0ubuntu2
  •  libgrantlee-textdocument5 5.2.0-0ubuntu2
  •  libgraphite2-3:amd64 1.3.13-11build1
  •  libgrilo-0.3-0:amd64 0.3.12-1ubuntu0.1
  •  libgroupsock8:amd64 2020.01.19-1build1
  •  libgs9:amd64 9.50~dfsg-5ubuntu4.5
  •  libgs9-common 9.50~dfsg-5ubuntu4.5
  •  libgsf-1-114:amd64 1.14.46-1
  •  libgsf-1-common 1.14.46-1
  •  libgsl23:amd64 2.5+dfsg-6build1
  •  libgslcblas0:amd64 2.5+dfsg-6build1
  •  libgsm1:amd64 1.0.18-2
  •  libgspell-1-2:amd64 1.8.3-1
  •  libgspell-1-common 1.8.3-1
  •  libgssapi3-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libgssapi-krb5-2:amd64 1.17-6ubuntu4.1
  •  libgssdp-1.2-0:amd64 1.2.3-0ubuntu0.20.04.1
  •  libgstreamer1.0-0:amd64 1.16.2-2
  •  libgstreamer-gl1.0-0:amd64 1.16.2-4ubuntu0.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.16.2-2.1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.2-4ubuntu0.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.16.2-1ubuntu2.1
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu4
  •  libgtk2.0-common 2.24.32-4ubuntu4
  •  libgtk2-perl 2:1.24993-1ubuntu2
  •  libgtk-3-0:amd64 3.24.20-0ubuntu1.1
  •  libgtk-3-common 3.24.20-0ubuntu1.1
  •  libgtk3-perl 0.037-1
  •  libgtk-layer-shell0 0.1.0-3
  •  libgtkmm-3.0-1v5:amd64 3.24.2-1build1
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtkspell0:amd64 2.0.16-1.3
  •  libgtk-vnc-2.0-0:amd64 1.0.0-1build1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgucharmap-2-90-7:amd64 1:13.0.1-1
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgupnp-1.2-0:amd64 1.2.4-0ubuntu1
  •  libgupnp-igd-1.0-4:amd64 0.2.5-5
  •  libgusb2:amd64 0.3.4-0.1
  •  libgutenprint9 5.3.3-4
  •  libgutenprint-common 5.3.3-4
  •  libgvnc-1.0-0:amd64 1.0.0-1build1
  •  libgweather-3-16:amd64 3.36.1-1~ubuntu20.04.1
  •  libgweather-common 3.36.1-1~ubuntu20.04.1
  •  libgxps2:amd64 0.3.1-1
  •  libhandy-0.0-0:amd64 0.0.13-1
  •  libharfbuzz0b:amd64 2.6.4-1ubuntu4
  •  libharfbuzz-icu0:amd64 2.6.4-1ubuntu4
  •  libhcrypto4-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheif1:amd64 1.6.1-1build1
  •  libheimbase1-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhidapi-hidraw0:amd64 0.9.0+dfsg-1
  •  libhogweed5:amd64 3.5.1+really3.5.1-2ubuntu0.2
  •  libhpmud0:amd64 3.21.2+dfsg1-2+10.0trisquel1
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.22-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.9:amd64 2.9.2-2
  •  libhunspell-1.7-0:amd64 1.7.0-2build2
  •  libhx509-5-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.22-2ubuntu2.1
  •  libical3:amd64 3.0.8-1
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libicu66:amd64 66.1-2ubuntu2.1
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu2
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13build1
  •  libigdgmm11:amd64 20.1.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase24:amd64 2.3.0-6build1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.6.1-1ubuntu0.1
  •  libimobiledevice6:amd64 1.2.1~git20191129.9f79242-1build1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu4
  •  libinput10:amd64 1.15.5-1ubuntu0.3
  •  libinput-bin 1.15.5-1ubuntu0.3
  •  libinstpatch-1.0-2:amd64 1.1.2-2build1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.067-1
  •  libip4tc2:amd64 1.8.4-3ubuntu2
  •  libip6tc2:amd64 1.8.4-3ubuntu2
  •  libisc-export1105:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisl22:amd64 0.22.1-1
  •  libisofs6:amd64 1.5.2-1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2ubuntu2
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.36.2-0ubuntu0.20.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.18-1ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.3-0ubuntu1.20.04.1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjs-mathjax 2.7.4+dfsg-1
  •  libjson-c4:amd64 0.13.1+dfsg-7ubuntu0.3
  •  libjsoncpp1:amd64 1.7.4-3.1ubuntu2
  •  libjson-glib-1.0-0:amd64 1.4.4-2ubuntu2
  •  libjson-glib-1.0-common 1.4.4-2ubuntu2
  •  libjs-underscore 1.9.1~dfsg-1ubuntu0.20.04.1
  •  libjte2:amd64 1.22-3build1
  •  libk3b7 19.12.3-0ubuntu1
  •  libk5crypto3:amd64 1.17-6ubuntu4.1
  •  libkaccounts1:amd64 4:19.12.3-0ubuntu1
  •  libkate1:amd64 0.4.1-11build1
  •  libkdecorations2-5v5 4:5.18.4.1-0ubuntu1
  •  libkdecorations2private7 4:5.18.4.1-0ubuntu1
  •  libkeybinder0 0.3.1-2ubuntu1
  •  libkeyutils1:amd64 1.6-6ubuntu1
  •  libkf5activities5:amd64 5.68.0-0ubuntu2
  •  libkf5activitiesstats1:amd64 5.68.0-0ubuntu1
  •  libkf5akonadiagentbase5:amd64 4:19.12.3-0ubuntu2
  •  libkf5akonadicalendar5abi2:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadicalendar-data 4:19.12.3-0ubuntu1
  •  libkf5akonadicontact5abi1:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadicontact-data 4:19.12.3-0ubuntu1
  •  libkf5akonadicore5abi2:amd64 4:19.12.3-0ubuntu2
  •  libkf5akonadicore-bin 4:19.12.3-0ubuntu2
  •  libkf5akonadi-data 4:19.12.3-0ubuntu2
  •  libkf5akonadimime5:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadimime-data 4:19.12.3-0ubuntu1
  •  libkf5akonadinotes5:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadinotes-data 4:19.12.3-0ubuntu1
  •  libkf5akonadiprivate5abi2:amd64 4:19.12.3-0ubuntu2
  •  libkf5akonadisearch-bin 4:19.12.3-0ubuntu1
  •  libkf5akonadisearchcore5:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadisearch-data 4:19.12.3-0ubuntu1
  •  libkf5akonadisearchdebug5:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadisearchpim5:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadisearch-plugins:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadisearchxapian5:amd64 4:19.12.3-0ubuntu1
  •  libkf5akonadiwidgets5abi1:amd64 4:19.12.3-0ubuntu2
  •  libkf5alarmcalendar5abi2:amd64 4:19.12.3-0ubuntu1
  •  libkf5alarmcalendar-data 4:19.12.3-0ubuntu1
  •  libkf5archive5:amd64 5.68.0-0ubuntu1
  •  libkf5attica5:amd64 5.68.0-0ubuntu1
  •  libkf5auth5:amd64 5.68.0-0ubuntu1
  •  libkf5authcore5:amd64 5.68.0-0ubuntu1
  •  libkf5auth-data 5.68.0-0ubuntu1
  •  libkf5baloo5 5.68.0-0ubuntu1
  •  libkf5balooengine5 5.68.0-0ubuntu1
  •  libkf5baloowidgets5:amd64 4:19.12.3-0ubuntu1
  •  libkf5baloowidgets-data 4:19.12.3-0ubuntu1
  •  libkf5bluezqt6:amd64 5.68.0-0ubuntu1
  •  libkf5bluezqt-data 5.68.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.68.0-0ubuntu1
  •  libkf5bookmarks-data 5.68.0-0ubuntu1
  •  libkf5calendarcore5abi2:amd64 5:5.68.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.68.0-0ubuntu2
  •  libkf5calendarutils5abi1:amd64 4:19.12.3-0ubuntu1
  •  libkf5calendarutils-bin:amd64 4:19.12.3-0ubuntu1
  •  libkf5calendarutils-data 4:19.12.3-0ubuntu1
  •  libkf5cddb5:amd64 4:19.12.3-0ubuntu1
  •  libkf5cddb-data 4:19.12.3-0ubuntu1
  •  libkf5codecs5:amd64 5.68.0-0ubuntu1
  •  libkf5codecs-data 5.68.0-0ubuntu1
  •  libkf5completion5:amd64 5.68.0-0ubuntu1
  •  libkf5completion-data 5.68.0-0ubuntu1
  •  libkf5config-bin 5.68.0-0ubuntu1
  •  libkf5configcore5:amd64 5.68.0-0ubuntu1
  •  libkf5config-data 5.68.0-0ubuntu1
  •  libkf5configgui5:amd64 5.68.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5configwidgets-data 5.68.0-0ubuntu1
  •  libkf5contacteditor5:amd64 4:19.12.3-0ubuntu1
  •  libkf5contacts5:amd64 5:5.68.0-0ubuntu1
  •  libkf5contacts-data 5:5.68.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5coreaddons-data 5.68.0-0ubuntu1
  •  libkf5crash5:amd64 5.68.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5dbusaddons-data 5.68.0-0ubuntu1
  •  libkf5declarative5:amd64 5.68.0-0ubuntu2
  •  libkf5declarative-data 5.68.0-0ubuntu2
  •  libkf5dnssd5:amd64 5.68.0-0ubuntu1
  •  libkf5dnssd-data 5.68.0-0ubuntu1
  •  libkf5doctools5:amd64 5.68.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.68.0-0ubuntu1
  •  libkf5emoticons-bin 5.68.0-0ubuntu1
  •  libkf5emoticons-data 5.68.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.68.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.68.0-0ubuntu1
  •  libkf5filemetadata-data 5.68.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.68.0-0ubuntu1
  •  libkf5globalaccel-bin 5.68.0-0ubuntu1
  •  libkf5globalaccel-data 5.68.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.68.0-0ubuntu1
  •  libkf5grantleetheme5 19.12.3-0ubuntu1
  •  libkf5grantleetheme-data 19.12.3-0ubuntu1
  •  libkf5grantleetheme-plugins 19.12.3-0ubuntu1
  •  libkf5gravatar5abi2:amd64 4:19.12.3-0ubuntu1
  •  libkf5gravatar-data 4:19.12.3-0ubuntu1
  •  libkf5guiaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5holidays5:amd64 1:5.68.0-0ubuntu1
  •  libkf5holidays-data 1:5.68.0-0ubuntu1
  •  libkf5i18n5:amd64 5.68.0-0ubuntu1
  •  libkf5i18n-data 5.68.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.68.0-0ubuntu1
  •  libkf5iconthemes-data 5.68.0-0ubuntu1
  •  libkf5identitymanagement5abi1:amd64 19.12.3-0ubuntu1
  •  libkf5identitymanagement-data 19.12.3-0ubuntu1
  •  libkf5idletime5:amd64 5.68.0-0ubuntu1
  •  libkf5imap5:amd64 19.12.3-0ubuntu1
  •  libkf5imap-data 19.12.3-0ubuntu1
  •  libkf5itemmodels5:amd64 5.68.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.68.0-0ubuntu1
  •  libkf5itemviews-data 5.68.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5jobwidgets-data 5.68.0-0ubuntu1
  •  libkf5js5:amd64 5.68.0-0ubuntu1
  •  libkf5kaddressbookgrantlee5:amd64 4:19.12.3-0ubuntu1
  •  libkf5kcmutils5:amd64 5.68.0-0ubuntu1
  •  libkf5kcmutils-data 5.68.0-0ubuntu1
  •  libkf5kdcraw5:amd64 19.12.3-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.68.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.68.0-0ubuntu1
  •  libkf5kdelibs4support-data 5.68.0-0ubuntu1
  •  libkf5khtml5:amd64 5.68.0-0ubuntu1
  •  libkf5khtml-data 5.68.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.68.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.68.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.68.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5kipi32.0.0:amd64 4:19.12.3-0ubuntu1
  •  libkf5kipi-data 4:19.12.3-0ubuntu1
  •  libkf5kirigami2-5 5.68.0-0ubuntu2
  •  libkf5kontactinterface5:amd64 19.12.3-0ubuntu1
  •  libkf5kontactinterface-data 19.12.3-0ubuntu1
  •  libkf5krosscore5:amd64 5.68.0-0ubuntu1
  •  libkf5krossui5:amd64 5.68.0-0ubuntu1
  •  libkf5ldap5abi1:amd64 19.12.3-0ubuntu1
  •  libkf5ldap-data 19.12.3-0ubuntu1
  •  libkf5libkdepim5abi2:amd64 4:19.12.3-0ubuntu1
  •  libkf5libkdepimakonadi5:amd64 4:19.12.3-0ubuntu1
  •  libkf5libkdepim-data 4:19.12.3-0ubuntu1
  •  libkf5libkdepim-plugins:amd64 4:19.12.3-0ubuntu1
  •  libkf5libkleo5abi1:amd64 4:19.12.3-0ubuntu1
  •  libkf5mailtransport5abi2:amd64 19.12.3-0ubuntu1
  •  libkf5mailtransportakonadi5:amd64 19.12.3-0ubuntu1
  •  libkf5mailtransport-data 19.12.3-0ubuntu1
  •  libkf5mbox5:amd64 19.12.3-0ubuntu1
  •  libkf5messagecore5abi2:amd64 4:19.12.3-0ubuntu1
  •  libkf5messageviewer5abi5:amd64 4:19.12.3-0ubuntu1
  •  libkf5messageviewer-plugins:amd64 4:19.12.3-0ubuntu1
  •  libkf5mime5abi2:amd64 19.12.3-0ubuntu1
  •  libkf5mime-data 19.12.3-0ubuntu1
  •  libkf5mimetreeparser5abi3:amd64 4:19.12.3-0ubuntu1
  •  libkf5modemmanagerqt6:amd64 5.68.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.68.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.68.0-0ubuntu2
  •  libkf5newstuffcore5:amd64 5.68.0-0ubuntu2
  •  libkf5newstuff-data 5.68.0-0ubuntu2
  •  libkf5notifications5:amd64 5.68.0-0ubuntu1
  •  libkf5notifications-data 5.68.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.68.0-0ubuntu1
  •  libkf5notifyconfig-data 5.68.0-0ubuntu1
  •  libkf5package5:amd64 5.68.0-0ubuntu1
  •  libkf5package-data 5.68.0-0ubuntu1
  •  libkf5parts5:amd64 5.68.0-0ubuntu1
  •  libkf5parts-data 5.68.0-0ubuntu1
  •  libkf5people5:amd64 5.68.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.68.0-0ubuntu1
  •  libkf5people-data 5.68.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5pimcommon5abi3:amd64 4:19.12.3-0ubuntu1
  •  libkf5pimcommonakonadi5:amd64 4:19.12.3-0ubuntu1
  •  libkf5pimcommon-plugins:amd64 4:19.12.3-0ubuntu1
  •  libkf5pimtextedit5abi3:amd64 19.12.3-0ubuntu1
  •  libkf5pimtextedit-data 19.12.3-0ubuntu1
  •  libkf5plasma5:amd64 5.68.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.68.0-0ubuntu1
  •  libkf5plotting5:amd64 5.68.0-0ubuntu1
  •  libkf5prison5:amd64 5.68.0-0ubuntu1
  •  libkf5pty5:amd64 5.68.0-0ubuntu1
  •  libkf5pty-data 5.68.0-0ubuntu1
  •  libkf5purpose5:amd64 5.68.0-0ubuntu1
  •  libkf5purpose-bin:amd64 5.68.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.68.0-0ubuntu2
  •  libkf5runner5:amd64 5.68.0-0ubuntu1
  •  libkf5sane5:amd64 19.12.3-0ubuntu1
  •  libkf5sane-data 19.12.3-0ubuntu1
  •  libkf5screen7:amd64 4:5.18.4.1-0ubuntu1
  •  libkf5screen-bin 4:5.18.4.1-0ubuntu1
  •  libkf5service5:amd64 5.68.0-0ubuntu1
  •  libkf5service-bin 5.68.0-0ubuntu1
  •  libkf5service-data 5.68.0-0ubuntu1
  •  libkf5solid5:amd64 5.68.0-0ubuntu1
  •  libkf5solid5-data 5.68.0-0ubuntu1
  •  libkf5sonnet5-data 5.68.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.68.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.68.0-0ubuntu1
  •  libkf5style5:amd64 5.68.0-0ubuntu1
  •  libkf5su5:amd64 5.68.0-0ubuntu1
  •  libkf5su-bin 5.68.0-0ubuntu1
  •  libkf5su-data 5.68.0-0ubuntu1
  •  libkf5syndication5abi1:amd64 1:5.68.0-0ubuntu1
  •  libkf5syntaxhighlighting5 5.68.0-0ubuntu1
  •  libkf5syntaxhighlighting-data 5.68.0-0ubuntu1
  •  libkf5sysguard-bin:amd64 4:5.18.4.1-0ubuntu1
  •  libkf5sysguard-data 4:5.18.4.1-0ubuntu1
  •  libkf5texteditor5:amd64 5.68.0-0ubuntu1
  •  libkf5texteditor5-libjs-underscore 5.68.0-0ubuntu1
  •  libkf5texteditor-bin 5.68.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5textwidgets-data 5.68.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.68.0-0ubuntu1
  •  libkf5torrent6:amd64 2.1.1-2ubuntu2
  •  libkf5unitconversion5:amd64 5.68.0-0ubuntu1
  •  libkf5unitconversion-data 5.68.0-0ubuntu1
  •  libkf5wallet5:amd64 5.68.0-0ubuntu2
  •  libkf5wallet-bin 5.68.0-0ubuntu2
  •  libkf5wallet-data 5.68.0-0ubuntu2
  •  libkf5waylandclient5:amd64 4:5.68.0-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.68.0-0ubuntu1
  •  libkf5webengineviewer5abi3:amd64 4:19.12.3-0ubuntu1
  •  libkf5webkit5:amd64 5.68.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.68.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.68.0-0ubuntu1
  •  libkf5windowsystem-data 5.68.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.68.0-0ubuntu2
  •  libkf5xmlgui-bin 5.68.0-0ubuntu2
  •  libkf5xmlgui-data 5.68.0-0ubuntu2
  •  libkfontinst5 4:5.18.8-0ubuntu0.1
  •  libkfontinstui5 4:5.18.8-0ubuntu0.1
  •  libklibc:amd64 2.0.7-1ubuntu5.1
  •  libkmod2:amd64 27-1ubuntu2
  •  libkolabxml1v5 1.1.6-6ubuntu1
  •  libkpathsea6:amd64 2019.20190605.51237-3build2
  •  libkpimgapicalendar5:amd64 19.12.3-0ubuntu1
  •  libkpimgapicontacts5:amd64 19.12.3-0ubuntu1
  •  libkpimgapicore5abi1:amd64 19.12.3-0ubuntu1
  •  libkpimgapi-data 19.12.3-0ubuntu1
  •  libkpimgapitasks5:amd64 19.12.3-0ubuntu1
  •  libkpimkdav5abi2:amd64 19.12.3-0ubuntu1
  •  libkpimkdav-data 19.12.3-0ubuntu1
  •  libkpimsmtp5abi1:amd64 19.12.3-0ubuntu2
  •  libkpmcore9 4.1.0-2
  •  libkrb5-26-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libkrb5-3:amd64 1.17-6ubuntu4.1
  •  libkrb5support0:amd64 1.17-6ubuntu4.1
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.18.4.1-0ubuntu1
  •  libksgrd7:amd64 4:5.18.4.1-0ubuntu1
  •  libksignalplotter7:amd64 4:5.18.4.1-0ubuntu1
  •  libktorrent-l10n 2.1.1-2ubuntu2
  •  libktpcommoninternals9 4:19.12.3-0ubuntu1
  •  libktplogger9 4:19.12.3-0ubuntu1
  •  libktpmodels9 4:19.12.3-0ubuntu1
  •  libktpotr9 4:19.12.3-0ubuntu1
  •  libktpwidgets9 4:19.12.3-0ubuntu1
  •  libkwalletbackend5-5:amd64 5.68.0-0ubuntu2
  •  libkwin4-effect-builtins1 4:5.18.7-0ubuntu0.1
  •  libkwineffects12 4:5.18.7-0ubuntu0.1
  •  libkwinglutils12 4:5.18.7-0ubuntu0.1
  •  libkwinxrenderutils12 4:5.18.7-0ubuntu0.1
  •  libkworkspace5-5 4:5.18.8-0ubuntu0.1+10.0trisquel2
  •  liblangtag1:amd64 0.6.3-1
  •  liblangtag-common 0.6.3-1
  •  liblapack3:amd64 3.9.0-1build1
  •  liblcms2-2:amd64 2.9-4
  •  liblcms2-utils 2.9-4
  •  libldap-2.4-2:amd64 2.4.49+dfsg-2ubuntu1.9
  •  libldap-common 2.4.49+dfsg-2ubuntu1.9
  •  libldb2:amd64 2:2.2.3-0ubuntu0.20.04.2
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu4~20.04.2+10.0trisquel2
  •  liblilv-0-0:amd64 0.24.6-1ubuntu0.1
  •  liblinear4:amd64 2.3.0+dfsg-3build1
  •  liblirc-client0:amd64 0.10.1-6.1ubuntu1.1
  •  liblist-moreutils-perl 0.416-1build5
  •  liblivemedia77:amd64 2020.01.19-1build1
  •  libllvm12:amd64 1:12.0.0-3ubuntu1~20.04.5
  •  liblmdb0:amd64 0.9.24-1
  •  liblo7:amd64 0.30-3
  •  liblocale-gettext-perl 1.07-4
  •  libloudmouth1-0:amd64 1.5.3-5
  •  liblouis20:amd64 3.12.0-3
  •  liblouis-data 3.12.0-3
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  libltdl7:amd64 2.4.6-14
  •  liblua5.2-0:amd64 5.2.4-1.1build3
  •  liblua5.3-0:amd64 5.3.3-1.1ubuntu2
  •  liblvm2cmd2.03:amd64 2.03.07-1ubuntu1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblz4-1:amd64 1.9.2-2ubuntu0.20.04.1
  •  liblzma5:amd64 5.2.4-1ubuntu1.1
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10ubuntu1
  •  libmagic1:amd64 1:5.38-4
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  libmagic-mgc 1:5.38-4
  •  libmarco-private2:amd64 1.24.0-1ubuntu1
  •  libmate-desktop-2-17:amd64 1.24.0-2+10.0trisquel0
  •  libmatedict6 1.24.0-1+10.0trisquel0
  •  libmatekbd4:amd64 1.24.0-1
  •  libmatekbd-common 1.24.0-1
  •  libmate-menu2:amd64 1.24.0-1+10.0trisquel9
  •  libmatemixer0:amd64 1.24.0-1
  •  libmatemixer-common 1.24.0-1
  •  libmate-panel-applet-4-1:amd64 1.24.0-2+10.0trisquel10
  •  libmate-sensors-applet-plugin0 1.24.0-1+10.0trisquel1
  •  libmate-slab0:amd64 1.24.0-1+10.0trisquel0
  •  libmateweather1:amd64 1.24.0-1
  •  libmateweather-common 1.24.0-1
  •  libmate-window-settings1:amd64 1.24.0-1+10.0trisquel0
  •  libmatroska6v5:amd64 1.5.2-3build1
  •  libmaxminddb0:amd64 1.4.2-0ubuntu1.20.04.1
  •  libmbedcrypto3:amd64 2.16.4-1ubuntu2
  •  libmbedtls12:amd64 2.16.4-1ubuntu2
  •  libmbedx509-0:amd64 2.16.4-1ubuntu2
  •  libmbim-glib4:amd64 1.24.8-1~20.04
  •  libmbim-proxy 1.24.8-1~20.04
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmessaging-menu0:amd64 13.10.1+18.10.20180918-0ubuntu2
  •  libmetacity1:amd64 1:3.36.1-1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-8
  •  libmikmod3:amd64 3.3.11.1-4
  •  libminiupnpc17:amd64 2.1.20190824-0ubuntu2
  •  libminizip1:amd64 1.1-8build1
  •  libmission-control-plugins0:amd64 1:5.16.5-1ubuntu1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-6build1
  •  libmm-glib0:amd64 1.16.6-2~20.04.1
  •  libmms0:amd64 0.6.4-3
  •  libmng2:amd64 2.0.3+dfsg-3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2build1
  •  libmount1:amd64 2.34-0.1ubuntu9.3
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpdec2:amd64 2.4.2-3
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-6build1
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.13-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-6build1
  •  libmpv1:amd64 0.32.0-1ubuntu1
  •  libmtdev1:amd64 1.1.5-1.1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-9build1
  •  libmypaint-1.5-1:amd64 1.5.1-1
  •  libmypaint-common 1.5.1-1
  •  libmysofa1:amd64 1.0~dfsg0-1
  •  libmysqlclient21:amd64 8.0.29-0ubuntu0.20.04.3
  •  libmythes-1.2-0:amd64 2:1.2.4-3build1
  •  libnatpmp1:amd64 20150609-7build1
  •  libnautilus-extension1a:amd64 1:3.36.3-0ubuntu1.20.04.1+10.0trisquel3
  •  libncurses6:amd64 6.2-0ubuntu2
  •  libncursesw6:amd64 6.2-0ubuntu2
  •  libndp0:amd64 1.7-0ubuntu1
  •  libneon27-gnutls:amd64 0.30.2-4
  •  libnetaddr-ip-perl 4.079+dfsg-1build4
  •  libnet-dbus-perl 1.2.0-1
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnetplan0:amd64 0.104-0ubuntu2~20.04.1
  •  libnet-ssleay-perl 1.88-2ubuntu1
  •  libnettle7:amd64 3.5.1+really3.5.1-2ubuntu0.2
  •  libnewt0.52:amd64 0.52.21-4ubuntu2+10.0trisquel2
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs13:amd64 4.0.0-1
  •  libnftnl11:amd64 1.1.5-1
  •  libnghttp2-14:amd64 1.40.0-1build1
  •  libnice10:amd64 0.1.16-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.22.10-1ubuntu2.3+10.0trisquel2
  •  libnma0:amd64 1.8.24-1ubuntu3+10.0trisquel0
  •  libnorm1:amd64 1.5.8+dfsg2-2build1
  •  libnotificationmanager1 4:5.18.8-0ubuntu0.1+10.0trisquel2
  •  libnotify4:amd64 0.7.9-1ubuntu2
  •  libnotify-bin 0.7.9-1ubuntu2
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.25-1
  •  libnss3:amd64 2:3.49.1-1ubuntu1.7
  •  libnss-mdns:amd64 0.14.1-1ubuntu1
  •  libnss-resolve:amd64 245.4-4ubuntu3.17
  •  libnss-systemd:amd64 245.4-4ubuntu3.17
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1.1
  •  libnuma1:amd64 2.0.12-1
  •  libobjc4:amd64 10.3.0-1ubuntu1~20.04
  •  libobrender32v5 3.6.1-9ubuntu0.20.04.1
  •  libobt2v5 3.6.1-9ubuntu0.20.04.1
  •  libodfgen-0.1-1:amd64 0.1.7-1ubuntu2
  •  libofa0:amd64 0.9.3-21
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libonig5:amd64 6.9.4-1
  •  liboobs-1-5:amd64 3.0.0-4
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 8.05-1
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopenexr24:amd64 2.3.0-6ubuntu0.5
  •  libopengl0:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libopenjp2-7:amd64 2.3.1-1ubuntu4.20.04.1
  •  libopenmpt0:amd64 0.4.11-1build1
  •  libopenmpt-modplug1:amd64 0.4.11-1build1
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.31-1
  •  libotr5:amd64 4.1.1-3ubuntu1
  •  libots0 0.5.0-3
  •  libp11-kit0:amd64 0.23.20-1ubuntu0.1
  •  libpackagekit-glib2-18:amd64 1.1.13-2ubuntu1.1+10.0trisquel1
  •  libpackagekitqt5-1:amd64 1.0.2-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1build1
  •  libpam0g:amd64 1.3.1-5ubuntu4.3
  •  libpam-cap:amd64 1:2.32-1
  •  libpam-gnome-keyring:amd64 3.36.0-1ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu4.3
  •  libpam-modules-bin 1.3.1-5ubuntu4.3
  •  libpam-runtime 1.3.1-5ubuntu4.3
  •  libpam-systemd:amd64 245.4-4ubuntu3.17
  •  libpam-u2f 1.0.8-1
  •  libpango-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangomm-1.4-1v5:amd64 2.42.0-2build1
  •  libpango-perl 1.227-3build1
  •  libpangoxft-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpaper1:amd64 1.1.28
  •  libparted2:amd64 3.3-4ubuntu0.20.04.1
  •  libparted-fs-resize0:amd64 3.3-4ubuntu0.20.04.1
  •  libpcap0.8:amd64 1.9.1-3
  •  libpcaudio0:amd64 1.1-4
  •  libpci3:amd64 1:3.6.4-1ubuntu0.20.04.1
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpcre2-16-0:amd64 10.34-7
  •  libpcre2-32-0:amd64 10.34-7
  •  libpcre2-8-0:amd64 10.34-7
  •  libpcre3:amd64 2:8.39-12ubuntu0.1
  •  libpcsclite1:amd64 1.8.26-3
  •  libpeas-1.0-0:amd64 1.26.0-2
  •  libpeas-common 1.26.0-2
  •  libperl5.30:amd64 5.30.0-9ubuntu0.2
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3ubuntu1
  •  libphodav-2.0-0:amd64 2.4-1
  •  libphodav-2.0-common 2.4-1
  •  libphonenumber8:amd64 8.12.16-4+10.0trisquel1
  •  libphonon4qt5-4:amd64 4:4.11.1-3build1
  •  libphonon4qt5-data 4:4.11.1-3build1
  •  libpipeline1:amd64 1.5.2-2build1
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libpkcs11-helper1:amd64 1.26-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplasma-geolocation-interface5 4:5.18.8-0ubuntu0.1+10.0trisquel2
  •  libplist3:amd64 2.1.0-4build2
  •  libplymouth5:amd64 0.9.4git20200323-0ubuntu6.2+10.0trisquel11
  •  libpng16-16:amd64 1.6.37-2
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1.3
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1.3
  •  libpolkit-qt5-1-1:amd64 0.113.0-0ubuntu2
  •  libpoppler97:amd64 0.86.1-0ubuntu1
  •  libpoppler-cpp0v5:amd64 0.86.1-0ubuntu1
  •  libpoppler-glib8:amd64 0.86.1-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.86.1-0ubuntu1
  •  libpopt0:amd64 1.16-14
  •  libportaudio2:amd64 19.6.0-1build1
  •  libportmidi0:amd64 1:217-6
  •  libpostproc55:amd64 7:4.2.4-1ubuntu0.1
  •  libpowerdevilcore2 4:5.18.6-0ubuntu0.1
  •  libpowerdevilui5 4:5.18.6-0ubuntu0.1
  •  libprocesscore7:amd64 4:5.18.4.1-0ubuntu1
  •  libprocessui7:amd64 4:5.18.4.1-0ubuntu1
  •  libprocps8:amd64 2:3.3.16-1ubuntu2.3
  •  libprotobuf23:amd64 3.12.4-1+10.0trisquel1
  •  libprotobuf-c1:amd64 1.3.3-1
  •  libprotobuf-lite17:amd64 3.6.1.3-2ubuntu5
  •  libproxy1v5:amd64 0.4.15-10ubuntu1.2
  •  libpsl5:amd64 0.21.0-1ubuntu1
  •  libpulse0:amd64 1:13.99.1-1ubuntu3.13+10.0trisquel1
  •  libpulsedsp:amd64 1:13.99.1-1ubuntu3.13+10.0trisquel1
  •  libpulse-mainloop-glib0:amd64 1:13.99.1-1ubuntu3.13+10.0trisquel1
  •  libpurple0 1:2.13.0-2.2ubuntu4+10.0trisquel1
  •  libpwquality1:amd64 1.4.2-1build1
  •  libpwquality-common 1.4.2-1build1
  •  libpython2.7-minimal:amd64 2.7.18-1~20.04.1
  •  libpython2.7-stdlib:amd64 2.7.18-1~20.04.1
  •  libpython2-stdlib:amd64 2.7.17-2ubuntu4
  •  libpython3.8:amd64 3.8.10-0ubuntu1~20.04.4
  •  libpython3.8-minimal:amd64 3.8.10-0ubuntu1~20.04.4
  •  libpython3.8-stdlib:amd64 3.8.10-0ubuntu1~20.04.4
  •  libpython3-stdlib:amd64 3.8.2-0ubuntu2
  •  libqaccessibilityclient-qt5-0:amd64 0.4.1-1build1
  •  libqalculate20:amd64 2.8.2-1build3
  •  libqalculate20-data 2.8.2-1build3
  •  libqapt3:amd64 3.0.5-1ubuntu1
  •  libqapt3-runtime 3.0.5-1ubuntu1
  •  libqca-qt5-2:amd64 2.2.1-2build1
  •  libqca-qt5-2-plugins:amd64 2.2.1-2build1
  •  libqgpgme7:amd64 1.13.1-7ubuntu2
  •  libqmi-glib5:amd64 1.28.6-1~20.04.1
  •  libqmi-proxy 1.28.6-1~20.04.1
  •  libqpdf26:amd64 9.1.1-1ubuntu0.1
  •  libqqwing2v5:amd64 1.3.4-1.1build1
  •  libqrencode4:amd64 4.0.2-2
  •  libqt5concurrent5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5core5a:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5dbus5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5designer5:amd64 5.12.8-0ubuntu1
  •  libqt5gui5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5help5:amd64 5.12.8-0ubuntu1
  •  libqt5multimedia5:amd64 5.12.8-0ubuntu1
  •  libqt5multimedia5-plugins:amd64 5.12.8-0ubuntu1
  •  libqt5multimediagsttools5:amd64 5.12.8-0ubuntu1
  •  libqt5multimediaquick5:amd64 5.12.8-0ubuntu1
  •  libqt5multimediawidgets5:amd64 5.12.8-0ubuntu1
  •  libqt5network5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5networkauth5:amd64 5.12.8-0ubuntu1
  •  libqt5opengl5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5positioning5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5printsupport5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5qml5:amd64 5.12.8-0ubuntu1
  •  libqt5quick5:amd64 5.12.8-0ubuntu1
  •  libqt5quickcontrols2-5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5quickparticles5:amd64 5.12.8-0ubuntu1
  •  libqt5quicktemplates2-5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5quickwidgets5:amd64 5.12.8-0ubuntu1
  •  libqt5script5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5sensors5:amd64 5.12.8-0ubuntu1
  •  libqt5sql5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5sql5-sqlite:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5svg5:amd64 5.12.8-0ubuntu1
  •  libqt5test5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5texttospeech5:amd64 5.12.8-0ubuntu1
  •  libqt5webchannel5:amd64 5.12.8-0ubuntu1
  •  libqt5webengine5:amd64 5.12.8+dfsg-0ubuntu1.1+10.0trisquel3
  •  libqt5webenginecore5:amd64 5.12.8+dfsg-0ubuntu1.1+10.0trisquel3
  •  libqt5webengine-data 5.12.8+dfsg-0ubuntu1.1+10.0trisquel3
  •  libqt5webenginewidgets5:amd64 5.12.8+dfsg-0ubuntu1.1+10.0trisquel3
  •  libqt5webkit5:amd64 5.212.0~alpha4-1ubuntu2.1
  •  libqt5widgets5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5x11extras5:amd64 5.12.8-0ubuntu1
  •  libqt5xml5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5xmlpatterns5:amd64 5.12.8-0ubuntu1
  •  libquadmath0:amd64 10.3.0-1ubuntu1~20.04
  •  libraptor2-0:amd64 2.0.15-0ubuntu1.20.04.1
  •  librasqal3:amd64 0.9.33-0.1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw19:amd64 0.19.5-1ubuntu1
  •  librda0:amd64 0.0.5-1
  •  librda-common 0.0.5-1
  •  librdf0:amd64 1.0.17-1.1ubuntu1
  •  libre2-5:amd64 20200101+dfsg-1build1
  •  libreadline5:amd64 5.2+dfsg-3build3
  •  libreadline8:amd64 8.0-4
  •  libregexp-assemble-perl 0.36-1
  •  libreoffice-base-core 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-calc 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-common 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-core 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-draw 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-gnome 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-gtk3 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-ca 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-common 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-cs 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-da 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-de 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-el 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-en-gb 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-en-us 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-es 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-et 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-eu 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-fi 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-fr 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-gl 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-hi 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-hu 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-id 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-it 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-ja 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-km 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-ko 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-nl 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-pl 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-pt 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-ru 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-sk 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-sl 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-sv 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-tr 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-help-vi 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-impress 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-kde 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-kde5 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-kf5 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ar 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ast 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-bg 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ca 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-cs 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-da 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-de 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-el 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-en-gb 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-en-za 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-eo 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-es 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-et 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-eu 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-fi 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-fr 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ga 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-gl 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-he 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-hi 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-hr 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-hu 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-id 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-it 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ja 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-km 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ko 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-lt 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-lv 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-nb 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-nl 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-nn 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-oc 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-pl 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-pt 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ro 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ru 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-sk 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-sl 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-sr 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-sv 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-ta 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-th 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-tr 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-uk 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-l10n-vi 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-pdfimport 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-plasma 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-qt5 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-style-breeze 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-style-colibre 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-style-galaxy 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-style-oxygen 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-style-tango 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libreoffice-writer 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libresid-builder0c2a 2.1.1-15ubuntu2
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu5
  •  librhythmbox-core10:amd64 3.4.4-1ubuntu2+10.0trisquel3
  •  libroken18-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  librsvg2-2:amd64 2.48.9-1ubuntu0.20.04.1
  •  librsvg2-common:amd64 2.48.9-1ubuntu0.20.04.1
  •  librtaudio6:amd64 5.0.0~ds-3build1
  •  librtmidi4:amd64 3.0.0~ds1-2build1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build1
  •  librubberband2:amd64 1.8.2-1build1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.29-0ubuntu5.2
  •  libsane-common 1.0.29-0ubuntu5.2
  •  libsane-hpaio:amd64 3.21.2+dfsg1-2+10.0trisquel1
  •  libsasl2-2:amd64 2.1.27+dfsg-2ubuntu0.1
  •  libsasl2-modules:amd64 2.1.27+dfsg-2ubuntu0.1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2ubuntu0.1
  •  libsasl2-modules-kdexoauth2:amd64 19.12.3-0ubuntu1
  •  libsbc1:amd64 1.4-1
  •  libscim8v5:amd64 1.4.18-2.2build1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl2-2.0-0:amd64 2.0.10+dfsg1-3
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libsdl-mixer1.2:amd64 1.2.12-16build1
  •  libsdl-ttf2.0-0:amd64 2.0.11-6
  •  libseccomp2:amd64 2.5.1-1ubuntu1~20.04.2
  •  libsecp256k1-0:amd64 0.1~20170810-2
  •  libsecret-1-0:amd64 0.20.4-0ubuntu1
  •  libsecret-common 0.20.4-0ubuntu1
  •  libselinux1:amd64 3.0-1build2
  •  libsemanage1:amd64 3.0-1build2
  •  libsemanage-common 3.0-1build2
  •  libsensors5:amd64 1:3.6.0-2ubuntu1.1
  •  libsensors-config 1:3.6.0-2ubuntu1.1
  •  libsepol1:amd64 3.0-1ubuntu0.1
  •  libserd-0-0:amd64 0.30.2-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libsidplay1v5:amd64 1.36.59-11build1
  •  libsidplay2 2.1.1-15ubuntu2
  •  libsigc++-2.0-0v5:amd64 2.10.2-1build1
  •  libsignon-extension1:amd64 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  libsignon-glib1:amd64 1.14+17.04.20161117-0ubuntu5
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu9.3
  •  libsmbclient:amd64 2:4.13.17~dfsg-0ubuntu0.21.04.2
  •  libsnapd-glib1:amd64 1.58-0ubuntu0.20.04.0
  •  libsnappy1v5:amd64 1.1.8-1build1
  •  libsndfile1:amd64 1.0.28-7ubuntu0.1
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp35:amd64 5.8+dfsg-2ubuntu2.3
  •  libsnmp-base 5.8+dfsg-2ubuntu2.3
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-8
  •  libsord-0-0:amd64 0.16.4-1
  •  libsoundtouch1:amd64 2.1.2+ds1-1build1
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsoxr0:amd64 0.1.3-2build1
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2build1
  •  libspectre1:amd64 0.2.8-2
  •  libspeechd2:amd64 0.9.1-4
  •  libspeex1:amd64 1.2~rc1.2-1.1ubuntu1.20.04.1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1ubuntu1.20.04.1
  •  libspice-client-glib-2.0-8:amd64 0.37-2fakesync1
  •  libspice-client-gtk-3.0-5:amd64 0.37-2fakesync1
  •  libsqlite3-0:amd64 3.31.1-4ubuntu0.3
  •  libsratom-0-0:amd64 0.6.4-1
  •  libsrt1:amd64 1.4.0-1build1
  •  libsrtp2-1:amd64 2.3.0-2
  •  libss2:amd64 1.45.5-2ubuntu1
  •  libssh2-1:amd64 1.8.0-2.1build1
  •  libssh-4:amd64 0.9.3-2ubuntu2.2
  •  libssh-gcrypt-4:amd64 0.9.3-2ubuntu2.2
  •  libssl1.1:amd64 1.1.1f-1ubuntu2.13
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 10.3.0-1ubuntu1~20.04
  •  libstemmer0d:amd64 0+svn585-2
  •  libstk-4.6.1:amd64 4.6.1+dfsg-3
  •  libstoken1:amd64 0.92-1
  •  libsugarext0:amd64 0.118-3+10.0trisquel1
  •  libsugarext-data 0.118-3+10.0trisquel1
  •  libsuitesparseconfig5:amd64 1:5.7.1+dfsg-2
  •  libswresample3:amd64 7:4.2.4-1ubuntu0.1
  •  libswscale5:amd64 7:4.2.4-1ubuntu0.1
  •  libsynctex2:amd64 2019.20190605.51237-3build2
  •  libsystemd0:amd64 245.4-4ubuntu3.17
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtalloc2:amd64 2.3.1-0ubuntu0.20.04.1
  •  libtaskmanager6 4:5.18.8-0ubuntu0.1+10.0trisquel2
  •  libtasn1-6:amd64 4.16.0-2
  •  libtdb1:amd64 1.4.3-0ubuntu0.20.04.1
  •  libteamdctl0:amd64 1.30-1
  •  libtelepathy-glib0:amd64 0.24.1-2ubuntu1
  •  libtelepathy-logger3:amd64 0.8.2-4
  •  libtelepathy-logger-qt5:amd64 17.08.0-4build1
  •  libtelepathy-qt5-0:amd64 0.9.8+ds-2build1
  •  libtevent0:amd64 0.10.2-0ubuntu0.20.04.1
  •  libtext-charwidth-perl 0.04-10
  •  libtext-iconv-perl 1.7-7
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15ubuntu2
  •  libtidy5deb1:amd64 2:5.6.0-11
  •  libtiff5:amd64 4.1.0+git191117-2ubuntu0.20.04.3
  •  libtimedate-perl 2.3200-1
  •  libtimezonemap1:amd64 0.4.6-2
  •  libtimezonemap-data 0.4.6-2
  •  libtinfo6:amd64 6.2-0ubuntu2
  •  libtomcrypt1:amd64 1.18.2-3
  •  libtommath1:amd64 1.2.0-3
  •  libtotem-plparser18:amd64 3.26.5-1ubuntu1
  •  libtotem-plparser-common 3.26.5-1ubuntu1
  •  libtracker-sparql-2.0-0:amd64 2.3.6-0ubuntu1
  •  libtry-tiny-perl 0.30-1
  •  libtss2-esys0 2.3.2-1
  •  libtwolame0:amd64 0.4.0-2
  •  libu2f-host0:amd64 1.1.10-1
  •  libu2f-server0 1.1.0-2build1
  •  libu2f-udev 1.1.10-1
  •  libuchardet0:amd64 0.0.6-3build1
  •  libudev1:amd64 245.4-4ubuntu3.17
  •  libudisks2-0:amd64 2.8.4-1ubuntu2
  •  libumfpack5:amd64 1:5.7.1+dfsg-2
  •  libuniconf4.6 4.6.1-14build1
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.10-2
  •  libunity9:amd64 7.1.4+19.04.20190319-0ubuntu3
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-0ubuntu3
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu3
  •  libunity-settings-daemon1:amd64 15.04.1+20.04.20200325-0ubuntu1
  •  libuno-cppu3 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libuno-cppuhelpergcc3-3 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libuno-purpenvhelpergcc3-3 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libuno-sal3 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libuno-salhelpergcc3-3 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  libunwind8:amd64 1.2.1-9build1
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupower-glib3:amd64 0.99.11-1build2
  •  liburi-perl 1.76-2
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu4
  •  libusageenvironment3:amd64 2020.01.19-1build1
  •  libusb-1.0-0:amd64 2:1.0.23-2build1
  •  libusbmuxd6:amd64 2.0.1-2
  •  libusbredirhost1:amd64 0.8.0-1
  •  libusbredirparser1:amd64 0.8.0-1
  •  libusrsctp1:amd64 0.9.3.0+20190901-1
  •  libutempter0:amd64 1.1.6-4
  •  libuuid1:amd64 2.34-0.1ubuntu9.3
  •  libuuid-perl 0.28-1build1
  •  libuv1:amd64 1.34.2-1ubuntu1.3
  •  libv4l-0:amd64 1.18.0-2build1
  •  libv4lconvert0:amd64 1.18.0-2build1
  •  libva2:amd64 2.7.0-2+10.0trisquel1
  •  libva-drm2:amd64 2.7.0-2+10.0trisquel1
  •  libva-wayland2:amd64 2.7.0-2+10.0trisquel1
  •  libva-x11-2:amd64 2.7.0-2+10.0trisquel1
  •  libvdpau1:amd64 1.3-1ubuntu2
  •  libvdpau-va-gl1:amd64 0.4.2-1build2
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvlc5:amd64 3.0.9.2-1
  •  libvlc-bin:amd64 3.0.9.2-1
  •  libvlccore9:amd64 3.0.9.2-1
  •  libvncclient1:amd64 0.9.12+dfsg-9ubuntu0.3
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2ubuntu1
  •  libvorbisenc2:amd64 1.3.6-2ubuntu1
  •  libvorbisfile3:amd64 1.3.6-2ubuntu1
  •  libvpx6:amd64 1.8.2-1build1
  •  libvte-2.91-0:amd64 0.60.3-0ubuntu1~20.04
  •  libvte-2.91-common 0.60.3-0ubuntu1~20.04
  •  libvulkan1:amd64 1.2.131.2-1
  •  libwacom2:amd64 1.3-2ubuntu3
  •  libwacom-common 1.3-2ubuntu3
  •  libwavpack1:amd64 5.2.0-1ubuntu0.1
  •  libwayland-client0:amd64 1.18.0-1
  •  libwayland-cursor0:amd64 1.18.0-1
  •  libwayland-egl1:amd64 1.18.0-1
  •  libwayland-server0:amd64 1.18.0-1
  •  libwbclient0:amd64 2:4.13.17~dfsg-0ubuntu0.21.04.2
  •  libweather-ion7 4:5.18.8-0ubuntu0.1+10.0trisquel2
  •  libwebkit2gtk-4.0-37:amd64 2.36.2-0ubuntu0.20.04.1
  •  libwebp6:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebpdemux2:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebpmux3:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu3
  •  libwhoopsie0:amd64 0.2.69ubuntu0.3
  •  libwhoopsie-preferences0 22
  •  libwildmidi2:amd64 0.4.3-1
  •  libwind0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libwinpr2-2:amd64 2.2.0+dfsg1-0ubuntu0.20.04.2
  •  libwmf0.2-7:amd64 0.2.8.4-17ubuntu1
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1build2
  •  libwpd-0.10-10:amd64 0.10.3-1build1
  •  libwpg-0.3-3:amd64 0.3.3-1build1
  •  libwrap0:amd64 7.6.q-30
  •  libwv-1.2-4:amd64 1.2.9-4.2build1
  •  libwvstreams4.6-base 4.6.1-14build1
  •  libwvstreams4.6-extras 4.6.1-14build1
  •  libwww-perl 6.43-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.9-2ubuntu1.2
  •  libx11-data 2:1.6.9-2ubuntu1.2
  •  libx11-xcb1:amd64 2:1.6.9-2ubuntu1.2
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-179:amd64 3.2.1-1build1
  •  libxapian30:amd64 1.4.14-2
  •  libxatracker2:amd64 21.2.6-0ubuntu0.1~20.04.2
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.14-2
  •  libxcb-composite0:amd64 1.14-2
  •  libxcb-cursor0:amd64 0.1.1-4ubuntu1
  •  libxcb-damage0:amd64 1.14-2
  •  libxcb-dpms0:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-record0:amd64 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.14-2
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxerces-c3.2:amd64 3.2.2+debian-1build3
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxfce4ui-2-0:amd64 4.14.1-1ubuntu1+10.0trisquel1
  •  libxfce4ui-common 4.14.1-1ubuntu1+10.0trisquel1
  •  libxfce4util7:amd64 4.14.0-1
  •  libxfce4util-common 4.14.0-1
  •  libxfconf-0-3 4.14.1-1
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-5ubuntu0.20.04.3
  •  libxml2-utils 2.9.10+dfsg-5ubuntu0.20.04.3
  •  libxml-parser-perl 2.46-1
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxml-twig-perl 1:3.50-2
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2build1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.34-4
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.4-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-cpp0.6:amd64 0.6.2-4ubuntu1
  •  libyaml-tiny-perl 1.73-1
  •  libyelp0:amd64 3.36.2-0ubuntu1
  •  libzbar0:amd64 0.23-1.3
  •  libzephyr4:amd64 3.1.2-1build3
  •  libzip5:amd64 1.5.1-0ubuntu1
  •  libzmq5:amd64 4.3.2-2ubuntu1
  •  libzstd1:amd64 1.4.4+dfsg-3ubuntu0.1
  •  libzvbi0:amd64 0.2.35-17
  •  libzvbi-common 0.2.35-17
  •  liferea 1.12.7-1build1+10.0trisquel6
  •  liferea-data 1.12.7-1build1+10.0trisquel6
  •  lightdm 1.30.0-0ubuntu4~20.04.2+10.0trisquel2
  •  lightdm-gtk-greeter 2.0.6-0ubuntu1+10.0trisquel2
  •  light-themes 19.04-0ubuntu3
  •  linux-base 4.5ubuntu3.7
  •  linux-generic 5.4.0.113.117+10.0trisquel5
  •  linux-headers-5.4.0-113 5.4.0-113.127+10.0trisquel11
  •  linux-headers-5.4.0-113-generic 5.4.0-113.127+10.0trisquel11
  •  linux-headers-generic 5.4.0.113.117+10.0trisquel5
  •  linux-image-5.4.0-113-generic 5.4.0-113.127+10.0trisquel11
  •  linux-image-generic 5.4.0.113.117+10.0trisquel5
  •  linux-modules-5.4.0-113-generic 5.4.0-113.127+10.0trisquel11
  •  linux-modules-extra-5.4.0-113-generic 5.4.0-113.127+10.0trisquel11
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.71ubuntu4+10.0trisquel1
  •  locales 2.31-0ubuntu9.9
  •  login 1:4.8.1-1ubuntu5.20.04.2
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.5-2ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 11.1.0ubuntu2
  •  lsb-release 11.1.0ubuntu2
  •  lshw 02.18.85-0.3ubuntu2.20.04.1
  •  lsof 4.93.2+dfsg-1ubuntu0.20.04.1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lua-lpeg:amd64 1.0.2-1
  •  lupin-casper 0.57build1
  •  lvm2 2.03.07-1ubuntu1
  •  lxappearance 0.6.3-1
  •  lxappearance-obconf 0.2.3-1build1
  •  lxde 10
  •  lxde-common 0.99.2-3
  •  lxde-core 10
  •  lxde-icon-theme 0.5.1-2
  •  lxhotkey-core 0.1.0-1build2
  •  lxhotkey-gtk 0.1.0-1build2
  •  lxhotkey-plugin-openbox 0.1.0-1build2
  •  lxinput 0.3.5-1
  •  lxmenu-data 0.1.5-2
  •  lxpanel 0.10.0-2
  •  lxpanel-data 0.10.0-2
  •  lxpolkit 0.5.3-2ubuntu1
  •  lxrandr 0.3.2-1
  •  lxsession 0.5.3-2ubuntu1
  •  lxsession-data 0.5.3-2ubuntu1
  •  lxsession-edit 0.5.3-2ubuntu1
  •  lxsession-logout 0.5.3-2ubuntu1
  •  lxterminal 0.3.2-1
  •  lz4 1.9.2-2ubuntu0.20.04.1
  •  man-db 2.9.1-1
  •  marco 1.24.0-1ubuntu1
  •  marco-common 1.24.0-1ubuntu1
  •  mate-accessibility-profiles 0.1.11-0ubuntu4+10.0trisquel5
  •  mate-applets 1.24.0-1
  •  mate-applets-common 1.24.0-1
  •  mate-calc 1.24.0-1+10.0trisquel0
  •  mate-calc-common 1.24.0-1+10.0trisquel0
  •  mate-control-center 1.24.0-1+10.0trisquel0
  •  mate-control-center-common 1.24.0-1+10.0trisquel0
  •  mate-desktop 1.24.0-2+10.0trisquel0
  •  mate-desktop-common 1.24.0-2+10.0trisquel0
  •  mate-desktop-environment 1.24.0+1+10.0trisquel1
  •  mate-desktop-environment-core 1.24.0+1+10.0trisquel1
  •  mate-desktop-environment-extras 1.24.0+1+10.0trisquel1
  •  mate-icon-theme 1.24.0-1
  •  mate-indicator-applet 1.24.0-0ubuntu1+10.0trisquel1
  •  mate-indicator-applet-common 1.24.0-0ubuntu1+10.0trisquel1
  •  mate-media 1.24.0-1+10.0trisquel3
  •  mate-media-common 1.24.0-1+10.0trisquel3
  •  mate-menu 20.04.3-0ubuntu1
  •  mate-menus 1.24.0-1+10.0trisquel9
  •  mate-notification-daemon 1.24.0-1
  •  mate-notification-daemon-common 1.24.0-1
  •  mate-panel 1.24.0-2+10.0trisquel10
  •  mate-panel-common 1.24.0-2+10.0trisquel10
  •  mate-polkit:amd64 1.24.0-2
  •  mate-polkit-common 1.24.0-2
  •  mate-power-manager 1.24.1-0ubuntu1
  •  mate-power-manager-common 1.24.1-0ubuntu1
  •  mate-screensaver 1.24.0-1+10.0trisquel0
  •  mate-screensaver-common 1.24.0-1+10.0trisquel0
  •  mate-sensors-applet 1.24.0-1+10.0trisquel1
  •  mate-sensors-applet-common 1.24.0-1+10.0trisquel1
  •  mate-session-manager 1.24.0-2ubuntu1+10.0trisquel4
  •  mate-settings-daemon 1.24.0-1
  •  mate-settings-daemon-common 1.24.0-1
  •  mate-system-monitor 1.24.0-1+10.0trisquel0
  •  mate-system-monitor-common 1.24.0-1+10.0trisquel0
  •  mate-terminal 1.24.0-2ubuntu1
  •  mate-terminal-common 1.24.0-2ubuntu1
  •  mate-themes 3.22.21-1
  •  mate-tweak 20.04.0-1ubuntu3+10.0trisquel8
  •  mate-user-guide 1.24.0-1
  •  mate-user-share 1.24.0-2
  •  mate-user-share-common 1.24.0-2
  •  mate-utils 1.24.0-1+10.0trisquel0
  •  mate-utils-common 1.24.0-1+10.0trisquel0
  •  mawk 1.3.4.20200120-2
  •  mdadm 4.1-5ubuntu1.2
  •  media-player-info 24-2
  •  menu-xdg 0.6
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 21.2.6-0ubuntu0.1~20.04.2
  •  mesa-vdpau-drivers:amd64 21.2.6-0ubuntu0.1~20.04.2
  •  metacity 1:3.36.1-1
  •  metacity-common 1:3.36.1-1
  •  milou 4:5.18.5-0ubuntu0.1
  •  mime-support 3.64ubuntu1
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.16.6-2~20.04.1
  •  mount 2.34-0.1ubuntu9.3
  •  mousepad 0.4.2-1
  •  mousetweaks 3.32.0-2
  •  mozo 1.24.0-1+10.0trisquel0
  •  mpg321 0.3.2-3ubuntu1
  •  mpv 0.32.0-1ubuntu1
  •  mscompress 0.4-7
  •  mtools 4.0.24-1
  •  mtpaint 3.40-3+10.0trisquel0
  •  myspell-es 1.11-15
  •  mysql-common 5.8+1.0.5ubuntu2
  •  mythes-en-au 2.1-5.4
  •  mythes-en-us 1:6.4.3-1
  •  nano 4.8-1ubuntu1
  •  nautilus-data 1:3.36.3-0ubuntu1.20.04.1+10.0trisquel3
  •  ncurses-base 6.2-0ubuntu2
  •  ncurses-bin 6.2-0ubuntu2
  •  netbase 6.1
  •  netcat-openbsd 1.206-1ubuntu1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.104-0ubuntu2~20.04.1
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.1-2~ubuntu20.04.3
  •  network-manager 1.22.10-1ubuntu2.3+10.0trisquel2
  •  network-manager-gnome 1.8.24-1ubuntu3+10.0trisquel0
  •  network-manager-openvpn 1.8.12-1
  •  network-manager-openvpn-gnome 1.8.12-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  network-manager-ssh 1.2.11-1
  •  network-manager-ssh-gnome 1.2.11-1
  •  nmap 7.80+dfsg1-2build1
  •  nmap-common 7.80+dfsg1-2build1
  •  notify-osd 0.9.35+20.04.20191129-0ubuntu1+10.0trisquel1
  •  notify-osd-icons 0.8+15.10.20151016.2-0ubuntu1
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1.1
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  ofono 1.31-2ubuntu1
  •  olpc-powerd 23-2build1
  •  onboard 1.4.1-2ubuntu7
  •  onboard-common 1.4.1-2ubuntu7
  •  onboard-data 1.4.1-2ubuntu7
  •  ooo-thumbnailer 0.2-5.1ubuntu1
  •  openbox 3.6.1-9ubuntu0.20.04.1
  •  openbox-lxde-session 0.99.2-3
  •  openfwwf 5.2-0trisquel4
  •  openoffice.org-hyphenation 0.10
  •  openprinting-ppds 20200401-1
  •  openssh-client 1:8.2p1-4ubuntu0.5+10.0trisquel1
  •  openssl 1.1.1f-1ubuntu2.13
  •  openvpn 2.4.7-1ubuntu2.20.04.4
  •  openvpn-systemd-resolved 1.3.0-3
  •  orca 3.36.2-1ubuntu1~20.04.2+10.0trisquel1
  •  os-prober 1.74ubuntu2
  •  oxygen-cursor-theme 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-icon-theme 5:5.68.0-0ubuntu1
  •  oxygen-sounds 4:5.18.4.1-0ubuntu1
  •  p11-kit 0.23.20-1ubuntu0.1
  •  p11-kit-modules:amd64 0.23.20-1ubuntu0.1
  •  p7zip 16.02+dfsg-7build1+10.0trisquel1
  •  p7zip-full 16.02+dfsg-7build1+10.0trisquel1
  •  packagekit 1.1.13-2ubuntu1.1+10.0trisquel1
  •  paperkey 1.6-1
  •  parted 3.3-4ubuntu0.20.04.1
  •  partitionmanager 4.1.0-1
  •  passwd 1:4.8.1-1ubuntu5.20.04.2
  •  patch 2.7.6-6
  •  pci.ids 0.0~2020.03.20-1
  •  pciutils 1:3.6.4-1ubuntu0.20.04.1
  •  pcmanfm 1.3.1-1+10.0trisquel1
  •  pcmciautils 018-11
  •  pcscd 1.8.26-3
  •  pdfarranger 1.4.2-1+10.0trisquel1
  •  pdfshuffler 1.4.2-1+10.0trisquel1
  •  perl 5.30.0-9ubuntu0.2
  •  perl-base 5.30.0-9ubuntu0.2
  •  perl-modules-5.30 5.30.0-9ubuntu0.2
  •  perl-openssl-defaults:amd64 4
  •  phonon4qt5:amd64 4:4.11.1-3build1
  •  phonon4qt5-backend-gstreamer:amd64 4:4.10.0-1build1
  •  phonon4qt5-backend-vlc:amd64 0.11.1-1build1
  •  phonon-backend-gstreamer-common:amd64 4:4.10.0-1build1
  •  pidgin 1:2.13.0-2.2ubuntu4+10.0trisquel1
  •  pidgin-data 1:2.13.0-2.2ubuntu4+10.0trisquel1
  •  pidgin-guifications 2.16-2build1
  •  pidgin-plugin-pack 2.7.0-4
  •  pinentry-curses 1.1.0-3build1
  •  pinentry-gnome3 1.1.0-3build1
  •  pinentry-gtk2 1.1.0-3build1
  •  pinentry-qt 1.1.0-3build1
  •  pinentry-qt4 1.1.0-3build1
  •  pkg-config 0.29.1-0ubuntu4
  •  plasma-dataengines-addons 4:5.18.7-0ubuntu0.1
  •  plasma-desktop 4:5.18.8-0ubuntu0.1
  •  plasma-desktop-data 4:5.18.8-0ubuntu0.1
  •  plasma-framework 5.68.0-0ubuntu1
  •  plasma-integration 5.18.6-0ubuntu0.1
  •  plasma-nm 4:5.18.6-0ubuntu0.1
  •  plasma-pa 4:5.18.5-0ubuntu0.1
  •  plasma-runner-telepathy-contact 4:19.12.3-0ubuntu1
  •  plasma-widgets-addons 4:5.18.7-0ubuntu0.1
  •  plasma-workspace 4:5.18.8-0ubuntu0.1+10.0trisquel2
  •  pluma 1.24.0-1
  •  pluma-common 1.24.0-1
  •  plymouth 0.9.4git20200323-0ubuntu6.2+10.0trisquel11
  •  plymouth-label 0.9.4git20200323-0ubuntu6.2+10.0trisquel11
  •  plymouth-theme-sugar 0.9.4git20200323-0ubuntu6.2+10.0trisquel11
  •  plymouth-theme-trisquel-logo 0.9.4git20200323-0ubuntu6.2+10.0trisquel11
  •  plymouth-theme-trisquel-text 0.9.4git20200323-0ubuntu6.2+10.0trisquel11
  •  pm-utils 1.4.1-19
  •  policykit-1 0.105-26ubuntu1.3
  •  policykit-1-gnome 0.105-7ubuntu2
  •  policykit-desktop-privileges 0.21
  •  polkit-kde-1 4:5.18.4.1-0ubuntu1
  •  polkit-kde-agent-1 4:5.18.4.1-0ubuntu1
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.86.1-0ubuntu1
  •  powerdevil 4:5.18.6-0ubuntu0.1
  •  powerdevil-data 4:5.18.6-0ubuntu0.1
  •  powermgmt-base 1.36
  •  powertop 2.11-1build1
  •  ppa-purge 0.2.8+bzr63+10.0trisquel1
  •  ppp 2.4.7-2+4.1ubuntu5.1
  •  pptp-linux 1.10.0-1build1
  •  printer-driver-c2esp 27-6
  •  printer-driver-foo2zjs 20171202dfsg0-4
  •  printer-driver-foo2zjs-common 20171202dfsg0-4
  •  printer-driver-gutenprint 5.3.3-4
  •  printer-driver-hpcups 3.21.2+dfsg1-2+10.0trisquel1
  •  printer-driver-hpijs 3.21.2+dfsg1-2+10.0trisquel1
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.21.2+dfsg1-2+10.0trisquel1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1build1
  •  print-manager 4:19.12.3-0ubuntu1
  •  procps 2:3.3.16-1ubuntu2.3
  •  psmisc 23.3-1
  •  pulseaudio 1:13.99.1-1ubuntu3.13+10.0trisquel1
  •  pulseaudio-module-bluetooth 1:13.99.1-1ubuntu3.13+10.0trisquel1
  •  pulseaudio-module-gsettings 1:13.99.1-1ubuntu3.13+10.0trisquel1
  •  pulseaudio-utils 1:13.99.1-1ubuntu3.13+10.0trisquel1
  •  python2 2.7.17-2ubuntu4
  •  python2.7 2.7.18-1~20.04.1
  •  python2.7-minimal 2.7.18-1~20.04.1
  •  python2-minimal 2.7.17-2ubuntu4
  •  python3 3.8.2-0ubuntu2
  •  python3.8 3.8.10-0ubuntu1~20.04.4
  •  python3.8-minimal 3.8.10-0ubuntu1~20.04.4
  •  python3-aiohttp 3.6.2-1ubuntu1
  •  python3-aiohttp-socks 0.5.3-1+10.0trisquel2
  •  python3-aiorpcx 0.18.5-1+10.0trisquel1
  •  python3-apparmor 2.13.3-7ubuntu5.1
  •  python3-apport 2.20.11-0ubuntu27.24
  •  python3-apt 2.0.0ubuntu0.20.04.7+10.0trisquel4
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu32.3
  •  python3-async-timeout 3.0.1-1
  •  python3-attr 19.3.0-2
  •  python3-backcall 0.1.0-2
  •  python3-bitstring 3.1.5-2
  •  python3-blinker 1.4+dfsg1-0.3ubuntu1
  •  python3-brlapi:amd64 6.0+dfsg-4ubuntu6
  •  python3-cairo:amd64 1.16.2-2ubuntu2
  •  python3-caja 1.24.0-2
  •  python3-carquinyol 0.118-2+10.0trisquel1
  •  python3-certifi 2019.11.28-1
  •  python3-cffi-backend 1.14.0-1build1
  •  python3-chardet 3.0.4-4build1
  •  python3-configobj 5.0.6-4
  •  python3-crypto 2.6.1-13ubuntu2
  •  python3-cryptography 2.8-3ubuntu0.1
  •  python3-csound 1:6.13.0~dfsg-3build2
  •  python3-cups 1.9.73-3build1
  •  python3-cupshelpers 1.5.12-0ubuntu1.1+10.0trisquel2
  •  python3-dateutil 2.7.3-3ubuntu1
  •  python3-dbus 1.2.16-1build1
  •  python3-dbus.mainloop.pyqt5 5.14.1+dfsg-3build1
  •  python3-debconf 1.5.73
  •  python3-debian 0.1.36ubuntu1
  •  python3-decorator 4.4.2-0ubuntu1
  •  python3-defer 1.0.6-2.1
  •  python3-distro 1.4.0-1
  •  python3-distro-info 0.23ubuntu1+10.0trisquel1
  •  python3-distupgrade 1:20.04.38+10.0trisquel13
  •  python3-dnspython 1.16.0-1build1
  •  python3-electrum 4.0.9-1+10.0trisquel1
  •  python3-entrypoints 0.3-2ubuntu1
  •  python3-gdbm:amd64 3.8.10-0ubuntu1~20.04
  •  python3-gi 3.36.0-1
  •  python3-gi-cairo 3.36.0-1
  •  python3-gwebsockets 0.7-2+10.0trisquel1
  •  python3-httplib2 0.14.0-1ubuntu1
  •  python3-ibus-1.0 1.5.22-2ubuntu2.1
  •  python3-icu 2.4.2-0ubuntu3
  •  python3-idna 2.8-1
  •  python3-ipython 7.13.0-1
  •  python3-ipython-genutils 0.2.0-1ubuntu1
  •  python3-jarabe 0.118-2+10.0trisquel2
  •  python3-jedi 0.15.2-1
  •  python3-jwt 1.7.1-2ubuntu2
  •  python3-keyring 18.0.1-2ubuntu1
  •  python3-launchpadlib 1.10.13-1
  •  python3-lazr.restfulclient 0.14.2-2build1
  •  python3-lazr.uri 1.0.3-4build1
  •  python3-ldb 2:2.2.3-0ubuntu0.20.04.2
  •  python3-libapparmor 2.13.3-7ubuntu5.1
  •  python3-louis 3.12.0-3
  •  python3-lxml:amd64 4.5.0-1ubuntu0.5
  •  python3-mako 1.1.0+ds1-1ubuntu2
  •  python3-markupsafe 1.1.0-1build2
  •  python3-minimal 3.8.2-0ubuntu2
  •  python3-multidict 4.7.3-1build1
  •  python3-nacl 1.3.0-5
  •  python3-netifaces 0.10.4-1ubuntu4
  •  python3-notify2 0.3-4
  •  python3-numpy 1:1.17.4-5ubuntu3
  •  python3-oauthlib 3.1.0-1ubuntu2
  •  python3-pam 0.4.2-13.2ubuntu8
  •  python3-parso 0.5.2-1ubuntu1
  •  python3-pexpect 4.6.0-1build1
  •  python3-pickleshare 0.7.5-2
  •  python3-pikepdf 1.10.3+dfsg-1
  •  python3-pil:amd64 7.0.0-4ubuntu0.5
  •  python3-pkg-resources 45.2.0-1
  •  python3-problem-report 2.20.11-0ubuntu27.24
  •  python3-prompt-toolkit 2.0.10-2
  •  python3-protobuf 3.12.4-1+10.0trisquel1
  •  python3-psutil 5.5.1-1ubuntu4
  •  python3-ptyprocess 0.6.0-1ubuntu1
  •  python3-pyatspi 2.36.0-1
  •  python3-pygame 1.9.6+dfsg-2build1
  •  python3-pygments 2.3.1+dfsg-1ubuntu2.2
  •  python3-pymacaroons 0.13.0-3
  •  python3-pyqt5 5.14.1+dfsg-3build1
  •  python3-pyqt5.qtsvg 5.14.1+dfsg-3build1
  •  python3-pyqt5.qtwebkit 5.14.1+dfsg-3build1
  •  python3-qrcode 6.1-2build1
  •  python3-reportlab 3.5.34-1ubuntu1
  •  python3-reportlab-accel:amd64 3.5.34-1ubuntu1
  •  python3-requests 2.22.0-2ubuntu1
  •  python3-requests-unixsocket 0.2.0-2
  •  python3-samba 2:4.13.17~dfsg-0ubuntu0.21.04.2
  •  python3-secretstorage 2.3.1-2ubuntu1
  •  python3-setproctitle:amd64 1.1.10-1ubuntu1
  •  python3-simplejson 3.16.0-2ubuntu2
  •  python3-sip 4.19.21+dfsg-1build1
  •  python3-six 1.14.0-2
  •  python3-software-properties 0.99.9.8+10.0trisquel6
  •  python3-speechd 0.9.1-4
  •  python3-sugar3 0.118-3+10.0trisquel1
  •  python3-talloc:amd64 2.3.1-0ubuntu0.20.04.1
  •  python3-tdb 1.4.3-0ubuntu0.20.04.1
  •  python3-traitlets 4.3.3-3
  •  python3-update-manager 1:20.04.10.10+10.0trisquel15
  •  python3-urllib3 1.25.8-2ubuntu0.1
  •  python3-wadllib 1.3.3-3build1
  •  python3-wcwidth 0.1.8+dfsg1-3
  •  python3-xapian 1.4.14-1ubuntu2
  •  python3-xdg 0.26-1ubuntu1
  •  python3-xlib 0.23-2build1
  •  python3-yaml 5.3.1-1ubuntu0.1
  •  python3-yarl 1.4.2-2
  •  python-apt-common 2.0.0ubuntu0.20.04.7+10.0trisquel4
  •  python-caja-common 1.24.0-2
  •  python-mako 1.1.0+ds1-1ubuntu2
  •  python-markupsafe 1.1.0-1build2
  •  qapt-deb-installer 3.0.5-1ubuntu1
  •  qdbus-qt5 5.12.8-0ubuntu1
  •  qml-module-org-kde-activities:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-bluezqt:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kaccounts:amd64 4:19.12.3-0ubuntu1
  •  qml-module-org-kde-kcm:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kconfig:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kcoreaddons:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kholidays:amd64 1:5.68.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kirigami2 5.68.0-0ubuntu2
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kquickcontrols:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kwindowsystem:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-newstuff:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-people:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-prison:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-purpose:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-qqc2desktopstyle 5.68.0-0ubuntu1
  •  qml-module-org-kde-quickcharts 5.68.0-0ubuntu2
  •  qml-module-org-kde-solid:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-telepathy 4:19.12.3-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.12.8-0ubuntu1
  •  qml-module-qt-labs-folderlistmodel:amd64 5.12.8-0ubuntu1
  •  qml-module-qt-labs-platform:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qt-labs-settings:amd64 5.12.8-0ubuntu1
  •  qml-module-qtmultimedia:amd64 5.12.8-0ubuntu1
  •  qml-module-qtqml-models2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-controls2:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtquick-controls:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-dialogs:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-layouts:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-particles2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-templates2:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtquick-window2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtwebengine:amd64 5.12.8+dfsg-0ubuntu1.1+10.0trisquel3
  •  qml-module-qtwebkit:amd64 5.212.0~alpha4-1ubuntu2.1
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu4
  •  qtchooser 66-2build1
  •  quassel 1:0.13.1-3ubuntu2.1+10.0trisquel2
  •  quassel-data 1:0.13.1-3ubuntu2.1+10.0trisquel2
  •  rdate 1:1.10-2
  •  readline-common 8.0-4
  •  reiser4progs 1.2.1-1
  •  reiserfsprogs 1:3.6.27-3
  •  rfkill 2.34-0.1ubuntu9.3
  •  rhythmbox 3.4.4-1ubuntu2+10.0trisquel3
  •  rhythmbox-data 3.4.4-1ubuntu2+10.0trisquel3
  •  rhythmbox-plugin-cdrecorder 3.4.4-1ubuntu2+10.0trisquel3
  •  rhythmbox-plugins 3.4.4-1ubuntu2+10.0trisquel3
  •  rsync 3.1.3-8ubuntu0.3
  •  rsyslog 8.2001.0-1ubuntu1.3
  •  samba-common 2:4.13.17~dfsg-0ubuntu0.21.04.2
  •  samba-common-bin 2:4.13.17~dfsg-0ubuntu0.21.04.2
  •  samba-libs:amd64 2:4.13.17~dfsg-0ubuntu0.21.04.2
  •  sane-airscan 0.99.27-1+10.0trisquel2
  •  sane-utils 1.0.29-0ubuntu5.2
  •  sbsigntool 0.9.2-2ubuntu1.1
  •  scdaemon 2.2.19-3ubuntu2.1
  •  screen 4.8.0-1ubuntu0.1
  •  sddm 0.18.1-1ubuntu2
  •  sddm-theme-breeze 4:5.18.8-0ubuntu0.1+10.0trisquel2
  •  seahorse 3.36-1+10.0trisquel5
  •  sed 4.7-1
  •  sensible-utils 0.0.12+nmu1
  •  session-migration 0.3.5
  •  sgml-base 1.29.1
  •  sgml-data 2.0.11
  •  shared-mime-info 1.15-1
  •  shim 15.4-0ubuntu9
  •  signond 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  signon-kwallet-extension 4:19.12.3-0ubuntu1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu2
  •  signon-plugin-password 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  signon-ui-service 0.17+18.04.20171027+really20160406-0ubuntu2
  •  signon-ui-x11 0.17+18.04.20171027+really20160406-0ubuntu2
  •  simple-scan 3.36.3-0ubuntu0.20.04.0
  •  skanlite 2.1.0.1-2
  •  smbclient 2:4.13.17~dfsg-0ubuntu0.21.04.2
  •  software-properties-common 0.99.9.8+10.0trisquel6
  •  software-properties-gtk 0.99.9.8+10.0trisquel6
  •  software-properties-qt 0.99.9.8+10.0trisquel6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.1-4
  •  speech-dispatcher-audio-plugins:amd64 0.9.1-4
  •  speech-dispatcher-espeak-ng 0.9.1-4
  •  spice-client-glib-usb-acl-helper 0.37-2fakesync1
  •  ssh-askpass-gnome 1:8.2p1-4ubuntu0.5+10.0trisquel1
  •  sshpass 1.06-1
  •  ssl-cert 1.0.39
  •  strace 5.5-3ubuntu1
  •  sudo 1.8.31-1ubuntu1.2
  •  sugar 10.0-29
  •  sugar-activity-abacus 61+10.0trisquel1
  •  sugar-activity-analyzejournal 5+10.0trisquel1
  •  sugar-activity-browse 207+10.0trisquel1
  •  sugar-activity-calculate 47+10.0trisquel1
  •  sugar-activity-chat 86+10.0trisquel1
  •  sugar-activity-clock 22+10.0trisquel1
  •  sugar-activity-deducto 11+10.0trisquel1
  •  sugar-activity-develop 44+10.0trisquel1
  •  sugar-activity-flip 10+10.0trisquel1
  •  sugar-activity-flipsticks 14+10.0trisquel1
  •  sugar-activity-fractionbounce 28.1+10.0trisquel1
  •  sugar-activity-gcompris 21+10.0trisquel1
  •  sugar-activity-iknowmyabcs 7+10.0trisquel1
  •  sugar-activity-imageviewer 65+10.0trisquel1
  •  sugar-activity-implode 20+10.0trisquel1
  •  sugar-activity-iq 23+10.0trisquel1
  •  sugar-activity-irc 14+10.0trisquel2
  •  sugar-activity-jukebox 36+10.0trisquel1
  •  sugar-activity-jumble 23+10.0trisquel1
  •  sugar-activity-lettermatch 9+10.0trisquel1
  •  sugar-activity-locosugar 12+10.0trisquel1
  •  sugar-activity-log 42+10.0trisquel1
  •  sugar-activity-maze 30+10.0trisquel1
  •  sugar-activity-memorize 58+10.0trisquel1
  •  sugar-activity-moon 19+10.0trisquel1
  •  sugar-activity-musickeyboard 13+10.0trisquel1
  •  sugar-activity-napier 6+10.0trisquel1
  •  sugar-activity-nutrition 16+10.0trisquel1
  •  sugar-activity-paint 70+10.0trisquel1
  •  sugar-activity-periodictable 2+10.0trisquel1
  •  sugar-activity-pippy 75+10.0trisquel1
  •  sugar-activity-poll 33+10.0trisquel1
  •  sugar-activity-portfolio 52+10.0trisquel1
  •  sugar-activity-pukllanapac 14+10.0trisquel1
  •  sugar-activity-read 123+10.0trisquel1
  •  sugar-activity-recall 8+10.0trisquel1
  •  sugar-activity-record 201+10.0trisquel1
  •  sugar-activity-reflection 15+10.0trisquel1
  •  sugar-activity-simplegnuchess 18+10.0trisquel1
  •  sugar-activity-speak 59+10.0trisquel1
  •  sugar-activity-stopwatch 21+10.0trisquel1
  •  sugar-activity-story 20+10.0trisquel1
  •  sugar-activity-terminal 47+10.0trisquel1
  •  sugar-activity-turtleblocks 220+10.0trisquel2
  •  sugar-activity-typingturtle 32+10.0trisquel1
  •  sugar-activity-wordcloud 6+10.0trisquel1
  •  sugar-activity-words 24+10.0trisquel1
  •  sugar-activity-write 101+10.0trisquel1
  •  sugar-honey 10.0-29
  •  sugar-icon-theme 0.118-1+10.0trisquel2
  •  sugar-session 0.118-2+10.0trisquel2
  •  sugar-themes 0.118-1+10.0trisquel2
  •  sylpheed 3.7.0-6ubuntu1
  •  sylpheed-i18n 3.7.0-6ubuntu1
  •  synaptic 0.84.6ubuntu5
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu9
  •  system-config-printer 1.5.12-0ubuntu1.1+10.0trisquel2
  •  system-config-printer-common 1.5.12-0ubuntu1.1+10.0trisquel2
  •  system-config-printer-gnome 1.5.12-0ubuntu1.1+10.0trisquel2
  •  system-config-printer-udev 1.5.12-0ubuntu1.1+10.0trisquel2
  •  systemd 245.4-4ubuntu3.17
  •  systemd-sysv 245.4-4ubuntu3.17
  •  systemd-timesyncd 245.4-4ubuntu3.17
  •  systemsettings 4:5.18.7-0ubuntu0.1
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.96-2.1ubuntu1
  •  tar 1.30+dfsg-7ubuntu0.20.04.2
  •  tasksel 3.34ubuntu16+10.0trisquel3
  •  tasksel-data 3.34ubuntu16+10.0trisquel3
  •  telepathy-accounts-signon 1.0-1
  •  telepathy-gabble 0.18.4-2ubuntu1
  •  telepathy-mission-control-5 1:5.16.5-1ubuntu1
  •  telepathy-ring 2.3.24-1ubuntu2
  •  thermald 1.9.1-1ubuntu0.6
  •  time 1.7-25.1build1
  •  timgm6mb-soundfont 1.3-3
  •  tpm-udev 0.4
  •  transmission-common 2.94-2ubuntu3
  •  transmission-gtk 2.94-2ubuntu3
  •  triskel 10.0-29
  •  triskel-recommended 10.0-29
  •  triskel-settings-desktop 1:20.04.9+10.0trisquel10
  •  trisquel 10.0-29
  •  trisquel-app-install 0.6.4
  •  trisquel-base 10.0-29
  •  trisquel-base-data 10.0
  •  trisquel-base-recommended 10.0-29
  •  trisquel-codecs 10.0-29
  •  trisquel-desktop-common 10.0-29
  •  trisquel-desktop-common-data 10.0-5
  •  trisquel-desktop-common-recommended 10.0-29
  •  trisquel-gtk-theme 10.7
  •  trisquel-icon-theme 10.2
  •  trisquel-keyring 2018.02.19
  •  trisquel-mini 10.0-29
  •  trisquel-mini-data 10.0-2
  •  trisquel-minimal 10.0-29
  •  trisquel-mini-recommended 10.0-29
  •  trisquel-print-system 10.0-29
  •  trisquel-recommended 10.0-29
  •  trisquel-release-upgrader-core 1:20.04.38+10.0trisquel13
  •  trisquel-release-upgrader-gtk 1:20.04.38+10.0trisquel13
  •  trisquel-screensaver 10.1
  •  trisquel-sounds 10.0
  •  trisquel-sugar 10.0-29
  •  trisquel-sugar-recommended 10.0-29
  •  trisquel-wallpapers 10.2
  •  ttf-dejavu-core 2.37-1
  •  ttf-radisnoir 0.9b-3
  •  ttf-summersby 1.007-9
  •  tzdata 2022a-0ubuntu0.20.04
  •  ubiquity 21.10.10+10.0trisquel26
  •  ubiquity-casper 1.445.1+10.0trisquel11
  •  ubiquity-frontend-gtk 21.10.10+10.0trisquel26
  •  ubiquity-frontend-gtk-panel 21.10.10+10.0trisquel26
  •  ubiquity-frontend-kde 21.10.10+10.0trisquel26
  •  ubiquity-slideshow-trisquel 4.5-16
  •  ubiquity-ubuntu-artwork 21.10.10+10.0trisquel26
  •  ubuntu-mate-default-settings 20.04.3+10.0trisquel4
  •  ubuntu-mate-icon-themes 20.04.2+10.0trisquel1
  •  ubuntu-mate-themes 20.04.2+10.0trisquel1
  •  ubuntu-mono 19.04-0ubuntu3
  •  ucf 3.0038+nmu1
  •  udev 245.4-4ubuntu3.17
  •  udisks2 2.8.4-1ubuntu2
  •  unace 1.2b-18
  •  unar 1.10.1-2build7
  •  unattended-upgrades 2.3ubuntu0.1+10.0trisquel4
  •  unity-greeter 18.04.0+20.04.20200312-0ubuntu2+10.0trisquel5
  •  unity-settings-daemon 15.04.1+20.04.20200325-0ubuntu1
  •  unity-settings-daemon-schemas 15.04.1+20.04.20200325-0ubuntu1
  •  uno-libs-private 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  unp 2.0~pre7+nmu1+10.0trisquel1
  •  unzip 6.0-25ubuntu1+10.0trisquel1
  •  update-inetd 4.50
  •  update-manager 1:20.04.10.10+10.0trisquel15
  •  update-manager-core 1:20.04.10.10+10.0trisquel15
  •  update-notifier 3.192.30.10+10.0trisquel5
  •  update-notifier-common 3.192.30.10+10.0trisquel5
  •  upower 0.99.11-1build2
  •  ure 1:7.2.7-0ubuntu0.20.04.1~lo1+10.0trisquel4
  •  usb-creator-common 0.3.7+10.0trisquel1
  •  usb-creator-gtk 0.3.7+10.0trisquel1
  •  usb-creator-kde 0.3.7+10.0trisquel1
  •  usb.ids 2020.03.19-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu3
  •  usb-modeswitch-data 20191128-3
  •  usbutils 1:012-2
  •  user-manager 4:5.18.4.1-0ubuntu1
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu9.3
  •  uuid-runtime 2.34-0.1ubuntu9.3
  •  va-driver-all:amd64 2.7.0-2+10.0trisquel1
  •  vdpau-driver-all:amd64 1.3-1ubuntu2
  •  viewnior 1.6-1build2+10.0trisquel1
  •  vim 2:8.1.2269-1ubuntu5.7
  •  vim-common 2:8.1.2269-1ubuntu5.7
  •  vim-runtime 2:8.1.2269-1ubuntu5.7
  •  vim-tiny 2:8.1.2269-1ubuntu5.7
  •  vinagre 3.22.0-7ubuntu0.20.04.1+10.0trisquel1
  •  vino 3.22.0-5ubuntu2.2
  •  vlc 3.0.9.2-1
  •  vlc-bin 3.0.9.2-1
  •  vlc-data 3.0.9.2-1
  •  vlc-l10n 3.0.9.2-1
  •  vlc-plugin-base:amd64 3.0.9.2-1
  •  vlc-plugin-notify:amd64 3.0.9.2-1
  •  vlc-plugin-qt:amd64 3.0.9.2-1
  •  vlc-plugin-samba:amd64 3.0.9.2-1
  •  vlc-plugin-video-output:amd64 3.0.9.2-1
  •  wamerican 2018.04.16-1
  •  wbritish 2018.04.16-1
  •  wget 1.20.3-1ubuntu2
  •  whiptail 0.52.21-4ubuntu2+10.0trisquel2
  •  whoopsie 0.2.69ubuntu0.3
  •  whoopsie-preferences 22
  •  wireless-regdb 2021.08.28-0ubuntu1~20.04.1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wodim 9:1.1.11-3.1ubuntu1+10.0trisquel1
  •  wpasupplicant 2:2.9-1ubuntu4.3
  •  wspanish 1.0.28
  •  wvdial 1.61-5
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+19ubuntu14
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xarchiver 1:0.5.4.14-1
  •  xauth 1:1.1-0ubuntu1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 6.0+dfsg-4ubuntu6
  •  xcursor-themes 1.0.6-0ubuntu1
  •  xdg-dbus-proxy 0.1.2-1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-2ubuntu1.20.04.2
  •  xfburn 0.6.2-1
  •  xfconf 4.14.1-1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 5.3.0-1ubuntu2
  •  xinit 1.4.1-0ubuntu2
  •  xinput 1.6.3-1
  •  xkb-data 2.29-2
  •  xml-core 0.18+nmu1
  •  xnest 2:1.20.13-1ubuntu1~20.04.2
  •  xorg 1:7.7+19ubuntu14
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.20.13-1ubuntu1~20.04.2
  •  xserver-xorg 1:7.7+19ubuntu14
  •  xserver-xorg-core 2:1.20.13-1ubuntu1~20.04.2
  •  xserver-xorg-input-all 1:7.7+19ubuntu14
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-wacom 1:0.39.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+19ubuntu14
  •  xserver-xorg-video-amdgpu 19.1.0-1
  •  xserver-xorg-video-ati 1:19.1.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20200226-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xterm 353-1ubuntu1.20.04.2
  •  xul-ext-lightning 1:91.9.1+build1-0ubuntu0.20.04.1+10.0trisquel14
  •  xxd 2:8.1.2269-1ubuntu5.7
  •  xzoom 0.3-25
  •  xz-utils 5.2.4-1ubuntu1.1
  •  yelp 3.36.2-0ubuntu1
  •  yelp-xsl 3.36.0-1
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zip 3.0-11build1+10.0trisquel1
  •  zlib1g:amd64 1:1.2.11.dfsg-2ubuntu1.3


Reader Ratings
Reader supplied reviews for Trisquel GNU/Linux

Average rating
8.3
from 24 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Trisquel GNU/Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 11.0
Rating: 9
Date: 2024-01-31
Votes: 1


Installed AMD64 on a 2 CPU HP Laptop with a dead display, and not working wifi. Encrypted the disk, and is up and running using an external display, USB keyboard, and USP mouse. Replaced the CMOS battery to keep time (important as incorrect time will cause web browsing errors). Must say the install was a snap, and desktop apps along with Abrowser a free version of Mozilla works quite well. Will be using this to take with me teaching using a projector for presentations. Performance is fine. Zoom call application was installed as Ubuntu package and functions normally.

I would have no problem using this on my other laptops as well. Like the fact that it is GNU.

I give this a solid thumbs up!


Was this review helpful? Yes No
Version: 11.0
Rating: 10
Date: 2023-12-03
Votes: 2


Trisquel is very stable, fast and free. What more could you want?
It is the best option for reliability and day-to-day work. It also starts and shuts down in a few seconds.
I am agree with previous reports that MATE has a good collection of usefull apps and not too much like other big desktop environments. It is the best option for reliability and day-to-day work. It also starts and shuts down in a few seconds.
I changed my wifi card of the laptop (Atheros didn't worked I replaced for an Intel wifi card from an old computer) and for me there is no reason to install non-free software again on my machines. Intel worked out-of-the-box.


Was this review helpful? Yes No
Version: 11.0
Rating: 10
Date: 2023-08-27
Votes: 15


I use Triqsuel 11 Mate on my laptop. It works absolutely stable. Even Fn-keys (Brightness, Sound etc.) work out of the box. Just having a free (as in freedom) Ubuntu. Trisquel is very mature and fast. I don't know about Wi-Fi, because I use a wired connection with Ethernet.
The default Abrowser is a debranded Firefox with a free add-on section and is on the same version like Firefox (currently 117). Icedove is the mail app and Libreoffice makes the small private office complete.
The Mate desktop has a good collection of usefull apps and not too much like other big desktop environments.

The installation was with full encryption and without any issues like expected. I use it for some time now and did not have one crash. I only use a free Linux for ethical reasons and the next step is to order a free laptop to install Trisquel there to have a complete free system (free as in freedom).

The linux-libre kernel prevents from accidentally installing non-free software. Currently installed is v. 5.15.0-79.
VPN is working fine and for testing other free linux, I installed Qemu/KVM, which works also very stable. For me there is no reason to install non-free software again on my machines. Free alternatives could be Parabola (Free Archlinux) or Guix System.
Trisquel is as easy as Ubuntu but free. Perfect.


Was this review helpful? Yes No

See all 24 reader reviews of Trisquel GNU/Linux...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch