• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

SysLinuxOS RSS Feed DistroWatch.com: SysLinuxOS

SysLinuxOS


Last Update: 2024-07-05 16:44 UTC


SysLinuxOS is a Debian-based GNU/Linux live distribution designed for system administrators and system integrators. It offers a complete networking environment that is organised to integrate various software tools and has a friendly graphical interface using the MATE and GNOME desktops. SysLinuxOS was built to work right out of the box, with all networking tools already installed by default. It includes all major Virtual Private Networks (VPNs), several remote control clients, various browsers, as well as WINE, Wireshark, Etherape, Ettercap, PackETH, Packet Sender, Putty, Nmap, Cutecom, Packet Tracer, tools for serial console, and the latest stable Linux kernel.

Popularity (hits per day): 12 months: 78 (130), 6 months: 66 (162), 3 months: 64 (162), 4 weeks: 21 (311), 1 week: 103 (82)

Average visitor rating: 9/10 from 1 review(s).


SysLinuxOS Summary
Distribution SysLinuxOS
Home Page https://syslinuxos.com/
Mailing Lists --
User Forums https://syslinuxos.com/community/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://sourceforge.net/projects/syslinuxos/files/DistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews  
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-06-19: Distribution Release: SysLinuxOS 12.4
 • 2024-01-31: Distribution Release: SysLinuxOS 12.3
 • 2023-09-12: Distribution Release: SysLinuxOS 12.1
 • 2023-06-18: Distribution Release: SysLinuxOS 12
 • More SysLinuxOS releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 12.4 11
Release Date 2024-06-19 2022-09-29
End Of Life    
Price (US$) Free Free
Image Size (MB) 4500-4800 4400-4600
Free Download ISO ISO
Installation Graphical Graphical
Default Desktop GNOME, MATE GNOME, MATE
Package Management DEB DEB
Release Model Fixed Fixed
Office Suite LibreOffice LibreOffice
Processor Architecture x86_64 x86_64
Init Software systemd systemd
Journaled File Systems    
Multilingual    
Asian Language Support    
Full Package List 12.4 11

Full Package List:   SysLinuxOS 12.4
  Number of packages: 3,403 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 22.08.8-6
  •  acl 2.3.1-3
  •  adduser 3.134
  •  adwaita-icon-theme 43-1
  •  aircrack-ng 1:1.7-5
  •  alacarte 3.44.2-1
  •  alsa-topology-conf 1.2.5.1-2
  •  alsa-ucm-conf 1.2.8-1
  •  alsa-utils 1.2.8-1
  •  amd64-microcode 3.20230808.1.1~deb12u1
  •  anacron 2.3-36
  •  anydesk 6.3.2
  •  apache2 2.4.59-1~deb12u1
  •  apache2-bin 2.4.59-1~deb12u1
  •  apache2-data 2.4.59-1~deb12u1
  •  apache2-utils 2.4.59-1~deb12u1
  •  apg 2.2.3.dfsg.1-5+b2
  •  apparmor 3.0.8-3
  •  appstream 0.16.1-2
  •  apt 2.6.1
  •  apt-config-icons 0.16.1-2
  •  apt-file 3.3
  •  apt-listchanges 3.24
  •  apt-transport-https 2.6.1
  •  apt-utils 2.6.1
  •  arch-test 0.20-1
  •  arpalert 2.0.12-6+b1
  •  arping 2.23-1
  •  arp-scan 1.10.0-2
  •  arptables 0.0.5-3.1
  •  arpwatch 2.1a15-8+b1
  •  asciiart 0.0.10-2
  •  aspell 0.60.8-4+b1
  •  aspell-en 2020.12.07-0-1
  •  atril 1.26.0-2+deb12u3
  •  atril-common 1.26.0-2+deb12u3
  •  at-spi2-common 2.46.0-5
  •  at-spi2-core 2.46.0-5
  •  attr 1:2.5.1-4
  •  autoconf 2.71-3
  •  automake 1:1.16.5-1.3
  •  autopoint 0.21-12
  •  autotools-dev 20220109.1
  •  avahi-autoipd 0.8-10
  •  avahi-daemon 0.8-10
  •  avahi-utils 0.8-10
  •  b43-fwcutter 1:019-8
  •  balena-etcher 1.18.11
  •  bamfdaemon 0.5.6+repack-1
  •  baobab 43.0-1
  •  base-files 12.4+deb12u2
  •  base-passwd 3.6.1
  •  bash 5.2.15-2+b2
  •  bash-completion 1:2.11-6
  •  bc 1.07.1-3+b1
  •  bettercap 2.32.0-1+b9
  •  bind9-dnsutils 1:9.18.24-1
  •  bind9-host 1:9.18.24-1
  •  bind9-libs:amd64 1:9.18.24-1
  •  binutils 2.40-2
  •  binutils-common:amd64 2.40-2
  •  binutils-x86-64-linux-gnu 2.40-2
  •  bleachbit 4.4.2-1
  •  blt 2.5.3+dfsg-4.1
  •  blueman 2.3.5-2+b1
  •  bluetooth 5.66-1+deb12u1
  •  bluez 5.66-1+deb12u1
  •  bluez-firmware 1.2-9
  •  bluez-obexd 5.66-1+deb12u1
  •  bluez-tools 2.0~20170911.0.7cb788c-4
  •  bmon 1:4.0-10
  •  bogofilter 1.2.5-1+b2
  •  bogofilter-bdb 1.2.5-1+b2
  •  bogofilter-common 1.2.5-1+b2
  •  bolt 0.9.5-1
  •  broadcom-sta-common 6.30.223.271-23
  •  broadcom-sta-dkms 6.30.223.271-23
  •  broadcom-sta-source 6.30.223.271-23
  •  bsdextrautils 2.38.1-5+deb12u1
  •  bsd-mailx 8.1.2-0.20220412cvs-1
  •  bsdutils 1:2.38.1-5+deb12u1
  •  btop 1.2.13-1
  •  btrfs-progs 6.2-1
  •  bubblewrap 0.8.0-2
  •  build-essential 12.9
  •  burp 3.1.4-1
  •  busybox 1:1.35.0-4+b3
  •  bwm-ng 0.6.3-2+b1
  •  bzip2 1.0.8-5+b1
  •  bzip2-doc 1.0.8-5
  •  caca-utils 0.99.beta20-3
  •  ca-certificates 20230311
  •  ca-certificates-java 20230710~deb12u1
  •  caja 1.26.1-1+deb12u1
  •  caja-actions 1.27.0-1
  •  caja-actions-common 1.27.0-1
  •  caja-admin 0.0.5-1
  •  caja-common 1.26.1-1+deb12u1
  •  caja-dropbox 1.26.0-2
  •  caja-extensions-common 1.26.1-1.2
  •  caja-open-terminal 1.26.1-1.2
  •  caja-rename 22.10.31-1
  •  caja-seahorse 1.18.5-2
  •  caja-sendto 1.26.1-1.2
  •  caja-share 1.26.1-1.2
  •  caja-wallpaper 1.26.1-1.2
  •  calamares 3.2.61-1+b1
  •  cgroupfs-mount 1.4
  •  chafa 1.12.4-1+b1
  •  chromium 126.0.6478.56-1~deb12u1
  •  chromium-common 126.0.6478.56-1~deb12u1
  •  chromium-sandbox 126.0.6478.56-1~deb12u1
  •  chrpath 0.16-2+b1
  •  cifs-utils 2:7.0-2
  •  coinor-libcbc3:amd64 2.10.8+ds1-1
  •  coinor-libcgl1:amd64 0.60.3+repack1-4
  •  coinor-libclp1:amd64 1.17.6-3
  •  coinor-libcoinmp1v5:amd64 1.8.3-3
  •  coinor-libcoinutils3v5:amd64 2.11.4+repack1-2
  •  coinor-libosi1v5:amd64 0.108.6+repack1-2
  •  colord 1.4.6-2.2
  •  colord-data 1.4.6-2.2
  •  conky-all 1.18.3-1
  •  console-setup 1.221
  •  console-setup-linux 1.221
  •  containerd 1.6.20~ds1-1+b1
  •  coreutils 9.1-1
  •  cowbuilder 0.89
  •  cowdancer 0.89
  •  cpio 2.13+dfsg-7.1
  •  cpp-12 12.2.0-14
  •  cpp 4:12.2.0-3
  •  cpu-x 4.5.2-2
  •  cracklib-runtime 2.9.6-5+b1
  •  criu 3.17.1-2
  •  cron 3.0pl1-162
  •  cron-daemon-common 3.0pl1-162
  •  cryptsetup 2:2.6.1-4~deb12u2
  •  cryptsetup-bin 2:2.6.1-4~deb12u2
  •  cups 2.4.2-3+deb12u5
  •  cups-browsed 1.28.17-3
  •  cups-client 2.4.2-3+deb12u5
  •  cups-common 2.4.2-3+deb12u5
  •  cups-core-drivers 2.4.2-3+deb12u5
  •  cups-daemon 2.4.2-3+deb12u5
  •  cups-filters 1.28.17-3
  •  cups-filters-core-drivers 1.28.17-3
  •  cups-ipp-utils 2.4.2-3+deb12u5
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.4.2-3+deb12u5
  •  cups-server-common 2.4.2-3+deb12u5
  •  curl 7.88.1-10+deb12u5
  •  cutecom 0.51.0-1
  •  darknet 0.0.0+git20180914.61c9d02e-2+b4
  •  darkstat 3.0.719-1.1
  •  dash 0.5.12-2
  •  dbus 1.14.10-1~deb12u1
  •  dbus-bin 1.14.10-1~deb12u1
  •  dbus-daemon 1.14.10-1~deb12u1
  •  dbus-session-bus-common 1.14.10-1~deb12u1
  •  dbus-system-bus-common 1.14.10-1~deb12u1
  •  dbus-user-session 1.14.10-1~deb12u1
  •  dbus-x11 1.14.10-1~deb12u1
  •  dconf-cli 0.40.0-4
  •  dconf-gsettings-backend:amd64 0.40.0-4
  •  dconf-service 0.40.0-4
  •  dctrl-tools 2.24-3+b1
  •  debconf 1.5.82
  •  debconf-i18n 1.5.82
  •  debhelper 13.11.4
  •  debian-archive-keyring 2023.3+deb12u1
  •  debian-faq 11.1
  •  debian-keyring 2022.12.24
  •  debian-mate-default-settings 1.26.0-1+deb12u1
  •  debianutils 5.7-0.5~deb12u1
  •  debootstrap 1.0.128+nmu2+deb12u1
  •  debugedit 1:5.0-5
  •  default-mysql-client 1.1.0
  •  default-mysql-server 1.1.0
  •  desktop-base 12.0.6+nmu1~deb12u1
  •  desktop-file-utils 0.26-1
  •  devscripts 2.23.4+deb12u1
  •  dh-autoreconf 20
  •  dh-strip-nondeterminism 1.13.1-1
  •  dialog 1.3-20230209-1
  •  dictionaries-common 1.29.5
  •  diffstat 1.65-1
  •  diffutils 1:3.8-4
  •  digitemp 3.7.2-2
  •  dirmngr 2.2.40-1.1
  •  discover 2.1.2-10
  •  discover-data 2.2013.01.13
  •  distro-info-data 0.58+deb12u1
  •  dkms 3.0.10-8+deb12u1
  •  dmeventd 2:1.02.185-2
  •  dmidecode 3.4-1
  •  dmsetup 2:1.02.185-2
  •  dmz-cursor-theme 0.4.5
  •  dnscap 2.1.1-1
  •  dnsmap 0.36-3
  •  dnsmasq-base 2.89-1
  •  dnsperf 2.10.0-2
  •  dns-root-data 2023010101
  •  docbook-xml 4.5-12
  •  doc-debian 11.3+nmu1
  •  docker-compose 1.29.2-3
  •  docker.io 20.10.24+dfsg1-1+b3
  •  dosfstools 4.2-1
  •  dpkg 1.21.22
  •  dpkg-dev 1.21.22
  •  dput 1.1.3
  •  dsniff 2.4b1+debian-31
  •  dstat 0.7.4-6.1
  •  dwz 0.15-1
  •  e2fsprogs 1.47.0-2
  •  easy-rsa 3.1.0-1
  •  eatmydata 130-2
  •  efibootmgr 17-2
  •  efitools 1.9.2-3
  •  eggs 9.6.19
  •  eject 2.38.1-5+deb12u1
  •  emacsen-common 3.0.5
  •  enchant-2 2.3.3-2
  •  engrampa 1.26.0-1+deb12u2
  •  engrampa-common 1.26.0-1+deb12u2
  •  eog 43.2-1
  •  eom 1.26.0-2
  •  eom-common 1.26.0-2
  •  equivs 2.3.1
  •  espeak-ng-data:amd64 1.51+dfsg-10+deb12u1
  •  etherape 0.9.20-2
  •  etherape-data 0.9.20-2
  •  etherwake 1.09-4+b1
  •  ethflop 0~20191003-3
  •  ethstats 1.2.1-4
  •  ethstatus 0.4.9+b1
  •  ethtool 1:6.1-1
  •  ettercap-common 1:0.8.3.1-11
  •  ettercap-graphical 1:0.8.3.1-11
  •  evince 43.1-2+b1
  •  evince-common 43.1-2
  •  evolution 3.46.4-2
  •  evolution-common 3.46.4-2
  •  evolution-data-server 3.46.4-2
  •  evolution-data-server-common 3.46.4-2
  •  evolution-plugin-bogofilter 3.46.4-2
  •  evolution-plugin-pstimport 3.46.4-2
  •  evolution-plugins 3.46.4-2
  •  exfatprogs 1.2.0-1+deb12u1
  •  exim4-base 4.96-15+deb12u4
  •  exim4-config 4.96-15+deb12u4
  •  exim4-daemon-light 4.96-15+deb12u4
  •  fakeroot 1.31-1.2
  •  fdisk 2.38.1-5+deb12u1
  •  ffmpegthumbnailer 2.2.2+git20220218+dfsg-1+b1
  •  file 1:5.44-3
  •  filezilla 3.63.0-1+deb12u3
  •  filezilla-common 3.63.0-1+deb12u3
  •  findutils 4.9.0-4
  •  finger 0.17-17
  •  firefox-esr 115.12.0esr-1~deb12u1
  •  firewalk 5.0-5
  •  firewall-config 1.3.3-1~deb12u1
  •  firewalld 1.3.3-1~deb12u1
  •  firewalld-tests 1.3.3-1~deb12u1
  •  firmware-amd-graphics 20230210-5
  •  firmware-atheros 20230210-5
  •  firmware-b43-installer 1:019-8
  •  firmware-bnx2 20230210-5
  •  firmware-bnx2x 20230210-5
  •  firmware-brcm80211 20230210-5
  •  firmware-intel-sound 20230210-5
  •  firmware-ipw2x00 20230210-5
  •  firmware-iwlwifi 20230210-5
  •  firmware-libertas 20230210-5
  •  firmware-linux 20230210-5
  •  firmware-linux-free 20200122-1
  •  firmware-linux-nonfree 20230210-5
  •  firmware-misc-nonfree 20230210-5
  •  firmware-realtek 20230210-5
  •  firmware-realtek-rtl8723cs-bt 20181104-2
  •  firmware-samsung 20230210-5
  •  firmware-sof-signed 2.2.4-1
  •  flashrom 1.3.0-2.1
  •  folks-common 0.15.5-2
  •  fontconfig 2.14.1-4
  •  fontconfig-config 2.14.1-4
  •  fonts-cantarell 0.303.1-1
  •  fonts-dejavu 2.37-6
  •  fonts-dejavu-core 2.37-6
  •  fonts-dejavu-extra 2.37-6
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-10
  •  fonts-lato 2.0-2.1
  •  fonts-league-spartan 2.210-1
  •  fonts-liberation 1:1.07.4-11
  •  fonts-liberation2 2.1.5-1
  •  fonts-lyx 2.3.7-1
  •  fonts-mathjax 2.7.9+dfsg-1
  •  fonts-noto-color-emoji 2.042-0+deb12u1
  •  fonts-noto-mono 20201225-1
  •  fonts-open-sans 1.11-2
  •  fonts-opensymbol 4:102.12+LibO7.4.7-1+deb12u2
  •  fonts-quicksand 0.2016-2.1
  •  fonts-symbola 2.60-1.1
  •  fonts-urw-base35 20200910-7
  •  fping 5.1-1
  •  fssync 1.6-1.1+deb12u1
  •  ftp-ssl 0.17.34+really0.17-1+b1
  •  fuse3 3.14.0-4
  •  fwupd 1.8.12-2
  •  fwupd-amd64-signed 1:1.4+1
  •  g++-12 12.2.0-14
  •  g++ 4:12.2.0-3
  •  galera-4 26.4.13-1
  •  gawk 1:5.2.1-2
  •  gcc-12 12.2.0-14
  •  gcc-12-base:amd64 12.2.0-14
  •  gcc-12-base:i386 12.2.0-14
  •  gcc 4:12.2.0-3
  •  gconf2 3.2.6-8
  •  gconf2-common 3.2.6-8
  •  gconf-service 3.2.6-8
  •  gcr 3.41.1-1+b1
  •  gdal-data 3.6.2+dfsg-1
  •  gdal-plugins 3.6.2+dfsg-1+b2
  •  gdisk 1.0.9-2.1
  •  gdm3 43.0-3
  •  gedit 44.2-1
  •  gedit-common 44.2-1
  •  geoclue-2.0 2.6.0-2
  •  geocode-glib-common 3.26.3-6
  •  geoip-database 20230203-1
  •  gettext 0.21-12
  •  gettext-base 0.21-12
  •  gfortran-12 12.2.0-14
  •  gfortran 4:12.2.0-3
  •  ghostscript 10.0.0~dfsg-11+deb12u4
  •  gimp 2.10.34-1+deb12u2
  •  gimp-data 2.10.34-1+deb12u2
  •  gimp-data-extras 1:2.0.2-1.1
  •  gimp-gmic 2.9.4-4+b4
  •  gir1.2-accountsservice-1.0:amd64 22.08.8-6
  •  gir1.2-adw-1:amd64 1.2.2-1
  •  gir1.2-atk-1.0:amd64 2.46.0-5
  •  gir1.2-atspi-2.0:amd64 2.46.0-5
  •  gir1.2-caja-2.0:amd64 1.26.1-1+deb12u1
  •  gir1.2-eom-1.0 1.26.0-2
  •  gir1.2-evince-3.0:amd64 43.1-2+b1
  •  gir1.2-freedesktop:amd64 1.74.0-3
  •  gir1.2-gck-1:amd64 3.41.1-1+b1
  •  gir1.2-gcr-3:amd64 3.41.1-1+b1
  •  gir1.2-gdesktopenums-3.0:amd64 43.0-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.10+dfsg-1+b1
  •  gir1.2-gdm-1.0 43.0-3
  •  gir1.2-geoclue-2.0:amd64 2.6.0-2
  •  gir1.2-glib-2.0:amd64 1.74.0-3
  •  gir1.2-gmenu-3.0:amd64 3.36.0-1.1
  •  gir1.2-gnomeautoar-0.1:amd64 0.4.3-1
  •  gir1.2-gnomebluetooth-3.0:amd64 42.5-3
  •  gir1.2-gnomedesktop-3.0:amd64 43.2-2
  •  gir1.2-gnomedesktop-4.0:amd64 43.2-2
  •  gir1.2-goa-1.0:amd64 3.46.0-1
  •  gir1.2-graphene-1.0:amd64 1.10.8-1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.22.0-3+deb12u2
  •  gir1.2-gstreamer-1.0:amd64 1.22.0-2
  •  gir1.2-gtk-3.0:amd64 3.24.38-2~deb12u1
  •  gir1.2-gtk-4.0:amd64 4.8.3+ds-2+deb12u1
  •  gir1.2-gtksource-4:amd64 4.8.4-4
  •  gir1.2-gtop-2.0:amd64 2.40.0-2
  •  gir1.2-gweather-4.0:amd64 4.2.0-2
  •  gir1.2-handy-1:amd64 1.8.1-1
  •  gir1.2-harfbuzz-0.0:amd64 6.0.0+dfsg-3
  •  gir1.2-ibus-1.0:amd64 1.5.27-5
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.44.2-1~deb12u1
  •  gir1.2-javascriptcoregtk-4.1:amd64 2.44.2-1~deb12u1
  •  gir1.2-json-1.0:amd64 1.6.6-1
  •  gir1.2-keybinder-3.0 0.3.2-1.1
  •  gir1.2-libosinfo-1.0:amd64 1.10.0-2
  •  gir1.2-malcontent-0:amd64 0.11.0-4
  •  gir1.2-matedesktop-2.0:amd64 1.26.0-2
  •  gir1.2-matemenu-2.0:amd64 1.26.0-3
  •  gir1.2-matepanelapplet-4.0:amd64 1.27.0-1
  •  gir1.2-mutter-11:amd64 43.8-0+deb12u1
  •  gir1.2-nautilus-4.0:amd64 43.2-1
  •  gir1.2-nm-1.0:amd64 1.42.4-1
  •  gir1.2-nma-1.0:amd64 1.10.6-1
  •  gir1.2-notify-0.7:amd64 0.8.1-1
  •  gir1.2-packagekitglib-1.0 1.2.6-5
  •  gir1.2-pango-1.0:amd64 1.50.12+ds-1
  •  gir1.2-peas-1.0:amd64 1.34.0-1+b1
  •  gir1.2-pluma-1.0 1.26.0-1+deb12u1
  •  gir1.2-polkit-1.0 122-3
  •  gir1.2-rsvg-2.0:amd64 2.54.7+dfsg-1~deb12u1
  •  gir1.2-secret-1:amd64 0.20.5-3
  •  gir1.2-soup-2.4:amd64 2.74.3-1
  •  gir1.2-soup-3.0:amd64 3.2.2-2
  •  gir1.2-telepathyglib-0.12:amd64 0.24.2-0.1
  •  gir1.2-totem-1.0:amd64 43.0-2
  •  gir1.2-totemplparser-1.0:amd64 3.26.6-1+b1
  •  gir1.2-upowerglib-1.0:amd64 0.99.20-2
  •  gir1.2-vte-2.91:amd64 0.70.6-2~deb12u1
  •  gir1.2-webkit2-4.0:amd64 2.44.2-1~deb12u1
  •  gir1.2-webkit2-4.1:amd64 2.44.2-1~deb12u1
  •  gir1.2-wnck-3.0:amd64 43.0-3
  •  git 1:2.39.2-1.1
  •  git-buildpackage 0.9.30
  •  github-desktop 3.3.5-linux2
  •  github-desktop 3.3.8-linux1
  •  git-man 1:2.39.2-1.1
  •  gjs 1.74.2-1+deb12u1
  •  gkbd-capplet 3.28.1-1
  •  glib-networking:amd64 2.74.0-4
  •  glib-networking-common 2.74.0-4
  •  glib-networking-services 2.74.0-4
  •  gnome-accessibility-themes 3.28-2
  •  gnome-backgrounds 43.1-1
  •  gnome-bluetooth-3-common 42.5-3
  •  gnome-bluetooth 42~3.34.5-10
  •  gnome-bluetooth-sendto 42.5-3
  •  gnome-brave-icon-theme 5.5.1-2.1
  •  gnome-calculator 1:43.0.1-2
  •  gnome-characters 43.1-1+deb12u1
  •  gnome-colors-common 5.5.1-2.1
  •  gnome-contacts 43.1-1
  •  gnome-control-center 1:43.6-2~deb12u1
  •  gnome-control-center-data 1:43.6-2~deb12u1
  •  gnome-core 1:43+1
  •  gnome-desktop3-data 43.2-2
  •  gnome-disk-utility 43.0-1
  •  gnome-extra-icons 1.1-3.1
  •  gnome-firmware 43.2-1
  •  gnome-font-viewer 43.0-1
  •  gnome-icon-theme 3.12.0-5
  •  gnome-keyring 42.1-1+b2
  •  gnome-keyring-pkcs11:amd64 42.1-1+b2
  •  gnome-logs 43.0-1
  •  gnome-menus 3.36.0-1.1
  •  gnome-nettool 42.0-1
  •  gnome-network-displays 0.90.5-3
  •  gnome-online-accounts 3.46.0-1
  •  gnome-pkg-tools 0.22.7
  •  gnome-power-manager 43.0-1
  •  gnome-remote-desktop 43.3-1
  •  gnome-screensaver 3.6.1-13+b2
  •  gnome-screenshot 41.0-2
  •  gnome-session 43.0-1+deb12u1
  •  gnome-session-bin 43.0-1+deb12u1
  •  gnome-session-common 43.0-1+deb12u1
  •  gnome-settings-daemon 43.0-4
  •  gnome-settings-daemon-common 43.0-4
  •  gnome-shell 43.9-0+deb12u2
  •  gnome-shell-common 43.9-0+deb12u2
  •  gnome-shell-extension-appindicator 46-1
  •  gnome-shell-extension-autohidetopbar 1:111-1
  •  gnome-shell-extension-bluetooth-quick-connect 33-1
  •  gnome-shell-extension-desktop-icons-ng 46+really47.0.2-2
  •  gnome-shell-extension-easyscreencast 1.7.0-2
  •  gnome-shell-extension-hide-activities 43-1
  •  gnome-shell-extension-manager 0.4.0-1
  •  gnome-shell-extensions 43.1-1
  •  gnome-shell-extensions-extra 20230205-2
  •  gnome-shell-extension-system-monitor 40-5
  •  gnome-shell-extension-top-icons-plus 27-8
  •  gnome-software 43.5-1~deb12u1
  •  gnome-software-common 43.5-1~deb12u1
  •  gnome-sushi 43.0-2
  •  gnome-system-monitor 42.0-2
  •  gnome-system-tools 3.0.0-9.1
  •  gnome-terminal 3.46.8-1
  •  gnome-terminal-data 3.46.8-1
  •  gnome-text-editor 43.2-1
  •  gnome-themes-extra:amd64 3.28-2
  •  gnome-themes-extra-data 3.28-2
  •  gnome-tweaks 42~beta-4
  •  gnome-user-docs 43.0-2
  •  gnome-user-share 43.0-1
  •  gnupg2 2.2.40-1.1
  •  gnupg 2.2.40-1.1
  •  gnupg-l10n 2.2.40-1.1
  •  gnupg-utils 2.2.40-1.1
  •  gnutls-bin 3.7.9-2+deb12u2
  •  google-chrome-stable 126.0.6478.61-1
  •  gparted 1.3.1-1
  •  gparted-common 1.3.1-1
  •  gpg 2.2.40-1.1
  •  gpg-agent 2.2.40-1.1
  •  gpgconf 2.2.40-1.1
  •  gpgsm 2.2.40-1.1
  •  gpgv 2.2.40-1.1
  •  gpg-wks-client 2.2.40-1.1
  •  gpg-wks-server 2.2.40-1.1
  •  gpsd 3.22-4.1+b1
  •  gpsd-clients 3.22-4.1+b1
  •  gpsd-tools 3.22-4.1+b1
  •  graphviz 2.42.2-7+b3
  •  grep 3.8-5
  •  grilo-plugins-0.3:amd64 0.3.15-2
  •  groff-base 1.22.4-10
  •  group-service 1.4.0-1
  •  grub2-common 2.06-13+deb12u1
  •  grub-common 2.06-13+deb12u1
  •  grub-efi-amd64 2.06-13+deb12u1
  •  grub-efi-amd64-bin 2.06-13+deb12u1
  •  grub-efi-amd64-signed 1+2.06+13+deb12u1
  •  grub-pc-bin 2.06-13+deb12u1
  •  gsettings-desktop-schemas 43.0-1
  •  gsfonts 2:20200910-7
  •  gstreamer1.0-gl:amd64 1.22.0-3+deb12u2
  •  gstreamer1.0-gtk3:amd64 1.22.0-5+deb12u1
  •  gstreamer1.0-libav:amd64 1.22.0-2
  •  gstreamer1.0-packagekit 1.2.6-5
  •  gstreamer1.0-pipewire:amd64 0.3.65-3+deb12u1
  •  gstreamer1.0-plugins-bad:amd64 1.22.0-4+deb12u5
  •  gstreamer1.0-plugins-base:amd64 1.22.0-3+deb12u2
  •  gstreamer1.0-plugins-base:i386 1.22.0-3+deb12u2
  •  gstreamer1.0-plugins-good:amd64 1.22.0-5+deb12u1
  •  gstreamer1.0-plugins-ugly:amd64 1.22.0-2+deb12u1
  •  gstreamer1.0-x:amd64 1.22.0-3+deb12u2
  •  gtk2-engines:amd64 1:2.20.2-5+b1
  •  gtk2-engines-murrine:amd64 0.98.2-3+b1
  •  gtk2-engines-pixbuf:amd64 2.24.33-2
  •  gtkterm 1.2.1-1
  •  gtk-update-icon-cache 3.24.38-2~deb12u1
  •  gufw 22.04.0-1
  •  gvfs:amd64 1.50.3-1
  •  gvfs-backends 1.50.3-1
  •  gvfs-common 1.50.3-1
  •  gvfs-daemons 1.50.3-1
  •  gvfs-fuse 1.50.3-1
  •  gvfs-libs:amd64 1.50.3-1
  •  gzip 1.12-1
  •  hicolor-icon-theme 0.17-2
  •  hipercontracer 1.6.7-1
  •  hipercontracer-trigger 1.6.7-1
  •  hostname 3.23+nmu1
  •  hping3 3.a2.ds2-10
  •  htop 3.2.2-2
  •  hunspell-en-us 1:2020.12.07-2
  •  hwinfo 21.82-1
  •  hwloc 2.9.0-1
  •  hxtools 20221119-1
  •  hyphen-en-us 2.8.8-7
  •  i965-va-driver:amd64 2.4.1+dfsg1-1
  •  i965-va-driver:i386 2.4.1+dfsg1-1
  •  iamerican 3.4.05-1
  •  ibritish 3.4.05-1
  •  ibus 1.5.27-5
  •  ibus-data 1.5.27-5
  •  ibus-gtk3:amd64 1.5.27-5
  •  ibus-gtk4:amd64 1.5.27-5
  •  ibus-gtk:amd64 1.5.27-5
  •  ibverbs-providers:amd64 44.0-2
  •  icinga2 2.13.6-2
  •  icinga2-bin 2.13.6-2
  •  icinga2-common 2.13.6-2
  •  icinga2-doc 2.13.6-2
  •  icmpinfo 1.11-12+b1
  •  ieee-data 20220827.1
  •  ienglish-common 3.4.05-1
  •  ifrename 30~pre9-14
  •  ifstat 1.1-8.2
  •  iftop 1.0~pre4-9
  •  ifupdown 0.8.41
  •  ifupdown-extra 0.33+nmu1
  •  ifupdown-multi 1.0.0
  •  iio-sensor-proxy 3.0-2
  •  imagemagick-6-common 8:6.9.11.60+dfsg-1.6+deb12u1
  •  imagemagick-6.q16 8:6.9.11.60+dfsg-1.6+deb12u1
  •  imagemagick 8:6.9.11.60+dfsg-1.6+deb12u1
  •  im-config 0.55-2
  •  inetutils-telnet 2:2.4-2+deb12u1
  •  init 1.65.2
  •  initramfs-tools 0.142
  •  initramfs-tools-core 0.142
  •  init-system-helpers 1.65.2
  •  installation-report 2.89
  •  intel-media-va-driver:amd64 23.1.1+dfsg1-1
  •  intel-media-va-driver:i386 23.1.1+dfsg1-1
  •  intel-microcode 3.20231114.1~deb12u1
  •  intltool-debian 0.35.0+20060710.6
  •  inxi 3.3.26-1-1
  •  iodine 0.7.0-10+b1
  •  ionit 0.5.0-1.1
  •  iotop 0.6-42-ga14256a-0.1+b2
  •  ipcalc 0.42-2
  •  iperf3 3.12-1+deb12u1
  •  ipgrab 0.9.10-4
  •  ipip 1.1.11
  •  ipp-usb 0.9.23-1+b4
  •  iproute2 6.1.0-3
  •  ipscan 3.9.1
  •  ipset 7.17-1
  •  iptables 1.8.9-2
  •  iptotal 0.3.3-17
  •  iptraf-ng 1:1.2.1-1
  •  iputils-arping 3:20221126-1
  •  iputils-ping 3:20221126-1
  •  iputils-tracepath 3:20221126-1
  •  ipxe-qemu 1.0.0+git-20190125.36a4c85-5.1
  •  isc-dhcp-client 4.4.3-P1-2
  •  isc-dhcp-common 4.4.3-P1-2
  •  isc-dhcp-server 4.4.3-P1-2
  •  iso-codes 4.15.0-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-3
  •  ispell 3.4.05-1
  •  isympy3 1.11.1-1
  •  isympy-common 1.11.1-1
  •  iucode-tool 2.3.1-3
  •  iw 5.19-1
  •  iwatch 0.2.2-10
  •  java-common 0.74
  •  javascript-common 11+nmu1
  •  jo 1.9-1
  •  jp2a 1.1.1-2
  •  jq 1.6-2.1
  •  kactivities-bin 5.103.0-1
  •  kactivitymanagerd 5.27.5-2
  •  kbd 2.5.1-1+b1
  •  kded5 5.103.0-1
  •  keyboard-configuration 1.221
  •  keyutils 1.6.3-2
  •  kio 5.103.0-1
  •  klibc-utils 2.0.12-1
  •  kmod 30+20221128-1
  •  kpackagelauncherqml 5.103.0-1
  •  kpackagetool5 5.103.0-1
  •  krb5-locales 1.20.1-2+deb12u1
  •  kwayland-data 4:5.103.0-1
  •  kwayland-integration:amd64 5.27.5-2
  •  laptop-detect 0.16
  •  less 590-2.1~deb12u2
  •  lib32gcc-s1 12.2.0-14
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-50
  •  libaacs0:amd64 0.11.1-2
  •  libabsl20220623:amd64 20220623.1-1
  •  libabsl20220623:i386 20220623.1-1
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccountsservice0:amd64 22.08.8-6
  •  libacl1:amd64 2.3.1-3
  •  libadwaita-1-0:amd64 1.2.2-1
  •  libaec0:amd64 1.0.6-1+b1
  •  libaio1:amd64 0.3.113-4
  •  libalgorithm-c3-perl 0.11-2
  •  libalgorithm-diff-perl 1.201-1
  •  libalgorithm-diff-xs-perl:amd64 0.04-8+b1
  •  libalgorithm-merge-perl 0.08-5
  •  libaliased-perl 0.34-3
  •  libamd2:amd64 1:5.12.0+dfsg-2
  •  libamtk-5-0:amd64 5.6.1-2
  •  libamtk-5-common 5.6.1-2
  •  libann0 1.1.2+doc-9+b1
  •  libao4:amd64 1.2.2+20180113-1.1
  •  libao-common 1.2.2+20180113-1.1
  •  libaom3:amd64 3.6.0-1
  •  libaom3:i386 3.6.0-1
  •  libapache2-mod-dnssd 0.6-4
  •  libapache2-mod-php 2:8.2+93
  •  libapache2-mod-php8.2 8.2.18-1~deb12u1
  •  libapparmor1:amd64 3.0.8-3
  •  libappstream4:amd64 0.16.1-2
  •  libapr1:amd64 1.7.2-3
  •  libaprutil1:amd64 1.6.3-1
  •  libaprutil1-dbd-sqlite3:amd64 1.6.3-1
  •  libaprutil1-ldap:amd64 1.6.3-1
  •  libapt-pkg6.0:amd64 2.6.1
  •  libapt-pkg-perl 0.1.40+b2
  •  libarchive13:amd64 3.6.2-1+deb12u1
  •  libarchive-cpio-perl 0.10-3
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1:amd64 0~20171227-0.3+deb12u1
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo11 1:11.4.2+dfsg-1
  •  libarpack2:amd64 3.8.0-3
  •  libarray-intspan-perl 2.004-2
  •  libasan8:amd64 12.2.0-14
  •  libasound2:amd64 1.2.8-1+b1
  •  libasound2-data 1.2.8-1
  •  libasound2:i386 1.2.8-1+b1
  •  libasound2-plugins:amd64 1.2.7.1-1
  •  libasound2-plugins:i386 1.2.7.1-1
  •  libaspell15:amd64 0.60.8-4+b1
  •  libass9:amd64 1:0.17.1-1
  •  libassuan0:amd64 2.5.5-5
  •  libasyncns0:amd64 0.8-6+b3
  •  libasyncns0:i386 0.8-6+b3
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.46.0-5
  •  libatk1.0-0:i386 2.46.0-5
  •  libatk-adaptor:amd64 2.46.0-5
  •  libatk-bridge2.0-0:amd64 2.46.0-5
  •  libatk-bridge2.0-0:i386 2.46.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.3-1
  •  libatk-wrapper-java 0.40.0-3
  •  libatk-wrapper-java-jni:amd64 0.40.0-3
  •  libatlas3-base:amd64 3.10.3-13
  •  libatomic1:amd64 12.2.0-14
  •  libatomic1:i386 12.2.0-14
  •  libatopology2:amd64 1.2.8-1+b1
  •  libatrildocument3 1.26.0-2+deb12u3
  •  libatrilview3 1.26.0-2+deb12u3
  •  libatspi2.0-0:amd64 2.46.0-5
  •  libatspi2.0-0:i386 2.46.0-5
  •  libattr1:amd64 1:2.5.1-4
  •  libaudclient2:amd64 3.5~rc2-1+b1
  •  libaudio2:amd64 1.9.4-7
  •  libaudit1:amd64 1:3.0.9-1
  •  libaudit-common 1:3.0.9-1
  •  libauthen-sasl-perl 2.1600-3
  •  libavahi-client3:amd64 0.8-10
  •  libavahi-client3:i386 0.8-10
  •  libavahi-common3:amd64 0.8-10
  •  libavahi-common3:i386 0.8-10
  •  libavahi-common-data:amd64 0.8-10
  •  libavahi-common-data:i386 0.8-10
  •  libavahi-core7:amd64 0.8-10
  •  libavahi-glib1:amd64 0.8-10
  •  libavahi-ui-gtk3-0:amd64 0.8-10
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec59:amd64 7:5.1.5-0+deb12u1
  •  libavcodec59:i386 7:5.1.5-0+deb12u1
  •  libavfilter8:amd64 7:5.1.5-0+deb12u1
  •  libavformat59:amd64 7:5.1.5-0+deb12u1
  •  libavif15:amd64 0.11.1-1
  •  libavif15:i386 0.11.1-1
  •  libavif-gdk-pixbuf:amd64 0.11.1-1
  •  libavutil57:amd64 7:5.1.5-0+deb12u1
  •  libavutil57:i386 7:5.1.5-0+deb12u1
  •  libayatana-appindicator3-1 0.5.92-1
  •  libayatana-ido3-0.4-0:amd64 0.9.3-1
  •  libayatana-indicator3-7:amd64 0.9.3-1
  •  libb2-1:amd64 0.98.1-1.1
  •  libbabl-0.1-0:amd64 1:0.1.98-1+b1
  •  libbamf3-2:amd64 0.5.6+repack-1
  •  libbcg729-0:amd64 1.1.1-2
  •  libbdplus0:amd64 0.2.0-3
  •  libberkeleydb-perl:amd64 0.64-2+b1
  •  libb-hooks-endofscope-perl 0.26-1
  •  libb-hooks-op-check-perl:amd64 0.22-2+b1
  •  libbinutils:amd64 2.40-2
  •  libblas3:amd64 3.11.0-2
  •  libblas-dev:amd64 3.11.0-2
  •  libblkid1:amd64 2.38.1-5+deb12u1
  •  libblkid1:i386 2.38.1-5+deb12u1
  •  libblkid-dev:amd64 2.38.1-5+deb12u1
  •  libblockdev2:amd64 2.28-2
  •  libblockdev-crypto2:amd64 2.28-2
  •  libblockdev-fs2:amd64 2.28-2
  •  libblockdev-loop2:amd64 2.28-2
  •  libblockdev-part2:amd64 2.28-2
  •  libblockdev-part-err2:amd64 2.28-2
  •  libblockdev-swap2:amd64 2.28-2
  •  libblockdev-utils2:amd64 2.28-2
  •  libblosc1:amd64 1.21.3+ds-1
  •  libbluetooth3:amd64 5.66-1+deb12u1
  •  libbluray2:amd64 1:1.3.4-1
  •  libboost1.74-dev:amd64 1.74.0+ds1-21
  •  libboost-context1.74.0:amd64 1.74.0+ds1-21
  •  libboost-coroutine1.74.0:amd64 1.74.0+ds1-21
  •  libboost-dev:amd64 1.74.0.3
  •  libboost-filesystem1.74.0:amd64 1.74.0+ds1-21
  •  libboost-iostreams1.74.0:amd64 1.74.0+ds1-21
  •  libboost-locale1.74.0:amd64 1.74.0+ds1-21
  •  libboost-log1.74.0 1.74.0+ds1-21
  •  libboost-program-options1.74.0:amd64 1.74.0+ds1-21
  •  libboost-python1.74.0 1.74.0+ds1-21
  •  libboost-regex1.74.0:amd64 1.74.0+ds1-21
  •  libboost-thread1.74.0:amd64 1.74.0+ds1-21
  •  libbox2d2:amd64 2.4.1-3
  •  libbpf1:amd64 1:1.1.0-1
  •  libbrlapi0.8:amd64 6.5-7+deb12u1
  •  libbrotli1:amd64 1.0.9-2+b6
  •  libbrotli1:i386 1.0.9-2+b6
  •  libbs2b0:amd64 3.1.0+dfsg-7
  •  libbsd0:amd64 0.11.7-2
  •  libbsd0:i386 0.11.7-2
  •  libburn4:amd64 1.5.4-1
  •  libbz2-1.0:amd64 1.0.8-5+b1
  •  libbz2-1.0:i386 1.0.8-5+b1
  •  libc6:amd64 2.36-9+deb12u7
  •  libc6-dev:amd64 2.36-9+deb12u7
  •  libc6-i386 2.36-9+deb12u7
  •  libc6:i386 2.36-9+deb12u7
  •  libcaca0:amd64 0.99.beta20-3
  •  libcacard0:amd64 1:2.8.0-3
  •  libcairo2:amd64 1.16.0-7
  •  libcairo2:i386 1.16.0-7
  •  libcairo-gobject2:amd64 1.16.0-7
  •  libcairo-gobject2:i386 1.16.0-7
  •  libcairo-gobject-perl 1.005-4
  •  libcairomm-1.0-1v5:amd64 1.14.4-2
  •  libcairo-perl 1.109-3+b1
  •  libcairo-script-interpreter2:amd64 1.16.0-7
  •  libcaja-extension1:amd64 1.26.1-1+deb12u1
  •  libcamd2:amd64 1:5.12.0+dfsg-2
  •  libcamel-1.2-64:amd64 3.46.4-2
  •  libcanberra0:amd64 0.30-10
  •  libcanberra-gtk3-0:amd64 0.30-10
  •  libcanberra-gtk3-module:amd64 0.30-10
  •  libcanberra-pulse:amd64 0.30-10
  •  libcap2:amd64 1:2.66-4
  •  libcap2-bin 1:2.66-4
  •  libcap2:i386 1:2.66-4
  •  libcap-ng0:amd64 0.8.3-1+b3
  •  libcapstone4:amd64 4.0.2-5
  •  libcapture-tiny-perl 0.48-2
  •  libc-ares2:amd64 1.18.1-3
  •  libc-bin 2.36-9+deb12u7
  •  libcbor0.8:amd64 0.8.0-2+b1
  •  libcc1-0:amd64 12.2.0-14
  •  libccid 1.5.2-1
  •  libccolamd2:amd64 1:5.12.0+dfsg-2
  •  libcddb2 1.3.2-7
  •  libc-dev-bin 2.36-9+deb12u7
  •  libc-devtools 2.36-9+deb12u7
  •  libcdio19:amd64 2.1.0-4
  •  libcdio-cdda2:amd64 10.2+2.0.1-1
  •  libcdio-paranoia2:amd64 10.2+2.0.1-1
  •  libcdparanoia0:amd64 3.10.2+debian-14
  •  libcdparanoia0:i386 3.10.2+debian-14
  •  libcdr-0.1-1:amd64 0.1.6-2+b2
  •  libcdt5:amd64 2.42.2-7+b3
  •  libcephfs2 16.2.11+ds-2
  •  libcfitsio10:amd64 4.2.0-3
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.55-1
  •  libcgraph6:amd64 2.42.2-7+b3
  •  libchafa0:amd64 1.12.4-1+b1
  •  libcharls2:amd64 2.4.1-1
  •  libcharon-extauth-plugins 5.9.8-5+deb12u1
  •  libcholmod3:amd64 1:5.12.0+dfsg-2
  •  libchromaprint1:amd64 1.5.1-2+b1
  •  libcjson1:amd64 1.7.15-1
  •  libc-l10n 2.36-9+deb12u7
  •  libclass-c3-perl 0.35-2
  •  libclass-c3-xs-perl 0.15-1+b3
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-inspector-perl 1.36-3
  •  libclass-method-modifiers-perl 2.14-1
  •  libclass-xsaccessor-perl 1.19-4+b1
  •  libcli1.10:amd64 1.10.7-1+b1
  •  libclone-perl:amd64 0.46-1
  •  libcloudproviders0:amd64 0.3.1-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1.1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1.1
  •  libcmark0.30.2:amd64 0.30.2-6
  •  libcodec2-1.0:amd64 1.0.5-1
  •  libcodec2-1.0:i386 1.0.5-1
  •  libcolamd2:amd64 1:5.12.0+dfsg-2
  •  libcolord2:amd64 1.4.6-2.2
  •  libcolord2:i386 1.4.6-2.2
  •  libcolord-gtk4-1:amd64 0.3.0-3.1
  •  libcolorhug2:amd64 1.4.6-2.2
  •  libcom-err2:amd64 1.47.0-2
  •  libcom-err2:i386 1.47.0-2
  •  libcommon-sense-perl:amd64 3.75-3
  •  libconfig-inifiles-perl 3.000003-2
  •  libconfig-tiny-perl 2.28-2
  •  libconfuse2:amd64 3.3-3
  •  libconfuse-common 3.3-3
  •  libconst-fast-perl 0.014-2
  •  libcontextual-return-perl 0.004014-4
  •  libconvert-binhex-perl 1.125-3
  •  libcpanel-json-xs-perl:amd64 4.35-1
  •  libcpprspserver3 3.4.4-1
  •  libcpuid16:amd64 0.6.2+repack1-1
  •  libcpupower1 6.1.90-1
  •  libcrack2:amd64 2.9.6-5+b1
  •  libcrypt1:amd64 1:4.4.33-2
  •  libcrypt1:i386 1:4.4.33-2
  •  libcrypt-dev:amd64 1:4.4.33-2
  •  libcryptsetup12:amd64 2:2.6.1-4~deb12u2
  •  libcryptui0a:amd64 3.12.2-7
  •  libctf0:amd64 2.40-2
  •  libctf-nobfd0:amd64 2.40-2
  •  libcue2:amd64 2.2.1-4+deb12u1
  •  libcups2:amd64 2.4.2-3+deb12u5
  •  libcups2:i386 2.4.2-3+deb12u5
  •  libcupsfilters1:amd64 1.28.17-3
  •  libcurl3-gnutls:amd64 7.88.1-10+deb12u5
  •  libcurl3-gnutls:i386 7.88.1-10+deb12u5
  •  libcurl4:amd64 7.88.1-10+deb12u5
  •  libcurl4:i386 7.88.1-10+deb12u5
  •  libdaemon0:amd64 0.14-7.1
  •  libdata-dpath-perl 0.58-2
  •  libdata-dump-perl 1.25-1
  •  libdata-messagepack-perl 1.02-1+b1
  •  libdata-optlist-perl 0.113-1
  •  libdata-validate-domain-perl 0.10-1.1
  •  libdata-validate-ip-perl 0.31-1
  •  libdata-validate-uri-perl 0.07-2
  •  libdate-manip-perl 6.91-1
  •  libdatrie1:amd64 0.2.13-2+b1
  •  libdatrie1:i386 0.2.13-2+b1
  •  libdav1d6:amd64 1.0.0-2+deb12u1
  •  libdav1d6:i386 1.0.0-2+deb12u1
  •  libdaxctl1:amd64 76.1-1
  •  libdb5.3:amd64 5.3.28+dfsg2-1
  •  libdb5.3:i386 5.3.28+dfsg2-1
  •  libdbd-mariadb-perl 1.22-1+b1
  •  libdbi1:amd64 0.9.0-6
  •  libdbi-perl:amd64 1.643-4
  •  libdbus-1-3:amd64 1.14.10-1~deb12u1
  •  libdbus-1-3:i386 1.14.10-1~deb12u1
  •  libdbus-glib-1-2:amd64 0.112-3
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-3
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-3
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2+b1
  •  libdc1394-25:amd64 2.2.6-4
  •  libdca0:amd64 0.0.7-2
  •  libdconf1:amd64 0.40.0-4
  •  libde265-0:amd64 1.0.11-1+deb12u2
  •  libde265-0:i386 1.0.11-1+deb12u2
  •  libdebconfclient0:amd64 0.270
  •  libdebhelper-perl 13.11.4
  •  libdecor-0-0:amd64 0.1.1-2
  •  libdecor-0-0:i386 0.1.1-2
  •  libdecor-0-plugin-1-cairo:amd64 0.1.1-2
  •  libdecor-0-plugin-1-cairo:i386 0.1.1-2
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-7+b2
  •  libdeflate0:amd64 1.14-1
  •  libdeflate0:i386 1.14-1
  •  libdevel-callchecker-perl:amd64 0.008-2
  •  libdevel-caller-perl:amd64 2.06-3+b1
  •  libdevel-globaldestruction-perl 0.14-4
  •  libdevel-lexalias-perl 0.05-3+b1
  •  libdevel-size-perl 0.83-2+b1
  •  libdevel-stacktrace-perl 2.0400-2
  •  libdevmapper1.02.1:amd64 2:1.02.185-2
  •  libdevmapper-event1.02.1:amd64 2:1.02.185-2
  •  libdirectfb-1.7-7:amd64 1.7.7-11
  •  libdiscover2 2.1.2-10
  •  libdist-checkconflicts-perl 0.11-2
  •  libdistro-info-perl 1.5+deb12u1
  •  libdjvulibre21:amd64 3.5.28-2+b1
  •  libdjvulibre-text 3.5.28-2
  •  libdmapsharing-3.0-2:amd64 2.9.41-3+b1
  •  libdotconf0:amd64 1.3-0.3
  •  libdouble-conversion3:amd64 3.2.1-1
  •  libdpkg-perl 1.21.22
  •  libdrm2:amd64 2.4.114-1+b1
  •  libdrm2:i386 2.4.114-1+b1
  •  libdrm-amdgpu1:amd64 2.4.114-1+b1
  •  libdrm-amdgpu1:i386 2.4.114-1+b1
  •  libdrm-common 2.4.114-1
  •  libdrm-intel1:amd64 2.4.114-1+b1
  •  libdrm-intel1:i386 2.4.114-1+b1
  •  libdrm-nouveau2:amd64 2.4.114-1+b1
  •  libdrm-nouveau2:i386 2.4.114-1+b1
  •  libdrm-radeon1:amd64 2.4.114-1+b1
  •  libdrm-radeon1:i386 2.4.114-1+b1
  •  libduktape207:amd64 2.7.0-2
  •  libdumbnet1:amd64 1.16.3-1
  •  libdv4:amd64 1.0.0-15
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.1.1-1
  •  libdvdread8:amd64 6.1.3-1
  •  libdw1:amd64 0.188-2.1
  •  libdw1:i386 0.188-2.1
  •  libdynaloader-functions-perl 0.003-3
  •  libeatmydata1:amd64 130-2+b1
  •  libebackend-1.2-11:amd64 3.46.4-2
  •  libebml5:amd64 1.4.4-1
  •  libe-book-0.1-1:amd64 0.1.3-2+b2
  •  libebook-1.2-21:amd64 3.46.4-2
  •  libebook-contacts-1.2-4:amd64 3.46.4-2
  •  libecal-2.0-2:amd64 3.46.4-2
  •  libedata-book-1.2-27:amd64 3.46.4-2
  •  libedata-cal-2.0-2:amd64 3.46.4-2
  •  libedataserver-1.2-27:amd64 3.46.4-2
  •  libedataserverui-1.2-4:amd64 3.46.4-2
  •  libedit2:amd64 3.1-20221030-2
  •  libedit2:i386 3.1-20221030-2
  •  libeditorconfig0:amd64 0.12.6-0.1
  •  libefiboot1:amd64 37-6
  •  libefivar1:amd64 37-6
  •  libegl1:amd64 1.6.0-1
  •  libegl-mesa0:amd64 22.3.6-1+deb12u1
  •  libelf1:amd64 0.188-2.1
  •  libelf1:i386 0.188-2.1
  •  libemail-address-xs-perl 1.05-1+b1
  •  libemail-date-format-perl 1.008-1
  •  libenchant-2-2:amd64 2.3.3-2
  •  libencode-locale-perl 1.05-3
  •  libencode-perl:amd64 3.19-1+b1
  •  libeot0:amd64 0.01-5+b1
  •  libepoxy0:amd64 1.5.10-1
  •  libepoxy0:i386 1.5.10-1
  •  libept1.6.0:amd64 1.2.1
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  liberror-perl 0.17029-2
  •  libespeak-ng1:amd64 1.51+dfsg-10+deb12u1
  •  libetonyek-0.1-1:amd64 0.1.10-3+b1
  •  libeval-closure-perl 0.14-3
  •  libevdev2:amd64 1.13.0+dfsg-1
  •  libevdocument3-4:amd64 43.1-2+b1
  •  libevent-2.1-7:amd64 2.1.12-stable-8
  •  libevent-core-2.1-7:amd64 2.1.12-stable-8
  •  libevent-perl 1.28-2
  •  libevent-pthreads-2.1-7:amd64 2.1.12-stable-8
  •  libevolution 3.46.4-2
  •  libevview3-3:amd64 43.1-2+b1
  •  libexception-class-perl 1.45-1
  •  libexecs0:amd64 1.3-2
  •  libexempi8:amd64 2.6.3-1
  •  libexif12:amd64 0.6.24-1+b1
  •  libexif12:i386 0.6.24-1+b1
  •  libexiv2-27:amd64 0.27.6-1
  •  libexpat1:amd64 2.5.0-1
  •  libexpat1-dev:amd64 2.5.0-1
  •  libexpat1:i386 2.5.0-1
  •  libexporter-tiny-perl 1.006000-1
  •  libext2fs2:amd64 1.47.0-2
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8001-2
  •  libfaad2:amd64 2.10.1-1
  •  libfakeroot:amd64 1.31-1.2
  •  libfcgi0ldbl:amd64 2.4.2-2
  •  libfcgi-bin 2.4.2-2
  •  libfcgi-perl 0.82+ds-2
  •  libfdisk1:amd64 2.38.1-5+deb12u1
  •  libfdt1:amd64 1.6.1-4+b1
  •  libfeature-compat-class-perl 0.05-1
  •  libfeature-compat-try-perl 0.05-1
  •  libffi8:amd64 3.4.4-1
  •  libffi8:i386 3.4.4-1
  •  libffi-dev:amd64 3.4.4-1
  •  libffmpegthumbnailer4v5:amd64 2.2.2+git20220218+dfsg-1+b1
  •  libfftw3-double3:amd64 3.3.10-1
  •  libfftw3-single3:amd64 3.3.10-1
  •  libfido2-1:amd64 1.12.0-2+b1
  •  libfile-basedir-perl 0.09-2
  •  libfile-chdir-perl 0.1008-1.1
  •  libfile-copy-recursive-perl 0.45-4
  •  libfile-desktopentry-perl 0.22-3
  •  libfile-dirlist-perl 0.05-3
  •  libfile-fcntllock-perl 0.22-4+b1
  •  libfile-find-rule-perl 0.34-3
  •  libfile-homedir-perl 1.006-2
  •  libfile-listing-perl 6.15-1
  •  libfile-mimeinfo-perl 0.33-1
  •  libfile-stripnondeterminism-perl 1.13.1-1
  •  libfile-touch-perl 0.12-2
  •  libfile-which-perl 1.27-2
  •  libfilezilla34:amd64 0.41.0-2
  •  libfilezilla-common 0.41.0-2
  •  libflac12:amd64 1.4.2+ds-2
  •  libflac12:i386 1.4.2+ds-2
  •  libflashrom1:amd64 1.3.0-2.1
  •  libflatpak0:amd64 1.14.4-1+deb12u1
  •  libflite1:amd64 2.2-5
  •  libfluidsynth3:amd64 2.3.1-2
  •  libfmt9:amd64 9.1.0+ds1-2
  •  libfolks26:amd64 0.15.5-2+b1
  •  libfolks-eds26:amd64 0.15.5-2+b1
  •  libfont-afm-perl 1.20-4
  •  libfontconfig1:amd64 2.14.1-4
  •  libfontconfig1:i386 2.14.1-4
  •  libfontembed1:amd64 1.28.17-3
  •  libfontenc1:amd64 1:1.1.4-1
  •  libfont-ttf-perl 1.06-2
  •  libfreeaptx0:amd64 0.1.1-2
  •  libfreehand-0.1-1 0.1.2-3
  •  libfreerdp2-2:amd64 2.10.0+dfsg1-1
  •  libfreerdp-client2-2:amd64 2.10.0+dfsg1-1
  •  libfreerdp-server2-2:amd64 2.10.0+dfsg1-1
  •  libfreetype6:amd64 2.12.1+dfsg-5
  •  libfreetype6:i386 2.12.1+dfsg-5
  •  libfreexl1:amd64 1.0.6-2
  •  libfreezethaw-perl 0.5001-3
  •  libfribidi0:amd64 1.0.8-2.1
  •  libfribidi0:i386 1.0.8-2.1
  •  libfstrm0:amd64 0.6.1-1
  •  libfsverity0:amd64 1.5-1.1
  •  libftdi1-2:amd64 1.5-6+b2
  •  libfuse2:amd64 2.9.9-6+b1
  •  libfuse3-3:amd64 3.14.0-4
  •  libfwupd2:amd64 1.8.12-2
  •  libfyba0:amd64 4.1.1-8
  •  libg3d0:amd64 0.0.8-33
  •  libg3d-plugin-gdkpixbuf:amd64 0.0.8-33
  •  libg3d-plugins:amd64 0.0.8-33
  •  libgail18:amd64 2.24.33-2
  •  libgail-3-0:amd64 3.24.38-2~deb12u1
  •  libgail-common:amd64 2.24.33-2
  •  libgav1-1:amd64 0.18.0-1+b1
  •  libgav1-1:i386 0.18.0-1+b1
  •  libgbm1:amd64 22.3.6-1+deb12u1
  •  libgbm1:i386 22.3.6-1+deb12u1
  •  libgc1:amd64 1:8.2.2-3
  •  libgcab-1.0-0:amd64 1.5-1
  •  libgcc-12-dev:amd64 12.2.0-14
  •  libgcc-s1:amd64 12.2.0-14
  •  libgcc-s1:i386 12.2.0-14
  •  libgck-1-0:amd64 3.41.1-1+b1
  •  libgconf-2-4:amd64 3.2.6-8
  •  libgcr-base-3-1:amd64 3.41.1-1+b1
  •  libgcr-ui-3-1:amd64 3.41.1-1+b1
  •  libgcrypt20:amd64 1.10.1-3
  •  libgcrypt20:i386 1.10.1-3
  •  libgd3:amd64 2.3.3-9
  •  libgd3:i386 2.3.3-9
  •  libgdal32 3.6.2+dfsg-1+b2
  •  libgdata22:amd64 0.18.1-2
  •  libgdata-common 0.18.1-2
  •  libgdbm6:amd64 1.23-3
  •  libgdbm6:i386 1.23-3
  •  libgdbm-compat4:amd64 1.23-3
  •  libgdbm-compat4:i386 1.23-3
  •  libgdcm3.0:amd64 3.0.21-1
  •  libgdk-pixbuf2.0-0:amd64 2.40.2-2
  •  libgdk-pixbuf-2.0-0:amd64 2.42.10+dfsg-1+b1
  •  libgdk-pixbuf-2.0-0:i386 2.42.10+dfsg-1+b1
  •  libgdk-pixbuf2.0-bin 2.42.10+dfsg-1+b1
  •  libgdk-pixbuf2.0-common 2.42.10+dfsg-1
  •  libgdk-pixbuf-xlib-2.0-0:amd64 2.40.2-2
  •  libgdm1 43.0-3
  •  libgee-0.8-2:amd64 0.20.6-1
  •  libgegl-0.4-0:amd64 1:0.4.42-2
  •  libgegl-common 1:0.4.42-2
  •  libgeoclue-2-0:amd64 2.6.0-2
  •  libgeocode-glib-2-0:amd64 3.26.3-6
  •  libgeoip1:amd64 1.6.12-10
  •  libgeos3.11.1:amd64 3.11.1-1
  •  libgeos-c1v5:amd64 3.11.1-1
  •  libgeotiff5:amd64 1.7.1-2+b1
  •  libges-1.0-0 1.22.0-2
  •  libgexiv2-2:amd64 0.14.0-1+b1
  •  libgfapi0:amd64 10.3-5
  •  libgfortran-12-dev:amd64 12.2.0-14
  •  libgfortran5:amd64 12.2.0-14
  •  libgfrpc0:amd64 10.3-5
  •  libgfxdr0:amd64 10.3-5
  •  libgif7:amd64 5.2.1-2.5
  •  libgimp2.0:amd64 2.10.34-1+deb12u2
  •  libgirepository-1.0-1:amd64 1.74.0-3
  •  libgitlab-api-v4-perl 0.26-3
  •  libgit-wrapper-perl 0.048-2
  •  libgjs0g:amd64 1.74.2-1+deb12u1
  •  libgl1:amd64 1.6.0-1
  •  libgl1:i386 1.6.0-1
  •  libgl1-mesa-dri:amd64 22.3.6-1+deb12u1
  •  libgl1-mesa-dri:i386 22.3.6-1+deb12u1
  •  libgl1-mesa-glx:amd64 22.3.6-1+deb12u1
  •  libglapi-mesa:amd64 22.3.6-1+deb12u1
  •  libglapi-mesa:i386 22.3.6-1+deb12u1
  •  libgles2:amd64 1.6.0-1
  •  libglfw3:amd64 3.3.8-1
  •  libglib2.0-0:amd64 2.74.6-2+deb12u2
  •  libglib2.0-0:i386 2.74.6-2+deb12u2
  •  libglib2.0-bin 2.74.6-2+deb12u2
  •  libglib2.0-data 2.74.6-2+deb12u2
  •  libglib2.0-dev:amd64 2.74.6-2+deb12u2
  •  libglib2.0-dev-bin 2.74.6-2+deb12u2
  •  libglibmm-2.4-1v5:amd64 2.66.5-2
  •  libglibmm-2.68-1:amd64 2.74.0-2
  •  libglib-object-introspection-perl 0.049-3
  •  libglib-perl:amd64 3:1.329.3-2+b2
  •  libglu1-mesa:amd64 9.0.2-1.1
  •  libglu1-mesa:i386 9.0.2-1.1
  •  libglusterfs0:amd64 10.3-5
  •  libglvnd0:amd64 1.6.0-1
  •  libglvnd0:i386 1.6.0-1
  •  libglx0:amd64 1.6.0-1
  •  libglx0:i386 1.6.0-1
  •  libglx-mesa0:amd64 22.3.6-1+deb12u1
  •  libglx-mesa0:i386 22.3.6-1+deb12u1
  •  libgme0:amd64 0.6.3-6
  •  libgmic1:amd64 2.9.4-4+b4
  •  libgmp10:amd64 2:6.2.1+dfsg1-1.1
  •  libgmp10:i386 2:6.2.1+dfsg1-1.1
  •  libgnome-autoar-0-0:amd64 0.4.3-1
  •  libgnome-autoar-gtk-0-0:amd64 0.4.3-1
  •  libgnome-bg-4-2:amd64 43.2-2
  •  libgnome-bluetooth-3.0-13:amd64 42.5-3
  •  libgnome-bluetooth-ui-3.0-13:amd64 42.5-3
  •  libgnome-desktop-3-20:amd64 43.2-2
  •  libgnome-desktop-4-2:amd64 43.2-2
  •  libgnomekbd8:amd64 3.28.1-1
  •  libgnomekbd-common 3.28.1-1
  •  libgnome-menu-3-0:amd64 3.36.0-1.1
  •  libgnome-rr-4-2:amd64 43.2-2
  •  libgnutls30:amd64 3.7.9-2+deb12u2
  •  libgnutls30:i386 3.7.9-2+deb12u2
  •  libgnutls-dane0:amd64 3.7.9-2+deb12u2
  •  libgoa-1.0-0b:amd64 3.46.0-1
  •  libgoa-1.0-common 3.46.0-1
  •  libgoa-backend-1.0-1:amd64 3.46.0-1
  •  libgom-1.0-0:amd64 0.4-1
  •  libgomp1:amd64 12.2.0-14
  •  libgomp1:i386 12.2.0-14
  •  libgoocanvas-2.0-9:amd64 2.0.4-1+b1
  •  libgoocanvas-2.0-common 2.0.4-1
  •  libgpg-error0:amd64 1.46-1
  •  libgpg-error0:i386 1.46-1
  •  libgpg-error-l10n 1.46-1
  •  libgpgme11:amd64 1.18.0-3+b1
  •  libgpgmepp6:amd64 1.18.0-3+b1
  •  libgphoto2-6:amd64 2.5.30-1
  •  libgphoto2-6:i386 2.5.30-1
  •  libgphoto2-l10n 2.5.30-1
  •  libgphoto2-port12:amd64 2.5.30-1
  •  libgphoto2-port12:i386 2.5.30-1
  •  libgpm2:amd64 1.20.7-10+b1
  •  libgpm2:i386 1.20.7-10+b1
  •  libgprofng0:amd64 2.40-2
  •  libgps28:amd64 3.22-4.1+b1
  •  libgraphene-1.0-0:amd64 1.10.8-1
  •  libgraphicsmagick++-q16-12 1.4+really1.3.40-4
  •  libgraphicsmagick-q16-3 1.4+really1.3.40-4
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgraphite2-3:i386 1.3.14-1
  •  libgrilo-0.3-0:amd64 0.3.15-1
  •  libgroup-service1:amd64 1.4.0-1
  •  libgs10:amd64 10.0.0~dfsg-11+deb12u4
  •  libgs10-common 10.0.0~dfsg-11+deb12u4
  •  libgs-common 10.0.0~dfsg-11+deb12u4
  •  libgsf-1-114:amd64 1.14.50-1
  •  libgsf-1-common 1.14.50-1
  •  libgsl27:amd64 2.7.1+dfsg-5
  •  libgslcblas0:amd64 2.7.1+dfsg-5
  •  libgsm1:amd64 1.0.22-1
  •  libgsm1:i386 1.0.22-1
  •  libgsound0:amd64 1.0.3-2
  •  libgspell-1-2:amd64 1.12.0-1+b2
  •  libgspell-1-common 1.12.0-1
  •  libgssapi-krb5-2:amd64 1.20.1-2+deb12u1
  •  libgssapi-krb5-2:i386 1.20.1-2+deb12u1
  •  libgssdp-1.6-0:amd64 1.6.2-2
  •  libgstreamer1.0-0:amd64 1.22.0-2
  •  libgstreamer1.0-0:i386 1.22.0-2
  •  libgstreamer-gl1.0-0:amd64 1.22.0-3+deb12u2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.22.0-4+deb12u5
  •  libgstreamer-plugins-base1.0-0:amd64 1.22.0-3+deb12u2
  •  libgstreamer-plugins-base1.0-0:i386 1.22.0-3+deb12u2
  •  libgstrtspserver-1.0-0 1.22.0-2
  •  libgtk2.0-0:amd64 2.24.33-2
  •  libgtk2.0-bin 2.24.33-2
  •  libgtk2.0-common 2.24.33-2
  •  libgtk-3-0:amd64 3.24.38-2~deb12u1
  •  libgtk-3-0:i386 3.24.38-2~deb12u1
  •  libgtk-3-bin 3.24.38-2~deb12u1
  •  libgtk-3-common 3.24.38-2~deb12u1
  •  libgtk3-perl 0.038-3
  •  libgtk-4-1:amd64 4.8.3+ds-2+deb12u1
  •  libgtk-4-bin 4.8.3+ds-2+deb12u1
  •  libgtk-4-common 4.8.3+ds-2+deb12u1
  •  libgtkglext1:amd64 1.2.0-11
  •  libgtk-layer-shell0 0.8.0-1
  •  libgtkmm-3.0-1v5:amd64 3.24.7-1
  •  libgtksourceview-3.0-1:amd64 3.24.11-2+b1
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtksourceview-4-0:amd64 4.8.4-4
  •  libgtksourceview-4-common 4.8.4-4
  •  libgtksourceview-5-0:amd64 5.6.2-1
  •  libgtksourceview-5-common 5.6.2-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-5+b1
  •  libgts-bin 0.7.6+darcs121130-5+b1
  •  libgucharmap-2-90-7:amd64 1:15.0.2-1
  •  libgudev-1.0-0:amd64 237-2
  •  libgupnp-1.6-0:amd64 1.6.3-1
  •  libgupnp-av-1.0-3 0.14.1-1
  •  libgupnp-dlna-2.0-4 0.12.0-3
  •  libgupnp-igd-1.0-4:amd64 1.2.0-3
  •  libgusb2:amd64 0.3.10-1
  •  libgvc6 2.42.2-7+b3
  •  libgvpr2:amd64 2.42.2-7+b3
  •  libgweather-4-0:amd64 4.2.0-2
  •  libgweather-4-common 4.2.0-2
  •  libgxps2:amd64 0.3.2-2+b1
  •  libhandy-1-0:amd64 1.8.1-1
  •  libharfbuzz0b:amd64 6.0.0+dfsg-3
  •  libharfbuzz0b:i386 6.0.0+dfsg-3
  •  libharfbuzz-icu0:amd64 6.0.0+dfsg-3
  •  libharfbuzz-subset0:amd64 6.0.0+dfsg-3
  •  libhd21:amd64 21.82-1
  •  libhdf4-0-alt 4.2.15-5
  •  libhdf5-103-1:amd64 1.10.8+repack1-1
  •  libhdf5-hl-100:amd64 1.10.8+repack1-1
  •  libheif1:amd64 1.15.1-1
  •  libheif1:i386 1.15.1-1
  •  libhfstospell11:amd64 0.5.3-1+b2
  •  libhipercontracer1 1.6.7-1
  •  libhiredis0.14:amd64 0.14.1-3
  •  libhogweed6:amd64 3.8.1-2
  •  libhogweed6:i386 3.8.1-2
  •  libhtml-format-perl 2.16-2
  •  libhtml-form-perl 6.11-1
  •  libhtml-html5-entities-perl 0.004-3
  •  libhtml-parser-perl:amd64 3.81-1
  •  libhtml-tagset-perl 3.20-6
  •  libhtml-template-perl 2.97-2
  •  libhtml-tokeparser-simple-perl 3.16-4
  •  libhtml-tree-perl 5.07-3
  •  libhtp2 1:0.5.42-1
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-daemon-perl 6.16-1
  •  libhttp-date-perl 6.05-2
  •  libhttp-message-perl 6.44-1
  •  libhttp-negotiate-perl 6.01-2
  •  libhttp-tiny-multipart-perl 0.08-2
  •  libhunspell-1.7-0:amd64 1.7.1-1
  •  libhwloc15:amd64 2.9.0-1
  •  libhwloc-plugins:amd64 2.9.0-1
  •  libhwy1:amd64 1.0.3-3+deb12u1
  •  libhwy1:i386 1.0.3-3+deb12u1
  •  libhx32:amd64 4.10-1
  •  libhyperscan5 5.4.0-2
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.27-5
  •  libibverbs1:amd64 44.0-2
  •  libical3:amd64 3.0.16-1+b1
  •  libice6:amd64 2:1.0.10-1
  •  libicu72:amd64 72.1-3
  •  libicu72:i386 72.1-3
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn12:amd64 1.41-1
  •  libidn2-0:amd64 2.3.3-1+b1
  •  libidn2-0:i386 2.3.3-1+b1
  •  libiec61883-0:amd64 1.2.0-6+b1
  •  libieee1284-3:amd64 0.2.11-14
  •  libieee1284-3:i386 0.2.11-14
  •  libigdgmm12:amd64 22.3.3+ds1-1
  •  libigdgmm12:i386 22.3.3+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libimagequant0:amd64 2.17.0-1
  •  libimath-3-1-29:amd64 3.1.6-1
  •  libimlib2:amd64 1.10.0-4+deb12u1
  •  libimobiledevice6:amd64 1.3.0-6+b3
  •  libimport-into-perl 1.002005-2
  •  libindirect-perl 0.39-2+b1
  •  libinih1:amd64 55-1
  •  libinput10:amd64 1.22.1-1
  •  libinput-bin 1.22.1-1
  •  libinstpatch-1.0-2:amd64 1.1.6-1
  •  libio-html-perl 1.004-3
  •  libio-interactive-perl 1.023-2
  •  libio-multiplex-perl 1.16-3
  •  libio-prompter-perl 0.004015-2
  •  libio-pty-perl 1:1.17-1
  •  libio-sessiondata-perl 1.03-3
  •  libio-socket-inet6-perl 2.73-1
  •  libio-socket-ssl-perl 2.081-2
  •  libio-string-perl 1.08-4
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.9-2
  •  libip6tc2:amd64 1.8.9-2
  •  libipc-run3-perl 0.048-3
  •  libipc-run-perl 20220807.0-1
  •  libipc-shareable-perl 1.13-1
  •  libipc-system-simple-perl 1.30-2
  •  libiperf0:amd64 3.12-1+deb12u1
  •  libipset13:amd64 7.17-1
  •  libiptcdata0 1.0.5-2.3
  •  libircclient1 1.9-1+b2
  •  libiscsi7:amd64 1.19.0-3
  •  libisl23:amd64 0.25-1.1
  •  libisoburn1:amd64 1.5.4-4
  •  libisofs6:amd64 1.5.4-1
  •  libiterator-perl 0.03+ds1-2
  •  libiterator-util-perl 0.02+ds1-2
  •  libitm1:amd64 12.2.0-14
  •  libiw30:amd64 30~pre9-14
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.21~dfsg-3
  •  libjack-jackd2-0:i386 1.9.21~dfsg-3
  •  libjansson4:amd64 2.14-2
  •  libjavascriptcoregtk-4.0-18:amd64 2.44.2-1~deb12u1
  •  libjavascriptcoregtk-4.1-0:amd64 2.44.2-1~deb12u1
  •  libjaylink0:amd64 0.3.1-1
  •  libjbig0:amd64 2.1-6.1
  •  libjbig0:i386 2.1-6.1
  •  libjbig2dec0:amd64 0.19-3
  •  libjcat1:amd64 0.1.9-1
  •  libjemalloc2:amd64 5.3.0-1
  •  libjim0.81:amd64 0.81+dfsg0-2
  •  libjpeg62-turbo:amd64 1:2.1.5-2
  •  libjpeg62-turbo:i386 1:2.1.5-2
  •  libjq1:amd64 1.6-2.1
  •  libjs-jquery 3.6.1+dfsg+~3.5.14-1
  •  libjs-jquery-ui 1.13.2+dfsg-1
  •  libjs-mathjax 2.7.9+dfsg-1
  •  libjson-c5:amd64 0.16-2
  •  libjsoncpp25:amd64 1.9.5-4
  •  libjson-glib-1.0-0:amd64 1.6.6-1
  •  libjson-glib-1.0-common 1.6.6-1
  •  libjson-maybexs-perl 1.004004-1
  •  libjson-perl 4.10000-1
  •  libjson-xs-perl 4.030-2+b1
  •  libjs-sphinxdoc 5.3.0-4
  •  libjs-underscore 1.13.4~dfsg+~1.11.4-3
  •  libjte2:amd64 1.22-3
  •  libjxl0.7:amd64 0.7.0-10
  •  libjxl0.7:i386 0.7.0-10
  •  libjxr0:amd64 1.2~git20170615.f752187-5
  •  libjxr-tools 1.2~git20170615.f752187-5
  •  libk5crypto3:amd64 1.20.1-2+deb12u1
  •  libk5crypto3:i386 1.20.1-2+deb12u1
  •  libkate1:amd64 0.4.1-11
  •  libkeybinder-3.0-0:amd64 0.3.2-1.1
  •  libkeyutils1:amd64 1.6.3-2
  •  libkeyutils1:i386 1.6.3-2
  •  libkf5activities5:amd64 5.103.0-1
  •  libkf5archive5:amd64 5.103.0-1
  •  libkf5archive-data 5.103.0-1
  •  libkf5attica5:amd64 5.103.0-1
  •  libkf5auth5:amd64 5.103.0-1
  •  libkf5authcore5:amd64 5.103.0-1
  •  libkf5auth-data 5.103.0-1
  •  libkf5codecs5:amd64 5.103.0-1
  •  libkf5codecs-data 5.103.0-1
  •  libkf5completion5:amd64 5.103.0-1
  •  libkf5completion-data 5.103.0-1
  •  libkf5config-bin 5.103.0-2
  •  libkf5configcore5:amd64 5.103.0-2
  •  libkf5config-data 5.103.0-2
  •  libkf5configgui5:amd64 5.103.0-2
  •  libkf5configwidgets5:amd64 5.103.0-1
  •  libkf5configwidgets-data 5.103.0-1
  •  libkf5coreaddons5:amd64 5.103.0-1
  •  libkf5coreaddons-data 5.103.0-1
  •  libkf5crash5:amd64 5.103.0-1
  •  libkf5dbusaddons5:amd64 5.103.0-1
  •  libkf5dbusaddons-bin 5.103.0-1
  •  libkf5dbusaddons-data 5.103.0-1
  •  libkf5declarative5:amd64 5.103.0-1
  •  libkf5declarative-data 5.103.0-1
  •  libkf5doctools5:amd64 5.103.0-1
  •  libkf5globalaccel5:amd64 5.103.0-1
  •  libkf5globalaccel-bin 5.103.0-1
  •  libkf5globalaccel-data 5.103.0-1
  •  libkf5globalaccelprivate5:amd64 5.103.0-1
  •  libkf5guiaddons5:amd64 5.103.0-1
  •  libkf5guiaddons-bin 5.103.0-1
  •  libkf5guiaddons-data 5.103.0-1
  •  libkf5i18n5:amd64 5.103.0-1
  •  libkf5i18n-data 5.103.0-1
  •  libkf5iconthemes5:amd64 5.103.0-1
  •  libkf5iconthemes-bin 5.103.0-1
  •  libkf5iconthemes-data 5.103.0-1
  •  libkf5itemmodels5:amd64 5.103.0-1
  •  libkf5itemviews5:amd64 5.103.0-1
  •  libkf5itemviews-data 5.103.0-1
  •  libkf5jobwidgets5:amd64 5.103.0-1
  •  libkf5jobwidgets-data 5.103.0-1
  •  libkf5kcmutils5:amd64 5.103.0-3
  •  libkf5kcmutils-bin 5.103.0-3
  •  libkf5kcmutilscore5:amd64 5.103.0-3
  •  libkf5kcmutils-data 5.103.0-3
  •  libkf5kiocore5:amd64 5.103.0-1
  •  libkf5kiogui5:amd64 5.103.0-1
  •  libkf5kiontlm5:amd64 5.103.0-1
  •  libkf5kiowidgets5:amd64 5.103.0-1
  •  libkf5kirigami2-5 5.103.0-1
  •  libkf5newstuffcore5:amd64 5.103.0-1
  •  libkf5notifications5:amd64 5.103.0-1
  •  libkf5notifications-data 5.103.0-1
  •  libkf5package5:amd64 5.103.0-1
  •  libkf5package-data 5.103.0-1
  •  libkf5parts5:amd64 5.103.0-1
  •  libkf5parts-data 5.103.0-1
  •  libkf5parts-plugins 5.103.0-1
  •  libkf5plasma5:amd64 5.103.0-1+deb12u1
  •  libkf5quickaddons5:amd64 5.103.0-1
  •  libkf5runner5:amd64 5.103.0-1
  •  libkf5service5:amd64 5.103.0-1
  •  libkf5service-bin 5.103.0-1
  •  libkf5service-data 5.103.0-1
  •  libkf5solid5:amd64 5.103.0-1
  •  libkf5solid5-data 5.103.0-1
  •  libkf5sonnet5-data 5.103.0-1
  •  libkf5sonnetcore5:amd64 5.103.0-1
  •  libkf5sonnetui5:amd64 5.103.0-1
  •  libkf5syndication5abi1:amd64 1:5.103.0-1
  •  libkf5textwidgets5:amd64 5.103.0-1
  •  libkf5textwidgets-data 5.103.0-1
  •  libkf5threadweaver5:amd64 5.103.0-1
  •  libkf5wallet5:amd64 5.103.0-1
  •  libkf5wallet-bin 5.103.0-1
  •  libkf5wallet-data 5.103.0-1
  •  libkf5waylandclient5:amd64 4:5.103.0-1
  •  libkf5widgetsaddons5:amd64 5.103.0-1
  •  libkf5widgetsaddons-data 5.103.0-1
  •  libkf5windowsystem5:amd64 5.103.0-1
  •  libkf5windowsystem-data 5.103.0-1
  •  libkf5xmlgui5:amd64 5.103.0-1
  •  libkf5xmlgui-bin:amd64 5.103.0-1
  •  libkf5xmlgui-data 5.103.0-1
  •  libklibc:amd64 2.0.12-1
  •  libkmlbase1:amd64 1.3.0-10
  •  libkmldom1:amd64 1.3.0-10
  •  libkmlengine1:amd64 1.3.0-10
  •  libkmod2:amd64 30+20221128-1
  •  libkpathsea6:amd64 2022.20220321.62855-5.1+deb12u1
  •  libkpmcore12 22.12.3-1
  •  libkrb5-3:amd64 1.20.1-2+deb12u1
  •  libkrb5-3:i386 1.20.1-2+deb12u1
  •  libkrb5support0:amd64 1.20.1-2+deb12u1
  •  libkrb5support0:i386 1.20.1-2+deb12u1
  •  libksba8:amd64 1.6.3-2
  •  libkwalletbackend5-5:amd64 5.103.0-1
  •  libkworkspace5-5 4:5.27.5-2+deb12u1
  •  liblab-gamut1:amd64 2.42.2-7+b3
  •  liblangtag1:amd64 0.6.4-2
  •  liblangtag-common 0.6.4-2
  •  liblapack3:amd64 3.11.0-2
  •  liblbfgsb0:amd64 3.0+dfsg.4-1
  •  liblc3-0:amd64 1.0.1-1+b1
  •  liblcms2-2:amd64 2.14-2
  •  liblcms2-2:i386 2.14-2
  •  libldacbt-abr2:amd64 2.0.2.3+git20200429+ed310a0-4
  •  libldacbt-enc2:amd64 2.0.2.3+git20200429+ed310a0-4
  •  libldap-2.5-0:amd64 2.5.13+dfsg-5
  •  libldap-2.5-0:i386 2.5.13+dfsg-5
  •  libldap-common 2.5.13+dfsg-5
  •  libldb2:amd64 2:2.6.2+samba4.17.12+dfsg-0+deb12u1
  •  libldns3:amd64 1.8.3-1+b1
  •  liblerc4:amd64 4.0.0+ds-2
  •  liblerc4:i386 4.0.0+ds-2
  •  liblightdm-gobject-1-0:amd64 1.26.0-8
  •  liblilv-0-0:amd64 0.24.14-1
  •  liblinear4:amd64 2.3.0+dfsg-5
  •  liblinux-inotify2-perl 1:2.3-2
  •  liblirc-client0:amd64 0.10.1-7.2
  •  liblist-compare-perl 0.55-2
  •  liblist-moreutils-perl 0.430-2
  •  liblist-moreutils-xs-perl 0.430-3+b1
  •  liblist-someutils-perl 0.59-1
  •  liblist-someutils-xs-perl:amd64 0.58-3
  •  liblist-utilsby-perl 0.12-2
  •  libllvm15:amd64 1:15.0.6-4+b1
  •  libllvm15:i386 1:15.0.6-4+b1
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-5
  •  liblockfile1:amd64 1.17-1+b1
  •  liblockfile-bin 1.17-1+b1
  •  liblog-any-adapter-screen-perl 0.140-2
  •  liblog-any-perl 1.713-1
  •  liblog-dispatch-perl 2.70-1
  •  liblog-log4perl-perl 1.57-1
  •  liblouis20:amd64 3.24.0-1
  •  liblouis-data 3.24.0-1
  •  liblouisutdml9:amd64 2.11.0-2
  •  liblouisutdml-bin 2.11.0-2
  •  liblouisutdml-data 2.11.0-2
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblrdf0:amd64 0.6.1-4
  •  liblsan0:amd64 12.2.0-14
  •  libltc11:amd64 1.3.2-1
  •  libltdl7:amd64 2.4.7-5
  •  libltdl7:i386 2.4.7-5
  •  libltdl-dev:amd64 2.4.7-5
  •  liblua5.2-0:amd64 5.2.4-3
  •  liblua5.3-0:amd64 5.3.6-2
  •  libluajit-5.1-2:amd64 2.1.0~beta3+git20220320+dfsg-4.1
  •  libluajit-5.1-common 2.1.0~beta3+git20220320+dfsg-4.1
  •  liblvm2cmd2.03:amd64 2.03.16-2
  •  liblwp-mediatypes-perl 6.04-2
  •  liblwp-protocol-https-perl 6.10-1
  •  liblz1:amd64 1.13-5
  •  liblz4-1:amd64 1.9.4-1
  •  liblz4-1:i386 1.9.4-1
  •  liblzma5:amd64 5.4.1-0.2
  •  liblzma5:i386 5.4.1-0.2
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10.1+b1
  •  libmagic1:amd64 1:5.44-3
  •  libmagickcore-6.q16-6:amd64 8:6.9.11.60+dfsg-1.6+deb12u1
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.11.60+dfsg-1.6+deb12u1
  •  libmagickwand-6.q16-6:amd64 8:6.9.11.60+dfsg-1.6+deb12u1
  •  libmagic-mgc 1:5.44-3
  •  libmail-sendmail-perl 0.80-3
  •  libmailtools-perl 2.21-2
  •  libmalcontent-0-0:amd64 0.11.0-4
  •  libmalcontent-ui-1-1:amd64 0.11.0-4
  •  libmanette-0.2-0:amd64 0.2.6-3+b1
  •  libmarco-private2:amd64 1.26.1-3+deb12u2
  •  libmariadb3:amd64 1:10.11.6-0+deb12u1
  •  libmarkdown2:amd64 2.2.7-2
  •  libmate-desktop-2-17:amd64 1.26.0-2
  •  libmatedict6 1.26.0-1+deb12u1
  •  libmatekbd4:amd64 1.26.0-1+deb12u1
  •  libmatekbd-common 1.26.0-1+deb12u1
  •  libmate-menu2:amd64 1.26.0-3
  •  libmate-menu-dev:amd64 1.26.0-3
  •  libmatemixer0:amd64 1.26.0-2+deb12u1
  •  libmatemixer-common 1.26.0-2+deb12u1
  •  libmate-panel-applet-4-1:amd64 1.27.0-1
  •  libmate-sensors-applet-plugin0 1.26.0-1
  •  libmate-slab0:amd64 1.26.0-2+deb12u1
  •  libmateweather1:amd64 1.26.0-1.1+deb12u2
  •  libmateweather-common 1.26.0-1.1+deb12u2
  •  libmate-window-settings1:amd64 1.26.0-2+deb12u1
  •  libmath-base85-perl 0.5+dfsg-2
  •  libmatroska7:amd64 1.7.1-1
  •  libmaxminddb0:amd64 1.7.1-1
  •  libmbedcrypto7:amd64 2.28.3-1
  •  libmbim-glib4:amd64 1.28.2-1
  •  libmbim-proxy 1.28.2-1
  •  libmbim-utils 1.28.2-1
  •  libmd0:amd64 1.0.4-2
  •  libmd0:i386 1.0.4-2
  •  libmd4c0:amd64 0.4.8-1
  •  libmediaart-2.0-0:amd64 1.9.6-1
  •  libmetis5:amd64 5.1.0.dfsg-7
  •  libmfx1:amd64 22.5.4-1
  •  libmhash2:amd64 0.9.9.9-9
  •  libmime-lite-perl 3.033-1
  •  libmime-tools-perl 5.510-1
  •  libmime-types-perl 2.24-1
  •  libminizip1:amd64 1.1-8+deb12u1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-7
  •  libmldbm-perl 2.05-4
  •  libmm-glib0:amd64 1.20.4-1
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-3
  •  libmodplug1:amd64 1:0.8.9.0-3
  •  libmodule-implementation-perl 0.09-2
  •  libmodule-runtime-perl 0.016-2
  •  libmoo-perl 2.005005-1
  •  libmoox-aliases-perl 0.001006-2
  •  libmount1:amd64 2.38.1-5+deb12u1
  •  libmount1:i386 2.38.1-5+deb12u1
  •  libmount-dev:amd64 2.38.1-5+deb12u1
  •  libmouse-perl 2.5.10-1+b3
  •  libmozjs-102-0:amd64 102.15.1-1~deb12u1
  •  libmp3lame0:amd64 3.100-6
  •  libmp3lame0:i386 3.100-6
  •  libmpc3:amd64 1.3.1-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-7
  •  libmpfr6:amd64 4.2.0-1
  •  libmpg123-0:amd64 1.31.2-1
  •  libmpg123-0:i386 1.31.2-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-7
  •  libmro-compat-perl 0.15-2
  •  libmspack0:amd64 0.11-1
  •  libmspub-0.1-1:amd64 0.1.4-3+b3
  •  libmtdev1:amd64 1.1.6-1
  •  libmtp9:amd64 1.1.20-1
  •  libmtp-common 1.1.20-1
  •  libmtp-runtime 1.1.20-1
  •  libmutter-11-0:amd64 43.8-0+deb12u1
  •  libmwaw-0.3-3:amd64 0.3.21-1
  •  libmypaint-1.5-1:amd64 1.6.0-2
  •  libmypaint-common 1.6.0-2
  •  libmysofa1:amd64 1.3.1~dfsg0-1
  •  libmythes-1.2-0:amd64 2:1.2.5-1
  •  libnamespace-autoclean-perl 0.29-2
  •  libnamespace-clean-perl 0.27-2
  •  libnautilus-extension4:amd64 43.2-1
  •  libncap44:amd64 1.9.2-8
  •  libncurses6:amd64 6.4-4
  •  libncurses6:i386 6.4-4
  •  libncursesw6:amd64 6.4-4
  •  libndctl6:amd64 76.1-1
  •  libndp0:amd64 1.8-1+deb12u1
  •  libneon27:amd64 0.32.5-1
  •  libnet1:amd64 1.1.6+dfsg-3.2
  •  libnetaddr-ip-perl 4.079+dfsg-2+b1
  •  libnetcdf19:amd64 1:4.9.0-3+b1
  •  libnet-cidr-perl 0.21-2
  •  libnet-dbus-perl 1.2.0-2
  •  libnet-domain-tld-perl 1.75-3
  •  libnetfilter-conntrack3:amd64 1.0.9-3
  •  libnetfilter-cthelper0:amd64 1.0.1-1
  •  libnetfilter-log1:amd64 1.0.2-3
  •  libnetfilter-queue1:amd64 1.0.5-3
  •  libnet-http-perl 6.22-1
  •  libnet-ipv6addr-perl 1.02-1
  •  libnet-netmask-perl 2.0002-2
  •  libnetpbm11:amd64 2:11.01.00-2
  •  libnet-server-perl 2.013-2
  •  libnet-smtp-ssl-perl 1.04-2
  •  libnet-snmp-perl 6.0.1-7
  •  libnet-ssleay-perl:amd64 1.92-2+b1
  •  libnettle8:amd64 3.8.1-2
  •  libnettle8:i386 3.8.1-2
  •  libnewt0.52:amd64 0.52.23-1+b1
  •  libnfnetlink0:amd64 1.0.2-2
  •  libnfs13:amd64 4.0.0-1
  •  libnftables1:amd64 1.0.6-2+deb12u2
  •  libnftnl11:amd64 1.2.4-2
  •  libnghttp2-14:amd64 1.52.0-1+deb12u1
  •  libnghttp2-14:i386 1.52.0-1+deb12u1
  •  libnice10:amd64 0.1.21-1
  •  libnids1.21:amd64 1.26-2
  •  libnl-3-200:amd64 3.7.0-0.2+b1
  •  libnl-genl-3-200:amd64 3.7.0-0.2+b1
  •  libnl-route-3-200:amd64 3.7.0-0.2+b1
  •  libnm0:amd64 1.42.4-1
  •  libnma0:amd64 1.10.6-1
  •  libnma-common 1.10.6-1
  •  libnma-gtk4-0:amd64 1.10.6-1
  •  libnode108:amd64 18.19.0+dfsg-6~deb12u1
  •  libnorm1:amd64 1.5.9+dfsg-2
  •  libnotify4:amd64 0.8.1-1
  •  libnpth0:amd64 1.6-3
  •  libnsl2:amd64 1.3.0-2
  •  libnsl2:i386 1.3.0-2
  •  libnsl-dev:amd64 1.3.0-2
  •  libnspr4:amd64 2:4.35-1
  •  libnspr4:i386 2:4.35-1
  •  libnss3:amd64 2:3.87.1-1
  •  libnss3:i386 2:3.87.1-1
  •  libnss-mdns:amd64 0.15.1-3
  •  libnss-myhostname:amd64 252.22-1~deb12u1
  •  libnss-mymachines:amd64 252.22-1~deb12u1
  •  libnss-systemd:amd64 252.22-1~deb12u1
  •  libntfs-3g89:amd64 1:2022.10.3-1+b1
  •  libnuma1:amd64 2.0.16-1
  •  libnuma1:i386 2.0.16-1
  •  libnumber-compare-perl 0.03-3
  •  libnumbertext-1.0-0:amd64 1.0.11-1
  •  libnumbertext-data 1.0.11-1
  •  liboauth0:amd64 1.0.3-5
  •  libobject-pad-perl 0.78-1
  •  libodbc1:amd64 2.3.11-2+deb12u1
  •  libodbc1:i386 2.3.11-2+deb12u1
  •  libodbc2:amd64 2.3.11-2+deb12u1
  •  libodbc2:i386 2.3.11-2+deb12u1
  •  libodbccr2:amd64 2.3.11-2+deb12u1
  •  libodbccr2:i386 2.3.11-2+deb12u1
  •  libodbcinst2:amd64 2.3.11-2+deb12u1
  •  libodfgen-0.1-1:amd64 0.1.8-2
  •  libogdi4.1 4.1.0+ds-6
  •  libogg0:amd64 1.3.5-3
  •  libogg0:i386 1.3.5-3
  •  libonig5:amd64 6.9.8-1
  •  liboobs-1-5:amd64 3.0.0-4+b2
  •  libopenal1:amd64 1:1.19.1-2
  •  libopenal-data 1:1.19.1-2
  •  libopenblas0:amd64 0.3.21+ds-4
  •  libopenblas0-pthread:amd64 0.3.21+ds-4
  •  libopenblas-dev:amd64 0.3.21+ds-4
  •  libopenblas-pthread-dev:amd64 0.3.21+ds-4
  •  libopenconnect5:amd64 9.01-3
  •  libopencore-amrnb0:amd64 0.1.6-1
  •  libopencore-amrwb0:amd64 0.1.6-1
  •  libopencv-core406:amd64 4.6.0+dfsg-12
  •  libopencv-highgui406:amd64 4.6.0+dfsg-12
  •  libopencv-imgcodecs406:amd64 4.6.0+dfsg-12
  •  libopencv-imgproc406:amd64 4.6.0+dfsg-12
  •  libopencv-videoio406:amd64 4.6.0+dfsg-12
  •  libopenexr-3-1-30:amd64 3.1.5-5
  •  libopengl0:amd64 1.6.0-1
  •  libopengl0:i386 1.6.0-1
  •  libopenh264-7:amd64 2.3.1+dfsg-3
  •  libopenjp2-7:amd64 2.5.0-2
  •  libopenjp2-7:i386 2.5.0-2
  •  libopenmpt0:amd64 0.6.9-1
  •  libopenmpt-modplug1:amd64 0.8.9.0-openmpt1-2+b1
  •  libopenni2-0:amd64 2.2.0.33+dfsg-15+b1
  •  libopus0:amd64 1.3.1-3
  •  libopus0:i386 1.3.1-3
  •  liborc-0.4-0:amd64 1:0.4.33-2
  •  liborc-0.4-0:i386 1:0.4.33-2
  •  liborcus-0.17-0:amd64 0.17.2-2+b2
  •  liborcus-parser-0.17-0:amd64 0.17.2-2+b2
  •  libosinfo-1.0-0:amd64 1.10.0-2
  •  libosinfo-l10n 1.10.0-2
  •  libosmesa6:amd64 22.3.6-1+deb12u1
  •  libosmesa6:i386 22.3.6-1+deb12u1
  •  libostree-1-1:amd64 2022.7-2
  •  libotr5:amd64 4.1.1-5
  •  libp11-kit0:amd64 0.24.1-2
  •  libp11-kit0:i386 0.24.1-2
  •  libpackagekit-glib2-18:amd64 1.2.6-5
  •  libpackage-stash-perl 0.40-1
  •  libpackage-stash-xs-perl:amd64 0.30-1+b1
  •  libpadwalker-perl 2.5-1+b3
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.5.2-6+deb12u1
  •  libpam-gnome-keyring:amd64 42.1-1+b2
  •  libpam-modules:amd64 1.5.2-6+deb12u1
  •  libpam-modules-bin 1.5.2-6+deb12u1
  •  libpam-runtime 1.5.2-6+deb12u1
  •  libpam-systemd:amd64 252.22-1~deb12u1
  •  libpango-1.0-0:amd64 1.50.12+ds-1
  •  libpango-1.0-0:i386 1.50.12+ds-1
  •  libpangocairo-1.0-0:amd64 1.50.12+ds-1
  •  libpangocairo-1.0-0:i386 1.50.12+ds-1
  •  libpangoft2-1.0-0:amd64 1.50.12+ds-1
  •  libpangoft2-1.0-0:i386 1.50.12+ds-1
  •  libpangomm-1.4-1v5:amd64 2.46.3-1
  •  libpangoxft-1.0-0:amd64 1.50.12+ds-1
  •  libpaper1:amd64 1.1.29
  •  libpaper-utils 1.1.29
  •  libparams-classify-perl:amd64 0.015-2+b1
  •  libparams-util-perl 1.102-2+b1
  •  libparams-validationcompiler-perl 0.31-1
  •  libparted2:amd64 3.5-3
  •  libparted-fs-resize0:amd64 3.5-3
  •  libpath-iterator-rule-perl 1.015-2
  •  libpathplan4:amd64 2.42.2-7+b3
  •  libpath-tiny-perl 0.144-1
  •  libpcap0.8:amd64 1.10.3-1
  •  libpcap0.8:i386 1.10.3-1
  •  libpcaudio0:amd64 1.2-2
  •  libpci3:amd64 1:3.9.0-4
  •  libpci3:i386 1:3.9.0-4
  •  libpciaccess0:amd64 0.17-2
  •  libpciaccess0:i386 0.17-2
  •  libpcre2-16-0:amd64 10.42-1
  •  libpcre2-32-0:amd64 10.42-1
  •  libpcre2-8-0:amd64 10.42-1
  •  libpcre2-8-0:i386 10.42-1
  •  libpcre2-dev:amd64 10.42-1
  •  libpcre2-posix3:amd64 10.42-1
  •  libpcre3:amd64 2:8.39-15
  •  libpcsclite1:amd64 1.9.9-2
  •  libpcsclite1:i386 1.9.9-2
  •  libpeas-1.0-0:amd64 1.34.0-1+b1
  •  libpeas-common 1.34.0-1
  •  libperl5.36:amd64 5.36.0-7+deb12u1
  •  libperl5.36:i386 5.36.0-7+deb12u1
  •  libperlio-gzip-perl 0.20-1+b1
  •  libperlio-utf8-strict-perl 0.010-1
  •  libpgm-5.3-0:amd64 5.3.128~dfsg-2
  •  libphonenumber8:amd64 8.12.57+ds-3
  •  libpipeline1:amd64 1.5.7-1
  •  libpipewire-0.3-0:amd64 0.3.65-3+deb12u1
  •  libpipewire-0.3-common 0.3.65-3+deb12u1
  •  libpipewire-0.3-modules:amd64 0.3.65-3+deb12u1
  •  libpixman-1-0:amd64 0.42.2-1
  •  libpixman-1-0:i386 0.42.2-1
  •  libpkcs11-helper1:amd64 1.29.0-1
  •  libpkgconf3:amd64 1.8.1-1
  •  libplacebo208:amd64 4.208.0-3
  •  libplank1:amd64 0.11.89-4+b1
  •  libplank-common 0.11.89-4
  •  libplist3:amd64 2.2.0-6+b2
  •  libplymouth5:amd64 22.02.122-3
  •  libpmem1:amd64 1.12.1-2
  •  libpng16-16:amd64 1.6.39-2
  •  libpng16-16:i386 1.6.39-2
  •  libpocketsphinx3:amd64 0.8+5prealpha+1-15
  •  libpod-constants-perl 0.19-2
  •  libpod-parser-perl 1.65-1
  •  libpolkit-agent-1-0:amd64 122-3
  •  libpolkit-gobject-1-0:amd64 122-3
  •  libpolkit-qt5-1-1:amd64 0.114.0-2
  •  libpoppler126:amd64 22.12.0-2+b1
  •  libpoppler126:i386 22.12.0-2+b1
  •  libpoppler-cpp0v5:amd64 22.12.0-2+b1
  •  libpoppler-glib8:amd64 22.12.0-2+b1
  •  libpoppler-glib8:i386 22.12.0-2+b1
  •  libpopt0:amd64 1.19+dfsg-1
  •  libportal1:amd64 0.6-4
  •  libportal-gtk3-1:amd64 0.6-4
  •  libportal-gtk4-1:amd64 0.6-4
  •  libpostproc56:amd64 7:5.1.5-0+deb12u1
  •  libpq5:amd64 15.6-0+deb12u1
  •  libproc2-0:amd64 2:4.0.2-3
  •  libproc-processtable-perl:amd64 0.634-1+b2
  •  libproj25:amd64 9.1.1-1+b1
  •  libprotobuf32:amd64 3.21.12-3
  •  libprotobuf-c1:amd64 1.4.1-1+b1
  •  libprotobuf-lite32:amd64 3.21.12-3
  •  libproxy1-plugin-gsettings:amd64 0.4.18-1.2
  •  libproxy1-plugin-networkmanager:amd64 0.4.18-1.2
  •  libproxy1-plugin-webkit:amd64 0.4.18-1.2
  •  libproxy1v5:amd64 0.4.18-1.2
  •  libproxy-tools 0.4.18-1.2
  •  libpskc0:amd64 2.6.7-3.1
  •  libpsl5:amd64 0.21.2-1
  •  libpsl5:i386 0.21.2-1
  •  libpst4:amd64 0.6.76-1
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libpugixml1v5:amd64 1.13-0.2
  •  libpulse0:amd64 16.1+dfsg1-2+b1
  •  libpulse0:i386 16.1+dfsg1-2+b1
  •  libpulsedsp:amd64 16.1+dfsg1-2+b1
  •  libpulse-mainloop-glib0:amd64 16.1+dfsg1-2+b1
  •  libpwquality1:amd64 1.4.5-1+b1
  •  libpwquality-common 1.4.5-1
  •  libpython3.11:amd64 3.11.2-6
  •  libpython3.11-dev:amd64 3.11.2-6
  •  libpython3.11-minimal:amd64 3.11.2-6
  •  libpython3.11-stdlib:amd64 3.11.2-6
  •  libpython3-all-dev:amd64 3.11.2-1+b1
  •  libpython3-dev:amd64 3.11.2-1+b1
  •  libpython3-stdlib:amd64 3.11.2-1+b1
  •  libqca-qt5-2:amd64 2.3.5-2
  •  libqca-qt5-2-plugins:amd64 2.3.5-2
  •  libqhull-r8.0:amd64 2020.2-5
  •  libqmi-glib5:amd64 1.32.2-1
  •  libqmi-proxy 1.32.2-1
  •  libqmi-utils 1.32.2-1
  •  libqpdf29:amd64 11.3.0-1+deb12u1
  •  libqrcodegencpp1:amd64 1.8.0-1.1
  •  libqrencode4:amd64 4.1.1-1
  •  libqrtr-glib0:amd64 1.2.2-1
  •  libqt5charts5:amd64 5.15.8-2
  •  libqt5core5a:amd64 5.15.8+dfsg-11
  •  libqt5dbus5:amd64 5.15.8+dfsg-11
  •  libqt5designer5:amd64 5.15.8-2
  •  libqt5gui5:amd64 5.15.8+dfsg-11
  •  libqt5help5:amd64 5.15.8-2
  •  libqt5multimedia5:amd64 5.15.8-2
  •  libqt5multimedia5-plugins:amd64 5.15.8-2
  •  libqt5multimediagsttools5:amd64 5.15.8-2
  •  libqt5multimediawidgets5:amd64 5.15.8-2
  •  libqt5network5:amd64 5.15.8+dfsg-11
  •  libqt5opengl5:amd64 5.15.8+dfsg-11
  •  libqt5positioning5:amd64 5.15.8+dfsg-3+deb12u1
  •  libqt5printsupport5:amd64 5.15.8+dfsg-11
  •  libqt5qml5:amd64 5.15.8+dfsg-3
  •  libqt5qmlmodels5:amd64 5.15.8+dfsg-3
  •  libqt5qmlworkerscript5:amd64 5.15.8+dfsg-3
  •  libqt5quick5:amd64 5.15.8+dfsg-3
  •  libqt5quickcontrols2-5:amd64 5.15.8+dfsg-2
  •  libqt5quickshapes5:amd64 5.15.8+dfsg-3
  •  libqt5quicktemplates2-5:amd64 5.15.8+dfsg-2
  •  libqt5quickwidgets5:amd64 5.15.8+dfsg-3
  •  libqt5sensors5:amd64 5.15.8-2
  •  libqt5serialport5:amd64 5.15.8-2
  •  libqt5sql5:amd64 5.15.8+dfsg-11
  •  libqt5sql5-sqlite:amd64 5.15.8+dfsg-11
  •  libqt5svg5:amd64 5.15.8-3
  •  libqt5test5:amd64 5.15.8+dfsg-11
  •  libqt5texttospeech5:amd64 5.15.8-2
  •  libqt5waylandclient5:amd64 5.15.8-2
  •  libqt5waylandcompositor5:amd64 5.15.8-2
  •  libqt5webchannel5:amd64 5.15.8-2
  •  libqt5webenginecore5:amd64 5.15.13+dfsg-1~deb12u1
  •  libqt5webengine-data 5.15.13+dfsg-1~deb12u1
  •  libqt5webenginewidgets5:amd64 5.15.13+dfsg-1~deb12u1
  •  libqt5webkit5:amd64 5.212.0~alpha4-30
  •  libqt5websockets5:amd64 5.15.8-2
  •  libqt5widgets5:amd64 5.15.8+dfsg-11
  •  libqt5x11extras5:amd64 5.15.8-2
  •  libqt5xml5:amd64 5.15.8+dfsg-11
  •  libquadmath0:amd64 12.2.0-14
  •  libqwt-qt5-6 6.1.4-2
  •  libqxp-0.0-0 0.0.2-1+b3
  •  librabbitmq4:amd64 0.11.0-1+b1
  •  libradcli4 1.2.11-1+b2
  •  librados2 16.2.11+ds-2
  •  libraptor2-0:amd64 2.0.15-4
  •  libraqm0:amd64 0.7.0-4.1
  •  librasqal3:amd64 0.9.33-2
  •  librav1e0:amd64 0.5.1-6
  •  librav1e0:i386 0.5.1-6
  •  libraw1394-11:amd64 2.1.2-2
  •  libraw20:amd64 0.20.2-2.1
  •  librbd1 16.2.11+ds-2
  •  librda0:amd64 0.0.5-1.1
  •  librda-common 0.0.5-1.1
  •  librdf0:amd64 1.0.17-3
  •  librdmacm1:amd64 44.0-2
  •  libre2-9:amd64 20220601+dfsg-1+b1
  •  libreadline8:amd64 8.2-1.3
  •  libreadonly-perl 2.050-3
  •  libre-engine-re2-perl:amd64 0.17+ds-1
  •  libref-util-perl 0.204-2
  •  libref-util-xs-perl 0.117-2+b1
  •  libregexp-assemble-perl 0.38-2
  •  libregexp-ipv6-perl 0.03-3
  •  libregexp-pattern-license-perl 3.9.4-3
  •  libregexp-pattern-perl 0.2.14-2
  •  libregexp-wildcards-perl 1.05-3
  •  libreoffice-base-core 4:7.4.7-1+deb12u2
  •  libreoffice-calc 4:7.4.7-1+deb12u2
  •  libreoffice-common 4:7.4.7-1+deb12u2
  •  libreoffice-core 4:7.4.7-1+deb12u2
  •  libreoffice-draw 4:7.4.7-1+deb12u2
  •  libreoffice-gnome 4:7.4.7-1+deb12u2
  •  libreoffice-gtk3 4:7.4.7-1+deb12u2
  •  libreoffice-help-common 4:7.4.7-1+deb12u2
  •  libreoffice-help-en-us 4:7.4.7-1+deb12u2
  •  libreoffice-impress 4:7.4.7-1+deb12u2
  •  libreoffice-math 4:7.4.7-1+deb12u2
  •  libreoffice-style-colibre 4:7.4.7-1+deb12u2
  •  libreoffice-style-elementary 4:7.4.7-1+deb12u2
  •  libreoffice-writer 4:7.4.7-1+deb12u2
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librest-1.0-0:amd64 0.9.1-6
  •  librevenge-0.0-0:amd64 0.0.5-3
  •  librist4:amd64 0.2.7+dfsg-1
  •  librlottie0-1:amd64 0.1+dfsg-4
  •  librole-tiny-perl 2.002004-1
  •  librpm9 4.18.0+dfsg-1+deb12u1
  •  librpmbuild9 4.18.0+dfsg-1+deb12u1
  •  librpmio9 4.18.0+dfsg-1+deb12u1
  •  librpmsign9 4.18.0+dfsg-1+deb12u1
  •  librrd8:amd64 1.7.2-4+b8
  •  librrds-perl:amd64 1.7.2-4+b8
  •  librsplib3 3.4.4-1
  •  librsvg2-2:amd64 2.54.7+dfsg-1~deb12u1
  •  librsvg2-2:i386 2.54.7+dfsg-1~deb12u1
  •  librsvg2-common:amd64 2.54.7+dfsg-1~deb12u1
  •  librsvg2-common:i386 2.54.7+dfsg-1~deb12u1
  •  librsync2:amd64 2.3.2-1+b1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2+b2
  •  librtmp1:i386 2.4+20151223.gitfa8646d.1-2+b2
  •  librttopo1:amd64 1.1.0-3
  •  librubberband2:amd64 3.1.2+dfsg0-1
  •  libruby3.1:amd64 3.1.2-7+deb12u1
  •  libruby:amd64 1:3.1
  •  librygel-core-2.8-0:amd64 0.42.1-1
  •  librygel-db-2.8-0:amd64 0.42.1-1
  •  librygel-renderer-2.8-0:amd64 0.42.1-1
  •  librygel-renderer-gst-2.8-0:amd64 0.42.1-1
  •  librygel-server-2.8-0:amd64 0.42.1-1
  •  libsamplerate0:amd64 0.2.2-3
  •  libsamplerate0:i386 0.2.2-3
  •  libsane1:amd64 1.2.1-2
  •  libsane1:i386 1.2.1-2
  •  libsane-common 1.2.1-2
  •  libsasl2-2:amd64 2.1.28+dfsg-10
  •  libsasl2-2:i386 2.1.28+dfsg-10
  •  libsasl2-modules:amd64 2.1.28+dfsg-10
  •  libsasl2-modules-db:amd64 2.1.28+dfsg-10
  •  libsasl2-modules-db:i386 2.1.28+dfsg-10
  •  libsasl2-modules:i386 2.1.28+dfsg-10
  •  libsbc1:amd64 2.0-1
  •  libsctp1:amd64 1.0.19+dfsg-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-8
  •  libsdl2-2.0-0:amd64 2.26.5+dfsg-1
  •  libsdl2-2.0-0:i386 2.26.5+dfsg-1
  •  libsdl-image1.2:amd64 1.2.12-13+b2
  •  libsdl-ttf2.0-0:amd64 2.0.11-6
  •  libseccomp2:amd64 2.5.4-1+b3
  •  libsecret-1-0:amd64 0.20.5-3
  •  libsecret-common 0.20.5-3
  •  libselinux1:amd64 3.4-1+b6
  •  libselinux1-dev:amd64 3.4-1+b6
  •  libselinux1:i386 3.4-1+b6
  •  libsemanage2:amd64 3.4-1+b5
  •  libsemanage-common 3.4-1
  •  libsensors5:amd64 1:3.6.0-7.1
  •  libsensors5:i386 1:3.6.0-7.1
  •  libsensors-config 1:3.6.0-7.1
  •  libsepol2:amd64 3.4-2.1
  •  libsepol-dev:amd64 3.4-2.1
  •  libserd-0-0:amd64 0.30.16-1
  •  libsereal-decoder-perl 5.003+ds-1
  •  libsereal-encoder-perl 5.003+ds-1
  •  libset-intspan-perl 1.19-3
  •  libshine3:amd64 3.1.1-2
  •  libshine3:i386 3.1.1-2
  •  libshout3:amd64 2.4.6-1+b1
  •  libsidplay1v5:amd64 1.36.60-1
  •  libsidplay2 2.1.1-15+b1
  •  libsigc++-2.0-0v5:amd64 2.12.0-1
  •  libsigc++-3.0-0:amd64 3.4.0-1
  •  libsigsegv2:amd64 2.14-1
  •  libsixel1:amd64 1.10.3-3
  •  libsixel-bin 1.10.3-3
  •  libslang2:amd64 2.3.3-3
  •  libslirp0:amd64 4.7.0-1
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.38.1-5+deb12u1
  •  libsmbclient:amd64 2:4.17.12+dfsg-0+deb12u1
  •  libsmbios-c2 2.4.3-1
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-16
  •  libsnapd-glib-2-1:amd64 1.63-5
  •  libsnappy1v5:amd64 1.1.9-3
  •  libsnappy1v5:i386 1.1.9-3
  •  libsndfile1:amd64 1.2.0-1
  •  libsndfile1:i386 1.2.0-1
  •  libsndio7.0:amd64 1.9.0-0.3+b2
  •  libsnmp40:amd64 5.9.3+dfsg-2
  •  libsnmp40:i386 5.9.3+dfsg-2
  •  libsnmp-base 5.9.3+dfsg-2
  •  libsoap-lite-perl 1.27-3
  •  libsocket++1:amd64 1.12.13+git20131030.5d039ba-1+b1
  •  libsocket6-perl 0.29-3
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-12
  •  libsord-0-0:amd64 0.16.14+git221008-1
  •  libsort-versions-perl 1.62-3
  •  libsoundtouch1:amd64 2.3.2+ds1-1
  •  libsoup2.4-1:amd64 2.74.3-1
  •  libsoup2.4-common 2.74.3-1
  •  libsoup-3.0-0:amd64 3.2.2-2
  •  libsoup-3.0-common 3.2.2-2
  •  libsoup-gnome2.4-1:amd64 2.74.3-1
  •  libsoxr0:amd64 0.1.3-4
  •  libsoxr0:i386 0.1.3-4
  •  libspa-0.2-bluetooth:amd64 0.3.65-3+deb12u1
  •  libspa-0.2-modules:amd64 0.3.65-3+deb12u1
  •  libspandsp2:amd64 0.0.6+dfsg-2+b1
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2+b1
  •  libspatialite7:amd64 5.0.1-3
  •  libspecio-perl 0.48-1
  •  libspectre1:amd64 0.2.12-1
  •  libspeechd2:amd64 0.11.4-2
  •  libspeex1:amd64 1.2.1-2
  •  libspeex1:i386 1.2.1-2
  •  libspeexdsp1:amd64 1.2.1-1
  •  libspeexdsp1:i386 1.2.1-1
  •  libsphinxbase3:amd64 0.8+5prealpha+1-16
  •  libspice-server1:amd64 0.15.1-1
  •  libsqlite3-0:amd64 3.40.1-2
  •  libsqlite3-0:i386 3.40.1-2
  •  libsratom-0-0:amd64 0.6.14-1
  •  libsrt1.5-gnutls:amd64 1.5.1-1
  •  libsrtp2-1:amd64 2.5.0-3
  •  libss2:amd64 1.47.0-2
  •  libssh2-1:amd64 1.10.0-3+b1
  •  libssh2-1:i386 1.10.0-3+b1
  •  libssh-4:amd64 0.10.6-0+deb12u1
  •  libssh-gcrypt-4:amd64 0.10.6-0+deb12u1
  •  libssl3:amd64 3.0.11-1~deb12u2
  •  libssl3:i386 3.0.11-1~deb12u2
  •  libsstp-api-0 1.0.18-1
  •  libstaroffice-0.0-0:amd64 0.0.7-1
  •  libstartup-notification0:amd64 0.12-6+b1
  •  libstdc++-12-dev:amd64 12.2.0-14
  •  libstdc++6:amd64 12.2.0-14
  •  libstdc++6:i386 12.2.0-14
  •  libstemmer0d:amd64 2.2.0-2
  •  libstoken1:amd64 0.92-1
  •  libstrictures-perl 2.000006-1
  •  libstring-copyright-perl 0.003014-1
  •  libstring-crc32-perl 2.100-2
  •  libstring-escape-perl 2010.002-3
  •  libstring-license-perl 0.0.2-1
  •  libstring-shellquote-perl 1.04-3
  •  libstrongswan 5.9.8-5+deb12u1
  •  libstrongswan-standard-plugins 5.9.8-5+deb12u1
  •  libsub-exporter-perl 0.989-1
  •  libsub-exporter-progressive-perl 0.001013-3
  •  libsubid4:amd64 1:4.13+dfsg1-1+b1
  •  libsub-identify-perl 0.14-3
  •  libsub-install-perl 0.929-1
  •  libsub-name-perl:amd64 0.26-2+b1
  •  libsub-override-perl 0.09-4
  •  libsub-quote-perl 2.006008-1
  •  libsuitesparseconfig5:amd64 1:5.12.0+dfsg-2
  •  libsuperlu5:amd64 5.3.0+dfsg1-2+b1
  •  libsvtav1enc1:amd64 1.4.1+dfsg-1
  •  libsvtav1enc1:i386 1.4.1+dfsg-1
  •  libswresample4:amd64 7:5.1.5-0+deb12u1
  •  libswresample4:i386 7:5.1.5-0+deb12u1
  •  libswscale6:amd64 7:5.1.5-0+deb12u1
  •  libsynctex2:amd64 2022.20220321.62855-5.1+deb12u1
  •  libsyntax-keyword-try-perl 0.28-1
  •  libsys-cpuaffinity-perl 1.13~03-2+b1
  •  libsys-hostname-long-perl 1.5-3
  •  libsystemd0:amd64 252.22-1~deb12u1
  •  libsystemd0:i386 252.22-1~deb12u1
  •  libsystemd-shared:amd64 252.22-1~deb12u1
  •  libsz2:amd64 1.0.6-1+b1
  •  libtag1v5:amd64 1.13-2
  •  libtag1v5-vanilla:amd64 1.13-2
  •  libtalloc2:amd64 2.4.0-f2
  •  libtask-weaken-perl 1.06-2
  •  libtasn1-6:amd64 4.19.0-2
  •  libtasn1-6:i386 4.19.0-2
  •  libtbb12:amd64 2021.8.0-2
  •  libtbbbind-2-5:amd64 2021.8.0-2
  •  libtbbmalloc2:amd64 2021.8.0-2
  •  libtcl8.6:amd64 8.6.13+dfsg-2
  •  libtdb1:amd64 1.4.8-2
  •  libteamdctl0:amd64 1.31-1
  •  libtelepathy-glib0:amd64 0.24.2-0.1
  •  libtepl-6-2:amd64 6.4.0-7
  •  libtepl-common 6.4.0-7
  •  libterm-readkey-perl 2.38-2+b1
  •  libterm-size-perl 0.211-1+b2
  •  libtevent0:amd64 0.14.1-1
  •  libtext-charwidth-perl:amd64 0.04-11
  •  libtext-csv-perl 2.02-2
  •  libtext-csv-xs-perl:amd64 1.49-1
  •  libtext-engine-0.1-0 0.1.1-4
  •  libtext-glob-perl 0.11-3
  •  libtext-iconv-perl:amd64 1.7-8
  •  libtext-levenshteinxs-perl 0.03-5+b1
  •  libtext-markdown-discount-perl 0.16-1
  •  libtext-wrapi18n-perl 0.06-10
  •  libtext-xslate-perl:amd64 3.5.9-1+b2
  •  libthai0:amd64 0.1.29-1
  •  libthai0:i386 0.1.29-1
  •  libthai-data 0.1.29-1
  •  libtheora0:amd64 1.1.1+dfsg.1-16.1+b1
  •  libtheora0:i386 1.1.1+dfsg.1-16.1+b1
  •  libtie-ixhash-perl 1.23-4
  •  libtiff6:amd64 4.5.0-6+deb12u1
  •  libtiff6:i386 4.5.0-6+deb12u1
  •  libtimedate-perl 2.3300-2
  •  libtime-duration-perl 1.21-2
  •  libtime-moment-perl 0.44-2+b1
  •  libtinfo6:amd64 6.4-4
  •  libtinfo6:i386 6.4-4
  •  libtirpc3:amd64 1.3.3+ds-1
  •  libtirpc3:i386 1.3.3+ds-1
  •  libtirpc-common 1.3.3+ds-1
  •  libtirpc-dev:amd64 1.3.3+ds-1
  •  libtk8.6:amd64 8.6.13-2
  •  libtomcrypt1:amd64 1.18.2-6
  •  libtommath1:amd64 1.2.0-6
  •  libtool 2.4.7-5
  •  libtorrent-rasterbar2.0:amd64 2.0.8-1+b1
  •  libtotem0:amd64 43.0-2
  •  libtotem-plparser18:amd64 3.26.6-1+b1
  •  libtotem-plparser-common 3.26.6-1
  •  libtpms0:amd64 0.9.2-3.1
  •  libtracker-sparql-3.0-0:amd64 3.4.2-1
  •  libtry-tiny-perl 0.31-2
  •  libtsan2:amd64 12.2.0-14
  •  libtss2-esys-3.0.2-0:amd64 3.2.1-3
  •  libtss2-mu0:amd64 3.2.1-3
  •  libtss2-rc0:amd64 3.2.1-3
  •  libtss2-sys1:amd64 3.2.1-3
  •  libtss2-tcti-cmd0:amd64 3.2.1-3
  •  libtss2-tcti-device0:amd64 3.2.1-3
  •  libtss2-tctildr0:amd64 3.2.1-3
  •  libtss2-tcti-mssim0:amd64 3.2.1-3
  •  libtss2-tcti-swtpm0:amd64 3.2.1-3
  •  libtwolame0:amd64 0.4.0-2
  •  libtwolame0:i386 0.4.0-2
  •  libtypes-serialiser-perl 1.01-1
  •  libtype-tiny-perl 2.002001-1
  •  libtype-tiny-xs-perl:amd64 0.025-1
  •  libu2f-udev 1.1.10-3
  •  libubsan1:amd64 12.2.0-14
  •  libuchardet0:amd64 0.0.7-1
  •  libudev1:amd64 252.22-1~deb12u1
  •  libudev1:i386 252.22-1~deb12u1
  •  libudfread0:amd64 1.1.2-1
  •  libudisks2-0:amd64 2.9.4-4
  •  libumfpack5:amd64 1:5.12.0+dfsg-2
  •  libunbound8:amd64 1.17.1-2+deb12u2
  •  libunicode-utf8-perl 0.62-2
  •  libunistring2:amd64 1.0-2
  •  libunistring2:i386 1.0-2
  •  libunity9:amd64 7.1.4+19.04.20190319-6+b1
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-6+b1
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-6
  •  libuno-cppu3 4:7.4.7-1+deb12u2
  •  libuno-cppuhelpergcc3-3 4:7.4.7-1+deb12u2
  •  libuno-purpenvhelpergcc3-3 4:7.4.7-1+deb12u2
  •  libuno-sal3 4:7.4.7-1+deb12u2
  •  libuno-salhelpergcc3-3 4:7.4.7-1+deb12u2
  •  libunwind8:amd64 1.6.2-3
  •  libunwind8:i386 1.6.2-3
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.20-2
  •  liburcu8:amd64 0.13.2-1
  •  liburing2:amd64 2.3-3
  •  liburiparser1:amd64 0.9.7+dfsg-2
  •  liburi-perl 5.17-1
  •  libusb-1.0-0:amd64 2:1.0.26-1
  •  libusb-1.0-0:i386 2:1.0.26-1
  •  libusbmuxd6:amd64 2.0.2-3
  •  libusbredirparser1:amd64 0.13.0-2
  •  libuuid1:amd64 2.38.1-5+deb12u1
  •  libuv1:amd64 1.44.2-1+deb12u1
  •  libv4l-0:amd64 1.22.1-5+b2
  •  libv4l-0:i386 1.22.1-5+b2
  •  libv4lconvert0:amd64 1.22.1-5+b2
  •  libv4lconvert0:i386 1.22.1-5+b2
  •  libva2:amd64 2.17.0-1
  •  libva2:i386 2.17.0-1
  •  libva-drm2:amd64 2.17.0-1
  •  libva-drm2:i386 2.17.0-1
  •  libvariable-magic-perl 0.63-1+b1
  •  libva-wayland2:amd64 2.17.0-1
  •  libva-x11-2:amd64 2.17.0-1
  •  libva-x11-2:i386 2.17.0-1
  •  libvdeplug2:amd64 4.0.1-4
  •  libvdpau1:amd64 1.5-2
  •  libvdpau1:i386 1.5-2
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvdpau-va-gl1:i386 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2+b1
  •  libvirglrenderer1:amd64 0.10.4-1
  •  libvirt0:amd64 9.0.0-4
  •  libvirt-clients 9.0.0-4
  •  libvirt-daemon 9.0.0-4
  •  libvirt-daemon-config-network 9.0.0-4
  •  libvirt-daemon-config-nwfilter 9.0.0-4
  •  libvirt-daemon-driver-lxc 9.0.0-4
  •  libvirt-daemon-driver-qemu 9.0.0-4
  •  libvirt-daemon-driver-vbox 9.0.0-4
  •  libvirt-daemon-driver-xen 9.0.0-4
  •  libvirt-daemon-system 9.0.0-4
  •  libvirt-daemon-system-systemd 9.0.0-4
  •  libvirt-l10n 9.0.0-4
  •  libvisio-0.1-1:amd64 0.1.7-1+b3
  •  libvisual-0.4-0:amd64 0.4.0-19
  •  libvisual-0.4-0:i386 0.4.0-19
  •  libvlc5:amd64 3.0.21-0+deb12u1
  •  libvlc-bin:amd64 3.0.21-0+deb12u1
  •  libvlccore9:amd64 3.0.21-0+deb12u1
  •  libvncclient1:amd64 0.9.14+dfsg-1
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3.1-1+b1
  •  libvolume-key1:amd64 0.3.12-5+b1
  •  libvorbis0a:amd64 1.3.7-1
  •  libvorbis0a:i386 1.3.7-1
  •  libvorbisenc2:amd64 1.3.7-1
  •  libvorbisenc2:i386 1.3.7-1
  •  libvorbisfile3:amd64 1.3.7-1
  •  libvpx7:amd64 1.12.0-1+deb12u2
  •  libvpx7:i386 1.12.0-1+deb12u2
  •  libvte-2.91-0:amd64 0.70.6-2~deb12u1
  •  libvte-2.91-common 0.70.6-2~deb12u1
  •  libvulkan1:amd64 1.3.239.0-1
  •  libwacom9:amd64 2.6.0-1
  •  libwacom-common 2.6.0-1
  •  libwant-perl 0.29-2+b1
  •  libwavpack1:amd64 5.6.0-1
  •  libwayland-client0:amd64 1.21.0-1
  •  libwayland-client0:i386 1.21.0-1
  •  libwayland-cursor0:amd64 1.21.0-1
  •  libwayland-cursor0:i386 1.21.0-1
  •  libwayland-egl1:amd64 1.21.0-1
  •  libwayland-egl1:i386 1.21.0-1
  •  libwayland-server0:amd64 1.21.0-1
  •  libwayland-server0:i386 1.21.0-1
  •  libwbclient0:amd64 2:4.17.12+dfsg-0+deb12u1
  •  libwebkit2gtk-4.0-37:amd64 2.44.2-1~deb12u1
  •  libwebkit2gtk-4.1-0:amd64 2.44.2-1~deb12u1
  •  libwebp7:amd64 1.2.4-0.2+deb12u1
  •  libwebp7:i386 1.2.4-0.2+deb12u1
  •  libwebpdemux2:amd64 1.2.4-0.2+deb12u1
  •  libwebpmux3:amd64 1.2.4-0.2+deb12u1
  •  libwebpmux3:i386 1.2.4-0.2+deb12u1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwinpr2-2:amd64 2.10.0+dfsg1-1
  •  libwireplumber-0.4-0:amd64 0.4.13-1
  •  libwireshark16:amd64 4.0.11-1~deb12u1
  •  libwireshark-data 4.0.11-1~deb12u1
  •  libwiretap13:amd64 4.0.11-1~deb12u1
  •  libwmf-0.2-7:amd64 0.2.12-5.1
  •  libwmflite-0.2-7:amd64 0.2.12-5.1
  •  libwnck-3-0:amd64 43.0-3
  •  libwnck-3-common 43.0-3
  •  libwoff1:amd64 1.0.2-2
  •  libwpd-0.10-10:amd64 0.10.3-2+b1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.13-1
  •  libwrap0:amd64 7.6.q-32
  •  libwrap0:i386 7.6.q-32
  •  libwsutil14:amd64 4.0.11-1~deb12u1
  •  libwww-mechanize-perl 2.16-1
  •  libwww-perl 6.68-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.2-1:amd64 3.2.2+dfsg-2
  •  libwxgtk3.2-1:amd64 3.2.2+dfsg-2
  •  libwxgtk-gl3.2-1:amd64 3.2.2+dfsg-2
  •  libx11-6:amd64 2:1.8.4-2+deb12u2
  •  libx11-6:i386 2:1.8.4-2+deb12u2
  •  libx11-data 2:1.8.4-2+deb12u2
  •  libx11-protocol-perl 0.56-9
  •  libx11-xcb1:amd64 2:1.8.4-2+deb12u2
  •  libx11-xcb1:i386 2:1.8.4-2+deb12u2
  •  libx264-164:amd64 2:0.164.3095+gitbaee400-3
  •  libx264-164:i386 2:0.164.3095+gitbaee400-3
  •  libx265-199:amd64 3.5-2+b1
  •  libx265-199:i386 3.5-2+b1
  •  libx86emu3:amd64 3.5-1
  •  libxapian30:amd64 1.4.22-1
  •  libxapp1:amd64 2.4.2-3
  •  libxapp-gtk3-module:amd64 2.4.2-3
  •  libxatracker2:amd64 22.3.6-1+deb12u1
  •  libxau6:amd64 1:1.0.9-1
  •  libxau6:i386 1:1.0.9-1
  •  libxau-dev:amd64 1:1.0.9-1
  •  libxaw7:amd64 2:1.0.14-1
  •  libxcb1:amd64 1.15-1
  •  libxcb1-dev:amd64 1.15-1
  •  libxcb1:i386 1.15-1
  •  libxcb-composite0:amd64 1.15-1
  •  libxcb-cursor0:amd64 0.1.4-1
  •  libxcb-damage0:amd64 1.15-1
  •  libxcb-dri2-0:amd64 1.15-1
  •  libxcb-dri2-0:i386 1.15-1
  •  libxcb-dri3-0:amd64 1.15-1
  •  libxcb-dri3-0:i386 1.15-1
  •  libxcb-glx0:amd64 1.15-1
  •  libxcb-glx0:i386 1.15-1
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.15-1
  •  libxcb-present0:i386 1.15-1
  •  libxcb-randr0:amd64 1.15-1
  •  libxcb-randr0:i386 1.15-1
  •  libxcb-record0:amd64 1.15-1
  •  libxcb-render0:amd64 1.15-1
  •  libxcb-render0:i386 1.15-1
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-res0:amd64 1.15-1
  •  libxcb-screensaver0:amd64 1.15-1
  •  libxcb-shape0:amd64 1.15-1
  •  libxcb-shm0:amd64 1.15-1
  •  libxcb-shm0:i386 1.15-1
  •  libxcb-sync1:amd64 1.15-1
  •  libxcb-sync1:i386 1.15-1
  •  libxcb-util1:amd64 0.4.0-1+b1
  •  libxcb-xfixes0:amd64 1.15-1
  •  libxcb-xfixes0:i386 1.15-1
  •  libxcb-xinerama0:amd64 1.15-1
  •  libxcb-xinerama0-dev:amd64 1.15-1
  •  libxcb-xinput0:amd64 1.15-1
  •  libxcb-xkb1:amd64 1.15-1
  •  libxcb-xtest0:amd64 1.15-1
  •  libxcb-xv0:amd64 1.15-1
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcomposite1:i386 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.1-1
  •  libxcursor1:i386 1:1.2.1-1
  •  libxcvt0:amd64 0.1.2-1
  •  libxdamage1:amd64 1:1.1.6-1
  •  libxdamage1:i386 1:1.1.6-1
  •  libxdelta2:amd64 1.1.3-10.4
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxencall1:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxendevicemodel1:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxenevtchn1:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxenforeignmemory1:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxengnttab1:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxenhypfs1:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxenmisc4.17:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxenstore4:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxentoolcore1:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxentoollog1:amd64 4.17.3+10-g091466ba55-1~deb12u1
  •  libxerces-c3.2:amd64 3.2.4+debian-1
  •  libxext6:amd64 2:1.3.4-1+b1
  •  libxext6:i386 2:1.3.4-1+b1
  •  libxfixes3:amd64 1:6.0.0-2
  •  libxfixes3:i386 1:6.0.0-2
  •  libxfont2:amd64 1:2.0.6-1
  •  libxft2:amd64 2.3.6-1
  •  libxi6:amd64 2:1.8-1+b1
  •  libxi6:i386 2:1.8-1+b1
  •  libxinerama1:amd64 2:1.1.4-3
  •  libxinerama1:i386 2:1.1.4-3
  •  libxkbcommon0:amd64 1.5.0-1
  •  libxkbcommon0:i386 1.5.0-1
  •  libxkbcommon-x11-0:amd64 1.5.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxkbregistry0:amd64 1.5.0-1
  •  libxkbregistry0:i386 1.5.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.14+dfsg-1.3~deb12u1
  •  libxml2:i386 2.9.14+dfsg-1.3~deb12u1
  •  libxml2-utils 2.9.14+dfsg-1.3~deb12u1
  •  libxmlb2:amd64 0.3.10-2
  •  libxml-libxml-perl 2.0207+dfsg+really+2.0134-1+b1
  •  libxml-namespacesupport-perl 1.12-2
  •  libxml-parser-perl 2.46-4
  •  libxmlrpc-lite-perl 0.717-5
  •  libxml-sax-base-perl 1.09-3
  •  libxml-sax-expat-perl 0.51-2
  •  libxml-sax-perl 1.02+dfsg-3
  •  libxmlsec1:amd64 1.2.37-2
  •  libxmlsec1-nss:amd64 1.2.37-2
  •  libxmlsec1-openssl:amd64 1.2.37-2
  •  libxml-simpleobject-libxml-perl 0.53-4
  •  libxml-twig-perl 1:3.52-2
  •  libxml-xpathengine-perl 0.14-2
  •  libxmu6:amd64 2:1.1.3-3
  •  libxmuu1:amd64 2:1.1.3-3
  •  libxnvctrl0:amd64 525.85.05-3~deb12u1
  •  libxpm4:amd64 1:3.5.12-1.1+deb12u1
  •  libxpm4:i386 1:3.5.12-1.1+deb12u1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.2-2+b1
  •  libxrandr2:i386 2:1.5.2-2+b1
  •  libxrender1:amd64 1:0.9.10-1.1
  •  libxrender1:i386 1:0.9.10-1.1
  •  libxres1:amd64 2:1.2.1-1
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxsimd-dev:amd64 8.1.0-7
  •  libxslt1.1:amd64 1.1.35-1
  •  libxs-parse-keyword-perl 0.33-1
  •  libxs-parse-sublike-perl:amd64 0.16-1+b2
  •  libxss1:amd64 1:1.2.3-1
  •  libxss1:i386 1:1.2.3-1
  •  libxstring-perl:amd64 0.005-2+b1
  •  libxt6:amd64 1:1.2.1-1.1
  •  libxtables12:amd64 1.8.9-2
  •  libxtst6:amd64 2:1.2.3-1.1
  •  libxv1:amd64 2:1.0.11-1.1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvidcore4:i386 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-1
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxf86vm1:i386 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.8.1-1
  •  libyajl2:amd64 2.1.0-3+deb12u2
  •  libyaml-0-2:amd64 0.2.5-1
  •  libyaml-cpp0.7:amd64 0.7.0+dfsg-8+b1
  •  libyaml-libyaml-perl 0.86+ds-1
  •  libyelp0:amd64 42.2-1
  •  libytnef0:amd64 2.0-1+b1
  •  libyuv0:amd64 0.0~git20230123.b2528b0-1
  •  libyuv0:i386 0.0~git20230123.b2528b0-1
  •  libz3-4:amd64 4.8.12-3.1
  •  libz3-4:i386 4.8.12-3.1
  •  libzbar0:amd64 0.23.92-7+deb12u1
  •  libzimg2:amd64 3.0.4+ds1-1
  •  libzmf-0.0-0:amd64 0.0.2-1+b5
  •  libzmq5:amd64 4.3.4-6
  •  libzstd1:amd64 1.5.4+dfsg2-5
  •  libzstd1:i386 1.5.4+dfsg2-5
  •  libzvbi0:amd64 0.2.41-1
  •  libzvbi0:i386 0.2.41-1
  •  libzvbi-common 0.2.41-1
  •  libzxing2:amd64 1.4.0-3+b1
  •  licensecheck 3.3.5-1
  •  lightdm 1.26.0-8
  •  lightdm-gtk-greeter 2.0.8-2+b1
  •  lightdm-gtk-greeter-settings 1.2.2-5
  •  links 2.28-1+b2
  •  linssid 3.6-8
  •  lintian 2.116.3
  •  linux-base 4.9
  •  linux-compiler-gcc-12-x86 6.1.90-1
  •  linux-headers-6.1.0-21-amd64 6.1.90-1
  •  linux-headers-6.1.0-21-common 6.1.90-1
  •  linux-headers-6.7.12+bpo-amd64 6.7.12-1~bpo12+1
  •  linux-headers-6.7.12+bpo-common 6.7.12-1~bpo12+1
  •  linux-headers-amd64 6.1.90-1
  •  linux-image-6.7.12+bpo-amd64 6.7.12-1~bpo12+1
  •  linux-kbuild-6.1 6.1.90-1
  •  linux-kbuild-6.7.12+bpo 6.7.12-1~bpo12+1
  •  linux-libc-dev:amd64 6.1.90-1
  •  live-boot 1:20230131
  •  live-boot-doc 1:20230131
  •  live-boot-initramfs-tools 1:20230131
  •  live-tools 1:20190831.1
  •  lm-sensors 1:3.6.0-7.1
  •  locales 2.36-9+deb12u7
  •  locales-all 2.36-9+deb12u7
  •  login 1:4.13+dfsg1-1+b1
  •  logrotate 3.21.0-1
  •  logsave 1.47.0-2
  •  low-memory-monitor 2.1-1
  •  lp-solve 5.5.2.5-2
  •  lrzsz 0.12.21-10+b1
  •  lsb-release 12.0-1
  •  lshw 02.19.git.2021.06.19.996aaad9c7-2+b1
  •  lshw-gtk 02.19.git.2021.06.19.996aaad9c7-2+b1
  •  lsof 4.95.0-1
  •  lua-lpeg:amd64 1.0.2-2
  •  lvm2 2.03.16-2
  •  lynx 2.9.0dev.12-1
  •  lynx-common 2.9.0dev.12-1
  •  lzma 9.22-2.2
  •  lzop 1.04-2
  •  m4 1.4.19-3
  •  macchanger 1.7.0-5.4
  •  mailcap 3.70+nmu1
  •  make 4.3-4.1
  •  malcontent 0.11.0-4
  •  malcontent-gui 0.11.0-4
  •  man-db 2.11.2-2
  •  manpages 6.03-2
  •  manpages-dev 6.03-2
  •  marco 1.26.1-3+deb12u2
  •  marco-common 1.26.1-3+deb12u2
  •  mariadb-client 1:10.11.6-0+deb12u1
  •  mariadb-client-core 1:10.11.6-0+deb12u1
  •  mariadb-common 1:10.11.6-0+deb12u1
  •  mariadb-plugin-provider-bzip2 1:10.11.6-0+deb12u1
  •  mariadb-plugin-provider-lz4 1:10.11.6-0+deb12u1
  •  mariadb-plugin-provider-lzma 1:10.11.6-0+deb12u1
  •  mariadb-plugin-provider-lzo 1:10.11.6-0+deb12u1
  •  mariadb-plugin-provider-snappy 1:10.11.6-0+deb12u1
  •  mariadb-server 1:10.11.6-0+deb12u1
  •  mariadb-server-core 1:10.11.6-0+deb12u1
  •  mate-applet-brisk-menu 0.6.2-2
  •  mate-applets 1.26.1-1
  •  mate-applets-common 1.26.1-1
  •  mate-backgrounds 1.26.0-1
  •  mate-calc 1.26.0-1
  •  mate-calc-common 1.26.0-1
  •  mate-control-center 1.26.0-2+deb12u1
  •  mate-control-center-common 1.26.0-2+deb12u1
  •  mate-desktop 1.26.0-2
  •  mate-desktop-common 1.26.0-2
  •  mate-desktop-environment 1.26.0+1
  •  mate-desktop-environment-core 1.26.0+1
  •  mate-desktop-environment-extra 1.26.0+1
  •  mate-desktop-environment-extras 1.26.0+1
  •  mate-icon-theme 1.26.0-1
  •  mate-indicator-applet 1.26.0-1
  •  mate-indicator-applet-common 1.26.0-1
  •  mate-media 1.26.0-2
  •  mate-media-common 1.26.0-2
  •  mate-menu 22.04.2-1
  •  mate-menus 1.26.0-3
  •  mate-notification-daemon 1.26.0-1+deb12u1
  •  mate-notification-daemon-common 1.26.0-1+deb12u1
  •  mate-panel 1.27.0-1
  •  mate-panel-common 1.27.0-1
  •  mate-polkit 1.26.1-3
  •  mate-polkit-common 1.26.1-3
  •  mate-power-manager 1.26.0-2+deb12u1
  •  mate-power-manager-common 1.26.0-2+deb12u1
  •  mate-screensaver 1.26.1-1+deb12u1
  •  mate-screensaver-common 1.26.1-1+deb12u1
  •  mate-sensors-applet 1.26.0-1
  •  mate-sensors-applet-common 1.26.0-1
  •  mate-sensors-applet-nvidia 1.26.0-1
  •  mate-session-manager 1.26.0-1+deb12u1
  •  mate-settings-daemon 1.26.0-1+deb12u1
  •  mate-settings-daemon-common 1.26.0-1+deb12u1
  •  mate-system-monitor 1.26.0-1
  •  mate-system-monitor-common 1.26.0-1
  •  mate-terminal 1.26.0-2
  •  mate-terminal-common 1.26.0-2
  •  mate-themes 3.22.23-1
  •  mate-tweak 22.10.0-2
  •  mate-user-admin 1.7.0-1
  •  mate-user-guide 1.26.0-1
  •  mate-user-share 1.26.0-1
  •  mate-user-share-common 1.26.0-1
  •  mate-utils 1.26.0-1+deb12u1
  •  mate-utils-common 1.26.0-1+deb12u1
  •  mawk 1.3.4.20200120-3.1
  •  mdevctl 1.2.0-3+b1
  •  media-player-info 24-2
  •  media-types 10.0.0
  •  meld 3.22.0-2
  •  menu 2.1.49
  •  mesa-utils 8.5.0-1
  •  mesa-utils-bin:amd64 8.5.0-1
  •  mesa-va-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-va-drivers:i386 22.3.6-1+deb12u1
  •  mesa-vdpau-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-vdpau-drivers:i386 22.3.6-1+deb12u1
  •  mesa-vulkan-drivers:amd64 22.3.6-1+deb12u1
  •  microsoft-edge-stable 126.0.2592.61-1
  •  mime-support 3.66
  •  minicom 2.8-2
  •  mobile-broadband-provider-info 20230416-1
  •  modemmanager 1.20.4-1
  •  module-assistant 0.11.11
  •  mokutil 0.6.0-2
  •  monit 1:5.33.0-1
  •  monitoring-plugins 2.3.3-5+deb12u2
  •  monitoring-plugins-basic 2.3.3-5+deb12u2
  •  monitoring-plugins-common 2.3.3-5+deb12u2
  •  monitoring-plugins-standard 2.3.3-5+deb12u2
  •  moreutils 0.67-1
  •  mount 2.38.1-5+deb12u1
  •  mozo 1.26.2-1
  •  mtools 4.0.33-1+really4.0.32-1
  •  mtr 0.95-1
  •  munin 2.0.73-1
  •  munin-common 2.0.73-1
  •  munin-doc 2.0.73-1
  •  munin-node 2.0.73-1
  •  munin-plugins-core 2.0.73-1
  •  munin-plugins-extra 2.0.73-1
  •  mutter-common 43.8-0+deb12u1
  •  mysql-common 5.8+1.1.0
  •  mythes-en-us 1:7.5.0-1
  •  nagios4 4.4.6-4
  •  nagios4-cgi 4.4.6-4
  •  nagios4-common 4.4.6-4
  •  nagios4-core 4.4.6-4
  •  nagios-images 0.9.5
  •  nano 7.2-1
  •  nautilus 43.2-1
  •  nautilus-admin 1.1.9-3.3
  •  nautilus-data 43.2-1
  •  nautilus-extension-gnome-terminal:amd64 3.46.8-1
  •  nautilus-share 0.7.5-0.3
  •  ncaptool 1.9.2-8
  •  ncat 7.93+dfsg1-1
  •  ncrack 0.7+debian-4
  •  ncurses-base 6.4-4
  •  ncurses-bin 6.4-4
  •  ncurses-term 6.4-4
  •  ndiff 7.93+dfsg1-1
  •  ndisc6 1.0.5-1+b2
  •  neofetch 7.1.0-4
  •  netbase 6.4
  •  netcat-openbsd 1.219-1
  •  netcat-traditional 1.10-47
  •  netconsole 0.3.1-2.1
  •  netdiag 1.2-1.2
  •  netdiscover 0.10-3
  •  nethogs 0.8.7-2
  •  netmask 2.4.4-3
  •  netpbm 2:11.01.00-2
  •  netperf 2.7.0-0.1
  •  netperfmeter 1.9.4-1
  •  netplug 1.2.9.2-3.1
  •  netproc 0.6.3-1
  •  netselect 0.3.ds1-30.1
  •  netsend 0.0~svnr250-1.5
  •  netsniff-ng 0.6.8-3
  •  netstat-nat 1.4.10-3+b1
  •  net-tools 2.10-0.1
  •  netwag 5.39.0-1.5
  •  network-manager 1.42.4-1
  •  network-manager-fortisslvpn 1.4.0-0.1
  •  network-manager-fortisslvpn-gnome 1.4.0-0.1
  •  network-manager-gnome 1.30.0-2
  •  network-manager-iodine 1.2.0-3.2
  •  network-manager-iodine-gnome 1.2.0-3.2
  •  network-manager-l2tp 1.20.8-1
  •  network-manager-l2tp-gnome 1.20.8-1
  •  network-manager-openconnect 1.2.8-3+deb12u1
  •  network-manager-openconnect-gnome 1.2.8-3+deb12u1
  •  network-manager-openvpn 1.10.2-2
  •  network-manager-openvpn-gnome 1.10.2-2
  •  network-manager-pptp 1.2.12-1
  •  network-manager-pptp-gnome 1.2.12-1
  •  network-manager-ssh 1.2.11-1
  •  network-manager-ssh-gnome 1.2.11-1
  •  network-manager-sstp 1.3.0-2
  •  network-manager-sstp-gnome 1.3.0-2
  •  network-manager-strongswan 1.6.0-1+deb12u1
  •  network-manager-vpnc 1.2.8-4
  •  network-manager-vpnc-gnome 1.2.8-4
  •  netwox 5.39.0-1.5
  •  nftables 1.0.6-2+deb12u2
  •  ngrep 1.47+ds1-5+b1
  •  nicstat 1.95-1+b2
  •  nload 0.7.4-2+b1
  •  nmap 7.93+dfsg1-1
  •  nmap-common 7.93+dfsg1-1
  •  nmapsi4 0.5~alpha2-3
  •  nmon 16n+debian-1+b1
  •  nn 6.7.3-15
  •  node-acorn 8.8.1+ds+~cs25.17.7-2
  •  node-busboy 1.6.0+~cs2.6.0-2
  •  node-cjs-module-lexer 1.2.2+dfsg-5
  •  node-clipboard 2.0.11+ds+~cs9.6.11-1
  •  nodejs 18.19.0+dfsg-6~deb12u1
  •  nodejs-doc 18.19.0+dfsg-6~deb12u1
  •  node-normalize.css 8.0.1-5
  •  node-prismjs 1.29.0+dfsg+~1.26.0-1
  •  node-undici 5.15.0+dfsg1+~cs20.10.9.3-1+deb12u3
  •  node-xtend 4.0.2-3
  •  ntfs-3g 1:2022.10.3-1+b1
  •  ntp 1:4.2.8p15+dfsg-2~1.2.2+dfsg1-1+deb12u1
  •  ntpdate 1:4.2.8p15+dfsg-2~1.2.2+dfsg1-1+deb12u1
  •  ntpsec 1.2.2+dfsg1-1+deb12u1
  •  ntpsec-ntpdate 1.2.2+dfsg1-1+deb12u1
  •  ntpsec-ntpdig 1.2.2+dfsg1-1+deb12u1
  •  ntpstat 0.0.0.1-2+b1
  •  ocl-icd-libopencl1:amd64 2.3.1-1
  •  ocl-icd-libopencl1:i386 2.3.1-1
  •  openconnect 9.01-3
  •  openfortivpn 1.19.0-2
  •  openjdk-17-jre:amd64 17.0.11+9-1~deb12u1
  •  openjdk-17-jre-headless:amd64 17.0.11+9-1~deb12u1
  •  opensc 0.23.0-0.3+deb12u1
  •  opensc-pkcs11:amd64 0.23.0-0.3+deb12u1
  •  openssh-client 1:9.2p1-2+deb12u2
  •  openssh-server 1:9.2p1-2+deb12u2
  •  openssh-sftp-server 1:9.2p1-2+deb12u2
  •  openssl 3.0.11-1~deb12u2
  •  open-vm-tools 2:12.2.0-1+deb12u2
  •  open-vm-tools-desktop 2:12.2.0-1+deb12u2
  •  openvpn 2.6.3-1+deb12u2
  •  orca 43.1-1
  •  osinfo-db 0.20221130-2
  •  os-prober 1.81
  •  ovmf 2022.11-6+deb12u1
  •  p11-kit 0.24.1-2
  •  p11-kit-modules:amd64 0.24.1-2
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.6-5
  •  packagekit-tools 1.2.6-5
  •  packeth 1.6.5-2.1+b1
  •  packetsender 8.1.1-1
  •  packettracer 8.2.1
  •  parted 3.5-3
  •  passwd 1:4.13+dfsg1-1+b1
  •  patch 2.7.6-7
  •  patchutils 0.4.2-1
  •  pbuilder 0.231
  •  pbzip2 1.1.13-1
  •  pci.ids 0.0~2023.04.11-1
  •  pciutils 1:3.9.0-4
  •  pcscd 1.9.9-2
  •  pekwm 0.1.18-1
  •  perl 5.36.0-7+deb12u1
  •  perl-base 5.36.0-7+deb12u1
  •  perl-doc 5.36.0-7+deb12u1
  •  perl-modules-5.36 5.36.0-7+deb12u1
  •  perl-openssl-defaults:amd64 7+b1
  •  perl-tk 1:804.036-1+b2
  •  php 2:8.2+93
  •  php8.2 8.2.18-1~deb12u1
  •  php8.2-bcmath 8.2.18-1~deb12u1
  •  php8.2-cli 8.2.18-1~deb12u1
  •  php8.2-common 8.2.18-1~deb12u1
  •  php8.2-gd 8.2.18-1~deb12u1
  •  php8.2-ldap 8.2.18-1~deb12u1
  •  php8.2-mbstring 8.2.18-1~deb12u1
  •  php8.2-mysql 8.2.18-1~deb12u1
  •  php8.2-opcache 8.2.18-1~deb12u1
  •  php8.2-pgsql 8.2.18-1~deb12u1
  •  php8.2-readline 8.2.18-1~deb12u1
  •  php8.2-xml 8.2.18-1~deb12u1
  •  php-bcmath 2:8.2+93
  •  php-common 2:93
  •  php-gd 2:8.2+93
  •  php-ldap 2:8.2+93
  •  php-mbstring 2:8.2+93
  •  php-mysql 2:8.2+93
  •  php-pear 1:1.10.13+submodules+notgz+2022032202-2
  •  php-pgsql 2:8.2+93
  •  php-php-gettext 1.0.12-5
  •  php-xml 2:8.2+93
  •  pinentry-curses 1.2.1-1
  •  pinentry-gnome3 1.2.1-1
  •  pipewire-alsa:amd64 0.3.65-3+deb12u1
  •  pipewire:amd64 0.3.65-3+deb12u1
  •  pipewire-audio 0.3.65-3+deb12u1
  •  pipewire-bin 0.3.65-3+deb12u1
  •  pipewire-pulse 0.3.65-3+deb12u1
  •  pixiewps 1.4.2-5
  •  pixz 1.0.7-2
  •  pkexec 122-3
  •  pkgconf:amd64 1.8.1-1
  •  pkgconf-bin 1.8.1-1
  •  pkg-config:amd64 1.8.1-1
  •  plank 0.11.89-4+b1
  •  pluma 1.26.0-1+deb12u1
  •  pluma-common 1.26.0-1+deb12u1
  •  plymouth 22.02.122-3
  •  plymouth-label 22.02.122-3
  •  plymouth-themes 22.02.122-3
  •  plzip 1.10-5
  •  pocketsphinx-en-us 0.8+5prealpha+1-15
  •  po-debconf 1.0.21+nmu1
  •  policycoreutils 3.4-1
  •  policykit-1 122-3
  •  polkitd 122-3
  •  polkitd-pkla 122-3
  •  poppler-data 0.4.12-1
  •  poppler-utils 22.12.0-2+b1
  •  portsentry 1.2-14+b1
  •  power-profiles-daemon 0.12-1+b1
  •  powertop 2.14-1+b2
  •  ppp 2.4.9-1+1.1+b1
  •  pptp-linux 1.10.0-1
  •  pristine-tar 1.50
  •  procinfo 1:2.0.304-7
  •  procps 2:4.0.2-3
  •  proj-bin 9.1.1-1+b1
  •  proj-data 9.1.1-1
  •  psmisc 23.6-1
  •  publicsuffix 20230209.2326-1
  •  pulseaudio 16.1+dfsg1-2+b1
  •  pulseaudio-module-bluetooth 16.1+dfsg1-2+b1
  •  pulseaudio-utils 16.1+dfsg1-2+b1
  •  putty 0.78-2+deb12u1
  •  putty-tools 0.78-2+deb12u1
  •  pv 1.6.20-1
  •  pxelinux 3:6.04~git20190206.bf6db5b4+dfsg1-3
  •  python3.11 3.11.2-6
  •  python3.11-dev 3.11.2-6
  •  python3.11-minimal 3.11.2-6
  •  python3 3.11.2-1+b1
  •  python3-all 3.11.2-1+b1
  •  python3-all-dev 3.11.2-1+b1
  •  python3-anyio 3.6.2-1
  •  python3-appdirs 1.4.4-3
  •  python3-apscheduler 3.9.1-2
  •  python3-apt 2.6.0
  •  python3-argcomplete 2.0.0-1
  •  python3-asn1crypto 1.5.1-2
  •  python3-attr 22.2.0-1
  •  python3-babel 2.10.3-1
  •  python3-beniget 0.4.1-3
  •  python3-blinker 1.5-1
  •  python3-brlapi:amd64 6.5-7+deb12u1
  •  python3-brotli 1.0.9-2+b6
  •  python3-bs4 4.11.2-2
  •  python3-bson 3.11.0-1+b5
  •  python3-bson-ext 3.11.0-1+b5
  •  python3-cachetools 5.2.0-1
  •  python3-cairo:amd64 1.20.1-5+b1
  •  python3-caja 1.26.0-1+b2
  •  python3-cap-ng 0.8.3-1+b3
  •  python3-certifi 2022.9.24-1
  •  python3-cffi-backend:amd64 1.15.1-5+b1
  •  python3-chardet 5.1.0+dfsg-2
  •  python3-charset-normalizer 3.0.1-2
  •  python3-click 8.1.3-2
  •  python3-colorama 0.4.6-2
  •  python3-configobj 5.0.8-1
  •  python3-contourpy 1.0.7-1+b1
  •  python3-cryptography 38.0.4-3
  •  python3-cups:amd64 2.0.1-5+b4
  •  python3-cupshelpers 1.5.18-1
  •  python3-cycler 0.11.0-1
  •  python3-dateutil 2.8.2-2
  •  python3-dbus 1.3.2-4+b1
  •  python3-debconf 1.5.82
  •  python3-debian 0.1.49
  •  python3-debianbts 4.0.1
  •  python3-decorator 5.1.1-3
  •  python3-dev 3.11.2-1+b1
  •  python3-distro 1.8.0-1
  •  python3-distro-info 1.5+deb12u1
  •  python3-distutils 3.11.2-3
  •  python3-dnspython 2.3.0-1
  •  python3-docker 5.0.3-1
  •  python3-dockerpty 0.4.1-4
  •  python3-docopt 0.6.2-4.1
  •  python3-dotenv 0.21.0-1
  •  python3-firewall 1.3.3-1~deb12u1
  •  python3-fonttools 4.38.0-1+b1
  •  python3-fs 2.4.16-2
  •  python3-gast 0.5.2-2
  •  python3-geoip:amd64 1.3.2-6+b2
  •  python3-gi 3.42.2-3+b1
  •  python3-gi-cairo 3.42.2-3+b1
  •  python3-gpg 1.18.0-3+b1
  •  python3-gps 3.22-4.1+b1
  •  python3-gridfs 3.11.0-1
  •  python3-grpcio 1.51.1-3+b1
  •  python3-h11 0.14.0-1
  •  python3-h2 4.1.0-4
  •  python3-hpack 4.0.0-2
  •  python3-html5lib 1.1-3
  •  python3-httpcore 0.16.3-1
  •  python3-httplib2 0.20.4-3
  •  python3-httpx 0.23.3-1
  •  python3-hyperframe 6.0.0-1
  •  python3-ibus-1.0 1.5.27-5
  •  python3-idna 3.3-1
  •  python3-jinja2 3.1.2-1
  •  python3-json-pointer 2.3-2
  •  python3-jsonschema 4.10.3-1
  •  python3-jwt 2.6.0-1
  •  python3-kiwisolver 1.4.4-1+b1
  •  python3-lazr.restfulclient 0.14.5-1
  •  python3-lazr.uri 1.0.6-3
  •  python3-ldb 2:2.6.2+samba4.17.12+dfsg-0+deb12u1
  •  python3-lib2to3 3.11.2-3
  •  python3-libvirt 9.0.0-1
  •  python3-libxml2:amd64 2.9.14+dfsg-1.3~deb12u1
  •  python3-louis 3.24.0-1
  •  python3-lxml:amd64 4.9.2-1+b1
  •  python3-lz4 4.0.2+dfsg-1+b2
  •  python3-magic 2:0.4.26-3
  •  python3-markdown 3.4.1-2
  •  python3-markdown-it 2.1.0-5
  •  python3-markupsafe 2.1.2-1+b1
  •  python3-matplotlib 3.6.3-1+b1
  •  python3-mdurl 0.1.2-1
  •  python3-mechanize 1:0.4.8+pypi-5
  •  python3-minimal 3.11.2-1+b1
  •  python3-mpmath 1.2.1-2
  •  python3-nautilus 4.0-1+b1
  •  python3-netifaces:amd64 0.11.0-2+b1
  •  python3-nftables 1.0.6-2+deb12u2
  •  python3-notify2 0.3-5
  •  python3-ntp 1.2.2+dfsg1-1+deb12u1
  •  python3-numpy 1:1.24.2-1
  •  python3-oauthlib 3.2.2-1
  •  python3-olefile 0.46-3
  •  python3-opensnitch-ui 1.5.8.1-1
  •  python3-packaging 23.0-1
  •  python3-pil:amd64 9.4.0-1.1+deb12u1
  •  python3-pil.imagetk:amd64 9.4.0-1.1+deb12u1
  •  python3-pip 23.0.1+dfsg-1
  •  python3-pkg-resources 66.1.1-1
  •  python3-ply 3.11-5
  •  python3-protobuf 3.21.12-3
  •  python3-psutil 5.9.4-1+b1
  •  python3-psycopg2 2.9.5-1+b1
  •  python3-pyasn 1.6.1-3+b3
  •  python3-pyatspi 2.46.0-2
  •  python3-pycurl 7.45.2-3
  •  python3-pygments 2.14.0+dfsg-1
  •  python3-pyinotify 0.9.6-2
  •  python3-pylibacl:amd64 0.7.0-2
  •  python3-pymongo 3.11.0-1+b5
  •  python3-pymongo-ext 3.11.0-1+b5
  •  python3-pyparsing 3.0.9-1
  •  python3-pyqt5 5.15.9+dfsg-1
  •  python3-pyqt5.qtsql 5.15.9+dfsg-1
  •  python3-pyqt5.qtsvg 5.15.9+dfsg-1
  •  python3-pyqt5.qtwebsockets 5.15.9+dfsg-1
  •  python3-pyqt5.sip 12.11.1-1
  •  python3-pyrsistent:amd64 0.18.1-1+b3
  •  python3-pysimplesoap 1.16.2-5
  •  python3-python-telegram-bot 13.15-1
  •  python3-pythran 0.11.0+ds-7
  •  python3-pytz-deprecation-shim 0.1.0.post0-3
  •  python3-reportbug 12.0.0
  •  python3-requests 2.28.1+dfsg-1
  •  python3-requests-toolbelt 0.10.1-1
  •  python3-rfc3986 1.5.0-2
  •  python3-rfc3987 1.3.8-2
  •  python3-rich 13.3.1-1
  •  python3-samba 2:4.17.12+dfsg-0+deb12u1
  •  python3-scipy 1.10.1-2
  •  python3-serial 3.5-1.1
  •  python3-setproctitle:amd64 1.3.1-1+b2
  •  python3-setuptools 66.1.1-1
  •  python3-six 1.16.0-4
  •  python3-slugify 4.0.0-2
  •  python3-smbc 1.0.23-2+b4
  •  python3-sniffio 1.2.0-1
  •  python3-socks 1.7.1+dfsg-1
  •  python3-software-properties 0.99.30-4
  •  python3-soupsieve 2.3.2-1
  •  python3-speechd 0.11.4-2
  •  python3-sympy 1.11.1-1
  •  python3-talloc:amd64 2.4.0-f2
  •  python3-tdb 1.4.8-2
  •  python3-texttable 1.6.7-1
  •  python3-tk:amd64 3.11.2-3
  •  python3-tornado 6.2.0-3
  •  python3-tz 2022.7.1-4
  •  python3-tzlocal 4.2-1
  •  python3-ufolib2 0.14.0+dfsg1-1
  •  python3-unidecode 1.3.6-1
  •  python3-unidiff 0.7.3-1
  •  python3-uno 4:7.4.7-1+deb12u2
  •  python3-uritemplate 4.1.1-2
  •  python3-urllib3 1.26.12-1
  •  python3-urwid 2.1.2-4+b1
  •  python3-wadllib 1.3.6-4
  •  python3-webcolors 1.11.1-1
  •  python3-webencodings 0.5.1-5
  •  python3-websocket 1.2.3-1
  •  python3-wheel 0.38.4-2
  •  python3-wxgtk4.0 4.2.0+dfsg-3
  •  python3-xdg 0.28-2
  •  python3-xlib 0.33-2
  •  python3-yaml 6.0-3+b2
  •  python-apt-common 2.6.0
  •  python-babel-localedata 2.10.3-1
  •  python-caja-common 1.26.0-1
  •  python-matplotlib-data 3.6.3-1
  •  qbittorrent 4.5.2-3+deb12u1
  •  qemu-block-extra 1:7.2+dfsg-7+deb12u5
  •  qemu-system-common 1:7.2+dfsg-7+deb12u5
  •  qemu-system-data 1:7.2+dfsg-7+deb12u5
  •  qemu-system-gui 1:7.2+dfsg-7+deb12u5
  •  qemu-system-x86 1:7.2+dfsg-7+deb12u5
  •  qml-module-org-kde-kcm:amd64 5.103.0-1
  •  qml-module-org-kde-kcmutils:amd64 5.103.0-3
  •  qml-module-org-kde-kirigami2 5.103.0-1
  •  qml-module-org-kde-kitemmodels:amd64 5.103.0-1
  •  qml-module-org-kde-newstuff 5.103.0-1
  •  qml-module-org-kde-runnermodel 5.103.0-1
  •  qml-module-qtgraphicaleffects:amd64 5.15.8-2
  •  qml-module-qtqml:amd64 5.15.8+dfsg-3
  •  qml-module-qtqml-models2:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick2:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-controls2:amd64 5.15.8+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.15.8-2
  •  qml-module-qtquick-layouts:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-shapes:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-templates2:amd64 5.15.8+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.15.8+dfsg-3
  •  qrencode 4.1.1-1
  •  qt5-gtk-platformtheme:amd64 5.15.8+dfsg-11
  •  qt5-image-formats-plugins:amd64 5.15.8-2
  •  qtspeech5-speechd-plugin:amd64 5.15.8-2
  •  qttranslations5-l10n 5.15.8-2
  •  qtwayland5:amd64 5.15.8-2
  •  rake 13.0.6-3
  •  rar 2:6.23-1~deb12u1
  •  readline-common 8.2-1.3
  •  realmd 0.17.1-1
  •  reaver 1.6.6-0.1
  •  recap 2.1.0-1
  •  remmina 1.4.29+dfsg-1
  •  remmina-common 1.4.29+dfsg-1
  •  remmina-plugin-rdp:amd64 1.4.29+dfsg-1
  •  remmina-plugin-secret:amd64 1.4.29+dfsg-1
  •  remmina-plugin-vnc:amd64 1.4.29+dfsg-1
  •  reportbug 12.0.0
  •  rfkill 2.38.1-5+deb12u1
  •  rinse 4.1
  •  rootlesskit 1.1.0-1+b4
  •  rpcbind 1.2.6-6+b1
  •  rpcsvc-proto 1.4.3-1
  •  rpi-imager 1.8.4
  •  rpi-imager 1.8.5
  •  rpm2cpio 4.18.0+dfsg-1+deb12u1
  •  rpm 4.18.0+dfsg-1+deb12u1
  •  rpm-common 4.18.0+dfsg-1+deb12u1
  •  rrdtool 1.7.2-4+b8
  •  rsplib-doc 3.4.4-1
  •  rsplib-fgp-cfgfiles 3.4.4-1
  •  rsplib-tools 3.4.4-1
  •  rsync 3.2.7-1
  •  rtkit 0.13-5
  •  ruby 1:3.1
  •  ruby3.1 3.1.2-7+deb12u1
  •  rubygems-integration 1.18
  •  ruby-net-telnet 0.2.0-1
  •  ruby-rainbow 3.1.1-1
  •  ruby-rmagick 4.2.3-2+b4
  •  ruby-rubygems 3.3.15-2
  •  ruby-sdbm:amd64 1.0.0-5+b1
  •  ruby-webrick 1.8.1-1
  •  ruby-xmlrpc 0.3.2-2
  •  runc 1.1.5+ds1-1+deb12u1
  •  runit-helper 2.15.2
  •  rygel 0.42.1-1
  •  rygel-playbin 0.42.1-1
  •  rygel-tracker 0.42.1-1
  •  samba 2:4.17.12+dfsg-0+deb12u1
  •  samba-ad-provision 2:4.17.12+dfsg-0+deb12u1
  •  samba-common 2:4.17.12+dfsg-0+deb12u1
  •  samba-common-bin 2:4.17.12+dfsg-0+deb12u1
  •  samba-dsdb-modules:amd64 2:4.17.12+dfsg-0+deb12u1
  •  samba-libs:amd64 2:4.17.12+dfsg-0+deb12u1
  •  samba-vfs-modules:amd64 2:4.17.12+dfsg-0+deb12u1
  •  sane-airscan:i386 0.99.27-1+b1
  •  sane-utils 1.2.1-2
  •  sbsigntool 0.9.4-3.1
  •  schedtool 1.3.0-4
  •  screenfetch 3.9.1+20210523-2
  •  scrot 1.8.1-1
  •  seabios 1.16.2-1
  •  seahorse 43.0-1
  •  seahorse-daemon 3.12.2-7
  •  sed 4.9-1
  •  selinux-utils 3.4-1+b6
  •  sensible-utils 0.0.17+nmu1
  •  sgml-base 1.31
  •  sgml-data 2.0.11+nmu1
  •  shared-mime-info 2.2-1
  •  shim-helpers-amd64-signed 1+15.7+1
  •  shim-signed:amd64 1.39+15.7-1
  •  shim-signed-common 1.39+15.7-1
  •  shim-unsigned 15.7-1
  •  shorewall 5.2.8-2
  •  shorewall-core 5.2.8-2
  •  sipcalc 1.1.6-3
  •  sipgrep 2.1.0-2+b1
  •  skypeforlinux 8.109.0.209
  •  slirp4netns 1.2.0-1
  •  smbclient 2:4.17.12+dfsg-0+deb12u1
  •  sniffit 0.5-3
  •  snmp 5.9.3+dfsg-2
  •  sntp 1:4.2.8p15+dfsg-2~1.2.2+dfsg1-1+deb12u1
  •  socat 1.7.4.4-2
  •  sockperf 3.7-1
  •  software-properties-common 0.99.30-4
  •  software-properties-gtk 0.99.30-4
  •  sonnet-plugins:amd64 5.103.0-1
  •  sound-icons 0.1-8
  •  sound-theme-freedesktop 0.8-2
  •  speech-dispatcher 0.11.4-2
  •  speech-dispatcher-audio-plugins:amd64 0.11.4-2
  •  speech-dispatcher-espeak-ng 0.11.4-2
  •  speedometer 2.8-3
  •  speedtest-cli 2.1.3-2
  •  squashfs-tools 1:4.5.1-1
  •  ssh-askpass 1:1.2.4.1-16
  •  sshfs 3.7.3-1.1
  •  sshguard 2.4.2-1+b2
  •  sshpass 1.09-1+b1
  •  ssl-cert 1.1.2
  •  ssldump 1.5-1
  •  sstp-client 1.0.18-1
  •  stacer 1.1.0+ds-2
  •  strace 6.1-0.1
  •  strongswan 5.9.8-5+deb12u1
  •  strongswan-charon 5.9.8-5+deb12u1
  •  strongswan-libcharon 5.9.8-5+deb12u1
  •  strongswan-nm 5.9.8-5+deb12u1
  •  strongswan-starter 5.9.8-5+deb12u1
  •  subnetcalc 2.4.21-1
  •  sudo 1.9.13p3-1+deb12u1
  •  suricata 1:6.0.10-1
  •  suricata-update 1.2.7-1
  •  switchconf 0.0.17-1.1
  •  switcheroo-control 2.6-1+b1
  •  swtpm 0.7.1-1.3
  •  swtpm-libs:amd64 0.7.1-1.3
  •  swtpm-tools 0.7.1-1.3
  •  synaptic 0.91.3
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-3+b1
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-3
  •  sysstat 12.6.1-1
  •  system-config-printer 1.5.18-1
  •  system-config-printer-common 1.5.18-1
  •  system-config-printer-udev 1.5.18-1
  •  systemd 252.22-1~deb12u1
  •  systemd-container 252.22-1~deb12u1
  •  systemd-sysv 252.22-1~deb12u1
  •  systemsettings 4:5.27.5-2
  •  system-tools-backends 2.10.2-3.1
  •  sysvinit-utils 3.06-4
  •  t1utils 1.41-4
  •  tar 1.34+dfsg-1.2+deb12u1
  •  task-desktop 3.73
  •  task-gnome-desktop 3.73
  •  task-laptop 3.73
  •  task-mate-desktop 3.73
  •  tasksel 3.73
  •  tasksel-data 3.73
  •  task-ssh-server 3.73
  •  tcl 8.6.13
  •  tcl8.6 8.6.13+dfsg-2
  •  tcpd 7.6.q-32
  •  tcpdump 4.99.3-1
  •  tcpstat 1.5-8+b1
  •  tcptrack 1.4.3-1+b1
  •  tdb-tools 1.4.8-2
  •  teamviewer 15.54.3
  •  telegram-desktop 4.6.5+ds-2
  •  telegram-send 0.34-2
  •  telnet 0.17+2.4-2+deb12u1
  •  terminator 2.1.2-2
  •  testdisk 7.1-5+nmu1
  •  thin-provisioning-tools 0.9.0-2
  •  thunderbird 1:115.12.0-1~deb12u1
  •  tightvncpasswd 1:1.3.10-7
  •  timeshift 22.11.2-1
  •  timgm6mb-soundfont 1.3-5
  •  tini 0.19.0-1
  •  tk 8.6.13
  •  tk8.6 8.6.13-2
  •  tk8.6-blt2.5 2.5.3+dfsg-4.1
  •  toilet 0.3-1.4
  •  toilet-fonts 0.3-1.4
  •  tor 0.4.7.16-1
  •  torbrowser-launcher 0.3.6-2
  •  tor-geoipdb 0.4.7.16-1
  •  torsocks 2.4.0-1
  •  totem 43.0-2
  •  totem-common 43.0-2
  •  totem-plugins 43.0-2
  •  tpm-udev 0.6
  •  traceroute 1:2.1.2-1
  •  tracker 3.4.2-1
  •  tracker-extract 3.4.3-1
  •  tracker-miner-fs 3.4.3-1
  •  tree 2.1.0-1
  •  tshark 4.0.11-1~deb12u1
  •  tzdata 2024a-0+deb12u1
  •  ucf 3.0043+nmu1
  •  udev 252.22-1~deb12u1
  •  udisks2 2.9.4-4
  •  ufw 0.36.2-1
  •  uidmap 1:4.13+dfsg1-1+b1
  •  unicode-data 15.0.0-1
  •  unixodbc-common 2.3.11-2+deb12u1
  •  uno-libs-private 4:7.4.7-1+deb12u2
  •  unrar 1:6.2.6-1+deb12u1
  •  unzip 6.0-28
  •  update-inetd 4.53
  •  upower 0.99.20-2
  •  ure 4:7.4.7-1+deb12u2
  •  usb.ids 2024.01.20-0+deb12u1
  •  usb-modeswitch 2.6.1-3+b1
  •  usb-modeswitch-data 20191128-5
  •  usbmuxd 1.1.1-2
  •  usbutils 1:014-1+deb12u1
  •  usr-is-merged 37~deb12u1
  •  util-linux 2.38.1-5+deb12u1
  •  util-linux-extra 2.38.1-5+deb12u1
  •  util-linux-locales 2.38.1-5+deb12u1
  •  uuid-dev:amd64 2.38.1-5+deb12u1
  •  uuid-runtime 2.38.1-5+deb12u1
  •  va-driver-all:amd64 2.17.0-1
  •  va-driver-all:i386 2.17.0-1
  •  vdpau-driver-all:amd64 1.5-2
  •  vdpau-driver-all:i386 1.5-2
  •  vim-common 2:9.0.1378-2
  •  vim-tiny 2:9.0.1378-2
  •  virtinst 1:4.1.0-2
  •  virtualbox-7.0 7.0.18-162988~Debian~bookworm
  •  vlan 2.0.5
  •  vlc 3.0.21-0+deb12u1
  •  vlc-bin 3.0.21-0+deb12u1
  •  vlc-data 3.0.21-0+deb12u1
  •  vlc-l10n 3.0.21-0+deb12u1
  •  vlc-plugin-access-extra:amd64 3.0.21-0+deb12u1
  •  vlc-plugin-base:amd64 3.0.21-0+deb12u1
  •  vlc-plugin-notify:amd64 3.0.21-0+deb12u1
  •  vlc-plugin-qt:amd64 3.0.21-0+deb12u1
  •  vlc-plugin-samba:amd64 3.0.21-0+deb12u1
  •  vlc-plugin-skins2:amd64 3.0.21-0+deb12u1
  •  vlc-plugin-video-output:amd64 3.0.21-0+deb12u1
  •  vlc-plugin-video-splitter:amd64 3.0.21-0+deb12u1
  •  vlc-plugin-visualization:amd64 3.0.21-0+deb12u1
  •  vnstat 2.10-2
  •  vpnc 0.5.3+git20220927-1
  •  vpnc-scripts 0.1~git20220510-1
  •  vsftpd 3.0.3-13+b2
  •  w3m 0.5.3+git20230121-2
  •  w3m-img 0.5.3+git20230121-2
  •  wakeonlan 0.41-12.1
  •  wamerican 2020.12.07-2
  •  wdiff 1.2.2-5
  •  webex 43.11.0.27795
  •  webp-pixbuf-loader:amd64 0.2.1-1
  •  wget 1.21.3-1+b2
  •  whatsapp-for-linux 1.6.4
  •  whiptail 0.52.23-1+b1
  •  whois 5.5.17
  •  wifi-qr 0.2-2
  •  wifite 2.6.6-1
  •  winehq-staging 9.11~bookworm-1
  •  wine-staging 9.11~bookworm-1
  •  wine-staging-amd64 9.11~bookworm-1
  •  wine-staging-i386:i386 9.11~bookworm-1
  •  wireguard-tools 1.0.20210914-1+b1
  •  wiregui 1.8.1
  •  wireless-regdb 2022.06.06-1
  •  wireless-tools 30~pre9-14
  •  wireplumber 0.4.13-1
  •  wireshark 4.0.11-1~deb12u1
  •  wireshark-common 4.0.11-1~deb12u1
  •  wireshark-qt 4.0.11-1~deb12u1
  •  wpasupplicant 2:2.10-12
  •  x11-apps 7.7+9
  •  x11-common 1:7.7+23
  •  x11proto-dev 2022.1-1
  •  x11-session-utils 7.7+5
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+7
  •  x11-xserver-utils 7.7+9+b1
  •  xapps-common 2.4.2-3
  •  xapp-sn-watcher 2.4.2-3
  •  xauth 1:1.1.2-1
  •  xbitmaps 1.1.1-2.2
  •  xbrlapi 6.5-7+deb12u1
  •  xcvt 0.1.2-1
  •  xdelta 1.1.3-10.4
  •  xdelta3 3.0.11-dfsg-1.2
  •  xdg-dbus-proxy 0.1.4-3
  •  xdg-desktop-portal 1.16.0-2
  •  xdg-desktop-portal-gnome 43.1-2
  •  xdg-desktop-portal-gtk 1.14.1-1
  •  xdg-user-dirs 0.18-1
  •  xdg-utils 1.1.3-4.1
  •  xfonts-100dpi 1:1.0.5
  •  xfonts-75dpi 1:1.0.5
  •  xfonts-base 1:1.0.5+nmu1
  •  xfonts-encodings 1:1.0.4-2.2
  •  xfonts-scalable 1:1.0.3-1.3
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 6.1.0-1
  •  xinit 1.4.0-1
  •  xkb-data 2.35.1-1
  •  xkbset 0.6-3
  •  xl2tpd 1.3.18-1
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+23
  •  xorg-docs-core 1:1.7.1-1.2
  •  xorg-sgml-doctools 1:1.11-1.1
  •  xorriso 1.5.4-4
  •  xserver-common 2:21.1.7-3+deb12u7
  •  xserver-xephyr 2:21.1.7-3+deb12u7
  •  xserver-xorg 1:7.7+23
  •  xserver-xorg-core 2:21.1.7-3+deb12u7
  •  xserver-xorg-input-all 1:7.7+23
  •  xserver-xorg-input-libinput 1.2.1-1+b1
  •  xserver-xorg-input-wacom 1.1.0-1
  •  xserver-xorg-legacy 2:21.1.7-3+deb12u7
  •  xserver-xorg-video-all 1:7.7+23
  •  xserver-xorg-video-amdgpu 23.0.0-1
  •  xserver-xorg-video-ati 1:19.1.0-3
  •  xserver-xorg-video-dummy 1:0.4.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-2
  •  xserver-xorg-video-intel 2:2.99.917+git20210115-1
  •  xserver-xorg-video-nouveau 1:1.0.17-2
  •  xserver-xorg-video-qxl 0.1.5+git20200331-3
  •  xserver-xorg-video-radeon 1:19.1.0-3
  •  xserver-xorg-video-vesa 1:2.5.0-1+b1
  •  xserver-xorg-video-vmware 1:13.3.0-3.1+b1
  •  xtightvncviewer 1:1.3.10-7
  •  xvfb 2:21.1.7-3+deb12u7
  •  xwayland 2:22.1.9-1
  •  xz-utils 5.4.1-0.2
  •  yelp 42.2-1
  •  yelp-xsl 42.1-2
  •  zabbix-agent2 1:6.0.14+dfsg-1+b1
  •  zabbix-frontend-php 1:6.0.14+dfsg-1
  •  zbar-tools 0.23.92-7+deb12u1
  •  zenity 3.44.0-1
  •  zenity-common 3.44.0-1
  •  zerofree 1.1.1-1
  •  zip 3.0-13
  •  zlib1g:amd64 1:1.2.13.dfsg-1
  •  zlib1g-dev:amd64 1:1.2.13.dfsg-1
  •  zlib1g:i386 1:1.2.13.dfsg-1
  •  zmap 2.1.1-2+b6
  •  zoom 5.16.6.382
  •  zstd 1.5.4+dfsg2-5


Reader Ratings
Reader supplied reviews for SysLinuxOS

Average rating
9.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on SysLinuxOS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 11.3
Rating: 9
Date: 2022-07-11
Votes: 33


I am Hungarian, and I like this distribution!
I use it and it works. I used Toshiba notebook (2010), Intel i3, 8Gb RAM, ATI Vga.
Boot: from Live CD

PROS:Great, simple, clean MATE desktop and DEBIAN 11 stable, rolling, Wi-Fi is working, well-tracked repositories in the synaptic.

CONS: Only 64 bits, Only Firefox out-of-box, The user's name and password are difficult to find (good solution e.g. KANTONIX linux Live).

Login:
user=admin
pwd=root

Congratulations to the developer ! Continuate così....




Was this review helpful? Yes No


Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch