• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

SuperX RSS Feed DistroWatch.com: SuperX

SuperX


Last Update: 2024-02-02 02:44 UTC


SuperX is a desktop-oriented computer operating system based on Linux, using a highly customized KDE desktop environment. Originally developed in India, SuperX is published by Libresoft, a startup with a free and open source software business model. SuperX is available in multiple variants, from a freemium variant for home users to a professional variant for enterprise users. SuperX strives to be "Simple User friendly, Powerful, Energetic and Robust eXperience".

Visitor rating: No visitor rating given yet. Rate this project.


SuperX Summary
Distribution SuperX
Home Page https://superxos.com/
Mailing Lists --
User Forums https://forum.superxos.com/
Alternative User Forums
Documentation https://wiki.superxos.com/
Screenshots https://superxos.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors https://superxos.com/download/DistroWatch Torrent Archive
Bug Tracker https://bugs.launchpad.net/superx/
Related Websites  
Reviews 3.0: DedoimedoLinuxInsiderDistroWatch
2.0: Dedoimedo
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-05-01: Distribution Release: SuperX 5.0
 • 2015-03-23: Distribution Release: SuperX 3.0
 • 2013-10-27: Distribution Release: SuperX 2.1
 • 2013-05-24: Distribution Release: SuperX 2.0
 • More SuperX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 5.0
lamarr
3.0
grace
2.1
ada
1.1
cassini
1
galileo
Release Date 2019-05-01 2015-03-23 2013-10-27 2012-06-21 2011-10-22
End Of Life          
Price (US$) Free Free Free Free Free
Image Size (MB) 2200-2300 1741-1741      
Free Download ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical
Default Desktop KDE Plasma KDE KDE KDE KDE
Package Management DEB DEB DEB DEB DEB
Release Model Semi-Rolling Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual en en en en en
Asian Language Support -- -- -- -- --
Full Package List 5.0 3.0 2.1 1.1 1

Full Package List:   SuperX 1
  Number of packages: 1,434 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acpi-support 0.138
  •  acpid 1:2.0.7-1ubuntu2
  •  adduser 3.112+nmu1ubuntu5
  •  akonadi-server 1.5.2-0ubuntu1
  •  akregator 4:4.4.10-0ubuntu4
  •  alsa-base 1.0.24+dfsg-0ubuntu1
  •  alsa-utils 1.0.24.2-0ubuntu6
  •  amarok-common 2:2.4.0-0ubuntu5
  •  amarok-utils 2:2.4.0-0ubuntu5
  •  anacron 2.3-14ubuntu1
  •  app-install-data 0.11.04.7.3
  •  apparmor 2.6.1-0ubuntu3
  •  apparmor-utils 2.6.1-0ubuntu3
  •  appmenu-gtk 0.2.1-0ubuntu3
  •  appmenu-qt 0.1.2-0ubuntu1
  •  apport 1.20.1-0ubuntu5
  •  apport-kde 1.20.1-0ubuntu5
  •  apport-symptoms 0.12
  •  apt 0.8.13.2ubuntu2
  •  apt-clone 0.1.6
  •  apt-config-superx 0.0.1
  •  apt-transport-https 0.8.13.2ubuntu2
  •  apt-utils 0.8.13.2ubuntu2
  •  apt-xapian-index 0.41ubuntu6
  •  apturl-common 0.4.2ubuntu5
  •  apturl-kde 0.4.2ubuntu5
  •  archdetect-deb 1.81ubuntu2
  •  ark 4:4.6.2-0ubuntu1
  •  aspell 0.60.6-6
  •  aspell-en 6.0-0-6ubuntu1
  •  at 3.1.12-1ubuntu2
  •  avahi-autoipd 0.6.30-0ubuntu2
  •  avahi-daemon 0.6.30-0ubuntu2
  •  avahi-utils 0.6.30-0ubuntu2
  •  base-files 5.0.0ubuntu28
  •  base-passwd 3.5.22
  •  bash 4.2-0ubuntu3
  •  bash-completion 1:1.3-1ubuntu3
  •  bc 1.06.95-2
  •  bind9-host 1:9.7.3.dfsg-1ubuntu2
  •  binfmt-support 2.0.3
  •  binutils 2.21.0.20110327-2ubuntu2
  •  bluedevil 1.1-0ubuntu1
  •  bluez 4.91-0ubuntu1
  •  bluez-alsa 4.91-0ubuntu1
  •  bluez-cups 4.91-0ubuntu1
  •  brasero 2.32.1-0ubuntu2
  •  brasero-cdrkit 2.32.1-0ubuntu2
  •  brasero-common 2.32.1-0ubuntu2
  •  brltty 4.2-8ubuntu2
  •  bsdmainutils 8.2.2
  •  bsdutils 1:2.17.2-9.1ubuntu4
  •  btrfs-tools 0.19+20100601-3ubuntu2
  •  busybox-initramfs 1:1.17.1-10ubuntu1
  •  busybox-static 1:1.17.1-10ubuntu1
  •  bzip2 1.0.5-6ubuntu1
  •  ca-certificates 20090814+nmu2
  •  ca-certificates-java 20100412
  •  casper 1.265
  •  cdparanoia 3.10.2+debian-10
  •  cdrdao 1:1.2.3-0.1ubuntu1
  •  cheese 2.32.0-0ubuntu2
  •  cheese-common 2.32.0-0ubuntu2
  •  chromium-browser 12.0.742.112~r90304-0ubuntu0.11.04.1
  •  chromium-browser-l10n 12.0.742.112~r90304-0ubuntu0.11.04.1
  •  chromium-codecs-ffmpeg 12.0.742.112~r90304-0ubuntu0.11.04.1
  •  cli-common 0.7.1
  •  cloud-apps-superx 1.0
  •  cmap-adobe-japan1 0+20090930-2
  •  command-not-found 0.2.41ubuntu2
  •  command-not-found-data 0.2.41ubuntu2
  •  console-setup 1.57ubuntu20
  •  console-terminus 4.30-2
  •  consolekit 0.4.4-1
  •  coreutils 8.5-1ubuntu6
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.5.2-1ubuntu3
  •  cpp-4.5 4.5.2-8ubuntu4
  •  cron 3.0pl1-116ubuntu1
  •  cryptsetup 2:1.1.3-4ubuntu1
  •  cups 1.4.6-5ubuntu1
  •  cups-bsd 1.4.6-5ubuntu1
  •  cups-client 1.4.6-5ubuntu1
  •  cups-common 1.4.6-5ubuntu1
  •  cups-driver-gutenprint 5.2.6-1ubuntu1
  •  cups-ppdc 1.4.6-5ubuntu1
  •  dash 0.5.5.1-7.2ubuntu1
  •  dbus 1.4.6-1ubuntu6
  •  dbus-x11 1.4.6-1ubuntu6
  •  dc 1.06.95-2
  •  debconf 1.5.36ubuntu4
  •  debconf-i18n 1.5.36ubuntu4
  •  debianutils 3.4.3ubuntu1
  •  defoma 0.11.12ubuntu1
  •  dictionaries-common 1.9.3ubuntu1
  •  diffutils 1:3.0-1
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu3
  •  dmsetup 2:1.02.48-4ubuntu2
  •  dnsmasq-base 2.57-1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu2
  •  docbook-xml 4.5-7
  •  docbook-xsl 1.75.2+dfsg-5ubuntu1
  •  dolphin 4:4.6.2-0ubuntu1
  •  dosfstools 3.0.9-1
  •  dpkg 1.16.0~ubuntu7
  •  dpkg-repack 1.33ubuntu2
  •  dvd+rw-tools 7.1-9
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  ecryptfs-utils 87-0ubuntu1
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-7.1
  •  empathy 2.34.0-0ubuntu3.1
  •  empathy-common 2.34.0-0ubuntu3.1
  •  exiv2 0.21.1-0ubuntu2
  •  file 5.04-5ubuntu2
  •  findutils 4.4.2-1ubuntu3
  •  flashplugin-installer 10.3.181.34ubuntu0.11.04.1
  •  fontconfig 2.8.0-2.1ubuntu3
  •  fontconfig-config 2.8.0-2.1ubuntu3
  •  foo2zjs 20110210dfsg-1ubuntu2
  •  foomatic-db-compressed-ppds 20110317-0ubuntu1
  •  foomatic-db-engine 4.0.7-0ubuntu1
  •  foomatic-filters 4.0.7-0ubuntu1
  •  freeglut3 2.6.0-1ubuntu2
  •  freepats 20060219-1
  •  freespacenotifier 4:4.6.2a-0ubuntu5
  •  friendly-recovery 0.2.11
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1.1ubuntu4
  •  gbrainy 2.00-1~getdeb1
  •  gcc-4.5-base 4.5.2-8ubuntu4
  •  gconf2 2.32.2-0ubuntu2
  •  gconf2-common 2.32.2-0ubuntu2
  •  gdb 7.2-1ubuntu11
  •  gdebi-core 0.7.0
  •  gdebi-kde 0.7.0
  •  genisoimage 9:1.1.11-1ubuntu2
  •  geoip-database 1.4.7~beta6+dfsg-1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  ghostscript 9.01~dfsg-1ubuntu5
  •  ghostscript-cups 9.01~dfsg-1ubuntu5
  •  ghostscript-x 9.01~dfsg-1ubuntu5
  •  gir1.2-atk-1.0 2.0.0-0ubuntu1
  •  gir1.2-freedesktop 0.10.7-0ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.23.3-0ubuntu1
  •  gir1.2-glib-2.0 0.10.7-0ubuntu1
  •  gir1.2-gtk-2.0 2.24.4-0ubuntu2
  •  gir1.2-pango-1.0 1.28.4-0ubuntu1
  •  gksu 2.0.2-5ubuntu2
  •  glchess 1:2.32.1-0ubuntu5
  •  glib-networking 2.28.5-0ubuntu1
  •  gnome-doc-utils 0.20.5-0ubuntu1
  •  gnome-games-common 1:2.32.1-0ubuntu5
  •  gnome-icon-theme 2.31.0-0ubuntu2
  •  gnome-keyring 2.92.92.is.2.32.1-0ubuntu2
  •  gnome-settings-daemon 2.32.1-0ubuntu13.1
  •  gnome-user-guide 3.0.0+git20110406ubuntu10
  •  gnupg 1.4.11-3ubuntu1
  •  gnupg-agent 2.0.14-2ubuntu1
  •  gnupg2 2.0.14-2ubuntu1
  •  gpgsm 2.0.14-2ubuntu1
  •  gpgv 1.4.11-3ubuntu1
  •  grep 2.6.3-3ubuntu1
  •  groff-base 1.21-5
  •  growisofs 7.1-9
  •  grub-common 1.99~rc1-13ubuntu3
  •  grub-gfxpayload-lists 0.2
  •  grub-pc 1.99~rc1-13ubuntu3
  •  grub2-theme-superx 1.0
  •  gs-cjk-resource 1.20100103-2
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.32-1ubuntu5
  •  gstreamer0.10-ffmpeg 0.10.11-4
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-packagekit 0.6.11-2ubuntu3
  •  gstreamer0.10-plugins-bad 0.10.21-1ubuntu11
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1
  •  gstreamer0.10-plugins-base 0.10.32-1ubuntu5
  •  gstreamer0.10-plugins-good 0.10.28-0ubuntu7
  •  gstreamer0.10-plugins-ugly 0.10.17-1ubuntu2
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.17-1
  •  gstreamer0.10-pulseaudio 0.10.28-0ubuntu7
  •  gstreamer0.10-x 0.10.32-1ubuntu5
  •  gtk2-engines-oxygen 1.0.3-0ubuntu1
  •  gvfs 1.8.0-0ubuntu2
  •  gvfs-backends 1.8.0-0ubuntu2
  •  gwenview 4:4.6.2-0ubuntu1
  •  gzip 1.3.12-9ubuntu1.1
  •  hdparm 9.32-1ubuntu3
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  hostname 3.05ubuntu1
  •  hpijs 3.11.1-2ubuntu2
  •  hplip 3.11.1-2ubuntu2
  •  hplip-cups 3.11.1-2ubuntu2
  •  hplip-data 3.11.1-2ubuntu2
  •  hunspell-en-ca 1:3.3.0-2ubuntu2
  •  hunspell-en-us 20070829-4ubuntu1
  •  hwdata 0.230-1
  •  ibus-qt4 1.3.1-1ubuntu1
  •  icedtea-6-jre-cacao 6b22-1.10.2-0ubuntu1~11.04.1
  •  icedtea-6-jre-jamvm 6b22-1.10.2-0ubuntu1~11.04.1
  •  icedtea-netx 1.1~20110420-0ubuntu1.1
  •  icedtea-plugin 1.1~20110420-0ubuntu1.1
  •  icedtea6-plugin 6b21.1~20110420-0ubuntu1.1
  •  icoutils 0.29.1-0ubuntu1
  •  ifupdown 0.6.10ubuntu4
  •  im-switch 1.20ubuntu3
  •  imagemagick 7:6.6.2.6-1ubuntu4
  •  indicator-application 0.3.2-0ubuntu1
  •  info 4.13a.dfsg.1-6ubuntu3
  •  initramfs-tools 0.98.8ubuntu3
  •  initramfs-tools-bin 0.98.8ubuntu3
  •  initscripts 2.87dsf-4ubuntu23
  •  inputattach 20051019-12ubuntu1
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-6ubuntu3
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  iproute 20100519-3
  •  iptables 1.4.10-1ubuntu1
  •  iputils-arping 3:20100418-3ubuntu1
  •  iputils-ping 3:20100418-3ubuntu1
  •  iputils-tracepath 3:20100418-3ubuntu1
  •  irqbalance 0.56-1ubuntu3
  •  isc-dhcp-client 4.1.1-P1-15ubuntu9
  •  isc-dhcp-common 4.1.1-P1-15ubuntu9
  •  iso-codes 3.24-1
  •  java-common 0.40ubuntu1
  •  jfsutils 1.1.12-2.1
  •  jockey-common 0.9.2-0ubuntu5
  •  jockey-kde 0.9.2-0ubuntu5
  •  k3b 2.0.2-0ubuntu1
  •  k3b-data 2.0.2-0ubuntu1
  •  kaddressbook 4:4.4.10-0ubuntu4
  •  kamera 4:4.6.2-0ubuntu1
  •  kate 4:4.6.2-0ubuntu1
  •  kbd 1.15-1ubuntu5
  •  kcalc 4:4.6.2-0ubuntu1
  •  kde-config-gtk 0.5.3-0ubuntu6
  •  kde-config-touchpad 0.5.3-0ubuntu1
  •  kde-window-manager 4:4.6.2a-0ubuntu5
  •  kde-zeroconf 4:4.6.2-0ubuntu3
  •  kdebase-bin 4:4.6.2-0ubuntu1
  •  kdebase-data 4:4.6.2-0ubuntu1
  •  kdebase-runtime 4:4.6.2-0ubuntu1
  •  kdebase-runtime-data 4:4.6.2-0ubuntu1
  •  kdebase-workspace 4:4.6.2a-0ubuntu5
  •  kdebase-workspace-bin 4:4.6.2a-0ubuntu5
  •  kdebase-workspace-data 4:4.6.2a-0ubuntu5
  •  kdebase-workspace-kgreet-plugins 4:4.6.2a-0ubuntu5
  •  kdegames-card-data 4:4.6.2-0ubuntu2
  •  kdegraphics-libs-data 4:4.6.2-0ubuntu1
  •  kdegraphics-strigi-plugins 4:4.6.2-0ubuntu1
  •  kdelibs-bin 4:4.6.2-0ubuntu4
  •  kdelibs5-data 4:4.6.2-0ubuntu4
  •  kdelibs5-plugins 4:4.6.2-0ubuntu4
  •  kdemultimedia-kio-plugins 4:4.6.2-0ubuntu2
  •  kdenetwork-filesharing 4:4.6.2-0ubuntu3
  •  kdepasswd 4:4.6.2-0ubuntu1
  •  kdepim-groupware 4:4.4.10-0ubuntu4
  •  kdepim-kresources 4:4.4.10-0ubuntu4
  •  kdepim-runtime 4:4.4.10-0ubuntu2
  •  kdepim-strigi-plugins 4:4.4.10-0ubuntu4
  •  kdepim-wizards 4:4.4.10-0ubuntu4
  •  kdepimlibs-kio-plugins 4:4.6.2-0ubuntu1
  •  kdesudo 3.4.2.3-2ubuntu3
  •  kdm 4:4.6.2a-0ubuntu5
  •  kdoctools 4:4.6.2-0ubuntu4
  •  kerneloops-daemon 0.12+git20090217-1ubuntu11
  •  keyboard-configuration 1.57ubuntu20
  •  keyutils 1.4-4ubuntu2
  •  kfind 4:4.6.2-0ubuntu1
  •  khelpcenter4 4:4.6.2-0ubuntu1
  •  kinfocenter 4:4.6.2a-0ubuntu5
  •  kipi-plugins 1.9.0-1ubuntu2
  •  kipi-plugins-common 1.9.0-1ubuntu2
  •  klibc-utils 1.5.20-1ubuntu6
  •  klipper 4:4.6.2a-0ubuntu5
  •  kmag 4:4.6.2-0ubuntu1
  •  kmail 4:4.4.10-0ubuntu4
  •  kmix 4:4.6.2-0ubuntu2
  •  kmousetool 4:4.6.2-0ubuntu1
  •  knotes 4:4.4.10-0ubuntu4
  •  konqueror 4:4.6.2-0ubuntu1
  •  konqueror-nsplugins 4:4.6.2-0ubuntu1
  •  konsole 4:4.6.2-0ubuntu1
  •  kontact 4:4.4.10-0ubuntu4
  •  korganizer 4:4.4.10-0ubuntu4
  •  kpackagekit 0.6.3.3-0ubuntu2
  •  kpat 4:4.6.2-0ubuntu2
  •  kppp 4:4.6.2-0ubuntu3
  •  krdc 4:4.6.2-0ubuntu3
  •  krfb 4:4.6.2-0ubuntu3
  •  krosspython 4:4.6.2b-0ubuntu1
  •  ksnapshot 4:4.6.2-0ubuntu1
  •  ksudoku 4:4.6.2-0ubuntu2
  •  ksysguard 4:4.6.2a-0ubuntu5
  •  ksysguardd 4:4.6.2a-0ubuntu5
  •  ksystemlog 4:4.6.2-0ubuntu1
  •  ktorrent 4.0.5-3ubuntu1
  •  ktorrent-data 4.0.5-3ubuntu1
  •  kubuntu-debug-installer 11.04ubuntu1
  •  kubuntu-default-settings 1:11.04ubuntu14
  •  kubuntu-docs 11.04.1
  •  kubuntu-firefox-installer 11.04ubuntu1
  •  kubuntu-notification-helper 11.04ubuntu3
  •  kvkbd 1:0.6-2ubuntu2
  •  kwalletmanager 4:4.6.2-0ubuntu1
  •  language-pack-de 1:11.04+20110421
  •  language-pack-de-base 1:11.04+20110421
  •  language-pack-en 1:11.04+20110421
  •  language-pack-en-base 1:11.04+20110421
  •  language-pack-es 1:11.04+20110421
  •  language-pack-es-base 1:11.04+20110421
  •  language-pack-fr 1:11.04+20110421
  •  language-pack-fr-base 1:11.04+20110421
  •  language-pack-kde-de 1:11.04+20110421
  •  language-pack-kde-de-base 1:11.04+20110421
  •  language-pack-kde-en 1:11.04+20110421
  •  language-pack-kde-en-base 1:11.04+20110421
  •  language-pack-kde-es 1:11.04+20110421
  •  language-pack-kde-es-base 1:11.04+20110421
  •  language-pack-kde-fr 1:11.04+20110421
  •  language-pack-kde-fr-base 1:11.04+20110421
  •  language-selector-common 0.33
  •  language-selector-kde 0.33
  •  language-support-en 1:9.10+20090909
  •  language-support-writing-en 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.51
  •  less 436-1
  •  lftp 4.0.9-2
  •  liba52-0.7.4 0.7.4-14ubuntu2
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-5
  •  libaccess-bridge-java-jni 1.26.2-5
  •  libacl1 2.2.49-4ubuntu2
  •  libakonadi-contact4 4:4.6.2-0ubuntu1
  •  libakonadi-kabc4 4:4.6.2-0ubuntu1
  •  libakonadi-kcal4 4:4.6.2-0ubuntu1
  •  libakonadi-kde4 4:4.6.2-0ubuntu1
  •  libakonadi-kmime4 4:4.6.2-0ubuntu1
  •  libakonadiprotocolinternals1 1.5.2-0ubuntu1
  •  libao-common 1.0.0-5
  •  libao4 1.0.0-5
  •  libapparmor-perl 2.6.1-0ubuntu3
  •  libapparmor1 2.6.1-0ubuntu3
  •  libappindicator1 0.3.0-0ubuntu1
  •  libarchive1 2.8.4-1
  •  libasound2 1.0.24.1-0ubuntu5
  •  libasound2-plugins 1.0.24-0ubuntu2
  •  libaspell15 0.60.6-6
  •  libass4 0.9.11-1
  •  libasyncns0 0.8-0ubuntu2
  •  libatasmart4 0.17+git20100219-3
  •  libatk1.0-0 2.0.0-0ubuntu1
  •  libatk1.0-data 2.0.0-0ubuntu1
  •  libatm1 1:2.5.1-1.2build1
  •  libattica0 0.2.80-0ubuntu2
  •  libattr1 1:2.4.44-2ubuntu3
  •  libaudio2 1.9.2-4ubuntu1
  •  libavahi-client3 0.6.30-0ubuntu2
  •  libavahi-common-data 0.6.30-0ubuntu2
  •  libavahi-common3 0.6.30-0ubuntu2
  •  libavahi-core7 0.6.30-0ubuntu2
  •  libavahi-glib1 0.6.30-0ubuntu2
  •  libavahi-gobject0 0.6.30-0ubuntu2
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.6.2-1ubuntu2
  •  libavformat52 4:0.6.2-1ubuntu1
  •  libavutil-extra-50 4:0.6.2-1ubuntu2
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu2
  •  libblkid1 2.17.2-9.1ubuntu4
  •  libbluedevil1 1.9-0ubuntu1
  •  libbluetooth3 4.91-0ubuntu1
  •  libboost-program-options1.42.0 1.42.0-4ubuntu2
  •  libbrasero-media1 2.32.1-0ubuntu2
  •  libbrlapi0.5 4.2-8ubuntu2
  •  libbsd0 0.2.0-1
  •  libburn4 0.8.0.pl00-2
  •  libbz2-1.0 1.0.5-6ubuntu1
  •  libc-bin 2.13-0ubuntu13
  •  libc6 2.13-0ubuntu13
  •  libcaca0 0.99.beta17-1
  •  libcairo-gobject2 1.10.2-2ubuntu2
  •  libcairo-perl 1.070-1ubuntu1
  •  libcairo2 1.10.2-2ubuntu2
  •  libcamel1.2-19 2.32.2-0ubuntu2
  •  libcanberra-gtk-module 0.28-0ubuntu3
  •  libcanberra-gtk0 0.28-0ubuntu3
  •  libcanberra0 0.28-0ubuntu3
  •  libcap-ng0 0.6.5-1
  •  libcap2 1:2.20-1
  •  libcdaudio1 0.99.12p2-9
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdio10 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcdt4 2.26.3-5ubuntu1
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk18 2.32.0-0ubuntu2
  •  libck-connector0 0.4.4-1
  •  libcln6 1.3.1-2
  •  libcloog-ppl0 0.15.9-2
  •  libclucene0ldbl 0.9.21b-2
  •  libcolamd2.7.1 1:3.4.0-2ubuntu2
  •  libcomerr2 1.41.14-1ubuntu3
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcups2 1.4.6-5ubuntu1
  •  libcupscgi1 1.4.6-5ubuntu1
  •  libcupsdriver1 1.4.6-5ubuntu1
  •  libcupsimage2 1.4.6-5ubuntu1
  •  libcupsmime1 1.4.6-5ubuntu1
  •  libcupsppdc1 1.4.6-5ubuntu1
  •  libcurl3-gnutls 7.21.3-1ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.4-1
  •  libdb4.8 4.8.30-5ubuntu2
  •  libdbus-1-3 1.4.6-1ubuntu6
  •  libdbus-glib-1-2 0.92-0ubuntu1
  •  libdbusmenu-glib3 0.4.3-0ubuntu3
  •  libdbusmenu-gtk3 0.4.3-0ubuntu3
  •  libdbusmenu-qt2 0.8.2-0ubuntu2
  •  libdc1394-22 2.1.2-3ubuntu3
  •  libdca0 0.0.5-3
  •  libdconf0 0.7.3-0ubuntu1
  •  libdebconf-kde0 0.1+git20101228-0ubuntu1
  •  libdebconfclient0 0.154ubuntu2
  •  libdebian-installer4 0.77ubuntu2
  •  libdee-1.0-1 0.5.18-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu2
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu2
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3ubuntu1
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu2
  •  libdiscid0 0.2.2-1
  •  libdjvulibre-text 3.5.23-3ubuntu2
  •  libdjvulibre21 3.5.23-3ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu3
  •  libdmtx0a 0.7.2-1build1
  •  libdns69 1:9.7.3.dfsg-1ubuntu2
  •  libdrm-intel1 2.4.23-1ubuntu6
  •  libdrm-nouveau1a 2.4.23-1ubuntu6
  •  libdrm-radeon1 2.4.23-1ubuntu6
  •  libdrm2 2.4.23-1ubuntu6
  •  libdv4 1.0.0-2.1ubuntu1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu3
  •  libebook1.2-10 2.32.2-0ubuntu2
  •  libecryptfs0 87-0ubuntu1
  •  libedataserver1.2-14 2.32.2-0ubuntu2
  •  libedit2 2.11-20080614-2
  •  libelf1 0.148-1ubuntu1
  •  libelfg0 0.8.13-1
  •  libenca0 1.13-3
  •  libenchant1c2a 1.6.0-2
  •  libept1 1.0.4
  •  libepub0 0.2.1-1
  •  libexif12 0.6.20-0ubuntu1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexpat1 2.0.1-7ubuntu3
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad2 2.7-6ubuntu1
  •  libffi5 3.0.9-3ubuntu1
  •  libfftw3-3 3.2.2-1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-mimeinfo-perl 0.15-1
  •  libflac++6 1.2.1-3
  •  libflac8 1.2.1-3
  •  libflite1 1.4-release-2
  •  libfolks-telepathy22 0.4.2-0ubuntu1
  •  libfolks22 0.4.2-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2.1ubuntu3
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.4-1ubuntu2
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libfuse2 2.8.4-1.1ubuntu4
  •  libgadu3 1:1.10.1-1
  •  libgail18 2.24.4-0ubuntu2
  •  libgcc1 1:4.5.2-8ubuntu4
  •  libgconf2-4 2.32.2-0ubuntu2
  •  libgcr0 2.92.92.is.2.32.1-0ubuntu2
  •  libgcrypt11 1.4.6-4ubuntu2
  •  libgd2-noxpm 2.0.36~rc1~dfsg-5ubuntu2
  •  libgdata-common 0.8.0-0ubuntu1
  •  libgdata11 0.8.0-0ubuntu1
  •  libgdbm3 1.8.3-9ubuntu1
  •  libgdk-pixbuf2.0-0 2.23.3-0ubuntu1
  •  libgdu0 2.32.1-0ubuntu4
  •  libgee2 0.6.1-0ubuntu1
  •  libgeoip1 1.4.7~beta6+dfsg-1
  •  libgif4 4.1.6-9
  •  libgirepository-1.0-1 0.10.7-0ubuntu1
  •  libgksu2-0 2.0.13~pre1-3ubuntu3
  •  libgl1-mesa-dri 7.10.2-0ubuntu2
  •  libgl1-mesa-glx 7.10.2-0ubuntu2
  •  libglib-perl 2:1.223-1
  •  libglib2.0-0 2.28.6-0ubuntu1
  •  libglib2.0-cil 2.12.10-1ubuntu1
  •  libglu1-mesa 7.10.2-0ubuntu2
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.24-0ubuntu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu3
  •  libgmpxx4ldbl 2:4.3.2+dfsg-1ubuntu3
  •  libgnome-bluetooth8 2.91.2.is.2.32.0-0ubuntu3
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu6
  •  libgnome-keyring0 2.32.0-1ubuntu2
  •  libgnome2-common 2.32.1-0ubuntu3
  •  libgnomekbd-common 2.32.0-0ubuntu1
  •  libgnomekbd4 2.32.0-0ubuntu1
  •  libgnutls26 2.8.6-1ubuntu2
  •  libgomp1 4.5.2-8ubuntu4
  •  libgp11-0 2.92.92.is.2.32.1-0ubuntu2
  •  libgpg-error0 1.10-0.2ubuntu1
  •  libgpgme++2 4:4.6.2-0ubuntu1
  •  libgpgme11 1.2.0-1.2ubuntu5
  •  libgphoto2-2 2.4.10.1-2ubuntu5
  •  libgphoto2-port0 2.4.10.1-2ubuntu5
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgpod-common 0.8.0-2
  •  libgpod4 0.8.0-2
  •  libgps19 2.95-8ubuntu1
  •  libgraph4 2.26.3-5ubuntu1
  •  libgraphite3 1:2.3.1-0.2
  •  libgs9 9.01~dfsg-1ubuntu5
  •  libgs9-common 9.01~dfsg-1ubuntu5
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.3+dfsg-5ubuntu2.1
  •  libgssdp-1.0-2 0.8.2-1
  •  libgstfarsight0.10-0 0.0.26-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.32-1ubuntu5
  •  libgstreamer0.10-0 0.10.32-3ubuntu3
  •  libgtk2-perl 2:1.223-1
  •  libgtk2.0-0 2.24.4-0ubuntu2
  •  libgtk2.0-bin 2.24.4-0ubuntu2
  •  libgtk2.0-cil 2.12.10-1ubuntu1
  •  libgtk2.0-common 2.24.4-0ubuntu2
  •  libgtkglext1 1.2.0-1.1ubuntu1
  •  libgtop2-7 2.28.3-0ubuntu1
  •  libgtop2-common 2.28.3-0ubuntu1
  •  libgudev-1.0-0 1:167-0ubuntu3
  •  libgupnp-1.0-3 0.14.1-1
  •  libgupnp-igd-1.0-3 0.1.7-3
  •  libgutenprint2 5.2.6-1ubuntu1
  •  libgvc5 2.26.3-5ubuntu1
  •  libgvfscommon0 1.8.0-0ubuntu2
  •  libhpmud0 3.11.1-2ubuntu2
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.68-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.1-1
  •  libhunspell-1.2-0 1.2.14-4
  •  libhyphen0 2.7.1-4ubuntu1
  •  libibus-qt1 1.3.1-1ubuntu1
  •  libical0 0.44-3
  •  libice6 2:1.0.7-1ubuntu1
  •  libicu44 4.4.2-2
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.1ubuntu1
  •  libidn11 1.18-1build1
  •  libido-0.1-0 0.2.2-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu4
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice2 1.1.0-3
  •  libindicate-gtk2 0.5.0-0ubuntu2
  •  libindicate-qt1 0.2.5.91-0ubuntu2
  •  libindicate5 0.5.0-0ubuntu2
  •  libindicator3 0.3.22-0ubuntu1
  •  libiodbc2 3.52.6-4ubuntu1
  •  libisc62 1:9.7.3.dfsg-1ubuntu2
  •  libisccc60 1:9.7.3.dfsg-1ubuntu2
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu2
  •  libisofs6 0.6.32-2ubuntu2
  •  libiw30 30~pre9-3ubuntu6
  •  libjack-jackd2-0 1.9.6~dfsg.1-5ubuntu1
  •  libjasper1 1.900.1-7ubuntu2
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg62 6b1-1ubuntu1
  •  libjs-jquery 1.5-2ubuntu1
  •  libjson-glib-1.0-0 0.12.2-0ubuntu1
  •  libk3b6 2.0.2-0ubuntu1
  •  libk5crypto3 1.8.3+dfsg-5ubuntu2.1
  •  libkabc4 4:4.6.2-0ubuntu1
  •  libkate1 0.3.8-1
  •  libkatepartinterfaces4 4:4.6.2-0ubuntu4
  •  libkblog4 4:4.6.2-0ubuntu1
  •  libkcal4 4:4.6.2-0ubuntu1
  •  libkcalcore4 4:4.6.2-0ubuntu1
  •  libkcalutils4 4:4.6.2-0ubuntu1
  •  libkcddb4 4:4.6.2-0ubuntu2
  •  libkcmutils4 4:4.6.2-0ubuntu4
  •  libkdcraw9 4:4.6.2-0ubuntu1
  •  libkde3support4 4:4.6.2-0ubuntu4
  •  libkdecorations4 4:4.6.2a-0ubuntu5
  •  libkdecore5 4:4.6.2-0ubuntu4
  •  libkdegames5 4:4.6.2-0ubuntu2
  •  libkdepim4 4:4.4.10-0ubuntu4
  •  libkdesu5 4:4.6.2-0ubuntu4
  •  libkdeui5 4:4.6.2-0ubuntu4
  •  libkdewebkit5 4:4.6.2-0ubuntu4
  •  libkdnssd4 4:4.6.2-0ubuntu4
  •  libkemoticons4 4:4.6.2-0ubuntu4
  •  libkephal4a 4:4.6.2a-0ubuntu5
  •  libkexiv2-9 4:4.6.2-0ubuntu1
  •  libkeyutils1 1.4-4ubuntu2
  •  libkfile4 4:4.6.2-0ubuntu4
  •  libkholidays4 4:4.6.2-0ubuntu1
  •  libkhtml5 4:4.6.2-0ubuntu4
  •  libkidletime4 4:4.6.2-0ubuntu4
  •  libkimap4 4:4.6.2-0ubuntu1
  •  libkimproxy4 4:4.6.2-0ubuntu4
  •  libkio5 4:4.6.2-0ubuntu4
  •  libkipi8 4:4.6.2-0ubuntu1
  •  libkjsapi4 4:4.6.2-0ubuntu4
  •  libkjsembed4 4:4.6.2-0ubuntu4
  •  libkldap4 4:4.6.2-0ubuntu1
  •  libkleo4 4:4.4.10-0ubuntu4
  •  libklibc 1.5.20-1ubuntu6
  •  libkmediaplayer4 4:4.6.2-0ubuntu4
  •  libkmime4 4:4.6.2-0ubuntu1
  •  libknewstuff2-4 4:4.6.2-0ubuntu4
  •  libknewstuff3-4 4:4.6.2-0ubuntu4
  •  libknotifyconfig4 4:4.6.2-0ubuntu4
  •  libkntlm4 4:4.6.2-0ubuntu4
  •  libkonq5-templates 4:4.6.2-0ubuntu1
  •  libkonq5a 4:4.6.2-0ubuntu1
  •  libkonqsidebarplugin4a 4:4.6.2-0ubuntu1
  •  libkontactinterface4 4:4.6.2-0ubuntu1
  •  libkparts4 4:4.6.2-0ubuntu4
  •  libkpgp4 4:4.4.10-0ubuntu4
  •  libkpimidentities4 4:4.6.2-0ubuntu1
  •  libkpimtextedit4 4:4.6.2-0ubuntu1
  •  libkpimutils4 4:4.6.2-0ubuntu1
  •  libkprintutils4 4:4.6.2-0ubuntu4
  •  libkpty4 4:4.6.2-0ubuntu4
  •  libkrb5-3 1.8.3+dfsg-5ubuntu2.1
  •  libkrb5support0 1.8.3+dfsg-5ubuntu2.1
  •  libkresources4 4:4.6.2-0ubuntu1
  •  libkrosscore4 4:4.6.2-0ubuntu4
  •  libksane0 4:4.6.2-0ubuntu1
  •  libksba8 1.0.7-2
  •  libkscreensaver5 4:4.6.2a-0ubuntu5
  •  libksgrd4 4:4.6.2a-0ubuntu5
  •  libksieve4 4:4.4.10-0ubuntu4
  •  libksignalplotter4 4:4.6.2a-0ubuntu5
  •  libktexteditor4 4:4.6.2-0ubuntu4
  •  libktnef4 4:4.6.2-0ubuntu1
  •  libktorrent-l10n 1.0.5-2
  •  libktorrent2 1.0.5-2
  •  libkunitconversion4 4:4.6.2-0ubuntu4
  •  libkutils4 4:4.6.2-0ubuntu4
  •  libkwineffects1a 4:4.6.2a-0ubuntu5
  •  libkworkspace4 4:4.6.2a-0ubuntu5
  •  libkxmlrpcclient4 4:4.6.2-0ubuntu1
  •  liblastfm0 0.4.0~really0.3.3-0ubuntu1
  •  liblaunchpad-integration-common 0.1.51
  •  liblaunchpad-integration1 0.1.51
  •  liblcms1 1.18.dfsg-1.2ubuntu1
  •  libldap-2.4-2 2.4.23-6ubuntu6
  •  liblircclient0 0.8.7-0ubuntu4.1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  libloudmouth1-0 1.4.3-7
  •  liblqr-1-0 0.4.1-1ubuntu2
  •  libltdl7 2.2.6b-2ubuntu3
  •  liblua5.1-0 5.1.4-5
  •  liblvm2app2.2 2.02.66-4ubuntu2
  •  liblwres60 1:9.7.3.dfsg-1ubuntu2
  •  liblzma2 5.0.0-2
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu2
  •  libmagickcore3 7:6.6.2.6-1ubuntu4
  •  libmagickcore3-extra 7:6.6.2.6-1ubuntu4
  •  libmagickwand3 7:6.6.2.6-1ubuntu4
  •  libmailtools-perl 2.06-1
  •  libmailtransport4 4:4.6.2-0ubuntu1
  •  libmeanwhile1 1.0.2-3ubuntu1
  •  libmessagecore4 4:4.4.10-0ubuntu4
  •  libmessagelist4 4:4.4.10-0ubuntu4
  •  libmicroblog4 4:4.6.2-0ubuntu1
  •  libmimelib4 4:4.4.10-0ubuntu4
  •  libmimic0 1.0.4-2ubuntu1
  •  libmission-control-plugins0 1:5.7.7-1
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu4
  •  libmms0 0.6.2-1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-2ubuntu0.2
  •  libmono-addins-gui0.2-cil 0.4-8
  •  libmono-addins0.2-cil 0.4-8
  •  libmono-cairo2.0-cil 2.6.7-5ubuntu3
  •  libmono-corlib2.0-cil 2.6.7-5ubuntu3
  •  libmono-i18n-west2.0-cil 2.6.7-5ubuntu3
  •  libmono-management2.0-cil 2.6.7-5ubuntu3
  •  libmono-posix2.0-cil 2.6.7-5ubuntu3
  •  libmono-security2.0-cil 2.6.7-5ubuntu3
  •  libmono-sharpzip2.84-cil 2.6.7-5ubuntu3
  •  libmono-system2.0-cil 2.6.7-5ubuntu3
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu9
  •  libmpc2 0.9-1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.0-7
  •  libmsn0.3 4.1-1.2ubuntu1
  •  libmtdev1 1.1.0-0ubuntu1
  •  libmtp8 1.0.6-2
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-4ubuntu2
  •  libmysqlclient16 5.1.54-1ubuntu4
  •  libmythes-1.2-0 2:1.2.1-1
  •  libnautilus-extension1 1:2.32.2.1-0ubuntu13
  •  libncurses5 5.7+20101128-1
  •  libncursesw5 5.7+20101128-1
  •  libneon27-gnutls 0.29.5-3
  •  libnepomuk4 4:4.6.2-0ubuntu4
  •  libnepomukquery4a 4:4.6.2-0ubuntu4
  •  libnepomukutils4 4:4.6.2-0ubuntu4
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-2ubuntu7
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnih-dbus1 1.0.3-1ubuntu1
  •  libnih1 1.0.3-1ubuntu1
  •  libnl1 1.1-6
  •  libnm-glib-vpn1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-glib2 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-util1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnotify1 0.5.0-2ubuntu1
  •  libnotify4 0.7.2-0ubuntu2
  •  libnspr4 4.8.7-0ubuntu1
  •  libnspr4-0d 4.8.7-0ubuntu1
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu2
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu2
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libntrack-qt4-1 011-1ubuntu1
  •  libntrack0 011-1ubuntu1
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.0~dfsg-1
  •  liboil0.3 0.3.17-2ubuntu1
  •  libokularcore1 4:4.6.2-0ubuntu1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.19-0ubuntu2
  •  liborc-0.4-0 1:0.4.11-2
  •  libotr2 3.2.0-2ubuntu1
  •  libpackagekit-glib2-14 0.6.11-2ubuntu3
  •  libpackagekit-qt14 0.6.11-2ubuntu3
  •  libpam-ck-connector 0.4.4-1
  •  libpam-gnome-keyring 2.92.92.is.2.32.1-0ubuntu2
  •  libpam-modules 1.1.2-2ubuntu8
  •  libpam-modules-bin 1.1.2-2ubuntu8
  •  libpam-runtime 1.1.2-2ubuntu8
  •  libpam0g 1.1.2-2ubuntu8
  •  libpango-perl 1.221-2
  •  libpango1.0-0 1.28.4-0ubuntu1
  •  libpaper-utils 1.1.24
  •  libpaper1 1.1.24
  •  libparted0debian1 2.3-5ubuntu5
  •  libpathplan4 2.26.3-5ubuntu1
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu7
  •  libpciaccess0 0.12.1-1
  •  libpcre3 8.12-3ubuntu2
  •  libpcsclite1 1.7.0-2ubuntu2
  •  libperl5.10 5.10.1-17ubuntu4.1
  •  libphonon4 4:4.7.0really4.5.0-0ubuntu3
  •  libpipeline1 1.2.0-1
  •  libpixman-1-0 0.20.2-0ubuntu1
  •  libplasma-geolocation-interface4 4:4.6.2a-0ubuntu5
  •  libplasma3 4:4.6.2-0ubuntu4
  •  libplasmaclock4b 4:4.6.2a-0ubuntu5
  •  libplasmagenericshell4 4:4.6.2a-0ubuntu5
  •  libplist1 1.4-1
  •  libplymouth2 0.8.2-2ubuntu22
  •  libpng12-0 1.2.44-1ubuntu3
  •  libpolkit-agent-1-0 0.101-1ubuntu1
  •  libpolkit-backend-1-0 0.101-1ubuntu1
  •  libpolkit-gobject-1-0 0.101-1ubuntu1
  •  libpolkit-qt-1-1 0.99.0-0ubuntu3
  •  libpoppler-qt4-3 0.16.4-0ubuntu1
  •  libpoppler13 0.16.4-0ubuntu1
  •  libpopt0 1.16-1
  •  libpostproc51 4:0.6.2-1ubuntu1
  •  libpowerdevilcore0 4:4.6.2a-0ubuntu5
  •  libppl-c2 0.10.2-10ubuntu1
  •  libppl7 0.10.2-10ubuntu1
  •  libprocesscore4b 4:4.6.2a-0ubuntu5
  •  libprocessui4a 4:4.6.2a-0ubuntu5
  •  libproxy0 0.3.1-2ubuntu5
  •  libpth20 2.0.7-16ubuntu2
  •  libpulse-browse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3
  •  libpulse-mainloop-glib0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3
  •  libpulse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3
  •  libpurple-bin 1:2.9.0-1~getdeb2
  •  libpurple0 1:2.9.0-1~getdeb2
  •  libpython2.7 2.7.1-5ubuntu2
  •  libqalculate5 0.9.7-4
  •  libqapt-runtime 1.1.2-0ubuntu1
  •  libqapt1 1.1.2-0ubuntu1
  •  libqca2 2.0.2-1ubuntu2
  •  libqca2-plugin-ossl 0.1~20070904-4build1
  •  libqgpgme1 4:4.6.2-0ubuntu1
  •  libqimageblitz4 1:0.0.6-2
  •  libqjson0 0.7.1-1ubuntu1
  •  libqt4-dbus 4:4.7.2-0ubuntu6
  •  libqt4-declarative 4:4.7.2-0ubuntu6
  •  libqt4-designer 4:4.7.2-0ubuntu6
  •  libqt4-help 4:4.7.2-0ubuntu6
  •  libqt4-network 4:4.7.2-0ubuntu6
  •  libqt4-opengl 4:4.7.2-0ubuntu6
  •  libqt4-qt3support 4:4.7.2-0ubuntu6
  •  libqt4-script 4:4.7.2-0ubuntu6
  •  libqt4-scripttools 4:4.7.2-0ubuntu6
  •  libqt4-sql 4:4.7.2-0ubuntu6
  •  libqt4-sql-mysql 4:4.7.2-0ubuntu6
  •  libqt4-sql-sqlite 4:4.7.2-0ubuntu6
  •  libqt4-svg 4:4.7.2-0ubuntu6
  •  libqt4-test 4:4.7.2-0ubuntu6
  •  libqt4-xml 4:4.7.2-0ubuntu6
  •  libqt4-xmlpatterns 4:4.7.2-0ubuntu6
  •  libqtassistantclient4 4.6.3-3
  •  libqtcore4 4:4.7.2-0ubuntu6
  •  libqtgui4 4:4.7.2-0ubuntu6
  •  libqtscript4-core 0.1.0-3ubuntu3
  •  libqtscript4-gui 0.1.0-3ubuntu3
  •  libqtscript4-network 0.1.0-3ubuntu3
  •  libqtscript4-sql 0.1.0-3ubuntu3
  •  libqtscript4-uitools 0.1.0-3ubuntu3
  •  libqtscript4-xml 0.1.0-3ubuntu3
  •  libqtwebkit4 2.1~really2.0.2-0ubuntu1
  •  libquicktime1 2:1.1.5-1ubuntu3
  •  libquvi0 0.2.11-1
  •  libraptor1 1.4.21-2
  •  librarian0 0.8.1-5
  •  librasqal2 0.9.20-1
  •  libraw1394-11 2.0.6-1
  •  librdf0 1.0.12-1
  •  libreadline5 5.2-7build1
  •  libreadline6 6.2-0ubuntu1
  •  libreoffice-base-core 1:3.3.2-1ubuntu4
  •  libreoffice-calc 1:3.3.2-1ubuntu4
  •  libreoffice-common 1:3.3.2-1ubuntu4
  •  libreoffice-core 1:3.3.2-1ubuntu4
  •  libreoffice-draw 1:3.3.2-1ubuntu4
  •  libreoffice-emailmerge 1:3.3.2-1ubuntu4
  •  libreoffice-impress 1:3.3.2-1ubuntu4
  •  libreoffice-kde 1:3.3.2-1ubuntu4
  •  libreoffice-math 1:3.3.2-1ubuntu4
  •  libreoffice-style-oxygen 1:3.3.2-1ubuntu4
  •  libreoffice-writer 1:3.3.2-1ubuntu4
  •  librpc-xml-perl 0.73-1
  •  librsvg2-2 2.32.1-0ubuntu3
  •  librsvg2-common 2.32.1-0ubuntu3
  •  librtmp0 2.3-2
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.22-2ubuntu1
  •  libsane-hpaio 3.11.1-2ubuntu2
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu3
  •  libschroedinger-1.0-0 1.0.10-2
  •  libsdl1.2debian 1.2.14-6.1ubuntu3
  •  libsdl1.2debian-alsa 1.2.14-6.1ubuntu3
  •  libselinux1 2.0.96-1ubuntu2
  •  libsensors4 1:3.2.0-1ubuntu1
  •  libsepol1 2.0.41-1
  •  libsgutils2-2 1.30-1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.2-4ubuntu2
  •  libslp1 1.2.1-7.8ubuntu1
  •  libsm6 2:1.2.0-1ubuntu1
  •  libsmbclient 2:3.5.8~dfsg-1ubuntu2
  •  libsndfile1 1.0.23-1build1
  •  libsnmp-base 5.4.3~dfsg-2ubuntu1
  •  libsnmp15 5.4.3~dfsg-2ubuntu1
  •  libsolid4 4:4.6.2-0ubuntu4
  •  libsolidcontrol4a 4:4.6.2a-0ubuntu5
  •  libsolidcontrolifaces4a 4:4.6.2a-0ubuntu5
  •  libsoprano4 2.5.63+dfsg.1-0ubuntu1
  •  libsoundtouch0 1.5.0-4
  •  libsoup-gnome2.4-1 2.34.0-0ubuntu1
  •  libsoup2.4-1 2.34.0-0ubuntu1
  •  libspectre1 0.2.6-1build1
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite3-0 3.7.4-2ubuntu5
  •  libss2 1.41.14-1ubuntu3
  •  libssh-4 0.4.5-3ubuntu1
  •  libssl0.9.8 0.9.8o-5ubuntu1
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.5.2-8ubuntu4
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.2-1ubuntu3
  •  libstreams0 0.7.2-1ubuntu3
  •  libswscale0 4:0.6.2-1ubuntu1
  •  libsyndication4 4:4.6.2-0ubuntu1
  •  libsysfs2 2.1.0+repack-1
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla 1.6.3-1
  •  libtag1c2a 1.6.3-1
  •  libtalloc2 2.0.5-1
  •  libtaskmanager4b 4:4.6.2a-0ubuntu5
  •  libtasn1-3 2.7-1ubuntu1
  •  libtdb1 1.2.9-1fakesync1
  •  libtelepathy-farsight0 0.0.16-1
  •  libtelepathy-glib0 0.14.3-1ubuntu1
  •  libtelepathy-logger2 0.2.6-1ubuntu1.2
  •  libterm-readkey-perl 2.30-4build1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-9ubuntu2
  •  libtextcat0 2.2-9ubuntu2
  •  libthai-data 0.1.14-2ubuntu1
  •  libthai0 0.1.14-2ubuntu1
  •  libtheora0 1.1.1+dfsg.1-3
  •  libthreadweaver4 4:4.6.2-0ubuntu4
  •  libtiff4 3.9.4-5ubuntu6
  •  libtimedate-perl 1.2000-1
  •  libtotem-plparser17 2.32.4-0ubuntu1
  •  libts-0.0-0 1.0-7build1
  •  libtwolame0 0.3.12-1
  •  libudev0 167-0ubuntu3
  •  libunique-1.0-0 1.1.6-1.1ubuntu2
  •  libunity4 3.8.4-0ubuntu1
  •  libupower-glib1 0.9.9-4
  •  liburi-perl 1.56-1
  •  libusb-0.1-4 2:0.1.12-17
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.7-1
  •  libutempter0 1.1.5-3
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.1-0ubuntu1
  •  libutouch-grail1 1.0.20-0ubuntu4
  •  libuuid1 2.17.2-9.1ubuntu4
  •  libv4l-0 0.8.3-1
  •  libva1 1.0.8-3
  •  libvirtodbc0 6.1.2+dfsg1-1ubuntu4
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvncserver0 0.9.7-2ubuntu1
  •  libvorbis0a 1.3.2-1ubuntu1
  •  libvorbisenc2 1.3.2-1ubuntu1
  •  libvorbisfile3 1.3.2-1ubuntu1
  •  libvpx0 0.9.6-1
  •  libvte-common 1:0.27.90-0ubuntu1
  •  libvte9 1:0.27.90-0ubuntu1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.8~dfsg-1ubuntu2
  •  libweather-ion6 4:4.6.2a-0ubuntu5
  •  libwebkitgtk-1.0-0 1.3.13-0ubuntu2
  •  libwebkitgtk-1.0-common 1.3.13-0ubuntu2
  •  libwildmidi1 0.2.3.2-2
  •  libwmf0.2-7 0.2.8.4-7ubuntu3
  •  libwnck-common 1:2.30.6-0ubuntu3
  •  libwnck22 1:2.30.6-0ubuntu3
  •  libwpd-0.9-9 0.9.0-2
  •  libwpg-0.2-2 0.2.0-3
  •  libwps-0.2-2 0.2.0-2
  •  libwrap0 7.6.q-19ubuntu1
  •  libwww-perl 5.837-1
  •  libx11-6 2:1.4.2-1ubuntu3
  •  libx11-data 2:1.4.2-1ubuntu3
  •  libx11-xcb1 2:1.4.2-1ubuntu3
  •  libx264-106 2:0.106.1741-3
  •  libx86-1 1.1+ds1-6
  •  libxapian22 1.2.4-1
  •  libxau6 1:1.0.6-1ubuntu1
  •  libxaw7 2:1.0.9-2
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.7-2ubuntu2
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-render0 1.7-2ubuntu2
  •  libxcb-shape0 1.7-2ubuntu2
  •  libxcb-shm0 1.7-2ubuntu2
  •  libxcb1 1.7-2ubuntu2
  •  libxcomposite1 1:0.4.3-1ubuntu1
  •  libxcursor1 1:1.1.11-1ubuntu1
  •  libxdamage1 1:1.1.3-1ubuntu1
  •  libxdmcp6 1:1.1.0-1ubuntu1
  •  libxext6 2:1.2.0-2ubuntu1
  •  libxfixes3 1:4.0.5-1ubuntu1
  •  libxfont1 1:1.4.3-2
  •  libxft2 2.2.0-2ubuntu2
  •  libxi6 2:1.4.1-1ubuntu2
  •  libxinerama1 2:1.1.1-1ubuntu1
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.0-2ubuntu1
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml2 2.7.8.dfsg-2
  •  libxml2-utils 2.7.8.dfsg-2
  •  libxmu6 2:1.1.0-1
  •  libxmuu1 2:1.1.0-1
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr2 2:1.3.1-1ubuntu1
  •  libxrender1 1:0.9.6-1ubuntu1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-6build1
  •  libxss1 1:1.2.1-1
  •  libxt6 1:1.0.9-1ubuntu1
  •  libxtst6 2:1.2.0-1
  •  libxv1 2:1.0.6-1
  •  libxvidcore4 2:1.2.2+debian-1ubuntu2
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-1ubuntu1
  •  libzbar0 0.10+doc-4ubuntu2
  •  libzephyr4 3.0-1
  •  libzip1 0.9.3-1
  •  linux-firmware 1.52
  •  linux-generic 2.6.38.8.22
  •  linux-image-2.6.38-8-generic 2.6.38-8.42
  •  linux-image-generic 2.6.38.8.22
  •  linux-sound-base 1.0.24+dfsg-0ubuntu1
  •  localechooser-data 2.34ubuntu4
  •  locales 2.13+git20100825-4
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2+svn3283-3ubuntu1
  •  logrotate 3.7.8-6ubuntu3
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu11
  •  lsb-release 4.0-0ubuntu11
  •  lshw 02.15-1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu1
  •  lupin-casper 0.34
  •  lzma 4.43-14ubuntu2
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.9-4
  •  manpages 3.27-1ubuntu2
  •  mawk 1.3.3-15ubuntu2
  •  memtest86+ 4.10-1.1ubuntu1
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu3
  •  mlocate 0.23.1-1ubuntu1
  •  mobile-broadband-provider-info 20110415-0ubuntu1
  •  modemmanager 0.4+git.20110124t203624.00b6cce-2ubuntu1
  •  module-init-tools 3.12-1ubuntu6
  •  mono-2.0-gac 2.6.7-5ubuntu3
  •  mono-csharp-shell 2.6.7-5ubuntu3
  •  mono-gac 2.6.7-5ubuntu3
  •  mono-gmcs 2.6.7-5ubuntu3
  •  mono-runtime 2.6.7-5ubuntu3
  •  mount 2.17.2-9.1ubuntu4
  •  mountall 2.25ubuntu1
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1
  •  multiarch-support 2.13-0ubuntu13
  •  myspell-en-au 2.1-5
  •  myspell-en-gb 1:3.3.0-2ubuntu2
  •  myspell-en-za 1:3.3.0-2ubuntu2
  •  mysql-client-core-5.1 5.1.54-1ubuntu4
  •  mysql-common 5.1.54-1ubuntu4
  •  mysql-server-core-5.1 5.1.54-1ubuntu4
  •  nano 2.2.6-1
  •  nautilus-sendto 2.32.0-0ubuntu1.1
  •  nautilus-sendto-empathy 2.34.0-0ubuntu3.1
  •  ncurses-base 5.7+20101128-1
  •  ncurses-bin 5.7+20101128-1
  •  nepomukcontroller 0.2-0ubuntu2
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.45ubuntu1
  •  netcat-openbsd 1.89-3ubuntu5
  •  netpbm 2:10.0-12.2
  •  network-manager 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  network-manager-gnome 0.8.4~git.20110318t152954.9c4c9a0-0ubuntu1
  •  network-manager-pptp 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  notification-daemon 0.5.0-2ubuntu1
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu5
  •  ntrack-module-libnl-0 011-1ubuntu1
  •  nvidia-common 0.2.30
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.40-1
  •  odbcinst 2.2.14p2-2ubuntu1
  •  odbcinst1debian2 2.2.14p2-2ubuntu1
  •  okular 4:4.6.2-0ubuntu1
  •  okular-extra-backends 4:4.6.2-0ubuntu1
  •  openjdk-6-jre 6b22-1.10.2-0ubuntu1~11.04.1
  •  openjdk-6-jre-headless 6b22-1.10.2-0ubuntu1~11.04.1
  •  openjdk-6-jre-lib 6b22-1.10.2-0ubuntu1~11.04.1
  •  openprinting-ppds 20110317-0ubuntu1
  •  openssh-client 1:5.8p1-1ubuntu3
  •  openssl 0.9.8o-5ubuntu1
  •  os-prober 1.44ubuntu1
  •  oxygen-cursor-theme 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-icon-theme 4:4.6.2-0ubuntu1
  •  oxygen-icon-theme-complete 4:4.6.2-0ubuntu1
  •  oxygen-icons-superx 1.0
  •  packagekit 0.6.11-2ubuntu3
  •  packagekit-backend-aptcc 0.6.11-2ubuntu3
  •  parted 2.3-5ubuntu5
  •  partitionmanager 1.0.3-0ubuntu2
  •  passwd 1:4.1.4.2+svn3283-3ubuntu1
  •  pciutils 1:3.1.7-4ubuntu7
  •  pcmciautils 015-1ubuntu1
  •  perl 5.10.1-17ubuntu4.1
  •  perl-base 5.10.1-17ubuntu4.1
  •  perl-modules 5.10.1-17ubuntu4.1
  •  phonon 4:4.7.0really4.5.0-0ubuntu3
  •  phonon-backend-gstreamer 4:4.7.0really4.5.0-0ubuntu2
  •  pinentry-qt4 0.8.0-1ubuntu2
  •  pkg-config 0.25-1.1ubuntu1
  •  plasma-dataengines-addons 4:4.6.2-0ubuntu3
  •  plasma-dataengines-workspace 4:4.6.2a-0ubuntu5
  •  plasma-desktop 4:4.6.2a-0ubuntu5
  •  plasma-netbook 4:4.6.2a-0ubuntu5
  •  plasma-scriptengine-declarative 4:4.6.2-0ubuntu1
  •  plasma-scriptengine-javascript 4:4.6.2-0ubuntu1
  •  plasma-scriptengine-python 4:4.6.2a-0ubuntu5
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-folderview 4:4.6.2-0ubuntu1
  •  plasma-widget-kimpanel 4:4.6.2-0ubuntu3
  •  plasma-widget-kimpanel-backend-ibus 4:4.6.2-0ubuntu3
  •  plasma-widget-menubar 0.1.15-0ubuntu1
  •  plasma-widget-message-indicator 0.5.7-0ubuntu2
  •  plasma-widget-quickaccess 0.8.1-0ubuntu7
  •  plasma-widgets-addons 4:4.6.2-0ubuntu3
  •  plasma-widgets-workspace 4:4.6.2a-0ubuntu5
  •  plymouth 0.8.2-2ubuntu22
  •  plymouth-label 0.8.2-2ubuntu22
  •  pm-utils 1.4.1-7
  •  pnm2ppa 1.13-0ubuntu1
  •  policykit-1 0.101-1ubuntu1
  •  policykit-1-gnome 0.99-1ubuntu4
  •  policykit-desktop-privileges 0.4
  •  polkit-kde-1 0.99.0-0ubuntu3
  •  poppler-utils 0.16.4-0ubuntu1
  •  popularity-contest 1.51ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-6
  •  printer-applet 4:4.6.2-0ubuntu1
  •  procps 1:3.2.8-10ubuntu3
  •  psmisc 22.13-1
  •  pulseaudio 1:0.9.22+stable-queue-24-g67d18-0ubuntu3
  •  pulseaudio-esound-compat 1:0.9.22+stable-queue-24-g67d18-0ubuntu3
  •  pulseaudio-module-bluetooth 1:0.9.22+stable-queue-24-g67d18-0ubuntu3
  •  pulseaudio-module-x11 1:0.9.22+stable-queue-24-g67d18-0ubuntu3
  •  pulseaudio-utils 1:0.9.22+stable-queue-24-g67d18-0ubuntu3
  •  pxljr 1.1-0ubuntu7
  •  python 2.7.1-0ubuntu5
  •  python-apport 1.20.1-0ubuntu5
  •  python-apt 0.7.100.3ubuntu6
  •  python-apt-common 0.7.100.3ubuntu6
  •  python-cairo 1.8.8-1ubuntu1
  •  python-central 0.6.15ubuntu5
  •  python-chardet 2.0.1-1
  •  python-crypto 2.1.0-2ubuntu1
  •  python-cups 1.9.54-0ubuntu1
  •  python-cupshelpers 1.3.1+20110222-0ubuntu16.1
  •  python-dbus 0.83.1-1
  •  python-debian 0.1.18ubuntu2
  •  python-farsight 0.0.26-1ubuntu1
  •  python-gconf 2.28.1-1ubuntu3
  •  python-gdbm 2.7-2ubuntu2
  •  python-gnupginterface 0.3.2-9.1ubuntu1
  •  python-gobject 2.28.3-1ubuntu1
  •  python-gobject-cairo 2.28.3-1ubuntu1
  •  python-gst0.10 0.10.21-1
  •  python-gtk2 2.22.0-0ubuntu1.1
  •  python-gtkglext1 1.1.0-6build1
  •  python-httplib2 0.6.0-4build1
  •  python-imaging 1.1.7-2build2
  •  python-kde4 4:4.6.2b-0ubuntu1
  •  python-keyring 0.5.1-1
  •  python-launchpad-integration 0.1.51
  •  python-launchpadlib 1.9.7-0ubuntu2
  •  python-lazr.restfulclient 0.11.1-1build1
  •  python-lazr.uri 1.0.2-3build1
  •  python-libproxy 0.3.1-2ubuntu5
  •  python-libxml2 2.7.8.dfsg-2ubuntu0.1
  •  python-minimal 2.7.1-0ubuntu5
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-opengl 3.0.1~b2-1
  •  python-openssl 0.10-1ubuntu3
  •  python-packagekit 0.6.11-2ubuntu3
  •  python-papyon 0.5.5-1ubuntu1.2
  •  python-pexpect 2.3-1build1
  •  python-pkg-resources 0.6.15-1ubuntu1
  •  python-problem-report 1.20.1-0ubuntu5
  •  python-pycurl 7.19.0-3build1
  •  python-pyicu 1.0-1build1
  •  python-pyudev 0.8-1
  •  python-qt4 4.8.3-2
  •  python-qt4-dbus 4.8.3-2
  •  python-rdflib 2.4.2-1build1
  •  python-rsvg 2.32.0-0ubuntu2
  •  python-simplejson 2.1.2-1build1
  •  python-sip 4.12.1-1
  •  python-smbc 1.0.10-0ubuntu1
  •  python-software-properties 0.80.9
  •  python-support 1.0.10ubuntu3
  •  python-telepathy 0.15.19-1
  •  python-uno 1:3.3.2-1ubuntu4
  •  python-wadllib 1.1.8+ds-1build1
  •  python-wsgi-intercept 0.4-0ubuntu1
  •  python-xapian 1.2.3-3ubuntu1
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python-zope.interface 3.6.1-0ubuntu4
  •  python2.7 2.7.1-5ubuntu2
  •  python2.7-minimal 2.7.1-5ubuntu2
  •  qapt-batch 1.1.2-0ubuntu1
  •  radeontool 1.6.1-1
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-3ubuntu4
  •  readline-common 6.2-0ubuntu1
  •  reiserfsprogs 1:3.6.21-1build1
  •  rfkill 0.4-1
  •  rootactions-servicemenu 2.5.92-0mint1
  •  rsync 3.0.7-2ubuntu3
  •  rsyslog 4.6.4-2ubuntu4
  •  rtkit 0.9-2
  •  samba-common 2:3.5.8~dfsg-1ubuntu2
  •  samba-common-bin 2:3.5.8~dfsg-1ubuntu2
  •  sane-utils 1.0.22-2ubuntu1
  •  sed 4.2.1-8
  •  sensible-utils 0.0.6ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.5
  •  shared-desktop-ontologies 0.5-1
  •  shared-mime-info 0.90-1ubuntu3
  •  smbclient 2:3.5.8~dfsg-1ubuntu2
  •  software-properties-gtk 0.80.9
  •  software-properties-kde 0.80.9
  •  soprano-daemon 2.5.63+dfsg.1-0ubuntu1
  •  splix 2.0.0+20110219-0ubuntu1
  •  ssl-cert 1.0.28
  •  strace 4.5.20-2ubuntu2
  •  sudo 1.7.4p4-5ubuntu7
  •  superbit-theme-superx 1.0
  •  superx-anutosh-deb-wall 1.0
  •  superx-artwork-common 1.0.0
  •  superx-config-kde-desktop 1.0.0
  •  superx-core-utils 1.0.0
  •  superx-logo-boot 1.0.0
  •  superx-mint-extra-wall 1.0
  •  superx-sun-bhagawati-wall 1.0
  •  superx-ui 1.0
  •  synaptic 0.75.1ubuntu2
  •  syslinux 2:4.02+dfsg-7ubuntu1
  •  syslinux-common 2:4.02+dfsg-7ubuntu1
  •  system-config-printer-common 1.3.1+20110222-0ubuntu16.1
  •  system-config-printer-kde 4:4.6.2-0ubuntu1
  •  system-config-printer-udev 1.3.1+20110222-0ubuntu16.1
  •  systemsettings 4:4.6.2a-0ubuntu5
  •  sysv-rc 2.87dsf-4ubuntu23
  •  sysvinit-utils 2.87dsf-4ubuntu23
  •  tango-icon-theme 0.8.90-3
  •  tar 1.25-3
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcpd 7.6.q-19ubuntu1
  •  tcpdump 4.1.1-1ubuntu3
  •  technosunz-graphics-library 1.0
  •  telepathy-butterfly 0.5.15-1
  •  telepathy-gabble 0.11.10-1ubuntu1
  •  telepathy-haze 0.4.0-1ubuntu
  •  telepathy-logger 0.2.6-1ubuntu1.2
  •  telepathy-mission-control-5 1:5.7.7-1
  •  telepathy-salut 0.4.0-1
  •  telnet 0.17-36build1
  •  time 1.7-23.1
  •  toshset 1.75-2
  •  totem 2.32.0-0ubuntu10
  •  totem-common 2.32.0-0ubuntu10
  •  totem-mozilla 2.32.0-0ubuntu10
  •  totem-plugins 2.32.0-0ubuntu10
  •  tsconf 1.0-7build1
  •  ttf-dejavu-core 2.31-1
  •  ttf-dejavu-extra 2.31-1
  •  ttf-freefont 20090104-7
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-kacst-one 4.0-0ubuntu1
  •  ttf-khmeros-core 5.0-3ubuntu1
  •  ttf-lao 0.0.20060226-7
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-opensymbol 2:2.4.3+LibO3.3.2-1ubuntu4
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-takao-pgothic 003.02.01-4ubuntu1
  •  ttf-thai-tlwg 1:0.4.14-1
  •  ttf-ubuntu-font-family 0.71.2-0ubuntu3
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  tzdata 2011g-0ubuntu0.11.04
  •  tzdata-java 2011g-0ubuntu0.11.04
  •  ubiquity 2.6.10
  •  ubiquity-casper 1.265
  •  ubiquity-frontend-kde 2.6.10
  •  ubiquity-slideshow-kubuntu 40
  •  ubiquity-ubuntu-artwork 2.6.10
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.220
  •  ubuntu-standard 1.220
  •  ucf 3.0025+nmu1ubuntu1
  •  udev 167-0ubuntu3
  •  udisks 1.0.2-4ubuntu1
  •  ufw 0.30.1-1ubuntu1
  •  unattended-upgrades 0.72.1ubuntu1
  •  unionfs-fuse 0.24-2
  •  uno-libs3 1.7.0+LibO3.3.2-1ubuntu4
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.38
  •  update-manager-core 1:0.150
  •  update-manager-kde 1:0.150
  •  upower 0.9.9-4
  •  upstart 0.9.7-1
  •  ure 1.7.0+LibO3.3.2-1ubuntu4
  •  ureadahead 0.100.0-11
  •  usb-creator-common 0.2.28
  •  usb-creator-kde 0.2.28
  •  usb-modeswitch 1.1.7-1
  •  usb-modeswitch-data 20110227-2
  •  usbmuxd 1.0.7-1
  •  usbutils 0.87-5
  •  user-setup 1.28ubuntu15
  •  userconfig 0.9.0-0ubuntu7
  •  util-linux 2.17.2-9.1ubuntu4
  •  uuid-runtime 2.17.2-9.1ubuntu4
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vim-tiny 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  virtuoso-minimal 6.1.2+dfsg1-1ubuntu4
  •  virtuoso-opensource-6.1-bin 6.1.2+dfsg1-1ubuntu4
  •  virtuoso-opensource-6.1-common 6.1.2+dfsg1-1ubuntu4
  •  wamerican 6-3
  •  wbritish 6-3
  •  wget 1.12-2.1ubuntu2
  •  whiptail 0.52.11-2ubuntu7
  •  wireless-crda 1.13
  •  wireless-tools 30~pre9-3ubuntu6
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-0ubuntu1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+4ubuntu3
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+1
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.6+2
  •  x11-xserver-utils 7.6+2
  •  xauth 1:1.0.5-1
  •  xbitmaps 1.1.1-1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.13-2ubuntu2
  •  xdg-utils 1.1.0~rc1-2ubuntu3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6~1
  •  xfsprogs 3.1.4ubuntu2
  •  xinit 1.3.0-1
  •  xinput 1.5.3-2ubuntu1
  •  xkb-data 2.1-1ubuntu3
  •  xml-core 0.13
  •  xorg 1:7.6+4ubuntu3
  •  xorg-docs-core 1:1.5.99.901-1ubuntu1
  •  xserver-common 2:1.10.1-1ubuntu1
  •  xserver-xorg 1:7.6+4ubuntu3
  •  xserver-xorg-core 2:1.10.1-1ubuntu1
  •  xserver-xorg-input-all 1:7.6+4ubuntu3
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu12
  •  xserver-xorg-input-mouse 1:1.6.0-1ubuntu3
  •  xserver-xorg-input-synaptics 1.3.99+git20110116.0e27ce3a-0ubuntu12
  •  xserver-xorg-input-vmmouse 1:12.6.99.901-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.10.11-0ubuntu4
  •  xserver-xorg-video-all 1:7.6+4ubuntu3
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu5
  •  xserver-xorg-video-ark 1:0.7.3-1ubuntu3
  •  xserver-xorg-video-ati 1:6.14.0-0ubuntu4
  •  xserver-xorg-video-chips 1:1.2.3-2ubuntu5
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-1build2
  •  xserver-xorg-video-i128 1:1.3.4-1ubuntu3
  •  xserver-xorg-video-i740 1:1.3.2-3ubuntu3
  •  xserver-xorg-video-intel 2:2.14.0-4ubuntu7
  •  xserver-xorg-video-mach64 6.8.2+git20101202.d60087f0-4ubuntu3
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-1ubuntu3
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110107+b795ca6e-0ubuntu7
  •  xserver-xorg-video-openchrome 1:0.2.904+svn916-1build1
  •  xserver-xorg-video-qxl 0.0.12-1ubuntu4
  •  xserver-xorg-video-r128 6.8.1-4ubuntu3
  •  xserver-xorg-video-radeon 1:6.14.0-0ubuntu4
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu5
  •  xserver-xorg-video-s3 1:0.6.3-3ubuntu3
  •  xserver-xorg-video-s3virge 1:1.10.4-3ubuntu3
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu7
  •  xserver-xorg-video-sis 1:0.10.3-2ubuntu3
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu5
  •  xserver-xorg-video-tdfx 1:1.4.3-3ubuntu3
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu5
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.0-4ubuntu3
  •  xserver-xorg-video-vmware 1:11.0.3-1ubuntu3
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu5
  •  xsltproc 1.1.26-6build1
  •  xterm 268-1ubuntu1
  •  xz-utils 5.0.0-2
  •  yelp 3.0.0-0ubuntu2
  •  yelp-xsl 3.0.0-0ubuntu1
  •  zenity 2.32.1-0ubuntu1
  •  zip 3.0-3build1
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3


Reader Ratings
Reader supplied reviews for SuperX

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on SuperX?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):





Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch