• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

SparkyLinux RSS Feed DistroWatch.com: SparkyLinux

SparkyLinux


Last Update: 2024-06-17 12:55 UTC


SparkyLinux is a lightweight, fast and simple Linux distribution designed for both old and new computers featuring customised Enlightenment and LXDE desktops. It has been built on the "testing" branch of Debian GNU/Linux.

Popularity (hits per day): 12 months: 22 (366), 6 months: 20 (385), 3 months: 20 (382), 4 weeks: 24 (295), 1 week: 31 (304)

Average visitor rating: 8.36/10 from 102 review(s).


SparkyLinux Summary
Distribution SparkyLinux
Home Page https://sparkylinux.org/
Mailing Lists --
User Forums https://forum.sparkylinux.org/
Alternative User Forums
Documentation https://wiki.sparkylinux.org/
Screenshots https://sparkylinux.org/screenshotsDistroWatch Gallery
Screencasts
Download Mirrors https://sparkylinux.org/download/DistroWatch Torrent Archive
Bug Tracker https://sourceforge.net/p/sparkylinux/tickets/
Related Websites  
Reviews 2020.x: Dedoimedo
5.x: DistroWatch
3.x: DistroWatchHectic GeekLinuxInsiderNavy ChristianDedoimedo
2.x: DistroWatch
Where To Donate, Buy, or Try The Linux ShopDonate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-05-07: Distribution Release: SparkyLinux 2024.05
 • 2024-02-12: Distribution Release: SparkyLinux 2024.02
 • 2023-12-07: Distribution Release: SparkyLinux 7.2
 • 2023-06-15: Distribution Release: SparkyLinux 7.0
 • 2023-02-06: Distribution Release: SparkyLinux 6.6
 • 2022-08-13: Distribution Release: SparkyLinux 6.4
 • 2022-03-08: Distribution Release: SparkyLinux 2022.03
 • 2021-09-19: Distribution Release: SparkyLinux 2021.09
 • 2021-08-20: Distribution Release: SparkyLinux 6.0
 • 2021-03-07: Distribution Release: SparkyLinux 2021.03
 • 2020-10-05: Distribution Release: SparkyLinux 4.13
 • 2020-07-07: Distribution Release: SparkyLinux 5.12
 • More SparkyLinux releases...

  Headlines:
 • 2023-01-21 Sparky offers storage persistence on USB thumb drives
 • 2022-08-02 Sparky updates classic desktops and language translations
 • 2020-02-15 Sparky introduces MystiQ
 • 2019-12-05 SparkyLinux introduces portable edition
 • 2019-06-02 SparkyLinux adds QtFM file manager
 • 2018-04-07 Sparky reducing number of editions
 • 2017-12-12 Sparky runs on a Raspberry Pi
 • 2016-11-29 SparkyLinux unveils several changes
 • More SparkyLinux headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 2024.05 7.4 6.6 5.16 4.13 4.5.2 3.5 3.1 2.1 2.0.1 Feature
Release Date 2024-05-07 2024-06-11 2023-02-05 2022-01-14 2020-10-04 2016-12-23 2014-09-06 2013-09-29 2013-03-19 2012-12-18 Release Date
End Of Life       07-2024             End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 600-1800 600-1800 600-1800 500-1400 400-1400           Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma, LXQt, MATE, Xfce KDE Plasma, LXQt, Xfce KDE Plasma, LXQt, Xfce LXQt, Xfce LXDE KDE Plasma, LXDE, LXQt, MATE, Xfce Enlightenment, LXDE, Razor-qt LXDE LXDE LXDE Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB Package Management
Release Model Semi-Rolling Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice, LibreOffice LibreOffice -- Office Suite
Processor Architecture x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i586, x86_64 i486, x86_64 i486, x86_64 i486, x86_64 i486 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd SysV SysV SysV Init Software
Journaled File Systems                     Journaled File Systems
Multilingual de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl de, en, fr, pl en en Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 2024.05 7.4 6.6 5.16 4.13 4.5.2 3.5 3.1 2.1 2.0.1 Full Package List

Full Package List:   SparkyLinux 2019.08
  Number of packages: 1,995 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-2
  •  acl 2.2.53-4
  •  acpi 1.7-1.1
  •  acpid 1:2.0.31-1
  •  acpi-fakekey 0.142-8+b1
  •  acpi-support 0.142-8
  •  acpi-support-base 0.142-8
  •  adduser 3.118
  •  adwaita-icon-theme 3.30.1-1
  •  alsa-base 1.0.27+1
  •  alsa-oss 1.1.8-1
  •  alsa-utils 1.1.8-2
  •  amd64-microcode 3.20181128.1
  •  anacron 2.3-29
  •  apparmor 2.13.3-4
  •  apt 1.8.2
  •  aptitude 0.8.11-7
  •  aptitude-common 0.8.11-7
  •  apt-listchanges 3.19
  •  apt-utils 1.8.2
  •  aria2 1.34.0-4
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at 3.1.23-1
  •  atmel-firmware 1.3-4
  •  atril 1.20.3-1
  •  atril-common 1.20.3-1
  •  at-spi2-core 2.30.0-7
  •  autoconf 2.69-11
  •  automake 1:1.16.1-4
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-4+b1
  •  avahi-daemon 0.7-4+b1
  •  b43-fwcutter 1:019-4
  •  base-files 11.sparky6~0
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bash-completion 1:2.8-6
  •  bc 1.07.1-2+b2
  •  bind9-host 1:9.11.5.P4+dfsg-5.1
  •  binutils 2.32.51.20190707-1
  •  binutils-common:amd64 2.32.51.20190707-1
  •  binutils-x86-64-linux-gnu 2.32.51.20190707-1
  •  bleachbit 2.2-1
  •  blueman 2.0.8-1
  •  bluetooth 5.50-1
  •  bluez 5.50-1
  •  bluez-cups 5.50-1
  •  bluez-firmware 1.2-4
  •  bluez-obexd 5.50-1
  •  bsd-mailx 8.1.2-0.20180807cvs-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfs-progs 5.2-1
  •  btrfs-tools 4.15.1-2
  •  build-essential 12.6
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9.2
  •  ca-certificates 20190110
  •  calamares 3.2.11~sparky5~1-1
  •  calendar-google-provider 1:60.8.0-1
  •  cifs-utils 2:6.8-2
  •  coinor-libcbc3 2.9.9+repack1-1
  •  coinor-libcgl1 0.59.10+repack1-1
  •  coinor-libclp1 1.16.11+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-2+b11
  •  coinor-libcoinutils3v5 2.10.14+repack1-1
  •  coinor-libosi1v5 0.107.9+repack1-1
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  console-data 2:1.12-6
  •  console-setup 1.191
  •  console-setup-linux 1.191
  •  coreutils 8.30-3
  •  cpio 2.12+dfsg-9
  •  cpp 4:8.3.0-1
  •  cpp-8 8.3.0-19
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1
  •  cron 3.0pl1-134
  •  cryptsetup 2:2.1.0-7
  •  cryptsetup-bin 2:2.1.0-7
  •  cryptsetup-initramfs 2:2.1.0-7
  •  cryptsetup-run 2:2.1.0-7
  •  cups 2.2.10-6
  •  cups-browsed 1.21.6-5
  •  cups-client 2.2.10-6
  •  cups-common 2.2.10-6
  •  cups-core-drivers 2.2.10-6
  •  cups-daemon 2.2.10-6
  •  cups-filters 1.21.6-5
  •  cups-filters-core-drivers 1.21.6-5
  •  cups-ipp-utils 2.2.10-6
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.10-6
  •  cups-server-common 2.2.10-6
  •  curl 7.65.1-1
  •  dash 0.5.10.2-6
  •  db5.1-util 5.1.29-9
  •  dbus 1.12.16-1
  •  dbus-user-session 1.12.16-1
  •  dbus-x11 1.12.16-1
  •  dc 1.07.1-2+b2
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  dctrl-tools 2.24-3
  •  debconf 1.5.72
  •  debconf-i18n 1.5.72
  •  debhelper 12.2.3
  •  debian-archive-keyring 2019.1
  •  debian-faq 9.0
  •  debianutils 4.8.6.3
  •  debi-tool 0.1.10
  •  deb-multimedia-keyring 2016.8.1
  •  desktop-base 10.0.3
  •  desktop-file-utils 0.23-4
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.4.0-1
  •  dialog 1.3-20190211-1
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.17-3
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  disk-manager 1.1.1-2
  •  distro-info-data 0.42
  •  dmidecode 3.2-2
  •  dmsetup 2:1.02.155-3
  •  dnsmasq-base 2.80-1
  •  dns-root-data 2019052802
  •  dnsutils 1:9.11.5.P4+dfsg-5.1
  •  docbook-xml 4.5-9
  •  doc-debian 6.4
  •  dosfstools 4.1-2
  •  dpkg 1.19.7
  •  dpkg-dev 1.19.7
  •  dwz 0.12.20190723-1
  •  e2fslibs:amd64 1.45.3-3
  •  e2fsprogs 1.45.3-3
  •  ecryptfs-utils 111-4
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1+b1
  •  ethtool 1:4.19-1
  •  exaile 4.0.0-1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exim4 4.92-10
  •  exim4-base 4.92-10
  •  exim4-config 4.92-10
  •  exim4-daemon-light 4.92-10
  •  exo-utils 0.12.6-1
  •  fakeroot 1.23-1
  •  fdisk 2.33.1-0.1
  •  featherpad 0.10.0-3
  •  ffmpeg 10:4.1.4-dmo2
  •  ffplay 10:4.1.4-dmo2
  •  file 1:5.37-5
  •  findutils 4.6.0+git+20190510-2
  •  firefox-esr 60.8.0esr-1
  •  firmware-amd-graphics 20190114-1
  •  firmware-atheros 20190114-1
  •  firmware-b43-installer 1:019-4
  •  firmware-b43legacy-installer 1:019-4
  •  firmware-bnx2 20190114-1
  •  firmware-bnx2x 20190114-1
  •  firmware-brcm80211 20190114-1
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intelwimax 20190114-1
  •  firmware-ipw2x00 20190114-1
  •  firmware-ivtv 20190114-1
  •  firmware-iwlwifi 20190114-1
  •  firmware-libertas 20190114-1
  •  firmware-linux 20190114-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190114-1
  •  firmware-misc-nonfree 20190114-1
  •  firmware-myricom 20190114-1
  •  firmware-netxen 20190114-1
  •  firmware-qlogic 20190114-1
  •  firmware-realtek 20190114-1
  •  firmware-ti-connectivity 20190114-1
  •  firmware-zd1211 1:1.5-6
  •  florence 0.6.3-1.2
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-liberation 1:1.07.4-10
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-mathjax 2.7.4+dfsg-1
  •  fonts-noto-mono 20181227-1
  •  fonts-opensymbol 2:102.11+LibO6.3.0~rc2-1
  •  fonts-quicksand 0.2016-2
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-urw-base35 20170801.1-2
  •  fonts-vlgothic 20141206-5
  •  foomatic-db-compressed-ppds 20181217-2
  •  foomatic-db-engine 4.0.13-3
  •  freepats 20060219-1
  •  ftp 0.17-34.1+b1
  •  fuse 2.9.9-1
  •  fuse2fs 1.45.3-3
  •  g++ 4:8.3.0-1
  •  g++-8 8.3.0-19
  •  galculator 2.1.4-1+b1
  •  gawk 1:4.2.1+dfsg-1.1
  •  gcc 4:8.3.0-1
  •  gcc-8 8.3.0-19
  •  gcc-8-base:amd64 8.3.0-19
  •  gcc-8-base:i386 8.3.0-19
  •  gcc-9-base:amd64 9.1.0-10
  •  gcc-9-base:i386 9.1.0-10
  •  gconf2 3.2.6-5
  •  gconf2-common 3.2.6-5
  •  gconf-service 3.2.6-5
  •  gcr 3.28.1-1
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.3-1.1
  •  geoclue-2.0 2.5.2-1
  •  geoip-database-contrib 1.19
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  gexec 0.4-2
  •  ghostscript 9.27~dfsg-3
  •  giblib1:amd64 1.2.4-12
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-7
  •  gir1.2-atk-1.0:amd64 2.30.0-2
  •  gir1.2-freedesktop:amd64 1.58.3-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-glib-2.0:amd64 1.58.3-2
  •  gir1.2-gmenu-3.0:amd64 3.32.0-1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.14.4-dmo2
  •  gir1.2-gstreamer-1.0:amd64 1.14.4-1
  •  gir1.2-gtk-3.0:amd64 3.24.5-1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.24.3-dmo1
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-notify-0.7:amd64 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-6
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-secret-1:amd64 0.18.7-1
  •  gir1.2-soup-2.4:amd64 2.64.2-2
  •  gir1.2-webkit2-4.0:amd64 2.24.3-dmo1
  •  glib-networking:amd64 2.58.0-2
  •  glib-networking-common 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.28.2-5
  •  gnome-menus 3.32.0-1
  •  gnome-mime-data 2.18.0-2
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-themes-standard 3.28-1
  •  gnupg 2.2.17-3
  •  gnupg-l10n 2.2.17-3
  •  gnupg-utils 2.2.17-3
  •  gparted 0.32.0-2
  •  gpg 2.2.17-3
  •  gpg-agent 2.2.17-3
  •  gpgconf 2.2.17-3
  •  gpgsm 2.2.17-3
  •  gpgv 2.2.17-3
  •  gpg-wks-client 2.2.17-3
  •  gpg-wks-server 2.2.17-3
  •  gpicview 0.2.5-2+b1
  •  grep 3.3-1
  •  groff-base 1.22.4-3
  •  grub2-common 2.04-1
  •  grub-common 2.04-1
  •  grub-pc 2.04-1
  •  grub-pc-bin 2.04-1
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsimplecal 2.1-1+b2
  •  gstreamer1.0-alsa:amd64 1.14.4-dmo2
  •  gstreamer1.0-crystalhd 1:0.0~git20110715.fdd2f19-13
  •  gstreamer1.0-libav:amd64 1:1.14.4-dmo3
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1:1.14.4-dmo7
  •  gstreamer1.0-plugins-base:amd64 1.14.4-dmo2
  •  gstreamer1.0-plugins-good:amd64 1.14.4-dmo2
  •  gstreamer1.0-plugins-ugly:amd64 1:1.14.4-dmo2
  •  gstreamer1.0-pulseaudio:amd64 1.14.4-dmo2
  •  gstreamer1.0-tools 1.14.4-1
  •  gstreamer1.0-x:amd64 1.14.4-dmo2
  •  gtk2-engines-murrine:amd64 0.98.2-2
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk2-engines-xfce 3.2.0-4
  •  gtk3-engines-xfce 3.2.0-4
  •  gtk-update-icon-cache 3.24.5-1
  •  gufw 18.10.0-1
  •  gvfs:amd64 1.38.1-5
  •  gvfs-backends 1.38.1-5
  •  gvfs-bin 1.38.1-5
  •  gvfs-common 1.38.1-5
  •  gvfs-daemons 1.38.1-5
  •  gvfs-fuse 1.38.1-5
  •  gvfs-libs:amd64 1.38.1-5
  •  gzip 1.9-3
  •  haveged 1.9.1-8
  •  hdparm 9.58+ds-3
  •  hexchat 2.14.2-4
  •  hexchat-common 2.14.2-4
  •  hexchat-perl:amd64 2.14.2-4
  •  hexchat-plugins:amd64 2.14.2-4
  •  hexchat-python3:amd64 2.14.2-4
  •  hicolor-icon-theme 0.17-2
  •  host 1:9.10.3.dfsg.P4-12.6
  •  hostname 3.21
  •  hplip 3.18.12+dfsg0-2
  •  hplip-data 3.18.12+dfsg0-2
  •  hwdata 0.290-1
  •  i965-va-driver:amd64 2.3.0+dfsg1-1
  •  iamerican 3.4.00-6
  •  ibritish 3.4.00-6
  •  idesk 0.7.5-6+b1
  •  ienglish-common 3.4.00-6
  •  ifupdown 0.8.35
  •  iio-sensor-proxy 2.4-2
  •  info 6.6.0.dfsg.1-2
  •  init 1.57
  •  initramfs-tools 0.133
  •  initramfs-tools-core 0.133
  •  initscripts 2.95-2
  •  init-system-helpers 1.57
  •  insserv 1.18.0-2
  •  installation-report 2.71
  •  install-info 6.6.0.dfsg.1-2
  •  intel-media-va-driver:amd64 19.2.0+dfsg1-1
  •  intel-microcode 3.20190618.1
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.0.35-1-1
  •  iproute2 5.2.0-1
  •  iptables 1.8.3-2
  •  iputils-arping 3:20180629-2
  •  iputils-ping 3:20180629-2
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  isight-firmware-tools 1.6-4
  •  iso-codes 4.3-1
  •  isoquery 3.2.3-1
  •  ispell 3.4.00-6+b1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  kbd 2.0.4-4
  •  keyboard-configuration 1.191
  •  keyutils 1.6-6
  •  kio 5.54.1-1
  •  klibc-utils 2.0.6-1
  •  kmod 26-1
  •  kpackagetool5 5.54.0-1
  •  krb5-locales 1.17-5
  •  ktsuss 1.4-0ubuntu0~rzr2
  •  kwayland-data 4:5.54.0-1
  •  lame 1:3.100-dmo1
  •  laptop-detect 0.16
  •  less 487-0.1+b1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-dmo1
  •  libabw-0.1-1:amd64 0.1.2-1
  •  libaccountsservice0:amd64 0.6.45-2
  •  libacl1:amd64 2.2.53-4
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libaom0:amd64 1:1.0.0.1-dmo1
  •  libapparmor1:amd64 2.13.3-4
  •  libappindicator1:amd64 0.4.92-7
  •  libappindicator3-1:amd64 0.4.92-7
  •  libapr1:amd64 1.6.5-1+b1
  •  libaprutil1:amd64 1.6.1-4
  •  libapt-inst2.0:amd64 1.8.2
  •  libapt-pkg5.0:amd64 1.8.2
  •  libarchive13:amd64 3.3.3-4
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaria2-0:amd64 1.34.0-4
  •  libaribb24-0 1.0.3-dmo1
  •  libaribb25-0 0.2.7-dmo1
  •  libasan5:amd64 9.1.0-10
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins:amd64 1:1.1.8-dmo1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libasprintf0v5:amd64 0.19.8.1-9
  •  libasprintf-dev:amd64 0.19.8.1-9
  •  libass9:amd64 2:0.14.0-dmo1
  •  libassuan0:amd64 2.5.3-7
  •  libasyncns0:amd64 0.8-6+b1
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatlas3-base:amd64 3.10.3-8
  •  libatm1:amd64 1:2.5.1-4
  •  libatomic1:amd64 9.1.0-10
  •  libatrildocument3 1.20.3-1
  •  libatrilview3 1.20.3-1
  •  libatspi2.0-0:amd64 2.30.0-7
  •  libattr1:amd64 1:2.4.48-4
  •  libaudit1:amd64 1:2.8.5-2
  •  libaudit-common 1:2.8.5-2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4+b1
  •  libavahi-common3:amd64 0.7-4+b1
  •  libavahi-common-data:amd64 0.7-4+b1
  •  libavahi-core7:amd64 0.7-4+b1
  •  libavahi-glib1:amd64 0.7-4+b1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 10:4.1.4-dmo2
  •  libavdevice58:amd64 10:4.1.4-dmo2
  •  libavfilter7:amd64 10:4.1.4-dmo2
  •  libavformat58:amd64 10:4.1.4-dmo2
  •  libavresample3:amd64 10:3.4.2-dmo3
  •  libavresample4:amd64 10:4.1.4-dmo2
  •  libavutil55:amd64 10:3.4.2-dmo3
  •  libavutil56:amd64 10:4.1.4-dmo2
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0:amd64 0.4.4-1
  •  libayatana-indicator3-7:amd64 0.6.2-3
  •  libbasicusageenvironment1 2:2019.07.27-dmo1
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libbinutils:amd64 2.32.51.20190707-1
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1
  •  libblockdev2:amd64 2.22-1
  •  libblockdev-crypto2:amd64 2.22-1
  •  libblockdev-fs2:amd64 2.22-1
  •  libblockdev-loop2:amd64 2.22-1
  •  libblockdev-part2:amd64 2.22-1
  •  libblockdev-part-err2:amd64 2.22-1
  •  libblockdev-swap2:amd64 2.22-1
  •  libblockdev-utils2:amd64 2.22-1
  •  libbluetooth3:amd64 5.50-1
  •  libbluray2:amd64 2:1.1.2-dmo1
  •  libbonobo2-0:amd64 2.32.1-3+b1
  •  libbonobo2-common 2.32.1-3
  •  libboost-atomic1.67.0:amd64 1.67.0-13
  •  libboost-chrono1.67.0:amd64 1.67.0-13
  •  libboost-date-time1.67.0:amd64 1.67.0-13
  •  libboost-filesystem1.67.0:amd64 1.67.0-13
  •  libboost-iostreams1.67.0:amd64 1.67.0-13
  •  libboost-locale1.67.0:amd64 1.67.0-13
  •  libboost-python1.67.0 1.67.0-13
  •  libboost-random1.67.0:amd64 1.67.0-13
  •  libboost-regex1.67.0:amd64 1.67.0-13
  •  libboost-system1.67.0:amd64 1.67.0-13
  •  libboost-thread1.67.0:amd64 1.67.0-13
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2+b1
  •  libbsd0:amd64 0.9.1-2
  •  libburn4:amd64 1.5.0-1
  •  libbz2-1.0:amd64 1.0.6-9.2
  •  libc6:amd64 2.28-10
  •  libc6-dev:amd64 2.28-10
  •  libc6-i386 2.28-10
  •  libc6:i386 2.28-10
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcaja-extension1:amd64 1.20.3-1+b1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-ares2:amd64 1.15.0-1
  •  libc-bin 2.28-10
  •  libcc1-0:amd64 9.1.0-10
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.28-10
  •  libcdio18:amd64 1:2.0.0-dmo2
  •  libcdio19:amd64 1:2.1.0-dmo1
  •  libcdio-cdda2:amd64 10.2+2.0.0-dmo2
  •  libcdio-paranoia2:amd64 10.2+2.0.0-dmo2
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcgi-pm-perl 4.44-1
  •  libchromaprint1:amd64 1:1.4.3-dmo2
  •  libc-l10n 2.28-10
  •  libclass-accessor-perl 0.51-1
  •  libclass-isa-perl 0.36-6
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolord2:amd64 1.4.3-4
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.45.3-3
  •  libcomerr2:amd64 1.45.3-3
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcryptsetup12:amd64 2:2.1.0-7
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-6
  •  libcupsfilters1:amd64 1.21.6-5
  •  libcupsimage2:amd64 2.2.10-6
  •  libcurl3-gnutls:amd64 7.65.1-1
  •  libcurl4:amd64 7.65.1-1
  •  libcwidget3v5:amd64 0.5.17-11
  •  libdaemon0:amd64 0.14-7
  •  libdatrie1:amd64 0.2.12-2
  •  libdav1d1:amd64 1:0.3.1-dmo1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6
  •  libdbus-1-3:amd64 1.12.16-1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 1:0.0.6-dmo1
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1+b1
  •  libdebconfclient0:amd64 0.249
  •  libdevmapper1.02.1:amd64 2:1.02.155-3
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1
  •  libdns169:amd64 1:9.11.2.P1-1
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1
  •  libdns-export169 1:9.11.2.P1-1
  •  libdouble-conversion1:amd64 3.1.0-3
  •  libdpkg-perl 1.19.7
  •  libdrm2:amd64 2.4.97-1
  •  libdrm-amdgpu1:amd64 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-intel1:amd64 2.4.97-1
  •  libdrm-nouveau2:amd64 2.4.97-1
  •  libdrm-radeon1:amd64 2.4.97-1
  •  libdsm3:amd64 1:0.3.0-dmo1
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1:1.3.2-dmo1
  •  libdvdcss2:amd64 1.4.2-dmo1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1.1
  •  libebml4v5:amd64 1:1.3.9-dmo1
  •  libe-book-0.1-1:amd64 0.1.3-1+b2
  •  libecryptfs1 111-4
  •  libedit2:amd64 3.1-20190324-1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.1.0-1
  •  libegl1-mesa:amd64 19.1.2-1
  •  libegl1-mesa-drivers:amd64 13.0.6-1+b2
  •  libegl-mesa0:amd64 19.1.2-1
  •  libel-api-java 3.0.0-2
  •  libelf1:amd64 0.176-1.1
  •  libenca0:amd64 1.19-1+b1
  •  libenchant1c2a:amd64 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libevdev2:amd64 1.7.0+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libexif12:amd64 0.6.21-5.1
  •  libexo-1-0:amd64 0.12.6-1
  •  libexo-2-0:amd64 0.12.6-1
  •  libexo-common 0.12.6-1
  •  libexo-helpers 0.12.6-1
  •  libexpat1:amd64 2.2.7-1
  •  libext2fs2:amd64 1.45.3-3
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaac0:amd64 1:1.29.9.2-dmo1
  •  libfaad2:amd64 2.8.8-3
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfarstream-0.2-5:amd64 0.2.8-4.1
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.33.1-0.1
  •  libfdk-aac1:amd64 1:0.1.6-dmo1
  •  libfdk-aac2:amd64 1:2.0.0-dmo1
  •  libffi6:amd64 3.2.1-9
  •  libffms2-4:amd64 1:2.23-dmo3
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b5
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.4.0-1
  •  libfl2:amd64 2.6.4-6.2
  •  libflac8:amd64 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libflorence-1.0-1:amd64 0.6.3-1.2
  •  libfluidsynth1:amd64 1.1.11-1+b1
  •  libfm-extra4:amd64 1.3.1-1
  •  libfm-qt6:amd64 0.14.1-9
  •  libfm-qt-l10n 0.14.1-9
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2
  •  libfontembed1:amd64 1.21.6-5
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.9.1-4
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfstrm0:amd64 0.4.0-1
  •  libfuse2:amd64 2.9.9-1
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-3
  •  libgail-3-0:amd64 3.24.5-1
  •  libgail-common:amd64 2.24.32-3
  •  libgarcon-1-0:amd64 0.6.3-1
  •  libgarcon-common 0.6.3-1
  •  libgbm1:amd64 19.1.2-1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:9.1.0-10
  •  libgcc1:i386 1:9.1.0-10
  •  libgcc-8-dev:amd64 8.3.0-19
  •  libgck-1-0:amd64 3.28.1-1
  •  libgconf-2-4:amd64 3.2.6-5
  •  libgcr-3-common 3.20.0-6
  •  libgcr-base-3-1:amd64 3.28.1-1
  •  libgcr-ui-3-1:amd64 3.28.1-1
  •  libgcrypt20:amd64 1.8.4-5
  •  libgd3:amd64 2.2.5-5.2
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm3:amd64 1.8.3-14
  •  libgdbm5:amd64 1.14.1-6+b1
  •  libgdbm6:amd64 1.18.1-4+b1
  •  libgdbm-compat4:amd64 1.18.1-4+b1
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgee-0.8-2:amd64 0.20.1-2
  •  libgeoclue-2-0:amd64 2.5.2-1
  •  libgeoip1:amd64 1.6.12-3
  •  libgettextpo0:amd64 0.19.8.1-9
  •  libgettextpo-dev:amd64 0.19.8.1-9
  •  libgfortran5:amd64 9.1.0-10
  •  libgif7:amd64 5.1.4-3
  •  libgirepository-1.0-1:amd64 1.58.3-2
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dri:amd64 19.1.2-1
  •  libgl1-mesa-glx:amd64 19.1.2-1
  •  libglade2-0:amd64 1:2.6.4-2+b1
  •  libglapi-mesa:amd64 19.1.2-1
  •  libgles2:amd64 1.1.0-1
  •  libglew2.0:amd64 2.0.0-6
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.58.3-3
  •  libglib2.0-bin 2.58.3-3
  •  libglib2.0-data 2.58.3-3
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglib-perl:amd64 3:1.329-4
  •  libgltf-0.0-0v5:amd64 0.0.2-5
  •  libglu1-mesa:amd64 9.0.0-2.1+b3
  •  libglvnd0:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 19.1.2-1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnome-menu-3-0:amd64 3.32.0-1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1+b2
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1+b2
  •  libgnutls30:amd64 3.6.8-2
  •  libgnutls-dane0:amd64 3.6.8-2
  •  libgoa-1.0-0b:amd64 3.30.1-2
  •  libgoa-1.0-common 3.30.1-2
  •  libgomp1:amd64 9.1.0-10
  •  libgpg-error0:amd64 1.36-7
  •  libgpgme11:amd64 1.12.0-6
  •  libgpgmepp6:amd64 1.12.0-6
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgroupsock8 2:2019.07.27-dmo1
  •  libgs9:amd64 9.27~dfsg-3
  •  libgs9-common 9.27~dfsg-3
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi-krb5-2:amd64 1.17-5
  •  libgssdp-1.0-3:amd64 1.0.2-4
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer-gl1.0-0:amd64 1.14.4-dmo2
  •  libgstreamer-plugins-bad1.0-0:amd64 1:1.14.4-dmo7
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-dmo2
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk2-perl 2:1.24992-1+b2
  •  libgtk-3-0:amd64 3.24.5-1
  •  libgtk-3-bin 3.24.5-1
  •  libgtk-3-common 3.24.5-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtksourceview-3.0-1:amd64 3.24.9-2
  •  libgtksourceview-3.0-common 3.24.9-2
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtop-2.0-11:amd64 2.38.0-4
  •  libgtop2-common 2.38.0-4
  •  libgudev-1.0-0:amd64 232-2
  •  libgupnp-1.0-4:amd64 1.0.3-3
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint2 5.2.13-2+b1
  •  libgutenprint9 5.3.1-7+b1
  •  libgutenprint-common 5.3.1-7
  •  libgxps2:amd64 0.3.1-1
  •  libharfbuzz0b:amd64 2.4.0-2
  •  libharfbuzz-icu0:amd64 2.4.0-2
  •  libhavege1:amd64 1.9.1-8
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.18.12+dfsg0-2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-10
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.04-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2+b1
  •  libhyphen0:amd64 2.8.8-7
  •  libical3:amd64 3.0.4-3
  •  libice6:amd64 2:1.0.9-2
  •  libicu57:i386 57.1-6+deb9u2
  •  libicu63:amd64 63.2-2
  •  libicu63:i386 63.2-2
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2
  •  libidn2-0:amd64 2.2.0-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm9:amd64 19.2.3+ds1-2
  •  libijs-0.35:amd64 0.35-14
  •  libilbc2:amd64 2.0.2-dmo5
  •  libilmbase23:amd64 2.2.1-2
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libindicator7:amd64 0.5.0-4
  •  libinput10:amd64 1.13.4-1
  •  libinput-bin 1.13.4-1
  •  libio-html-perl 1.001-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ip-perl 0.39-1
  •  libio-socket-ssl-perl 2.066-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.8.2-4
  •  libip4tc2:amd64 1.8.3-2
  •  libip6tc0:amd64 1.8.2-4
  •  libip6tc2:amd64 1.8.3-2
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.8.3-2
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc166:amd64 1:9.11.2.P1-1
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc-export166:amd64 1:9.11.2.P1-1
  •  libisl15:amd64 0.18-4
  •  libisl19:amd64 0.20-2
  •  libisoburn1:amd64 1.5.0-1+b1
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 9.1.0-10
  •  libiw30:amd64 30~pre9-13
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2+b1
  •  libjansson4:amd64 2.12-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.24.3-dmo1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.16-1
  •  libjim0.77:amd64 0.77+dfsg0-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjpeg-turbo-progs 1:1.5.2-2+b1
  •  libjs-mathjax 2.7.4+dfsg-1
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjsp-api-java 2.3.4-2
  •  libjte1 1.21-1
  •  libk5crypto3:amd64 1.17-5
  •  libkate1:amd64 0.4.1-9
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.6-6
  •  libkf5archive5:amd64 5.54.0-1
  •  libkf5attica5:amd64 5.54.0-1
  •  libkf5auth5:amd64 5.54.0-2
  •  libkf5auth-data 5.54.0-2
  •  libkf5codecs5:amd64 5.54.0-1
  •  libkf5codecs-data 5.54.0-1
  •  libkf5completion5:amd64 5.54.0-1
  •  libkf5completion-data 5.54.0-1
  •  libkf5configcore5:amd64 5.54.0-1
  •  libkf5config-data 5.54.0-1
  •  libkf5configgui5:amd64 5.54.0-1
  •  libkf5configwidgets5:amd64 5.54.0-1
  •  libkf5configwidgets-data 5.54.0-1
  •  libkf5coreaddons5:amd64 5.54.0-1
  •  libkf5coreaddons-data 5.54.0-1
  •  libkf5crash5:amd64 5.54.0-1
  •  libkf5dbusaddons5:amd64 5.54.0-1
  •  libkf5dbusaddons-data 5.54.0-1
  •  libkf5doctools5:amd64 5.54.0-1
  •  libkf5globalaccel5:amd64 5.54.0-1
  •  libkf5globalaccel-bin 5.54.0-1
  •  libkf5globalaccel-data 5.54.0-1
  •  libkf5globalaccelprivate5:amd64 5.54.0-1
  •  libkf5guiaddons5:amd64 5.54.0-1
  •  libkf5i18n5:amd64 5.54.0-1
  •  libkf5i18n-data 5.54.0-1
  •  libkf5iconthemes5:amd64 5.54.0-1
  •  libkf5iconthemes-data 5.54.0-1
  •  libkf5idletime5:amd64 5.54.0-1
  •  libkf5itemviews5:amd64 5.54.0-1
  •  libkf5itemviews-data 5.54.0-1
  •  libkf5jobwidgets5:amd64 5.54.0-1
  •  libkf5jobwidgets-data 5.54.0-1
  •  libkf5kiocore5:amd64 5.54.1-1
  •  libkf5kiontlm5:amd64 5.54.1-1
  •  libkf5kiowidgets5:amd64 5.54.1-1
  •  libkf5networkmanagerqt6 5.54.0-1
  •  libkf5notifications5:amd64 5.54.0-1
  •  libkf5notifications-data 5.54.0-1
  •  libkf5package5:amd64 5.54.0-1
  •  libkf5package-data 5.54.0-1
  •  libkf5parts5:amd64 5.54.0-1
  •  libkf5parts-data 5.54.0-1
  •  libkf5plasma5:amd64 5.54.0-1
  •  libkf5sane5 18.12.1-1
  •  libkf5sane-data 18.12.1-1
  •  libkf5screen7:amd64 4:5.14.5-1
  •  libkf5screen-bin 4:5.14.5-1
  •  libkf5service5:amd64 5.54.0-1
  •  libkf5service-bin 5.54.0-1
  •  libkf5service-data 5.54.0-1
  •  libkf5solid5:amd64 5.54.0-1
  •  libkf5solid5-data 5.54.0-1
  •  libkf5sonnet5-data 5.54.0-1
  •  libkf5sonnetcore5:amd64 5.54.0-1
  •  libkf5sonnetui5:amd64 5.54.0-1
  •  libkf5textwidgets5:amd64 5.54.0-1
  •  libkf5textwidgets-data 5.54.0-1
  •  libkf5wallet5:amd64 5.54.0-1
  •  libkf5wallet-bin 5.54.0-1
  •  libkf5wallet-data 5.54.0-1
  •  libkf5waylandclient5:amd64 4:5.54.0-1
  •  libkf5widgetsaddons5:amd64 5.54.0-1
  •  libkf5widgetsaddons-data 5.54.0-1
  •  libkf5windowsystem5:amd64 5.54.0-1
  •  libkf5windowsystem-data 5.54.0-1
  •  libkf5xmlgui5:amd64 5.54.0-1
  •  libkf5xmlgui-data 5.54.0-1
  •  libklibc:amd64 2.0.6-1
  •  libkmod2:amd64 26-1
  •  libkpathsea6:amd64 2019.20190605.51237-2
  •  libkpmcore7 3.3.0-5
  •  libkrb5-3:amd64 1.17-5
  •  libkrb5support0:amd64 1.17-5
  •  libksba8:amd64 1.3.5-2
  •  libkvazaar4:amd64 1:1.3.0-dmo1
  •  libkwalletbackend5-5:amd64 5.54.0-1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-2
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.48+dfsg-1
  •  libldap-common 2.4.48+dfsg-1
  •  libldb1:amd64 2:1.5.1+really1.4.7-1
  •  liblept5 1.76.0-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-5
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-6
  •  liblivemedia66 2:2019.06.28-dmo1
  •  libllvm8:amd64 1:8.0.1~+rc4-1
  •  liblmdb0:amd64 0.9.22-1
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblogging-stdlog0:amd64 1.0.6-3
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-3
  •  liblognorm5:amd64 2.0.5-1
  •  liblouis14:amd64 3.5.0-4
  •  liblouis17:amd64 3.10.0-1
  •  liblouis-bin 3.10.0-1
  •  liblouis-data 3.10.0-1
  •  liblouisutdml7:amd64 2.6.0-5
  •  liblouisutdml8:amd64 2.7.0-6
  •  liblouisutdml-bin 2.7.0-6
  •  liblouisutdml-data 2.7.0-6
  •  liblrdf0 0.6.1-1
  •  liblsan0:amd64 9.1.0-10
  •  liblsmash2 2.14.5-dmo1
  •  libltdl7:amd64 2.4.6-9
  •  libltdl-dev:amd64 2.4.6-9
  •  liblua5.2-0:amd64 5.2.4-1.1+b3
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1
  •  liblxqt0 0.14.1-1
  •  liblxqt-globalkeys0:amd64 0.14.1-1
  •  liblxqt-globalkeys-ui0:amd64 0.14.1-1
  •  liblxqt-l10n 0.14.1-1
  •  liblz4-1:amd64 1.8.3-1
  •  liblzma5:amd64 5.2.4-1
  •  liblzma5:i386 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.37-5
  •  libmagic-mgc 1:5.37-5
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.21-1
  •  libmariadb3:amd64 1:10.3.15-1
  •  libmatroska6v5:amd64 1:1.5.2-dmo1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmeanwhile1:amd64 1.0.2-9+b1
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmfx0:amd64 1.23-dmo2
  •  libmfx1:amd64 1.25-dmo1
  •  libmhash2:amd64 0.9.9.9-7+b1
  •  libmicrodns0:amd64 0.0.10-1
  •  libminiupnpc17:amd64 2.1-1+b1
  •  libmjpegutils-2.1-0:amd64 2:2.1.0-dmo10
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmnl0:amd64 1.0.4-2+b1
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmount1:amd64 2.33.1-0.1
  •  libmp3lame0:amd64 1:3.100-dmo1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0:amd64 2:2.1.0-dmo10
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmplex2-2.1-0:amd64 2:2.1.0-dmo10
  •  libmpx2:amd64 8.3.0-19
  •  libmspub-0.1-1:amd64 0.1.4-1+b2
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmuparser2v5:amd64 2.2.6.1+dfsg-1
  •  libmwaw-0.3-3:amd64 0.3.15-2
  •  libmysofa0:amd64 0.6~dfsg0-3
  •  libmythes-1.2-0:amd64 2:1.2.4-3+b1
  •  libnatpmp1:amd64 20150609-7
  •  libncurses5:amd64 6.1+20190713-1
  •  libncurses6:amd64 6.1+20190713-1
  •  libncursesw5:amd64 6.1+20190713-1
  •  libncursesw6:amd64 6.1+20190713-1
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnet-dbus-perl 1.1.0-6
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-1
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.21-2
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs12:amd64 1:3.0.0-dmo1
  •  libnfs13:amd64 1:4.0.0-dmo1+deb10u1
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnftnl11:amd64 1.1.3-2
  •  libnghttp2-14:amd64 1.37.0-1
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.18.0-3
  •  libnma0:amd64 1.8.22-2
  •  libnotify4:amd64 0.7.7-4
  •  libnotify-bin 0.7.7-4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.21-1
  •  libnss3:amd64 2:3.45-1
  •  libnss-mdns:amd64 0.14.1-1
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libnuma1:amd64 2.0.12-1
  •  libnumbertext-1.0-0:amd64 1.0.5-1
  •  libnumbertext-data 1.0.5-1
  •  liboauth0:amd64 1.0.3-3
  •  libobrender32v5 3.6.1-8
  •  libobt2v5 3.6.1-8
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-19
  •  libogg0:amd64 1.3.2-1+b1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopenexr22:amd64 2.2.0-11.1+b1
  •  libopenexr23:amd64 2.2.1-4.1
  •  libopenh264-5:amd64 2.0.0-dmo1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.5-1
  •  libopenvg1-mesa:amd64 10.3.2-1
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.3-1
  •  libopusfile0 0.9+20170913-1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  libp11-kit0:amd64 0.23.15-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 241-7
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpango1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpango-perl 1.227-3+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-25+b1
  •  libparted-fs-resize0:amd64 3.2-25+b1
  •  libpcap0.8:amd64 1.9.0-2
  •  libpci3:amd64 1:3.6.2-2
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.24-1
  •  libperl5.26:amd64 5.26.2-7+b1
  •  libperl5.28:amd64 5.28.1-6
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libplacebo2:amd64 2:0.2.1-dmo1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1.1
  •  libpng16-16:amd64 1.6.37-1
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler72:amd64 0.61.1-2
  •  libpoppler82:amd64 0.71.0-5
  •  libpoppler-glib8:amd64 0.71.0-5
  •  libpoppler-qt5-1:amd64 0.71.0-5
  •  libpopt0:amd64 1.16-12
  •  libpostproc54:amd64 10:3.4.2-dmo3
  •  libpostproc55:amd64 10:4.1.4-dmo2
  •  libprocps7:amd64 2:3.3.15-2
  •  libprotobuf-c1:amd64 1.3.1-1+b1
  •  libprotobuf-lite10:amd64 3.0.0-9.2
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpugixml1v5:amd64 1.9-3
  •  libpulse0:amd64 12.2-4
  •  libpulsedsp:amd64 12.2-4
  •  libpulse-mainloop-glib0:amd64 12.2-4
  •  libpurple0 2.13.0-2+b1
  •  libpurple-bin 2.13.0-2
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:amd64 2.7.16-3
  •  libpython2.7-minimal:amd64 2.7.16-3
  •  libpython2.7-stdlib:amd64 2.7.16-3
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.4-2
  •  libpython3.7-minimal:amd64 3.7.4-2
  •  libpython3.7-stdlib:amd64 3.7.4-2
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqmi-glib5:amd64 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqpdf18:amd64 7.1.1-1
  •  libqpdf21:amd64 8.4.0-2
  •  libqt5concurrent5:amd64 5.11.3+dfsg1-2
  •  libqt5core5a:amd64 5.11.3+dfsg1-2
  •  libqt5dbus5:amd64 5.11.3+dfsg1-2
  •  libqt5designer5:amd64 5.11.3-4
  •  libqt5gui5:amd64 5.11.3+dfsg1-2
  •  libqt5help5:amd64 5.11.3-4
  •  libqt5multimedia5:amd64 5.11.3-2
  •  libqt5multimediawidgets5:amd64 5.11.3-2
  •  libqt5network5:amd64 5.11.3+dfsg1-2
  •  libqt5opengl5:amd64 5.11.3+dfsg1-2
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg1-2
  •  libqt5qml5:amd64 5.11.3-4
  •  libqt5quick5:amd64 5.11.3-4
  •  libqt5quickwidgets5:amd64 5.11.3-4
  •  libqt5script5:amd64 5.11.3+dfsg-3
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg1-2
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg1-2
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg1-2
  •  libqt5texttospeech5:amd64 5.11.3-3
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webkit5:amd64 5.212.0~alpha2-21
  •  libqt5widgets5:amd64 5.11.3+dfsg1-2
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xdg3:amd64 3.3.1-2
  •  libqt5xdgiconloader3:amd64 3.3.1-2
  •  libqt5xml5:amd64 5.11.3+dfsg1-2
  •  libqtermwidget5-0:amd64 0.14.1-1
  •  libquadmath0:amd64 9.1.0-10
  •  libqxp-0.0-0 0.0.2-1
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librarian0 0.8.1-6+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  librdf0:amd64 1.0.17-1.1+b1
  •  libreadline5:amd64 5.2+dfsg-3+b13
  •  libreadline7:amd64 7.0-5
  •  libreadline8:amd64 8.0-2
  •  libreoffice 1:6.3.0~rc2-1
  •  libreoffice-base 1:6.3.0~rc2-1
  •  libreoffice-base-core 1:6.3.0~rc2-1
  •  libreoffice-base-drivers 1:6.3.0~rc2-1
  •  libreoffice-calc 1:6.3.0~rc2-1
  •  libreoffice-common 1:6.3.0~rc2-1
  •  libreoffice-core 1:6.3.0~rc2-1
  •  libreoffice-draw 1:6.3.0~rc2-1
  •  libreoffice-gtk3 1:6.3.0~rc2-1
  •  libreoffice-impress 1:6.3.0~rc2-1
  •  libreoffice-java-common 1:6.3.0~rc2-1
  •  libreoffice-math 1:6.3.0~rc2-1
  •  libreoffice-report-builder-bin 1:6.3.0~rc2-1
  •  libreoffice-style-colibre 1:6.3.0~rc2-1
  •  libreoffice-style-tango 1:6.3.0~rc2-1
  •  libreoffice-writer 1:6.3.0~rc2-1
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6+b1
  •  librsvg2-2:amd64 2.44.10-2.1
  •  librsvg2-bin 2.44.10-2.1
  •  librsvg2-common:amd64 2.44.10-2.1
  •  librtmp1:amd64 2:2.4~20160119.gitfa8646dae-dmo5
  •  librubberband2:amd64 1.8.2-dmo2
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2
  •  libsane-common 1.0.27-3.2
  •  libsane-extras:amd64 1.0.22.6
  •  libsane-extras-common 1.0.22.6
  •  libsane-hpaio:amd64 3.18.12+dfsg0-2
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-10
  •  libseccomp2:amd64 2.4.1-2
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.8-1+b1
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libserf-1-1:amd64 1.3.9-7+b10
  •  libservlet3.1-java 1:4.0.1-2
  •  libservlet-api-java 4.0.1-2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15+b1
  •  libsidplayfp4:amd64 1.8.8-1
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1
  •  libsmbclient:amd64 2:4.9.11+dfsg-1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio6.1:amd64 1.1.0-3
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5
  •  libsnmp-base 5.7.3+dfsg-5
  •  libsocket6-perl 0.29-1+b1
  •  libsocket-perl 2.029-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:amd64 2.64.2-2
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspectre1:amd64 0.2.8-1+b1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.29.0-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.45.3-3
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssl1.0.2:amd64 1.0.2q-2
  •  libssl1.1:amd64 1.1.1c-1
  •  libstaroffice-0.0-0:amd64 0.0.6-1
  •  libstartup-notification0:amd64 0.12-6
  •  libstatgrab10 0.91-1+b2
  •  libstdc++6:amd64 9.1.0-10
  •  libstdc++6:i386 9.1.0-10
  •  libstdc++-8-dev:amd64 8.3.0-19
  •  libsub-name-perl 0.21-1+b3
  •  libsub-override-perl 0.09-2
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libsvn1:amd64 1.10.4-1
  •  libswitch-perl 2.17-2
  •  libswresample3:amd64 10:4.1.4-dmo2
  •  libswscale4:amd64 10:3.4.2-dmo3
  •  libswscale5:amd64 10:4.1.4-dmo2
  •  libsynctex2:amd64 2019.20190605.51237-2
  •  libsys-hostname-long-perl 1.5-1
  •  libsysstat-qt5-0:amd64 0.4.2-1
  •  libsystemd0:amd64 241-7
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtagc0:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.14-2
  •  libtasn1-6:amd64 4.13-4
  •  libtcl8.6:amd64 8.6.9+dfsg-2
  •  libtdb1:amd64 1.3.16-2+b1
  •  libteamdctl0:amd64 1.28-1
  •  libtesseract4:amd64 4.0.0-2
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-8
  •  libtext-iconv-perl 1.7-6
  •  libtext-unidecode-perl 1.30-1
  •  libtext-wrapi18n-perl 0.06-8
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libthunarx-3-0:amd64 1.8.7-1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1+20190713-1
  •  libtinfo6:amd64 6.1+20190713-1
  •  libtirpc3:amd64 1.1.4-0.4
  •  libtirpc-common 1.1.4-0.4
  •  libtk8.6:amd64 8.6.9-2
  •  libtool 2.4.6-9
  •  libtorrent-rasterbar9 1.1.13-1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 9.1.0-10
  •  libtspi1 0.3.14+fixed1-1+b1
  •  libtumbler-1-0 0.2.4-1
  •  libturbojpeg0:amd64 1:1.5.2-2+b1
  •  libtwolame0:amd64 1:0.3.13-dmo3
  •  libubsan1:amd64 9.1.0-10
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 241-7
  •  libudisks2-0:amd64 2.8.4-1
  •  libunbound8:amd64 1.9.0-2
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.10-2
  •  libunwind8:amd64 1.2.1-9
  •  libupnp10:amd64 1:1.8.2-3
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3 2:2019.07.27-dmo1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3+b1
  •  libutf8proc2:amd64 2.3.0-1
  •  libuuid1:amd64 2.33.1-0.1
  •  libv4l-0:amd64 1.16.6-2
  •  libv4lconvert0:amd64 1.16.6-2
  •  libva2:amd64 2.5.0-1
  •  libva-drm2:amd64 2.5.0-1
  •  libva-wayland2:amd64 2.5.0-1
  •  libva-x11-2:amd64 2.5.0-1
  •  libvdpau1:amd64 1.2-1
  •  libvidstab1.1 2:1.1.0-dmo1
  •  libvisio-0.1-1:amd64 0.1.6-1+b2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-13
  •  libvlc5:amd64 1:3.0.7.1-dmo5
  •  libvlc-bin:amd64 1:3.0.7.1-dmo5
  •  libvlccore9:amd64 1:3.0.7.1-dmo5
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx4:amd64 1.6.1-3
  •  libvpx5:amd64 1.7.0-3
  •  libvpx6:amd64 1.8.1-dmo1
  •  libvte-2.91-0:amd64 0.54.2-2
  •  libvte-2.91-common 0.54.2-2
  •  libvulkan1:amd64 1.1.101.0-2
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-7
  •  libwayland-client0:amd64 1.17.0-1
  •  libwayland-cursor0:amd64 1.17.0-1
  •  libwayland-egl1:amd64 1.17.0-1
  •  libwayland-egl1-mesa:amd64 19.1.2-1
  •  libwayland-server0:amd64 1.17.0-1
  •  libwbclient0:amd64 2:4.9.11+dfsg-1
  •  libwebkit2gtk-4.0-37:amd64 2.24.3-dmo1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.24.3-dmo1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwebsocket-api-java 1.1-1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwildmidi-config 0.4.3-1
  •  libwnck22:amd64 2.30.7-6
  •  libwnck-3-0:amd64 3.32.0-1
  •  libwnck-3-common 3.32.0-1
  •  libwnck-common 2.30.7-6
  •  libwoff1:amd64 1.0.2-1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28
  •  libwww-perl 6.39-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx264-157:amd64 4:0.157.2969+gitd4099dd-dmo1
  •  libx264-158:amd64 4:0.158.2984+git3759fcb-dmo1
  •  libx265-146:amd64 1:2.6-dmo2
  •  libx265-176:amd64 1:3.1.1-dmo1+deb10u1
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.11-1
  •  libxatracker2:amd64 19.1.2-1
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-1
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-4
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfce4panel-2.0-4 4.12.2-1
  •  libxfce4ui-1-0:amd64 4.12.1-3
  •  libxfce4ui-2-0:amd64 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4ui-utils 4.12.1-3
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1+b1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2+b12
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7+b3
  •  libxml2:i386 2.9.4+dfsg1-7+b3
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.3-2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 3:1.3.5-dmo1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.6:amd64 0.6.2-4
  •  libyelp0:amd64 3.31.90-1
  •  libzbar0:amd64 0.22-1
  •  libzephyr4:amd64 3.1.2-1+b3
  •  libzimg2 1:2.9.1-dmo2
  •  libzmf-0.0-0:amd64 0.0.2-1+b2
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  lightdm 1.26.0-5
  •  lightdm-gtk-greeter 2.0.6-1-sparky5+1
  •  lightdm-gtk-greeter-settings 1.2.2-2
  •  lightning 1:60.8.0-1
  •  linux-base 4.6
  •  linux-image-4.19.0-5-amd64 4.19.37-6
  •  linux-image-amd64 4.19+105
  •  linux-libc-dev 5.2.5-1
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  linux-wlan-ng-firmware 0.2.9+dfsg-5
  •  liquorix-keyring 2016.03.19
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 5.20190519
  •  live-config-doc 5.20190519
  •  live-config-systemd 5.20190519
  •  live-tools 1:20171207
  •  lm-sensors 1:3.5.0-3
  •  locales 2.28-10
  •  login 1:4.7-2
  •  logrotate 3.14.0-4
  •  logsave 1.45.3-3
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 10.2019051400
  •  lsb-release 10.2019051400
  •  lsof 4.91+dfsg-1
  •  lximage-qt 0.14.1-1
  •  lximage-qt-l10n 0.14.1-1
  •  lxinput 0.3.5-1+b1
  •  lxmenu-data 0.1.5-2
  •  lxqt-about 0.14.1-1
  •  lxqt-about-l10n 0.14.1-1
  •  lxqt-admin 0.14.1-1
  •  lxqt-admin-l10n 0.14.1-1
  •  lxqt-archiver 0.0.97-1
  •  lxqt-archiver-l10n 0.0.97-1
  •  lxqt-config 0.14.1-2
  •  lxqt-config-l10n 0.14.1-2
  •  lxqt-core 29
  •  lxqt-globalkeys 0.14.1-1
  •  lxqt-globalkeys-l10n 0.14.1-1
  •  lxqt-notificationd 0.14.1-1
  •  lxqt-notificationd-l10n 0.14.1-1
  •  lxqt-openssh-askpass 0.14.1-1
  •  lxqt-openssh-askpass-l10n 0.14.1-1
  •  lxqt-panel 0.14.1-1
  •  lxqt-panel-l10n 0.14.1-1
  •  lxqt-policykit 0.14.1-1
  •  lxqt-policykit-l10n 0.14.1-1
  •  lxqt-powermanagement 0.14.1-1
  •  lxqt-powermanagement-l10n 0.14.1-1
  •  lxqt-qtplugin:amd64 0.14.0-3
  •  lxqt-runner 0.14.1-1
  •  lxqt-runner-l10n 0.14.1-1
  •  lxqt-session 0.14.1-2
  •  lxqt-session-l10n 0.14.1-2
  •  lxqt-sudo 0.14.1-2
  •  lxqt-sudo-l10n 0.14.1-2
  •  lxqt-system-theme 0.14.0-1
  •  lxqt-themes 0.14.0-1
  •  m4 1.4.18-2
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 5.01-1
  •  manpages-dev 5.01-1
  •  mariadb-common 1:10.3.15-1
  •  mawk 1.3.3-17+b3
  •  mc 3:4.8.22-1
  •  mc-data 3:4.8.22-1
  •  menu 2.1.47+b1
  •  menu-l10n 0.20120730
  •  menulibre 2.2.0-2
  •  menu-xdg 0.6
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 19.1.2-1
  •  mesa-vdpau-drivers:amd64 19.1.2-1
  •  mime-support 3.62
  •  mkvtoolnix 35.0.0-3
  •  mlocate 0.26-3
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mount 2.33.1-0.1
  •  mousepad 0.4.1-2
  •  mscompress 0.4-4
  •  mugshot 0.4.1-1
  •  multiarch-support 2.28-10
  •  mysql-common 5.8+1.0.5
  •  nano 4.3-1
  •  ncurses-base 6.1+20190713-1
  •  ncurses-bin 6.1+20190713-1
  •  ncurses-term 6.1+20190713-1
  •  netbase 5.6
  •  netcat-traditional 1.10-41.1
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.18.0-3
  •  network-manager-gnome 1.8.22-2
  •  nfs-common 1:1.3.4-2.5
  •  nm-tray 0.4.2-1
  •  nm-tray-l10n 0.4.2-1
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  ntp 1:4.2.8p13+dfsg-2
  •  obconf-qt 0.14.1-1
  •  obconf-qt-l10n 0.14.1-1
  •  ocl-icd-libopencl1:amd64 2.2.12-2
  •  openbox 3.6.1-7-repack0
  •  openbox-menu 0.8.0+hg20161009-1
  •  openssh-client 1:8.0p1-3
  •  openssl 1.1.1c-1
  •  orage 4.12.1-6
  •  orage-data 4.12.1-6
  •  os-prober 1.77
  •  oxygen-icon-theme 5:5.54.0-1
  •  p11-kit 0.23.15-2
  •  p11-kit-modules:amd64 0.23.15-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  parcellite 1.2.1-3
  •  parted 3.2-25+b1
  •  passwd 1:4.7-2
  •  patch 2.7.6-6
  •  pavucontrol 3.0-4
  •  pavucontrol-qt 0.14.1-1
  •  pavucontrol-qt-l10n 0.14.1-1
  •  pciutils 1:3.6.2-2
  •  pcmanfm-qt 0.14.1-3
  •  pcmanfm-qt-l10n 0.14.1-3
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.26 5.26.2-7
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults:amd64 3
  •  persepolis 3.0.1-1
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-gstreamer:amd64 4:4.9.0-1+b1
  •  phonon4qt5-backend-vlc:amd64 1:0.10.3-dmo1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1+b1
  •  pidgin 2.13.0-2+b1
  •  pidgin-data 2.13.0-2
  •  pinentry-gnome3 1.1.0-3
  •  pinentry-gtk2 1.1.0-3
  •  plymouth 0.9.4-1.1
  •  plymouth-label 0.9.4-1.1
  •  plymouth-themes 0.9.4-1.1
  •  pm-utils 1.4.1-18
  •  po-debconf 1.0.21
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-5
  •  powermgmt-base 1.36
  •  powertop 2.8-1+b2
  •  ppp 2.4.7-2+4.1
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-7+b1
  •  printer-driver-hpcups 3.18.12+dfsg0-2
  •  printer-driver-hpijs 3.18.12+dfsg0-2
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.18.12+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  procmail 3.22-26
  •  procps 2:3.3.15-2
  •  psmisc 23.2-1
  •  publicsuffix 20190723.1836-1
  •  pulseaudio 12.2-4
  •  pulseaudio-module-bluetooth 12.2-4
  •  pulseaudio-utils 12.2-4
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-3
  •  python2.7-minimal 2.7.16-3
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.4-2
  •  python3.7-minimal 3.7.4-2
  •  python3-apt 1.8.4
  •  python3-cairo:amd64 1.16.2-1+b1
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-dbus 1.2.8-3
  •  python3-debconf 1.5.72
  •  python3-debian 0.1.35
  •  python3-distro 1.3.0-1
  •  python3-gi 3.30.4-1
  •  python3-gi-cairo 3.30.4-1
  •  python3-idna 2.6-2
  •  python3-minimal 3.7.3-1
  •  python3-olefile 0.46-1
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 6.1.0-1
  •  python3-pkg-resources 41.0.1-1
  •  python3-psutil 5.5.1-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pyqt5 5.11.3+dfsg-1+b3
  •  python3-pyqt5.qtmultimedia 5.11.3+dfsg-1+b3
  •  python3-renderpm:amd64 3.5.23-1
  •  python3-reportlab 3.5.23-1
  •  python3-reportlab-accel:amd64 3.5.23-1
  •  python3-requests 2.21.0-1
  •  python3-setproctitle:amd64 1.1.10-1+b2
  •  python3-sip 4.19.18+dfsg-1
  •  python3-six 1.12.0-1
  •  python3-smbc 1.0.15.6-2
  •  python3-uno 1:6.3.0~rc2-1
  •  python3-urllib3 1.24.1-1
  •  python-apt 1.8.4
  •  python-apt-common 1.8.4
  •  python-backports.functools-lru-cache 1.5-3
  •  python-bs4 4.7.1-1
  •  python-cairo:amd64 1.16.2-1+b1
  •  python-cddb 1.4-5.3+b1
  •  python-chardet 3.0.4-3
  •  python-crypto 2.6.1-9+b1
  •  python-dbus 1.2.8-3
  •  python-debian 0.1.35
  •  python-debianbts 2.8.2
  •  python-gi 3.30.4-1
  •  python-glade2 2.24.0-6
  •  python-gobject-2 2.28.6-13+b1
  •  python-gobject 3.30.4-1
  •  python-gst-1.0 1.14.4-1+b1
  •  python-gtk2 2.24.0-6
  •  python-html5lib 1.0.1-1
  •  python-httplib2 0.11.3-2
  •  python-ldb 2:1.5.1+really1.4.7-1
  •  python-lxml:amd64 4.3.3-2
  •  python-minimal 2.7.16-1
  •  python-mutagen 1.40.0-2
  •  python-notify 0.1.1-4+b2
  •  python-numpy 1:1.16.2-1
  •  python-pkg-resources 41.0.1-1
  •  python-pycurl 7.43.0.2-0.1
  •  python-pysimplesoap 1.16.2-1
  •  python-reportbug 6.6.6
  •  python-samba 2:4.9.11+dfsg-1
  •  python-setuptools 41.0.1-1
  •  python-six 1.12.0-1
  •  python-soupsieve 1.9.2+dfsg-1
  •  python-support 1.0.15
  •  python-talloc:amd64 2.1.14-2
  •  python-tdb 1.3.16-2+b1
  •  python-webencodings 0.5.1-1
  •  python-xdg 0.25-5
  •  qbittorrent 4.1.6-1
  •  qcalculator 2019.03.18
  •  qcamera 2019.03.20
  •  qlipper 1:5.1.2-1
  •  qml-module-qtgraphicaleffects:amd64 5.11.3-2
  •  qml-module-qtquick2:amd64 5.11.3-4
  •  qml-module-qtquick-controls:amd64 5.11.3-2
  •  qml-module-qtquick-layouts:amd64 5.11.3-4
  •  qml-module-qtquick-privatewidgets:amd64 5.11.3-2
  •  qml-module-qtquick-window2:amd64 5.11.3-4
  •  qmmp 2:1.3.3-dmo1
  •  qpdfview 0.4.17~beta1+git20180709-2
  •  qpdfview-djvu-plugin 0.4.17~beta1+git20180709-2
  •  qpdfview-ps-plugin 0.4.17~beta1+git20180709-2
  •  qpdfview-translations 0.4.17~beta1+git20180709-2
  •  qps 1.10.20-1
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-2+b17
  •  qterminal 0.14.1-1
  •  qterminal-l10n 0.14.1-1
  •  qtermwidget5-data 0.14.1-1
  •  qttranslations5-l10n 5.11.3-2
  •  radeontool 1.6.3-1+b1
  •  radiotray 0.7.3-6
  •  rarian-compat 0.8.1-6+b1
  •  readline-common 8.0-2
  •  rfkill 2.33.1-0.1
  •  rng-tools5 5-4
  •  rpcbind 1.2.5-3
  •  rsync 3.1.3-6
  •  rsyslog 8.1907.0-1
  •  rtkit 0.12-4
  •  samba-common 2:4.9.11+dfsg-1
  •  samba-common-bin 2:4.9.11+dfsg-1
  •  samba-libs:amd64 2:4.9.11+dfsg-1
  •  sane-utils 1.0.27-3.2
  •  scrot 1.1.1-1
  •  sddm 0.18.0-1
  •  sddm-theme-debian-maui 0.18.0-1
  •  sddm-theme-sparky 6~20190722
  •  seahorse 3.30.1.1-1
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  simple-scan 3.32.2.1-1
  •  skanlite 2.1.0.1-1
  •  smbclient 2:4.9.11+dfsg-1
  •  sound-theme-freedesktop 0.8-2
  •  sparky5-lxqt-theme 0.1.0
  •  sparky5-theme 0.1.1
  •  sparky6-apt 20190707
  •  sparky6-theme 0.1.0
  •  sparky-about 0.1.31
  •  sparky-apt 201900707
  •  sparky-aptus 0.4.20
  •  sparky-aptus-extra 0.2.16
  •  sparky-aptus-gamer 0.2.3
  •  sparky-aptus-upgrade 0.3.8
  •  sparky-aptus-upgrade-checker 0.1.11
  •  sparky-artwork 6~20190720
  •  sparky-artwork-nature 20181024
  •  sparky-backup-core 20190801.1
  •  sparky-backup-desktop 20190701
  •  sparky-backup-sys 20190616
  •  sparky-codecs 0.2.4
  •  sparky-core 6.20190730
  •  sparky-desktop 20190731
  •  sparky-desktop-data 6~20190801
  •  sparky-desktop-lxqt 20190729.1
  •  sparky-desktop-xfce 20180929
  •  sparky-editor 0.1.15
  •  sparky-firstrun 0.1.22
  •  sparky-gexec 0.1.4
  •  sparky-grub-theme 0.1.4
  •  sparky-info 6~20190709
  •  sparky-keyring 20190712.1
  •  sparky-libinput 0.1.0
  •  sparky-live-usb-creator 0.1.14
  •  sparky-office 0.2.8
  •  sparky-plymouth 6~20190721
  •  sparky-remsu 0.2.10
  •  sparky-theme-root 5~20170319
  •  sparky-tube 0.1.18
  •  sparky-usb-formatter 0.1.13
  •  sparky-webbrowser-installer 20190710
  •  sparky-xdf 0.1.8
  •  sparky-xterm 0.2.5
  •  squashfs-tools 1:4.3-13
  •  ssft 0.9.17
  •  ssl-cert 1.0.39
  •  startpar 0.63-1
  •  streamer 3.104-1+b1
  •  subversion 1.10.4-1
  •  sudo 1.8.27-1
  •  synaptic 0.84.6
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  system-config-printer 1.5.11-4
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  systemd 241-7
  •  systemd-sysv 241-7
  •  sysvinit-utils 2.95-2
  •  sysv-rc 2.95-2
  •  t1utils 1.41-3
  •  tango-icon-theme 0.8.90-7
  •  tar 1.30+dfsg-6
  •  task-english 3.53
  •  task-laptop 3.53
  •  tasksel 3.53
  •  tasksel-data 3.53
  •  teamspeak-installer 3.2.5+2
  •  tela-icon-theme 20190628
  •  telnet 0.17-41.2
  •  tex-common 6.11
  •  texinfo 6.6.0.dfsg.1-2
  •  thunar 1.8.7-1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-data 1.8.7-1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-volman 0.9.1-1
  •  thunderbird 1:60.8.0-1
  •  time 1.7-25.1+b1
  •  timeshift 19.01+ds-2
  •  traceroute 1:2.1.0-2
  •  transmission 2.94-2
  •  transmission-common 2.94-2
  •  transmission-gtk 2.94-2
  •  tumbler 0.2.4-1
  •  tumbler-common 0.2.4-1
  •  tzdata 2019b-1
  •  ucf 3.0038+nmu1
  •  udev 241-7
  •  udisks2 2.8.4-1
  •  ufw 0.36-1
  •  uget 2.2.1-1+b1
  •  ultra-flat-icons 0.1.11
  •  uno-libs3 6.3.0~rc2-1
  •  unrar 1:5.6.6-2
  •  unzip 6.0-24
  •  update-inetd 4.50
  •  upower 0.99.10-1
  •  ure 6.3.0~rc2-1
  •  usb.ids 2019.04.23-1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:012-1
  •  user-setup 1.81
  •  util-linux 2.33.1-0.1
  •  util-linux-locales 2.33.1-0.1
  •  uuid-runtime 2.33.1-0.1
  •  va-driver-all:amd64 2.5.0-1
  •  vbetool 1.1-4+b1
  •  vdpau-va-driver:amd64 0.7.4-dmo8
  •  vlc 1:3.0.7.1-dmo5
  •  vlc-bin 1:3.0.7.1-dmo5
  •  vlc-data 1:3.0.7.1-dmo5
  •  vlc-l10n 1:3.0.7.1-dmo5
  •  vlc-plugin-base:amd64 1:3.0.7.1-dmo5
  •  vlc-plugin-notify:amd64 1:3.0.7.1-dmo5
  •  vlc-plugin-qt:amd64 1:3.0.7.1-dmo5
  •  vlc-plugin-samba:amd64 1:3.0.7.1-dmo5
  •  vlc-plugin-skins2:amd64 1:3.0.7.1-dmo5
  •  vlc-plugin-video-output:amd64 1:3.0.7.1-dmo5
  •  vlc-plugin-video-splitter:amd64 1:3.0.7.1-dmo5
  •  vlc-plugin-visualization:amd64 1:3.0.7.1-dmo5
  •  vmplayer-installer 15.1.0~0
  •  vokoscreen 2.5.0-dmo2
  •  vrms 1.24
  •  w3m 0.5.3-37
  •  wamerican 2018.04.16-1
  •  wget 1.20.1-1.1
  •  whiptail 0.52.21-2
  •  whois 5.5.0
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-13
  •  wpasupplicant 2:2.8-3
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  x264 4:0.158.2984+git3759fcb-dmo1
  •  x265 1:3.1.1-dmo1+deb10u1
  •  xarchiver 1:0.5.4.14-1
  •  xauth 1:1.0.10-1
  •  xawtv-plugins 3.104-1+b1
  •  xbacklight 1.2.1-1+b2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1
  •  xdotool 1:3.20160805.1-4
  •  xfburn 0.5.5-2
  •  xfce4 4.12.5
  •  xfce4-appfinder 4.12.0-2+b1
  •  xfce4-battery-plugin 1.1.2-1
  •  xfce4-datetime-plugin 0.7.1-1
  •  xfce4-mailwatch-plugin 1.2.0-3
  •  xfce4-mount-plugin 1.1.3-2
  •  xfce4-notes 1.8.1-2
  •  xfce4-notes-plugin 1.8.1-2
  •  xfce4-notifyd 0.4.4-1
  •  xfce4-panel 4.12.2-1
  •  xfce4-places-plugin 1.7.0-4
  •  xfce4-power-manager 1.6.3-1
  •  xfce4-power-manager-data 1.6.3-1
  •  xfce4-power-manager-plugins 1.6.3-1
  •  xfce4-pulseaudio-plugin:amd64 0.4.1-1
  •  xfce4-screenshooter 1.9.5-1
  •  xfce4-session 4.12.1-6
  •  xfce4-settings 4.12.4-1
  •  xfce4-taskmanager 1.2.2-1
  •  xfce4-terminal 0.8.8-1
  •  xfce4-timer-plugin 1.7.0-1
  •  xfce4-weather-plugin 0.8.10-1
  •  xfce4-whiskermenu-plugin 2.3.1-1
  •  xfce4-xkb-plugin 1:0.8.1-2
  •  xfce-keyboard-shortcuts 4.12.1-3
  •  xfconf 4.12.1-1+b1
  •  xfdesktop4 4.12.4-2
  •  xfdesktop4-data 4.12.4-2
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.20.0-1
  •  xfwm4 4.12.5-1
  •  xfwm4-themes 4.10.0-2
  •  xinit 1.4.0-1
  •  xkb-data 2.26-2
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.5.0-1+b1
  •  xscreensaver 5.42+dfsg1-1
  •  xscreensaver-data 5.42+dfsg1-1
  •  xserver-common 2:1.20.4-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.4-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.20.4-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 19.0.1-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xterm 348-1
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  yelp 3.31.90-1
  •  yelp-xsl 3.32.1-1
  •  youtube-dl 2019.07.16-dmo1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-1
  •  zlib1g:i386 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for SparkyLinux

Average rating
8.4
from 102 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on SparkyLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 7.4
Rating: 10
Date: 2024-06-15
Votes: 14


Sparky 7.4 Orion Belt Minimal GUI:

Sparky is a great project by an obviously very dedicated enthusiast.

Would I recommend Sparky to a Linux Novice? Yes, why not, if you go for a stable version with a standard DE. Why not even go for the semi-rolling/testing version? At worst, you may find a few issues, but at least you're not at the mercy of a corporation that communicates via a 3 word buzzphrase generator.

(What on Earth is 'optimal containerized immutability'? I know what that means, but I bet the corporate 'engineers' cannot explain it in everyday language.)

Sparky is real, with pretty good documentation, and if you want to get more real, then straightforward Debian or ArchLinux are options, both with very good documentation.

Sparky Stable is slightly unstable, because it includes software in its repository that is apparently unavailable elsewhere. This is partly because the lead (only?) developer of Sparky has written it themself (i.e. IS an actual developer), partly because they have gone to the effort of including other software in their repository (e.g. XnView/Convert, WPS Office, Firefox latest version, and stuff I've never heard of before). If you want something that doesn't even exist yet, then there's probably a header file in the Sparky repository. There's loads of useful software therein, more than most other distros.

And being Debian based, it's easy to change the /etc/apt sources from 'stable/bookworm/orion' to 'testing/trixie/sisters'. Read the Debian documentation on changing repositories. Things can get wild. There be dragons!

And if you already have Debian installed, then it's easy to add the Sparky repositories, although this will 'Sparkify' your system.

I think of Sparky as a vanilla Debian with added flavors, or a playground with enhanced artwork, perhaps even 'bleeding edge stable', if that makes sense.

Sparky Minimal GUI edition seems to be a showcase of ideas (e.g. sparky-dashboard) that are still in development.

And it's fast. Encrypted installation took about 10 minutes, rather than the stated 15 to 30.

It's also very fast for data backup, as in 10-20x faster than some others I've tried. Of course, this is hardware relative.

AND, Sparky seems to be the ONLY distro that knows how to use Calamares installer. There is no enforcement of 2x the amount of RAM as swap space. 'Swap to file/swap off' means what it says. Encrypted installation does not demand a 4GiB boot sector(!).

There are some things that I don't like, and there are several obsolete folders/files in /.config, but I can change that, because it's 'my computer' (OK, apart from the firmware). There are no keyboard shortcuts, but I know how to write them.

Sparky is as exciting as when I first tried 'Linux' back in the Noughties (RedHat/Mandrake/Ubuntu), unlike what seem to have become locked down distros (especially the corporate ones, or the angry obsessive ones).

If the Sparky developer continues to develop the bespoke Sparky applications, to create a real Sparky desktop, that would be brilliant.

Sparky demands engagement, but if you're interested, then why would you not engage?

I'd gladly contribute.

Overall, I give SparkyLinux 10/10 for reliability + 10/10 for enjoyment.

So in base 20, that's a 10/10.


Was this review helpful? Yes No
Version: 7.4
Rating: 8
Date: 2024-06-13
Votes: 2


Not bad! Not bad at all!

Considering I had just tried the Number 1 Top-Rated Distro on Distrowatch; and it has been there for a while, trading with Mint I think a few times but it does not matter because I am talking about comparing Sparky 7.4 (which is the most recent stable version though the 2024.5 _looks_ like the newest because of its position and I have gotten off subject again. Sparky is better than MX Linux v23, as well as my Always-Come-Back-To Distro, Kubuntu, there, I said it!
But it is true. Why only an 8/10? Because I am not easily impressed and I consider a 10 to be Paradigm-Shifting, Earth-Shattering, Write-Home-To-Momma-About-It kind of spectacular. Really, it is supposed to reset the 'bar', if you like, so that everything else truly becomes a bit less colorful because you now see what can be achieved, in a way that you didn't know or just that it had never occurred to you (or anyone else?) to do it that way. Enough waxing philosophical, Michael!
Sparky is impressive in that it ends up accomplishing, for the most part, what the other ones with (sometimes) more than double the size. I should note that while I have always wanted to try the Qt-razor or LXQt environment but reading the reviews on ones that had used it in, for example, a new version of Lubuntu (because I am already familiar with Kubuntu, Ubuntu MATE, and the non-Unity version of Ubuntu; with their respective orders being a decrease in level of familiarity, thus Kubuntu is the highest, etc.) but also being (I thought) familiar *enough* with Qt because of it being part of KDE Plasma and Framework, etc.
My point, or at least, one of my points is that I remembered just how "costly" nearly unlimited tweaks and options or customizations can be on (RAM) memory and CPU cycles or cores/threads in an environment like KDE Plasma, where nearly everything can (now) be customized by using the GUI! I realize that this is very nearly blasphemy to those of us who know that everything *IS* customizable by the use of the Command Line Interface (CLI) or console. Am I suggesting that distros with LXQt are limited? No, I am not. But that does not necessarily mean it is untrue, either. But the trade-off of options like bells, whistles, millions of colors, and any number of other personalizations with nearly-instantaneous response times is as old as computers. Okay, that sounds weird. But there it is.
In short (yeah, I know: too late), had the person who commented only a few weeks ago that, "using Sparky as your Daily Driver distro," just waited for the 7.4 version that just came out yesterday, they may have had a different opinion of Sparky. But, as pertains to the Semi-Rolling release of which this person spoke, they are spot-on correct! I just hope people see that this person is speaking of a Semi-Rolling version. This newest one, however: I could quite easily see using this as my daily distro. In fact, I have a mind to do just that. Thank you to all of you who made this distro possible! You know who you are....and you made a great distro! Bravo!

-MC


Was this review helpful? Yes No
Version: 2024.05
Rating: 8
Date: 2024-05-20
Votes: 3


If you are, or expect to be, using Sparky as your Daily Driver distro... then you are using it wrong.

Sparky has many weak choices for supporting apps and packages which require replacing to make it more robust. Plus it has a handful of bugs and conflicts that cause minor errors which the average user does not want to bother with. In which case you may as well start with one of the more popular distros instead.

But it serves one very unique purpose:
It has all the Desktop Enviornments (DE's) that you've ever heard of, plus some that you haven't. Many of the most popular DE's are in the .iso already, and there are a ton more in the repository. Plus Sparky includes a dedicated app for choosing these DE's, and a few tweaks under the hood to make them play nice with eachother.

So if you ever wanted to test out other DE's before settling on a more permanent distro, Sparky is perfect on a temporary basis, especially in a VM. This also makes it rather handy for Windows users getting their first taste of linux DE's.

One last note is the inclusion of CDE and its' slightly more modern cousin NsCDE. If you were a UNIX user back in the 1990's, and you are craving the feel of CDE out of pure nostalgia, then Sparky with NsCDE should scratch that itch. Though I might suggest installing it on your backup laptop or such, not your daily driver.


Was this review helpful? Yes No

See all 102 reader reviews of SparkyLinux...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch