• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

SolydXK RSS Feed DistroWatch.com: SolydXK

SolydXK

Last Update: 2019-12-03 23:52 UTC


SolydX and SolydK are Debian-based distributions with the Xfce and KDE desktops respectively. SolydXK aims to be simple to use, providing an environment that is both stable and secure. SolydXK is an open-source alternative for small businesses, non-profit organisations and home users. The project started as an unofficial variant of Linux Mint's "Debian" edition with KDE as the default desktop, but it was later given its own identity as SolydK. SolydX was added after Linux Mint dropped its Debian-based flavour that used the Xfce desktop.

Popularity (hits per day): 12 months: 110 (97), 6 months: 104 (111), 3 months: 147 (61), 4 weeks: 139 (51), 1 week: 133 (53)

Average visitor rating: 9.08/10 from 98 review(s).


SolydXK Summary
Distribution SolydXK
Home Page https://solydxk.com/
Mailing Lists --
User Forums https://forums.solydxk.nl/
Alternative User Forums
Documentation https://solydxk.com/community/tutorials/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://downloads.solydxk.nl/
Bug Tracker --
Related Websites  
Reviews 10: DistroWatch
2019: DistroWatch
2017: DistroWatch
2015: DistroWatch
2014: DistroWatchBlogspot
2013: ZDNetLinuxBSDosBlogspotBlogspotEveryday Linux UserLinux InsiderDedoimedoLinux Za Sve (Croatian)
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-09-27: Distribution Release: SolydXK 10
 • 2019-03-03: Distribution Release: SolydXK 201902
 • 2018-07-02: Distribution Release: SolydXK 201807
 • 2018-01-16: Distribution Release: SolydXK 201801
 • 2017-07-16: Distribution Release: SolydXK 9
 • 2017-06-26: Development Release: SolydXK 9 Beta
 • 2016-06-27: Distribution Release: SolydXK 201606
 • 2015-12-25: Distribution Release: SolydXK 201512
 • 2015-06-09: Distribution Release: SolydXK 201506
 • 2015-01-31: Distribution Release: SolydXK 201501
 • 2014-07-31: Distribution Release: SolydXK 201407
 • 2014-05-03: Distribution Release: SolydXK 201405
 • More SolydXK releases...

  Headlines:
 •2018-05-10 Website migration
 •2018-04-30 SolydXK repository URL fix
 •2018-03-21 SoldyXK gains RPi3 images
 •2018-01-23 SolydXK has 32-bit community ISOs
 • More SolydXK headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Free Tech Guides

NEW! Kali Linux - An Ethical Hacker's Cookbook, 2nd Edition



FREE FOR LIMITED TIME! Discover end-to-end penetration testing solutions to enhance your ethical hacking skills


Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 10 201902 9 201701 201606 201411 201311 Feature
Release Date 2019-09-27 2019-03-03 2017-07-16 2017-01-24 2016-06-27 2014-11-18 2013-11-26 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1600-2200 1500-2000 1400-1600         Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE, Xfce KDE, Xfce KDE, Xfce KDE, Xfce KDE, Xfce KDE, Xfce KDE, Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd SysV Init Software
Journaled File Systems               Journaled File Systems
Multilingual de, en, nl de, en, nl de, en, nl en, it, nl, jp en, it, nl, jp     Multilingual
Asian Language Support jp jp jp jp jp     Asian Language Support
Full Package List 10 201902 9 201701 201606 201411 201311 Full Package List

Full Package List:   SolydXK 10
  Number of packages: 2,618 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-4
  •  accountsservice 0.6.45-2
  •  acl 2.2.53-4
  •  acpi 1.7-1.1
  •  acpid 1:2.0.31-1
  •  acpi-support-base 0.142-8
  •  adduser 3.118
  •  adwaita-icon-theme 3.30.1-1
  •  akonadi-backend-sqlite:amd64 4:18.08.3-5
  •  akonadi-contacts-data 4:18.08.3-1
  •  akonadi-mime-data 4:18.08.3-1
  •  akonadi-server 4:18.08.3-5
  •  alsa-oss 1.1.8-1
  •  alsa-utils 1.1.8-2
  •  amd64-microcode 3.20181128.1
  •  anacron 2.3-28
  •  ant 1.10.5-2
  •  ant-optional 1.10.5-2
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.2-10
  •  apparmor-profiles 2.13.2-10
  •  apparmor-profiles-extra 1.26
  •  apparmor-utils 2.13.2-10
  •  appstream 0.12.5-1
  •  apt 1.8.2
  •  apt-config-icons 0.12.5-1
  •  aptitude 0.8.11-7
  •  aptitude-common 0.8.11-7
  •  aptitude-doc-en 0.8.11-7
  •  apt-show-versions 0.22.11
  •  apt-transport-https 1.8.2
  •  apt-utils 1.8.2
  •  apt-xapian-index 0.49
  •  arj 3.10.22-18
  •  ark 4:18.08.3-1
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at 3.1.23-1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.30.0-7
  •  attr 1:2.4.48-4
  •  autopoint 0.19.8.1-9
  •  avahi-daemon 0.7-4+b1
  •  b43-fwcutter 1:019-4
  •  baloo-kf5 5.54.0-1
  •  baobab 3.30.0-2
  •  base-files 10.3+deb10u1
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bash-completion 1:2.8-6
  •  bc 1.07.1-2+b1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1
  •  binfmt-support 2.2.0-2
  •  binutils 2.31.1-16
  •  binutils-common:amd64 2.31.1-16
  •  binutils-x86-64-linux-gnu 2.31.1-16
  •  bluedevil 4:5.14.5-1
  •  bluez 5.50-1
  •  bluez-cups 5.50-1
  •  bluez-firmware 1.2-4
  •  bluez-obexd 5.50-1
  •  bogofilter 1.2.4+dfsg1-13
  •  bogofilter-bdb 1.2.4+dfsg1-13
  •  bogofilter-common 1.2.4+dfsg1-13
  •  breeze 4:5.14.5-1
  •  breeze-cursor-theme 4:5.14.5-1
  •  breeze-gtk-theme 5.14.5-1
  •  breeze-icon-theme 4:5.54.0-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfs-progs 4.20.1-2
  •  bubblewrap 0.3.1-4
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9.2~deb10u1
  •  bzip2-doc 1.0.6-9.2~deb10u1
  •  cabextract 1.9-1
  •  ca-certificates 20190110
  •  ca-certificates-java 20190405
  •  catdoc 1:0.95-4.1
  •  catfish 1.4.7-1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.4-1
  •  cifs-utils 2:6.8-2
  •  clamav 0.101.4+dfsg-0+deb10u1
  •  clamav-base 0.101.4+dfsg-0+deb10u1
  •  clamav-freshclam 0.101.4+dfsg-0+deb10u1
  •  clamtk 5.27-1
  •  cli-common 0.10
  •  coinor-libcbc3 2.9.9+repack1-1
  •  coinor-libcgl1 0.59.10+repack1-1
  •  coinor-libclp1 1.16.11+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-2+b11
  •  coinor-libcoinutils3v5 2.10.14+repack1-1
  •  coinor-libosi1v5 0.107.9+repack1-1
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  console-data 2:1.12-6
  •  console-setup 1.193~deb10u1
  •  console-setup-linux 1.193~deb10u1
  •  coreutils 8.30-3
  •  cpio 2.12+dfsg-9
  •  cpp 4:8.3.0-1
  •  cpp-8 8.3.0-6
  •  cpufrequtils 008-1.1
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1
  •  cron 3.0pl1-134
  •  cryptsetup 2:2.1.0-5+deb10u2
  •  cryptsetup-bin 2:2.1.0-5+deb10u2
  •  cryptsetup-initramfs 2:2.1.0-5+deb10u2
  •  cryptsetup-run 2:2.1.0-5+deb10u2
  •  cups 2.2.10-6+deb10u1
  •  cups-browsed 1.21.6-5
  •  cups-bsd 2.2.10-6+deb10u1
  •  cups-client 2.2.10-6+deb10u1
  •  cups-common 2.2.10-6+deb10u1
  •  cups-core-drivers 2.2.10-6+deb10u1
  •  cups-daemon 2.2.10-6+deb10u1
  •  cups-filters 1.21.6-5
  •  cups-filters-core-drivers 1.21.6-5
  •  cups-ipp-utils 2.2.10-6+deb10u1
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.10-6+deb10u1
  •  cups-server-common 2.2.10-6+deb10u1
  •  curl 7.64.0-4
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.10.2-5
  •  dbus 1.12.16-1
  •  dbus-user-session 1.12.16-1
  •  dbus-x11 1.12.16-1
  •  dc 1.07.1-2+b1
  •  dconf-editor 3.30.2-1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  dcraw 9.28-2
  •  dctrl-tools 2.24-3
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debconf-utils 1.5.71
  •  debian-archive-keyring 2019.1
  •  debian-faq 9.0
  •  debianutils 4.8.6.1
  •  deborphan 1.7.31
  •  desktop-base 10.0.2
  •  desktop-file-utils 0.23-4
  •  dialog 1.3-20190211-1
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1+deb10u1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.41
  •  dkms 2.6.1-4
  •  dmidecode 3.2-1
  •  dmsetup 2:1.02.155-3
  •  dnsmasq-base 2.80-1
  •  dns-root-data 2019031302
  •  dnsutils 1:9.11.5.P4+dfsg-5.1
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  doc-debian 6.4
  •  dolphin 4:18.08.0-1
  •  dosfstools 4.1-2
  •  dpkg 1.19.7
  •  dpkg-dev 1.19.7
  •  drkonqi 5.14.5-1
  •  dselect 1.19.7
  •  dvd+rw-tools 7.1-14
  •  e2fslibs:amd64 1.44.5-1+deb10u1
  •  e2fsprogs 1.44.5-1+deb10u1
  •  e2fsprogs-l10n 1.44.5-1+deb10u1
  •  easy-rsa 3.0.6-1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1+b1
  •  ethtool 1:4.19-1
  •  evince 3.30.2-3
  •  evince-common 3.30.2-3
  •  evolvere-icon-theme-additional 1.2xk17
  •  evolvere-icon-theme-blue-folders-flat-vivid 1.2xk17
  •  evolvere-icon-theme-blue-folders-flat-vivid-dark 1.2xk17
  •  evolvere-icon-theme-flat-vivid-sunken 1.2xk17
  •  evolvere-icon-theme-flat-vivid-sunken-dark 1.2xk17
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exiftran 2.10-3
  •  exiv2 0.25-4
  •  exo-utils 0.12.4-1
  •  extlinux 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  f2fs-tools 1.11.0-1.1
  •  fakeroot 1.23-1
  •  fancontrol 1:3.5.0-3
  •  fdisk 2.33.1-0.1
  •  ffmpegthumbnailer 2.1.1-0.2+b1
  •  file 1:5.35-4
  •  findutils 4.6.0+git+20190209-2
  •  firefox-esr 60.9.0esr-1~deb10u1
  •  firefox-solydxk-adjustments 2019.09.06
  •  firmware-amd-graphics 20190114-2
  •  firmware-ath9k-htc 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-atheros 20190114-2
  •  firmware-b43-installer 1:019-4
  •  firmware-b43legacy-installer 1:019-4
  •  firmware-bnx2 20190114-2
  •  firmware-bnx2x 20190114-2
  •  firmware-brcm80211 20190114-2
  •  firmware-cavium 20190114-2
  •  firmware-intel-sound 20190114-2
  •  firmware-intelwimax 20190114-2
  •  firmware-ipw2x00 20190114-2
  •  firmware-ivtv 20190114-2
  •  firmware-iwlwifi 20190114-2
  •  firmware-libertas 20190114-2
  •  firmware-linux 20190114-2
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190114-2
  •  firmware-misc-nonfree 20190114-2
  •  firmware-myricom 20190114-2
  •  firmware-netronome 20190114-2
  •  firmware-netxen 20190114-2
  •  firmware-qcom-media 20190114-2
  •  firmware-qlogic 20190114-2
  •  firmware-realtek 20190114-2
  •  firmware-samsung 20190114-2
  •  firmware-siano 20190114-2
  •  firmware-ti-connectivity 20190114-2
  •  firmware-zd1211 1:1.5-6
  •  flac 1.3.2-3
  •  flex 2.6.4-6.2
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  font-manager 0.7.3-1.1
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-freefont-ttf 20120503-9
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.3
  •  fonts-gujr-extra 1.0-7
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-indic 2:1.3
  •  fonts-kalapi 1.0-3
  •  fonts-knda 2:1.2
  •  fonts-liberation 1:1.07.4-9
  •  fonts-liberation2 2.00.5-1
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-3
  •  fonts-lohit-gujr 2.92.4-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-2
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto 20181227-1
  •  fonts-noto-cjk 1:20170601+repack1-3
  •  fonts-noto-cjk-extra 1:20170601+repack1-3
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-extra 20181227-1
  •  fonts-noto-hinted 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-noto-ui-extra 20181227-1
  •  fonts-noto-unhinted 20181227-1
  •  fonts-opensymbol 2:102.10+LibO6.1.5-3+deb10u4
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5
  •  fonts-pagul 1.0-7
  •  fonts-quicksand 0.2016-2
  •  fonts-roboto-slab 1.100263+20170512-1
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.1.1-1
  •  fonts-smc-chilanka 1.3.1-1
  •  fonts-smc-dyuthi 3.0.1-1
  •  fonts-smc-karumbi 1.1.1-1
  •  fonts-smc-keraleeyam 3.0.1-1
  •  fonts-smc-manjari 1.710-1
  •  fonts-smc-meera 7.0.1-1
  •  fonts-smc-rachana 7.0.1-1
  •  fonts-smc-raghumalayalamsans 2.1.2-1
  •  fonts-smc-suruma 3.2.2-1
  •  fonts-smc-uroob 2.0.1-1
  •  fonts-takao 00303.01-2
  •  fonts-takao-gothic 00303.01-2
  •  fonts-takao-mincho 00303.01-2
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.7.1-1
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-laksaman 1:0.7.1-1
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-unfonts-core 1:1.0.2-080608-16
  •  fonts-unfonts-extra 1:1.0.2-080608+dfsg-9
  •  fonts-vlgothic 20141206-5
  •  fonts-wqy-microhei 0.2.0-beta-3
  •  fonts-wqy-zenhei 0.9.45-7
  •  fonts-yrsa-rasa 1.002-2
  •  foomatic-db-compressed-ppds 20181217-2
  •  foomatic-db-engine 4.0.13-3
  •  fortune-mod 1:1.99.1-7+b1
  •  fortunes-min 1:1.99.1-7
  •  frameworkintegration 5.54.0-1
  •  freepats 20060219-1
  •  fsarchiver 0.8.5-2
  •  fswebcam 20140113-2
  •  ftp 0.17-34.1
  •  fuse 2.9.9-1
  •  fuse2fs 1.44.5-1+deb10u1
  •  gadmin-samba 0.2.9-3+b2
  •  galculator 2.1.4-1+b1
  •  gawk 1:4.2.1+dfsg-1
  •  gcc 4:8.3.0-1
  •  gcc-8 8.3.0-6
  •  gcc-8-base:amd64 8.3.0-6
  •  gcc-8-base:i386 8.3.0-6
  •  gconf2-common 3.2.6-5
  •  gconf-service 3.2.6-5
  •  gcr 3.28.1-1
  •  gdb-minimal 8.2.1-2+b1
  •  gdebi 0.9.5.7+nmu3xk2
  •  gdebi-core 0.9.5.7+nmu3xk2
  •  gdisk 1.0.3-1.1
  •  genisoimage 9:1.1.11-3+b2
  •  geoclue-2.0 2.5.2-1
  •  geoip-database 20181108-1
  •  geoipupdate 3.1.1-1
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.27~dfsg-2+deb10u2
  •  ghostscript-x 9.27~dfsg-2+deb10u2
  •  gir1.2-atk-1.0:amd64 2.30.0-2
  •  gir1.2-freedesktop:amd64 1.58.3-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-glib-2.0:amd64 1.58.3-2
  •  gir1.2-gmenu-3.0:amd64 3.31.4-3
  •  gir1.2-gst-plugins-base-1.0:amd64 1.14.4-2
  •  gir1.2-gstreamer-1.0:amd64 1.14.4-1
  •  gir1.2-gtk-3.0:amd64 3.24.5-1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.24.4-1~deb10u1
  •  gir1.2-nautilus-3.0:amd64 3.30.5-2
  •  gir1.2-notify-0.7:amd64 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-7~deb10u1
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-soup-2.4:amd64 2.64.2-2
  •  gir1.2-udisks-2.0:amd64 2.8.1-4
  •  gir1.2-vte-2.91:amd64 0.54.2-2
  •  gir1.2-webkit2-4.0:amd64 2.24.4-1~deb10u1
  •  glib-networking:amd64 2.58.0-2
  •  glib-networking-common 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  glx-alternative-mesa 1.0.0
  •  glx-diversions 1.0.0
  •  gnome-desktop3-data 3.30.2.1-2
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.2-5
  •  gnome-keyring-pkcs11:amd64 3.28.2-5
  •  gnome-menus 3.31.4-3
  •  gnome-mime-data 2.18.0-2
  •  gnome-packagekit 3.30.0-1
  •  gnome-packagekit-data 3.30.0-1
  •  gnome-system-tools 3.0.0-8
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnote 3.30.0-2
  •  gnupg 2.2.12-1+deb10u1
  •  gnupg2 2.2.12-1+deb10u1
  •  gnupg-l10n 2.2.12-1+deb10u1
  •  gnupg-utils 2.2.12-1+deb10u1
  •  gnustep-base-common 1.26.0-4
  •  gnustep-base-runtime 1.26.0-4
  •  gnustep-common 2.7.0-4
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1+deb10u1
  •  gpg-agent 2.2.12-1+deb10u1
  •  gpgconf 2.2.12-1+deb10u1
  •  gpgsm 2.2.12-1+deb10u1
  •  gpgv 2.2.12-1+deb10u1
  •  gpg-wks-client 2.2.12-1+deb10u1
  •  gpg-wks-server 2.2.12-1+deb10u1
  •  grep 3.3-1
  •  groff-base 1.22.4-3
  •  growisofs 7.1-14
  •  grub2-common 2.02+dfsg1-20
  •  grub-common 2.02+dfsg1-20
  •  grub-efi-amd64-bin 2.02+dfsg1-20
  •  grub-efi-ia32-bin 2.02+dfsg1-20
  •  grub-pc 2.02+dfsg1-20
  •  grub-pc-bin 2.02+dfsg1-20
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsfonts-x11 0.26
  •  gstreamer1.0-libav:amd64 1.15.0.1+git20180723+db823502-2
  •  gstreamer1.0-plugins-bad:amd64 1.14.4-1+b1
  •  gstreamer1.0-plugins-base:amd64 1.14.4-2
  •  gstreamer1.0-plugins-good:amd64 1.14.4-1
  •  gstreamer1.0-pulseaudio:amd64 1.14.4-1
  •  gstreamer1.0-x:amd64 1.14.4-2
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk2-engines-xfce 3.2.0-4
  •  gtk3-engines-breeze 5.14.5-1
  •  gtk3-engines-breeze-x 0.0.8
  •  gtk3-engines-xfce 3.2.0-4
  •  gtkhash 1.2-1
  •  gtk-update-icon-cache 3.24.5-1
  •  gufw 18.10.0-1
  •  gvfs:amd64 1.38.1-5
  •  gvfs-backends 1.38.1-5
  •  gvfs-common 1.38.1-5
  •  gvfs-daemons 1.38.1-5
  •  gvfs-fuse 1.38.1-5
  •  gvfs-libs:amd64 1.38.1-5
  •  gwenview 4:18.04.0-1.1
  •  gzip 1.9-3
  •  hardinfo 0.5.1+git20180227-2
  •  haveged 1.9.1-7
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.58+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip-data 3.18.12+dfsg0-2
  •  htdig 1:3.2.0b6-18
  •  hunspell-en-us 1:2018.04.16-1
  •  hwdata 0.290-1
  •  hwinfo 21.63-3
  •  i965-va-driver:amd64 2.3.0+dfsg1-1
  •  i965-va-driver:i386 2.3.0+dfsg1-1
  •  ieee-data 20180805.1
  •  ifupdown 0.8.35
  •  ifuse 1.1.4~git20181007.3b00243-1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1
  •  imagemagick 8:6.9.10.23+dfsg-2.1
  •  info 6.5.0.dfsg.1-4+b1
  •  init 1.56+nmu1
  •  initramfs-tools 0.133+deb10u1
  •  initramfs-tools-core 0.133+deb10u1
  •  init-system-helpers 1.56+nmu1
  •  inotify-tools 3.14-7
  •  install-info 6.5.0.dfsg.1-4+b1
  •  intel-media-va-driver:amd64 18.4.1+dfsg1-1
  •  intel-media-va-driver:i386 18.4.1+dfsg1-1
  •  intel-microcode 3.20190618.1
  •  inxi 3.0.32-1-1
  •  iproute2 4.20.0-2
  •  iptables 1.8.2-4
  •  iputils-arping 3:20180629-2
  •  iputils-ping 3:20180629-2
  •  irqbalance 1.5.0-3
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  iso-codes 4.2-1
  •  isoquery 3.2.3-1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  java-common 0.71
  •  jfsutils 1.1.15-4
  •  k3b 18.08.1-1
  •  k3b-data 18.08.1-1
  •  kaccounts-providers 4:17.08.3-1
  •  kactivities-bin 5.54.0-1
  •  kactivitymanagerd 5.14.5-1
  •  kamera 4:17.08.3-1
  •  kate 4:18.08.0-1
  •  kate5-data 4:18.08.0-1
  •  kate-data 4:4.14.3-5
  •  katepart 4:4.14.3-5
  •  kbd 2.0.4-4
  •  kcalc 4:18.04.1-1
  •  kcharselect 4:18.04.1-1
  •  kde-cli-tools 4:5.14.5-1
  •  kde-cli-tools-data 4:5.14.5-1
  •  kde-config-gtk-style:amd64 4:5.14.5-1
  •  kde-config-mailtransport:amd64 18.08.3-2
  •  kde-config-screenlocker 5.14.5-1
  •  kdeconnect 1.3.3-2
  •  kded5 5.54.0-1
  •  kdelibs5-data 4:4.14.38-3
  •  kdelibs5-plugins 4:4.14.38-3
  •  kdelibs-bin 4:4.14.38-3
  •  kdenetwork-filesharing 4:17.08.3-1+b1
  •  kdepim-runtime 4:18.08.3-4
  •  kdeplasma-addons-data 4:5.14.5.1-1
  •  kde-runtime 4:17.08.3-2.1
  •  kde-runtime-data 4:17.08.3-2.1
  •  kde-spectacle 18.04.0-1
  •  kde-style-breeze 4:5.14.5-1
  •  kde-style-breeze-qt4 4:5.14.5-1
  •  kdf 4:18.04.1-1
  •  kdialog 4:17.08.3-2
  •  kdoctools 4:4.14.38-3
  •  kdoctools5 5.54.0-1
  •  keditbookmarks 17.08.3-2
  •  keepassxc 2.3.4+dfsg.1-1
  •  keyboard-configuration 1.193~deb10u1
  •  keyutils 1.6-6
  •  kfind 4:17.08.3-2
  •  kgamma5 5.14.5-1
  •  kgpg 4:18.08.3-1
  •  khelpcenter 4:18.04.0-1
  •  khotkeys 4:5.14.5-1
  •  khotkeys-data 4:5.14.5-1
  •  kinfocenter 4:5.14.5-1
  •  kinit 5.54.0-1
  •  kio 5.54.1-1
  •  kio-audiocd 4:17.08.3-1
  •  kio-extras 4:18.08.3-1
  •  kio-extras-data 4:18.08.3-1
  •  kio-ldap:amd64 18.08.3-1
  •  klibc-utils 2.0.6-1
  •  kmenuedit 4:5.14.5-1
  •  kmod 26-1
  •  konsole 4:18.04.0-1
  •  konsole-kpart 4:18.04.0-1
  •  kpackagelauncherqml 5.54.0-1
  •  kpackagetool5 5.54.0-1
  •  krb5-locales 1.17-3
  •  kross 5.54.0-1
  •  kscreen 4:5.14.5-1
  •  ksnapshot 4:18.04.0-1
  •  ksshaskpass 4:5.14.5-1
  •  ksysguard 4:5.14.5-1
  •  ksysguardd 4:5.14.5-1
  •  ksysguard-data 4:5.14.5-1
  •  ksystemlog 4:18.08.0-1
  •  ktexteditor-data 5.54.0-1
  •  ktexteditor-katepart 5.54.0-1
  •  kwalletmanager 4:18.04.1-1
  •  kwayland-data 4:5.54.0-1
  •  kwin-common 4:5.14.5-1
  •  kwin-data 4:5.14.5-1
  •  kwin-style-breeze 4:5.14.5-1
  •  kwin-x11 4:5.14.5-1
  •  kwrite 4:18.08.0-1
  •  kwrited 4:5.14.5-1
  •  lame 3.100-2+b1
  •  laptop-detect 0.16
  •  less 487-0.1+b1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.2-1
  •  libaccounts-glib0:amd64 1.23-1
  •  libaccounts-qt5-1 1.15-2
  •  libaccountsservice0:amd64 0.6.45-2
  •  libacl1:amd64 2.2.53-4
  •  libamd2:amd64 1:5.4.0+dfsg-1
  •  libao4:amd64 1.2.2+20180113-1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:amd64 1.0.0-3
  •  libapparmor1:amd64 2.13.2-10
  •  libappindicator3-1:amd64 0.4.92-7
  •  libappstream4:amd64 0.12.5-1
  •  libappstreamqt2:amd64 0.12.5-1
  •  libapt-inst2.0:amd64 1.8.2
  •  libapt-pkg5.0:amd64 1.8.2
  •  libapt-pkg-perl 0.1.34+b1
  •  libarchive13:amd64 3.3.3-4
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan5:amd64 8.3.0-6
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2:i386 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.2-1
  •  libasyncns0:amd64 0.8-6
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatm1:amd64 1:2.5.1-2
  •  libatomic1:amd64 8.3.0-6
  •  libatomic1:i386 8.3.0-6
  •  libatspi2.0-0:amd64 2.30.0-7
  •  libattica0.4:amd64 0.4.2-2+b11
  •  libattr1:amd64 1:2.4.48-4
  •  libattr1:i386 1:2.4.48-4
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.4-3
  •  libaudit-common 1:2.8.4-3
  •  libavahi-client3:amd64 0.7-4+b1
  •  libavahi-common3:amd64 0.7-4+b1
  •  libavahi-common-data:amd64 0.7-4+b1
  •  libavahi-core7:amd64 0.7-4+b1
  •  libavahi-glib1:amd64 0.7-4+b1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.1.4-1~deb10u1
  •  libavfilter7:amd64 7:4.1.4-1~deb10u1
  •  libavformat58:amd64 7:4.1.4-1~deb10u1
  •  libavresample4:amd64 7:4.1.4-1~deb10u1
  •  libavutil56:amd64 7:4.1.4-1~deb10u1
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0:amd64 0.4.4-1
  •  libayatana-indicator3-7:amd64 0.6.2-3
  •  libb2-1 0.98.1-1
  •  libbabl-0.1-0:amd64 0.1.62-1
  •  libbasicusageenvironment1:amd64 2018.11.26-1.1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libbinutils:amd64 2.31.1-16
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1
  •  libblkid1:i386 2.33.1-0.1
  •  libblockdev2:amd64 2.20-7+deb10u1
  •  libblockdev-crypto2:amd64 2.20-7+deb10u1
  •  libblockdev-fs2:amd64 2.20-7+deb10u1
  •  libblockdev-loop2:amd64 2.20-7+deb10u1
  •  libblockdev-mdraid2:amd64 2.20-7+deb10u1
  •  libblockdev-part2:amd64 2.20-7+deb10u1
  •  libblockdev-part-err2:amd64 2.20-7+deb10u1
  •  libblockdev-swap2:amd64 2.20-7+deb10u1
  •  libblockdev-utils2:amd64 2.20-7+deb10u1
  •  libbluetooth3:amd64 5.50-1
  •  libbluray2:amd64 1:1.1.0-1
  •  libboost-atomic1.67.0:amd64 1.67.0-13
  •  libboost-chrono1.67.0:amd64 1.67.0-13
  •  libboost-date-time1.67.0:amd64 1.67.0-13
  •  libboost-filesystem1.67.0:amd64 1.67.0-13
  •  libboost-iostreams1.67.0:amd64 1.67.0-13
  •  libboost-locale1.67.0:amd64 1.67.0-13
  •  libboost-system1.67.0:amd64 1.67.0-13
  •  libboost-thread1.67.0:amd64 1.67.0-13
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2
  •  libbsd0:i386 0.9.1-2
  •  libbsh-java 2.0b4-19
  •  libburn4:amd64 1.5.0-1
  •  libbytesize1 1.4-1
  •  libbz2-1.0:amd64 1.0.6-9.2~deb10u1
  •  libc6:amd64 2.28-10
  •  libc6-dev:amd64 2.28-10
  •  libc6:i386 2.28-10
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo2:i386 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairo-gobject-perl 1.004-3+b1
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcamd2:amd64 1:5.4.0+dfsg-1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcanberra-gtk-module:amd64 0.30-7
  •  libcanberra-pulse:amd64 0.30-7
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap2:i386 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.28-10
  •  libcc1-0:amd64 8.3.0-6
  •  libccid 1.4.30-1
  •  libccolamd2:amd64 1:5.4.0+dfsg-1
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.28-10
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcfitsio7:amd64 3.450-3
  •  libcholmod3:amd64 1:5.4.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libc-l10n 2.28-10
  •  libclamav9:amd64 0.101.4+dfsg-0+deb10u1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolorcorrect5 4:5.14.5.1-1
  •  libcolord2:amd64 1.4.3-4
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.5-1+deb10u1
  •  libcomerr2:amd64 1.44.5-1+deb10u1
  •  libcom-err2:i386 1.44.5-1+deb10u1
  •  libcpufreq0 008-1.1
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcryptsetup12:amd64 2:2.1.0-5+deb10u2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-6+deb10u1
  •  libcupsfilters1:amd64 1.21.6-5
  •  libcupsimage2:amd64 2.2.10-6+deb10u1
  •  libcurl3-gnutls:amd64 7.64.0-4
  •  libcurl4:amd64 7.64.0-4
  •  libcwidget3v5:amd64 0.5.17-11
  •  libdaemon0:amd64 0.14-7
  •  libdatrie1:amd64 0.2.12-2
  •  libdb5.3:amd64 5.3.28+dfsg1-0.5
  •  libdb5.3:i386 5.3.28+dfsg1-0.5
  •  libdbus-1-3:amd64 1.12.16-1
  •  libdbus-1-3:i386 1.12.16-1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1+b1
  •  libdebconfclient0:amd64 0.249
  •  libdevmapper1.02.1:amd64 2:1.02.155-3
  •  libdirectfb-1.7-7:amd64 1.7.7-9
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdlrestrictions1 0.15.29
  •  libdmtx0b:amd64 0.7.5-3
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1
  •  libdolphinvcs5:amd64 4:18.08.0-1
  •  libdouble-conversion1:amd64 3.1.0-3
  •  libdpkg-perl 1.19.7
  •  libdrm2:amd64 2.4.97-1
  •  libdrm2:i386 2.4.97-1
  •  libdrm-amdgpu1:amd64 2.4.97-1
  •  libdrm-amdgpu1:i386 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-intel1:amd64 2.4.97-1
  •  libdrm-intel1:i386 2.4.97-1
  •  libdrm-nouveau2:amd64 2.4.97-1
  •  libdrm-nouveau2:i386 2.4.97-1
  •  libdrm-radeon1:amd64 2.4.97-1
  •  libdrm-radeon1:i386 2.4.97-1
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1.1
  •  libebml4v5:amd64 1.3.6-2
  •  libe-book-0.1-1:amd64 0.1.3-1+b2
  •  libedit2:amd64 3.1-20181209-1
  •  libedit2:i386 3.1-20181209-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.1.0-1
  •  libegl1:i386 1.1.0-1
  •  libegl1-mesa:amd64 18.3.6-2
  •  libegl1-mesa:i386 18.3.6-2
  •  libegl-mesa0:amd64 18.3.6-2
  •  libegl-mesa0:i386 18.3.6-2
  •  libel-api-java 3.0.0-2
  •  libelf1:amd64 0.176-1.1
  •  libelf1:i386 0.176-1.1
  •  libenca0:amd64 1.19-1+b1
  •  libenchant1c2a:amd64 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libepub0 0.2.2-4+b4
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevdocument3-4:amd64 3.30.2-3
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libevview3-3:amd64 3.30.2-3
  •  libexif12:amd64 0.6.21-5.1
  •  libexif12:i386 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4
  •  libexo-1-0:amd64 0.12.4-1
  •  libexo-2-0:amd64 0.12.4-1
  •  libexo-common 0.12.4-1
  •  libexo-helpers 0.12.4-1
  •  libexpat1:amd64 2.2.6-2+deb10u1
  •  libexpat1:i386 2.2.6-2+deb10u1
  •  libext2fs2:amd64 1.44.5-1+deb10u1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libf2fs5:amd64 1.11.0-1.1
  •  libf2fs-format4:amd64 1.11.0-1.1
  •  libfaad2:amd64 2.8.8-3
  •  libfakekey0:amd64 0.1-10
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.33.1-0.1
  •  libffi6:amd64 3.2.1-9
  •  libffi6:i386 3.2.1-9
  •  libffmpegthumbnailer4v5 2.1.1-0.2+b1
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-listing-perl 6.04-1
  •  libfl2:amd64 2.6.4-6.2
  •  libflac++6v5:amd64 1.3.2-3
  •  libflac8:amd64 1.3.2-3
  •  libflac8:i386 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth1:amd64 1.1.11-1
  •  libfontconfig1:amd64 2.13.1-2
  •  libfontconfig1:i386 2.13.1-2
  •  libfontembed1:amd64 1.21.6-5
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.9.1-3
  •  libfreetype6:i386 2.9.1-3
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfs6:amd64 2:1.0.7-1+b2
  •  libfstrm0:amd64 0.4.0-1
  •  libfuse2:amd64 2.9.9-1
  •  libgail18:amd64 2.24.32-3
  •  libgail-common:amd64 2.24.32-3
  •  libgarcon-1-0 0.6.2-1
  •  libgarcon-common 0.6.2-1
  •  libgbm1:amd64 18.3.6-2
  •  libgbm1:i386 18.3.6-2
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:8.3.0-6
  •  libgcc1:i386 1:8.3.0-6
  •  libgcc-8-dev:amd64 8.3.0-6
  •  libgck-1-0:amd64 3.28.1-1
  •  libgconf-2-4:amd64 3.2.6-5
  •  libgcr-base-3-1:amd64 3.28.1-1
  •  libgcr-ui-3-1:amd64 3.28.1-1
  •  libgcrypt20:amd64 1.8.4-5
  •  libgcrypt20:i386 1.8.4-5
  •  libgd3:amd64 2.2.5-5.2
  •  libgd3:i386 2.2.5-5.2
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6:amd64 1.18.1-4
  •  libgdbm-compat4:amd64 1.18.1-4
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgee-0.8-2:amd64 0.20.1-2
  •  libgegl-0.4-0:amd64 0.4.12-2
  •  libgegl-common 0.4.12-2
  •  libgeoip1:amd64 1.6.12-1
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfapi0:amd64 5.5-3
  •  libgfortran5:amd64 8.3.0-6
  •  libgfrpc0:amd64 5.5-3
  •  libgfxdr0:amd64 5.5-3
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.10.8-2
  •  libgirepository-1.0-1:amd64 1.58.3-2
  •  libgit2-27:amd64 0.27.7+dfsg.1-0.2
  •  libgl1:amd64 1.1.0-1
  •  libgl1:i386 1.1.0-1
  •  libgl1-mesa-dri:amd64 18.3.6-2
  •  libgl1-mesa-dri:i386 18.3.6-2
  •  libgl1-mesa-glx:amd64 18.3.6-2
  •  libgl1-mesa-glx:i386 18.3.6-2
  •  libglapi-mesa:amd64 18.3.6-2
  •  libglapi-mesa:i386 18.3.6-2
  •  libgles2:amd64 1.1.0-1
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.58.3-2+deb10u1
  •  libglib2.0-0:i386 2.58.3-2+deb10u1
  •  libglib2.0-bin 2.58.3-2+deb10u1
  •  libglib2.0-data 2.58.3-2+deb10u1
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl 3:1.329-1
  •  libglu1-mesa:amd64 9.0.0-2.1+b3
  •  libglu1-mesa:i386 9.0.0-2.1+b3
  •  libglusterfs0:amd64 5.5-3
  •  libglvnd0:amd64 1.1.0-1
  •  libglvnd0:i386 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx0:i386 1.1.0-1
  •  libglx-mesa0:amd64 18.3.6-2
  •  libglx-mesa0:i386 18.3.6-2
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgmp10:i386 2:6.1.2+dfsg-4
  •  libgnome-desktop-3-17:amd64 3.30.2.1-2
  •  libgnome-menu-3-0:amd64 3.31.4-3
  •  libgnustep-base1.26 1.26.0-4
  •  libgnutls30:amd64 3.6.7-4
  •  libgnutls30:i386 3.6.7-4
  •  libgoa-1.0-0b:amd64 3.30.1-2
  •  libgoa-1.0-common 3.30.1-2
  •  libgomp1:amd64 8.3.0-6
  •  libgpg-error0:amd64 1.35-1
  •  libgpg-error0:i386 1.35-1
  •  libgpg-error-l10n 1.35-1
  •  libgpgme11:amd64 1.12.0-6
  •  libgpgme++2v5 4:4.14.10-11
  •  libgpgmepp6:amd64 1.12.0-6
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-6:i386 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgphoto2-port12:i386 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgpm2:i386 1.20.7-5
  •  libgpod4:amd64 0.8.3-13
  •  libgpod-common 0.8.3-13
  •  libgps23:amd64 3.17-7
  •  libgrantlee-templates5 5.1.0-2.1
  •  libgrantlee-textdocument5 5.1.0-2.1
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgraphite2-3:i386 1.3.13-7
  •  libgroupsock8:amd64 2018.11.26-1.1
  •  libgs9:amd64 9.27~dfsg-2+deb10u2
  •  libgs9-common 9.27~dfsg-2+deb10u2
  •  libgsf-1-114:amd64 1.14.45-1
  •  libgsf-1-common 1.14.45-1
  •  libgsl23:amd64 2.5+dfsg-6
  •  libgslcblas0:amd64 2.5+dfsg-6
  •  libgsm1:amd64 1.0.18-2
  •  libgsm1:i386 1.0.18-2
  •  libgspell-1-1:amd64 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi-krb5-2:amd64 1.17-3
  •  libgssapi-krb5-2:i386 1.17-3
  •  libgssdp-1.0-3:amd64 1.0.2-4
  •  libgssglue1:amd64 0.4-2+b2
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer-gl1.0-0:amd64 1.14.4-2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.4-1+b1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-2
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk2-perl 2:1.24992-1+b2
  •  libgtk-3-0:amd64 3.24.5-1
  •  libgtk-3-bin 3.24.5-1
  •  libgtk-3-common 3.24.5-1
  •  libgtk3-perl 0.034-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtksourceview-3.0-1:amd64 3.24.9-2
  •  libgtksourceview-3.0-common 3.24.9-2
  •  libgtkspell3-3-0:amd64 3.0.9-3
  •  libgucharmap-2-90-7:amd64 1:11.0.3-3
  •  libgudev-1.0-0:amd64 232-2
  •  libgupnp-1.0-4:amd64 1.0.3-3
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7
  •  libgutenprint-common 5.3.1-7
  •  libgxps2:amd64 0.3.1-1
  •  libharfbuzz0b:amd64 2.3.1-1
  •  libharfbuzz0b:i386 2.3.1-1
  •  libharfbuzz-icu0:amd64 2.3.1-1
  •  libhavege1:amd64 1.9.1-7
  •  libhd21:amd64 21.63-3
  •  libheif1:amd64 1.3.2-2~deb10u1
  •  libhfstospell10:amd64 0.5.0-2
  •  libhogweed4:amd64 3.4.1-1
  •  libhogweed4:i386 3.4.1-1
  •  libhpmud0:amd64 3.18.12+dfsg0-2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-10
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.8:amd64 2.8.1-1
  •  libhunspell-1.7-0:amd64 1.7.0-2
  •  libhyphen0:amd64 2.8.8-7
  •  libical3:amd64 3.0.4-3
  •  libice6:amd64 2:1.0.9-2
  •  libice6:i386 2:1.0.9-2
  •  libicu63:amd64 63.1-6
  •  libicu63:i386 63.1-6
  •  libidn11:amd64 1.33-2.2
  •  libidn11:i386 1.33-2.2
  •  libidn2-0:amd64 2.0.5-1
  •  libidn2-0:i386 2.0.5-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libigdgmm5:i386 18.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-14
  •  libilmbase23:amd64 2.2.1-2
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinotifytools0:amd64 3.14-7
  •  libinput10:amd64 1.12.6-2
  •  libinput-bin 1.12.6-2
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.060-3
  •  libip4tc0:amd64 1.8.2-4
  •  libip6tc0:amd64 1.8.2-4
  •  libipt2 2.0-2
  •  libiptc0:amd64 1.8.2-4
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisl19:amd64 0.20-2
  •  libiso9660-11:amd64 2.0.0-2
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 8.3.0-6
  •  libiw30:amd64 30~pre9-13
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjack-jackd2-0:i386 1.9.12~dfsg-2
  •  libjansson4:amd64 2.12-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.24.4-1~deb10u1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig0:i386 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.16-1
  •  libjim0.77:amd64 0.77+dfsg0-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjpeg62-turbo:i386 1:1.5.2-2+b1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjs-jquery-ui 1.12.1+dfsg-5
  •  libjs-mootools 1.4.5~debian1-2.1
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjson-perl 4.02000-1
  •  libjsp-api-java 2.3.4-2
  •  libjs-sphinxdoc 1.8.4-1
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte1 1.21-1
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk3b7 18.08.1-1
  •  libk5crypto3:amd64 1.17-3
  •  libk5crypto3:i386 1.17-3
  •  libkaccounts1:amd64 4:17.08.3-1
  •  libkactivities6 4:4.13.3-2
  •  libkate1:amd64 0.4.1-9
  •  libkatepartinterfaces4 4:4.14.3-5
  •  libkcmutils4 4:4.14.38-3
  •  libkde3support4 4:4.14.38-3
  •  libkdeclarative5 4:4.14.38-3
  •  libkdecorations2-5v5 4:5.14.5-1
  •  libkdecorations2private6 4:5.14.5-1
  •  libkdecore5 4:4.14.38-3
  •  libkdesu5 4:4.14.38-3
  •  libkdeui5 4:4.14.38-3
  •  libkdewebkit5 4:4.14.38-3
  •  libkdnssd4 4:4.14.38-3
  •  libkemoticons4 4:4.14.38-3
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.6-6
  •  libkeyutils1:i386 1.6-6
  •  libkf5activities5:amd64 5.54.0-1
  •  libkf5activitiesstats1:amd64 5.54.0-1
  •  libkf5akonadiagentbase5:amd64 4:18.08.3-5
  •  libkf5akonadicalendar5abi1:amd64 4:18.08.3-1
  •  libkf5akonadicalendar-data 4:18.08.3-1
  •  libkf5akonadicontact5:amd64 4:18.08.3-1
  •  libkf5akonadicore5abi2:amd64 4:18.08.3-5
  •  libkf5akonadi-data 4:18.08.3-5
  •  libkf5akonadimime5:amd64 4:18.08.3-1
  •  libkf5akonadinotes5:amd64 4:18.08.3-1
  •  libkf5akonadiprivate5abi2:amd64 4:18.08.3-5
  •  libkf5akonadiwidgets5abi1:amd64 4:18.08.3-5
  •  libkf5alarmcalendar5abi1:amd64 4:18.08.3-2
  •  libkf5alarmcalendar-data 4:18.08.3-2
  •  libkf5archive5:amd64 5.54.0-1
  •  libkf5attica5:amd64 5.54.0-1
  •  libkf5auth5:amd64 5.54.0-2
  •  libkf5auth-data 5.54.0-2
  •  libkf5baloo5 5.54.0-1
  •  libkf5balooengine5 5.54.0-1
  •  libkf5baloowidgets5:amd64 4:18.08.1-1
  •  libkf5baloowidgets-bin 4:18.08.1-1
  •  libkf5bluezqt6:amd64 5.54.0-1
  •  libkf5bluezqt-data 5.54.0-1
  •  libkf5bookmarks5:amd64 5.54.0-1
  •  libkf5bookmarks-data 5.54.0-1
  •  libkf5calendarcore5abi2:amd64 4:18.08.3-1
  •  libkf5calendarevents5:amd64 5.54.0-1
  •  libkf5calendarutils5:amd64 4:18.08.3-2
  •  libkf5cddb5 4:17.08.3-3
  •  libkf5codecs5:amd64 5.54.0-1
  •  libkf5codecs-data 5.54.0-1
  •  libkf5compactdisc5 4:17.08.3-2
  •  libkf5completion5:amd64 5.54.0-1
  •  libkf5completion-data 5.54.0-1
  •  libkf5config-bin 5.54.0-1+deb10u1
  •  libkf5configcore5:amd64 5.54.0-1+deb10u1
  •  libkf5config-data 5.54.0-1+deb10u1
  •  libkf5configgui5:amd64 5.54.0-1+deb10u1
  •  libkf5configwidgets5:amd64 5.54.0-1
  •  libkf5configwidgets-data 5.54.0-1
  •  libkf5contacteditor5:amd64 4:18.08.3-1
  •  libkf5contacts5:amd64 4:18.08.3-1
  •  libkf5contacts-data 4:18.08.3-1
  •  libkf5coreaddons5:amd64 5.54.0-1
  •  libkf5coreaddons-data 5.54.0-1
  •  libkf5crash5:amd64 5.54.0-1
  •  libkf5dbusaddons5:amd64 5.54.0-1
  •  libkf5dbusaddons-bin 5.54.0-1
  •  libkf5dbusaddons-data 5.54.0-1
  •  libkf5declarative5:amd64 5.54.0-1
  •  libkf5declarative-data 5.54.0-1
  •  libkf5dnssd5:amd64 5.54.0-1
  •  libkf5dnssd-data 5.54.0-1
  •  libkf5doctools5:amd64 5.54.0-1
  •  libkf5emoticons5:amd64 5.54.0-1
  •  libkf5emoticons-bin 5.54.0-1
  •  libkf5emoticons-data 5.54.0-1
  •  libkf5filemetadata3:amd64 5.54.0-1
  •  libkf5filemetadata-bin:amd64 5.54.0-1
  •  libkf5filemetadata-data 5.54.0-1
  •  libkf5globalaccel5:amd64 5.54.0-1
  •  libkf5globalaccel-bin 5.54.0-1
  •  libkf5globalaccel-data 5.54.0-1
  •  libkf5globalaccelprivate5:amd64 5.54.0-1
  •  libkf5guiaddons5:amd64 5.54.0-1
  •  libkf5holidays5:amd64 1:5.54.0-1
  •  libkf5holidays-data 1:5.54.0-1
  •  libkf5i18n5:amd64 5.54.0-1
  •  libkf5i18n-data 5.54.0-1
  •  libkf5iconthemes5:amd64 5.54.0-1
  •  libkf5iconthemes-bin 5.54.0-1
  •  libkf5iconthemes-data 5.54.0-1
  •  libkf5identitymanagement5:amd64 18.08.3-2
  •  libkf5idletime5:amd64 5.54.0-1
  •  libkf5imap5:amd64 18.08.3-1
  •  libkf5imap-data 18.08.3-1
  •  libkf5itemmodels5:amd64 5.54.0-1
  •  libkf5itemviews5:amd64 5.54.0-1
  •  libkf5itemviews-data 5.54.0-1
  •  libkf5jobwidgets5:amd64 5.54.0-1
  •  libkf5jobwidgets-data 5.54.0-1
  •  libkf5js5:amd64 5.54.0-1
  •  libkf5jsapi5:amd64 5.54.0-1
  •  libkf5jsembed5:amd64 5.54.0-1
  •  libkf5jsembed-data 5.54.0-1
  •  libkf5kcmutils5:amd64 5.54.0-1
  •  libkf5kcmutils-data 5.54.0-1
  •  libkf5kdcraw5:amd64 18.08.0-1
  •  libkf5kdelibs4support5:amd64 5.54.0-1
  •  libkf5kdelibs4support5-bin 5.54.0-1
  •  libkf5kdelibs4support-data 5.54.0-1
  •  libkf5kexiv2-15.0.0 17.08.3-1
  •  libkf5khtml5:amd64 5.54.0-1
  •  libkf5khtml-bin 5.54.0-1
  •  libkf5khtml-data 5.54.0-1
  •  libkf5kiocore5:amd64 5.54.1-1
  •  libkf5kiofilewidgets5:amd64 5.54.1-1
  •  libkf5kiogui5:amd64 5.54.1-1
  •  libkf5kiontlm5:amd64 5.54.1-1
  •  libkf5kiowidgets5:amd64 5.54.1-1
  •  libkf5kipi32.0.0 4:17.08.3-1
  •  libkf5kipi-data 4:17.08.3-1
  •  libkf5kirigami2-5 5.54.0-1
  •  libkf5krosscore5:amd64 5.54.0-1
  •  libkf5krossui5:amd64 5.54.0-1
  •  libkf5ldap5abi1:amd64 18.08.3-1
  •  libkf5ldap-data 18.08.3-1
  •  libkf5mailtransport5:amd64 18.08.3-2
  •  libkf5mailtransportakonadi5:amd64 18.08.3-2
  •  libkf5mailtransport-data 18.08.3-2
  •  libkf5mbox5:amd64 18.08.3-1
  •  libkf5mime5abi1:amd64 18.08.3-1
  •  libkf5mime-data 18.08.3-1
  •  libkf5modemmanagerqt6:amd64 5.54.0-1
  •  libkf5networkmanagerqt6 5.54.0-1
  •  libkf5newstuff5:amd64 5.54.0-2
  •  libkf5newstuffcore5:amd64 5.54.0-2
  •  libkf5newstuff-data 5.54.0-2
  •  libkf5notifications5:amd64 5.54.0-1
  •  libkf5notifications-data 5.54.0-1
  •  libkf5notifyconfig5:amd64 5.54.0-1
  •  libkf5notifyconfig-data 5.54.0-1
  •  libkf5package5:amd64 5.54.0-1
  •  libkf5package-data 5.54.0-1
  •  libkf5parts5:amd64 5.54.0-1
  •  libkf5parts-data 5.54.0-1
  •  libkf5parts-plugins 5.54.0-1
  •  libkf5people5:amd64 5.54.0-1
  •  libkf5peoplebackend5:amd64 5.54.0-1
  •  libkf5people-data 5.54.0-1
  •  libkf5peoplewidgets5:amd64 5.54.0-1
  •  libkf5pimtextedit5abi2:amd64 18.08.3-1
  •  libkf5pimtextedit-data 18.08.3-1
  •  libkf5pimtextedit-plugins:amd64 18.08.3-1
  •  libkf5plasma5:amd64 5.54.0-1
  •  libkf5plasmaquick5:amd64 5.54.0-1
  •  libkf5prison5:amd64 5.54.0-1+b2
  •  libkf5pty5:amd64 5.54.0-1
  •  libkf5pty-data 5.54.0-1
  •  libkf5purpose5:amd64 5.54.0-1
  •  libkf5purpose-bin:amd64 5.54.0-1
  •  libkf5quickaddons5:amd64 5.54.0-1
  •  libkf5runner5:amd64 5.54.0-1
  •  libkf5sane5 18.12.1-1
  •  libkf5sane-data 18.12.1-1
  •  libkf5screen7:amd64 4:5.14.5-1
  •  libkf5screen-bin 4:5.14.5-1
  •  libkf5service5:amd64 5.54.0-1
  •  libkf5service-bin 5.54.0-1
  •  libkf5service-data 5.54.0-1
  •  libkf5solid5:amd64 5.54.0-1
  •  libkf5solid5-data 5.54.0-1
  •  libkf5sonnet5-data 5.54.0-1
  •  libkf5sonnetcore5:amd64 5.54.0-1
  •  libkf5sonnetui5:amd64 5.54.0-1
  •  libkf5style5:amd64 5.54.0-1
  •  libkf5su5:amd64 5.54.0-1
  •  libkf5su-bin 5.54.0-1
  •  libkf5su-data 5.54.0-1
  •  libkf5syntaxhighlighting5:amd64 5.54.0-1
  •  libkf5syntaxhighlighting-data 5.54.0-1
  •  libkf5sysguard-bin 4:5.14.5-1
  •  libkf5sysguard-data 4:5.14.5-1
  •  libkf5texteditor5:amd64 5.54.0-1
  •  libkf5texteditor-bin 5.54.0-1
  •  libkf5textwidgets5:amd64 5.54.0-1
  •  libkf5textwidgets-data 5.54.0-1
  •  libkf5threadweaver5:amd64 5.54.0-1
  •  libkf5unitconversion5:amd64 5.54.0-1
  •  libkf5unitconversion-data 5.54.0-1
  •  libkf5wallet5:amd64 5.54.0-1
  •  libkf5wallet-bin 5.54.0-1
  •  libkf5wallet-data 5.54.0-1
  •  libkf5waylandclient5:amd64 4:5.54.0-1
  •  libkf5waylandserver5:amd64 4:5.54.0-1
  •  libkf5widgetsaddons5:amd64 5.54.0-1
  •  libkf5widgetsaddons-data 5.54.0-1
  •  libkf5windowsystem5:amd64 5.54.0-1
  •  libkf5windowsystem-data 5.54.0-1
  •  libkf5xmlgui5:amd64 5.54.0-1
  •  libkf5xmlgui-bin 5.54.0-1
  •  libkf5xmlgui-data 5.54.0-1
  •  libkf5xmlrpcclient5:amd64 5.54.0-1
  •  libkf5xmlrpcclient-data 5.54.0-1
  •  libkfile4 4:4.14.38-3
  •  libkfontinst5 4:5.14.5.1-1
  •  libkfontinstui5 4:5.14.5.1-1
  •  libkhtml5 4:4.14.38-3
  •  libkio5 4:4.14.38-3
  •  libkjsapi4 4:4.14.38-3
  •  libkjsembed4 4:4.14.38-3
  •  libklibc:amd64 2.0.6-1
  •  libkmediaplayer4 4:4.14.38-3
  •  libkmod2:amd64 26-1
  •  libknewstuff3-4 4:4.14.38-3
  •  libknotifyconfig4 4:4.14.38-3
  •  libkntlm4 4:4.14.38-3
  •  libkolabxml1v5 1.1.6-4
  •  libkparts4 4:4.14.38-3
  •  libkpathsea6:amd64 2018.20181218.49446-1
  •  libkpimgapicalendar5:amd64 18.08.3-2
  •  libkpimgapicontacts5:amd64 18.08.3-2
  •  libkpimgapicore5abi1:amd64 18.08.3-2
  •  libkpimgapi-data 18.08.3-2
  •  libkpimgapitasks5:amd64 18.08.3-2
  •  libkpimkdav5abi2:amd64 18.08.3-2
  •  libkpimkdav-data 18.08.3-2
  •  libkpimsmtp5abi1:amd64 18.08.3-1
  •  libkpty4 4:4.14.38-3
  •  libkrb5-3:amd64 1.17-3
  •  libkrb5-3:i386 1.17-3
  •  libkrb5support0:amd64 1.17-3
  •  libkrb5support0:i386 1.17-3
  •  libkrosscore4 4:4.14.38-3
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.14.5-1
  •  libksgrd7 4:5.14.5-1
  •  libksignalplotter7 4:5.14.5-1
  •  libktexteditor4 4:4.14.38-3
  •  libkwalletbackend5-5:amd64 5.54.0-1
  •  libkwin4-effect-builtins1 4:5.14.5-1
  •  libkwineffects11 4:5.14.5-1
  •  libkwinglutils11 4:5.14.5-1
  •  libkwinxrenderutils11 4:5.14.5-1
  •  libkworkspace5-5 4:5.14.5.1-1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-2
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-2:i386 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3+deb10u1
  •  libldap-2.4-2:i386 2.4.47+dfsg-3+deb10u1
  •  libldap-common 2.4.47+dfsg-3+deb10u1
  •  libldb1:amd64 2:1.5.1+really1.4.6-3
  •  liblensfun1:amd64 0.3.2-4
  •  liblensfun-data-v1 0.3.2-4
  •  liblightdm-gobject-1-0:amd64 1.26.0-4
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-5.2
  •  liblivemedia64:amd64 2018.11.26-1.1
  •  libllvm7:amd64 1:7.0.1-8
  •  libllvm7:i386 1:7.0.1-8
  •  liblmdb0:amd64 0.9.22-1
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblognorm5:amd64 2.0.5-1
  •  liblouis17:amd64 3.8.0-2
  •  liblouis-bin 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml8:amd64 2.7.0-5+b1
  •  liblouisutdml-bin 2.7.0-5+b1
  •  liblouisutdml-data 2.7.0-5
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.3.0-6
  •  libltdl7:amd64 2.4.6-9
  •  libltdl7:i386 2.4.6-9
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1
  •  liblz4-1:amd64 1.8.3-1
  •  liblz4-1:i386 1.8.3-1
  •  liblzma5:amd64 5.2.4-1
  •  liblzma5:i386 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.35-4
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1
  •  libmagic-mgc 1:5.35-4
  •  libmariadb3:amd64 1:10.3.17-0+deb10u1
  •  libmatroska6v5:amd64 1.4.9-1
  •  libmaxminddb0:amd64 1.3.2-1
  •  libmbedcrypto3:amd64 2.16.0-1
  •  libmbedtls12:amd64 2.16.0-1
  •  libmbedx509-0:amd64 2.16.0-1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmetis5:amd64 5.1.0.dfsg-5+b2
  •  libmhash2:amd64 0.9.9.9-7+b1
  •  libmicrodns0:amd64 0.0.10-1
  •  libminizip1:amd64 1.1-8+b1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmount1:amd64 2.33.1-0.1
  •  libmount1:i386 2.33.1-0.1
  •  libmp3lame0:amd64 3.100-2+b1
  •  libmp3lame0:i386 3.100-2+b1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmpg123-0:i386 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.3.0-6
  •  libmspack0:amd64 0.10.1-1
  •  libmspub-0.1-1:amd64 0.1.4-1+b2
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-9
  •  libmwaw-0.3-3:amd64 0.3.14-1
  •  libmysofa0:amd64 0.6~dfsg0-3
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnautilus-extension1a:amd64 3.30.5-2
  •  libncurses5:amd64 6.1+20181013-2+deb10u1
  •  libncurses5:i386 6.1+20181013-2+deb10u1
  •  libncurses6:amd64 6.1+20181013-2+deb10u1
  •  libncurses6:i386 6.1+20181013-2+deb10u1
  •  libncursesw6:amd64 6.1+20181013-2+deb10u1
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnet1:amd64 1.1.6+dfsg-3.1
  •  libnet-dbus-perl 1.1.0-5+b1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-ssleay-perl 1.85-2+b1
  •  libnettle6:amd64 3.4.1-1
  •  libnettle6:i386 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-8
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs12:amd64 3.0.0-2
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnftables0:amd64 0.9.0-2
  •  libnftnl11:amd64 1.1.2-2
  •  libnghttp2-14:amd64 1.36.0-2+deb10u1
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.14.6-2
  •  libnma0:amd64 1.8.20-1.1
  •  libnode64:amd64 10.15.2~dfsg-2
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4
  •  libnotify-bin 0.7.7-4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1
  •  libnss3:amd64 2:3.42.1-1+deb10u1
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-mdns:i386 0.14.1-1
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libntrack0 016-1.4
  •  libntrack-qt4-1 016-1.4
  •  libnuma1:amd64 2.0.12-1
  •  libnuma1:i386 2.0.12-1
  •  libnumbertext-1.0-0:amd64 1.0.5-1
  •  libnumbertext-data 1.0.5-1
  •  liboauth0:amd64 1.0.3-3
  •  libobjc4:amd64 8.3.0-6
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-19
  •  libogg0:amd64 1.3.2-1+b1
  •  libogg0:i386 1.3.2-1+b1
  •  libokular5core8 4:17.12.2-2.2
  •  liboobs-1-5:amd64 3.0.0-4
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal1:i386 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 8.02-1
  •  libopenexr23:amd64 2.2.1-4.1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.3-1
  •  libopenmpt-modplug1:amd64 0.4.3-1
  •  libopenobex2 1.7.2-1
  •  libopenraw7:amd64 0.1.2-0.2
  •  libopenrawgnome7:amd64 0.1.2-0.2
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.3-1
  •  libopus0:i386 1.3-1
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  liborc-0.4-0:i386 1:0.4.28-3.1
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  libp11-kit0:amd64 0.23.15-2
  •  libp11-kit0:i386 0.23.15-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpackagekitqt5-1:amd64 1.0.1-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-gnome-keyring:amd64 3.28.2-5
  •  libpam-kwallet5 5.14.5-1
  •  libpam-kwallet-common 5.14.5-1
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 241-7~deb10u1
  •  libpango-1.0-0:amd64 1.42.4-7~deb10u1
  •  libpangocairo-1.0-0:amd64 1.42.4-7~deb10u1
  •  libpangoft2-1.0-0:amd64 1.42.4-7~deb10u1
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpango-perl 1.227-3+b1
  •  libpangoxft-1.0-0:amd64 1.42.4-7~deb10u1
  •  libpano13-3:amd64 2.9.19+dfsg-3
  •  libpano13-bin 2.9.19+dfsg-3
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparted2:amd64 3.2-25
  •  libparted-fs-resize0:amd64 3.2-25
  •  libpcap0.8:amd64 1.8.1-6
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.14-1
  •  libpciaccess0:i386 0.14-1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcre3:i386 2:8.39-12
  •  libpcsclite1:amd64 1.8.24-1
  •  libperl5.28:amd64 5.28.1-6
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonon4:amd64 4:4.10.2-1
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libpixman-1-0:i386 0.36.0-1
  •  libpkcs11-helper1:amd64 1.25.1-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplasma3 4:4.14.38-3
  •  libplasma-geolocation-interface5 4:5.14.5.1-1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1.1
  •  libpng16-16:amd64 1.6.36-6
  •  libpng16-16:i386 1.6.36-6
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt-1-1:amd64 0.112.0-6
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler82:amd64 0.71.0-5
  •  libpoppler-glib8:amd64 0.71.0-5
  •  libpoppler-qt5-1:amd64 0.71.0-5
  •  libpopt0:amd64 1.16-12
  •  libpostproc55:amd64 7:4.1.4-1~deb10u1
  •  libpowerdevilcore2 4:5.14.5-1
  •  libpowerdevilui5 4:5.14.5-1
  •  libpq5:amd64 11.5-1+deb10u1
  •  libprocesscore7 4:5.14.5-1
  •  libprocessui7 4:5.14.5-1
  •  libprocps7:amd64 2:3.3.15-2
  •  libprotobuf-c1:amd64 1.3.1-1+b1
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpulse0:amd64 12.2-4+deb10u1
  •  libpulse0:i386 12.2-4+deb10u1
  •  libpulsedsp:amd64 12.2-4+deb10u1
  •  libpulse-mainloop-glib0:amd64 12.2-4+deb10u1
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:amd64 2.7.16-2
  •  libpython2.7-minimal:amd64 2.7.16-2
  •  libpython2.7-stdlib:amd64 2.7.16-2
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.3-2
  •  libpython3.7-minimal:amd64 3.7.3-2
  •  libpython3.7-stdlib:amd64 3.7.3-2
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqalculate20:amd64 2.8.2-1
  •  libqalculate20-data 2.8.2-1
  •  libqapt3:amd64 3.0.4-1
  •  libqapt3-runtime 3.0.4-1
  •  libqca2:amd64 2.1.3-2
  •  libqca2-plugins:amd64 2.1.3-2
  •  libqca-qt5-2:amd64 2.1.3-2
  •  libqca-qt5-2-plugins:amd64 2.1.3-2
  •  libqmi-glib5:amd64 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqmobipocket2:amd64 4:17.08.3-2
  •  libqpdf21:amd64 8.4.0-2
  •  libqrencode4:amd64 4.0.2-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-18
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-18
  •  libqt4-designer:amd64 4:4.8.7+dfsg-18
  •  libqt4-help:amd64 4:4.8.7+dfsg-18
  •  libqt4-network:amd64 4:4.8.7+dfsg-18
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-18
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-18
  •  libqt4-script:amd64 4:4.8.7+dfsg-18
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-18
  •  libqt4-sql:amd64 4:4.8.7+dfsg-18
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-18
  •  libqt4-svg:amd64 4:4.8.7+dfsg-18
  •  libqt4-test:amd64 4:4.8.7+dfsg-18
  •  libqt4-xml:amd64 4:4.8.7+dfsg-18
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-18
  •  libqt5concurrent5:amd64 5.11.3+dfsg1-1
  •  libqt5core5a:amd64 5.11.3+dfsg1-1
  •  libqt5dbus5:amd64 5.11.3+dfsg1-1
  •  libqt5designer5:amd64 5.11.3-4
  •  libqt5gui5:amd64 5.11.3+dfsg1-1
  •  libqt5help5:amd64 5.11.3-4
  •  libqt5multimedia5:amd64 5.11.3-2
  •  libqt5multimedia5-plugins:amd64 5.11.3-2
  •  libqt5multimediagsttools5:amd64 5.11.3-2
  •  libqt5multimediaquick5:amd64 5.11.3-2
  •  libqt5multimediawidgets5:amd64 5.11.3-2
  •  libqt5network5:amd64 5.11.3+dfsg1-1
  •  libqt5opengl5:amd64 5.11.3+dfsg1-1
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg1-1
  •  libqt5qml5:amd64 5.11.3-4
  •  libqt5quick5:amd64 5.11.3-4
  •  libqt5quickcontrols2-5:amd64 5.11.3+dfsg-2
  •  libqt5quicktemplates2-5:amd64 5.11.3+dfsg-2
  •  libqt5quickwidgets5:amd64 5.11.3-4
  •  libqt5script5:amd64 5.11.3+dfsg-3
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg1-1
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg1-1
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg1-1
  •  libqt5texttospeech5:amd64 5.11.3-3
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webengine5:amd64 5.11.3+dfsg-2+b1
  •  libqt5webenginecore5:amd64 5.11.3+dfsg-2+b1
  •  libqt5webengine-data 5.11.3+dfsg-2
  •  libqt5webenginewidgets5:amd64 5.11.3+dfsg-2+b1
  •  libqt5webkit5:amd64 5.212.0~alpha2-21
  •  libqt5widgets5:amd64 5.11.3+dfsg1-1
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xml5:amd64 5.11.3+dfsg1-1
  •  libqt5xmlpatterns5:amd64 5.11.3-2
  •  libqtassistantclient4:amd64 4.6.3-7+b1
  •  libqtcore4:amd64 4:4.8.7+dfsg-18
  •  libqtdbus4:amd64 4:4.8.7+dfsg-18
  •  libqtgui4:amd64 4:4.8.7+dfsg-18
  •  libqtwebkit4:amd64 2.3.4.dfsg-10
  •  libquadmath0:amd64 8.3.0-6
  •  libqxp-0.0-0 0.0.2-1
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libraw19:amd64 0.19.2-2
  •  librdf0:amd64 1.0.17-1.1+b1
  •  libre2-5:amd64 20190101+dfsg-2
  •  libreadline5:amd64 5.2+dfsg-3+b13
  •  libreadline7:amd64 7.0-5
  •  librecode0:amd64 3.6-23
  •  libreoffice 1:6.1.5-3+deb10u4
  •  libreoffice-avmedia-backend-gstreamer 1:6.1.5-3+deb10u4
  •  libreoffice-base 1:6.1.5-3+deb10u4
  •  libreoffice-base-core 1:6.1.5-3+deb10u4
  •  libreoffice-base-drivers 1:6.1.5-3+deb10u4
  •  libreoffice-calc 1:6.1.5-3+deb10u4
  •  libreoffice-common 1:6.1.5-3+deb10u4
  •  libreoffice-core 1:6.1.5-3+deb10u4
  •  libreoffice-draw 1:6.1.5-3+deb10u4
  •  libreoffice-gtk2 1:6.1.5-3+deb10u4
  •  libreoffice-help-common 1:6.1.5-3+deb10u4
  •  libreoffice-help-en-us 1:6.1.5-3+deb10u4
  •  libreoffice-impress 1:6.1.5-3+deb10u4
  •  libreoffice-java-common 1:6.1.5-3+deb10u4
  •  libreoffice-kde5 1:6.1.5-3+deb10u4
  •  libreoffice-librelogo 1:6.1.5-3+deb10u4
  •  libreoffice-math 1:6.1.5-3+deb10u4
  •  libreoffice-nlpsolver 0.9+LibO6.1.5-3+deb10u4
  •  libreoffice-ogltrans 1:6.1.5-3+deb10u4
  •  libreoffice-pdfimport 1:6.1.5-3+deb10u4
  •  libreoffice-report-builder-bin 1:6.1.5-3+deb10u4
  •  libreoffice-script-provider-bsh 1:6.1.5-3+deb10u4
  •  libreoffice-script-provider-js 1:6.1.5-3+deb10u4
  •  libreoffice-script-provider-python 1:6.1.5-3+deb10u4
  •  libreoffice-sdbc-hsqldb 1:6.1.5-3+deb10u4
  •  libreoffice-sdbc-postgresql 1:6.1.5-3+deb10u4
  •  libreoffice-style-breeze 1:6.1.5-3+deb10u4
  •  libreoffice-style-colibre 1:6.1.5-3+deb10u4
  •  libreoffice-style-tango 1:6.1.5-3+deb10u4
  •  libreoffice-wiki-publisher 1.2.0+LibO6.1.5-3+deb10u4
  •  libreoffice-writer 1:6.1.5-3+deb10u4
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  librsvg2-2:amd64 2.44.10-2.1
  •  librsvg2-common:amd64 2.44.10-2.1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7
  •  libsamplerate0:amd64 0.1.9-2
  •  libsamplerate0:i386 0.1.9-2
  •  libsane:amd64 1.0.27-3.2
  •  libsane-common 1.0.27-3.2
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-2:i386 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:i386 2.1.27+dfsg-1
  •  libsasl2-modules:i386 2.1.27+dfsg-1
  •  libsasl2-modules-kdexoauth2:amd64 18.08.3-2
  •  libsbc1:amd64 1.4-1
  •  libscim8v5:amd64 1.4.18-2.1
  •  libsctp1:amd64 1.0.18+dfsg-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl-image1.2:amd64 1.2.12-10+deb10u1
  •  libseccomp2:amd64 2.3.3-4
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.8-1+b1
  •  libselinux1:i386 2.8-1+b1
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors5:i386 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libservlet3.1-java 1:4.0.1-2
  •  libservlet-api-java 4.0.1-2
  •  libsgutils2-2 1.44-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay2 2.1.1-15
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsignon-plugins-common1:amd64 8.59-2
  •  libsignon-qt5-1:amd64 8.59-2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-2
  •  libsm6:amd64 2:1.2.3-1
  •  libsm6:i386 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1
  •  libsmbclient:amd64 2:4.9.5+dfsg-5+deb10u1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndfile1:i386 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsndio7.0:i386 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5
  •  libsnmp-base 5.7.3+dfsg-5
  •  libsodium23:amd64 1.0.17-1
  •  libsolid4 4:4.14.38-3
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:amd64 2.64.2-2
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeex1:i386 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:i386 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.27.2-3
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.44.5-1+deb10u1
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-4:amd64 0.8.7-1
  •  libssh-gcrypt-4:amd64 0.8.7-1
  •  libssl1.1:amd64 1.1.1c-1
  •  libssl1.1:i386 1.1.1c-1
  •  libstaroffice-0.0-0:amd64 0.0.6-1
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 8.3.0-6
  •  libstdc++6:i386 8.3.0-6
  •  libstemmer0d:amd64 0+svn585-1+b2
  •  libstoken1:amd64 0.92-1
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libswresample3:amd64 7:4.1.4-1~deb10u1
  •  libswscale5:amd64 7:4.1.4-1~deb10u1
  •  libsynctex2:amd64 2018.20181218.49446-1
  •  libsystemd0:amd64 241-7~deb10u1
  •  libsystemd0:i386 241-7~deb10u1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtagc0:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.14-2
  •  libtaskmanager6 4:5.14.5.1-1
  •  libtasn1-6:amd64 4.13-3
  •  libtasn1-6:i386 4.13-3
  •  libtasn1-bin 4.13-3
  •  libtcl8.6:amd64 8.6.9+dfsg-2
  •  libtdb1:amd64 1.3.16-2+b1
  •  libteamdctl0:amd64 1.28-1
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-csv-perl 1.99-1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libtfm1:amd64 0.13-4
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtheora0:i386 1.1.1+dfsg.1-15
  •  libthreadweaver4 4:4.14.38-3
  •  libthunarx-3-0:amd64 1.8.4-1
  •  libtiff5:amd64 4.0.10-4
  •  libtiff5:i386 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1+20181013-2+deb10u1
  •  libtinfo5:i386 6.1+20181013-2+deb10u1
  •  libtinfo6:amd64 6.1+20181013-2+deb10u1
  •  libtinfo6:i386 6.1+20181013-2+deb10u1
  •  libtirpc3:amd64 1.1.4-0.4
  •  libtirpc-common 1.1.4-0.4
  •  libtk8.6:amd64 8.6.9-2
  •  libtomcrypt1:amd64 1.18.2-1
  •  libtommath1:amd64 1.1.0-3
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.3.0-6
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtumbler-1-0 0.2.3-1
  •  libtwolame0:amd64 0.3.13-4
  •  libubsan1:amd64 8.3.0-6
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 241-7~deb10u1
  •  libudev1:i386 241-7~deb10u1
  •  libudisks2-0:amd64 2.8.1-4
  •  libumfpack5:amd64 1:5.4.0+dfsg-1
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.10-1
  •  libunistring2:i386 0.9.10-1
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3:amd64 2018.11.26-1.1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusb-1.0-0:i386 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.33.1-0.1
  •  libuuid1:i386 2.33.1-0.1
  •  libuv1:amd64 1.24.1-1
  •  libv4l-0:amd64 1.16.3-3
  •  libv4l-0:i386 1.16.3-3
  •  libv4lconvert0:amd64 1.16.3-3
  •  libv4lconvert0:i386 1.16.3-3
  •  libva2:amd64 2.4.0-1
  •  libva2:i386 2.4.0-1
  •  libva-drm2:amd64 2.4.0-1
  •  libva-wayland2:amd64 2.4.0-1
  •  libva-x11-2:amd64 2.4.0-1
  •  libva-x11-2:i386 2.4.0-1
  •  libvcdinfo0:amd64 2.0.1+dfsg-3
  •  libvdpau1:amd64 1.1.1-10
  •  libvdpau1:i386 1.1.1-10
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvdpau-va-gl1:i386 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.6-1+b2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-13
  •  libvlc5:amd64 3.0.8-0+deb10u1
  •  libvlc-bin:amd64 3.0.8-0+deb10u1
  •  libvlccore9:amd64 3.0.8-0+deb10u1
  •  libvncclient1:amd64 0.9.11+dfsg-1.3
  •  libvncserver1:amd64 0.9.11+dfsg-1.3
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvoikko1:amd64 4.2-1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbis0a:i386 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisenc2:i386 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvorbisidec1 1.2.1+git20180316-3
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.54.2-2
  •  libvte-2.91-common 0.54.2-2
  •  libvulkan1:amd64 1.1.97-2
  •  libvulkan1:i386 1.1.97-2
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-6
  •  libwayland-client0:amd64 1.16.0-1
  •  libwayland-client0:i386 1.16.0-1
  •  libwayland-cursor0:amd64 1.16.0-1
  •  libwayland-egl1:amd64 1.16.0-1
  •  libwayland-server0:amd64 1.16.0-1
  •  libwayland-server0:i386 1.16.0-1
  •  libwbclient0:amd64 2:4.9.5+dfsg-5+deb10u1
  •  libweather-ion7 4:5.14.5.1-1
  •  libwebkit2gtk-4.0-37:amd64 2.24.4-1~deb10u1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.24.4-1~deb10u1
  •  libwebp6:amd64 0.6.1-2
  •  libwebp6:i386 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwebsocket-api-java 1.1-1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwildmidi-config 0.4.3-1
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwmf-bin 0.2.8.4-14
  •  libwnck22:amd64 2.30.7-6
  •  libwnck-3-0:amd64 3.30.0-2
  •  libwnck-3-common 3.30.0-2
  •  libwnck-common 2.30.7-6
  •  libwoff1:amd64 1.0.2-1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28
  •  libwrap0:i386 7.6.q-28
  •  libwww-perl 6.36-2
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-6:i386 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx11-xcb1:i386 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libx86emu2:amd64 2.0-1
  •  libxapian30:amd64 1.4.11-1
  •  libxatracker2:amd64 18.3.6-2
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxau6:i386 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.13.1-2
  •  libxcb1:i386 1.13.1-2
  •  libxcb-composite0:amd64 1.13.1-2
  •  libxcb-cursor0:amd64 0.1.1-4
  •  libxcb-damage0:amd64 1.13.1-2
  •  libxcb-dpms0:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri2-0:i386 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-dri3-0:i386 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-glx0:i386 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-present0:i386 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-record0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render0:i386 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-shm0:i386 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-sync1:i386 1.13.1-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xf86dri0:amd64 1.13.1-2
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xfixes0:i386 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomp3:amd64 2:3.5.99.19-3+deb10u2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcomposite1:i386 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxcursor1:i386 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.4-3+b3
  •  libxdamage1:i386 1:1.1.4-3+b3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.2+debian-1+b1
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxext6:i386 2:1.3.3-1+b2
  •  libxfce4panel-2.0-4 4.12.2-1
  •  libxfce4ui-1-0:amd64 4.12.1-3
  •  libxfce4ui-2-0:amd64 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4ui-utils 4.12.1-3
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxi6:i386 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxinerama1:i386 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2+b11
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7+b3
  •  libxml2:i386 2.9.4+dfsg1-7+b3
  •  libxml2-utils 2.9.4+dfsg1-7+b3
  •  libxml-parser-perl 2.44-4
  •  libxmlsec1:amd64 1.2.27-2
  •  libxmlsec1-nss:amd64 1.2.27-2
  •  libxml-twig-perl 1:3.50-1.1
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxnvctrl0:amd64 418.74-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpm4:i386 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.32-2.1~deb10u1
  •  libxslt1.1:i386 1.1.32-2.1~deb10u1
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.2-4
  •  libxtst6:amd64 2:1.2.3-1
  •  libxtst6:i386 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvidcore4:i386 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxf86vm1:i386 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libykpers-1-1:amd64 1.19.3-3+deb10u1
  •  libyubikey0 1.13-4
  •  libzbar0:amd64 0.22-1
  •  libzip4:amd64 1.5.1-4
  •  libzmf-0.0-0:amd64 0.0.2-1+b2
  •  libzmq5:amd64 4.3.1-4+deb10u1
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzstd1:i386 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  libzxcvbn0:amd64 2.4+dfsg-2
  •  lightdm 1.26.0-4
  •  lightdm-gtk-greeter 2.0.6-1
  •  lightdm-gtk-greeter-settings 1.2.2-2
  •  light-locker 1.8.0-3
  •  lightning 1:60.9.0-1~deb10u1
  •  linux-base 4.6
  •  linux-compiler-gcc-8-x86 4.19.67-2+deb10u1
  •  linux-headers-4.19.0-6-amd64 4.19.67-2+deb10u1
  •  linux-headers-4.19.0-6-common 4.19.67-2+deb10u1
  •  linux-headers-amd64 4.19+105+deb10u1
  •  linux-image-4.19.0-6-amd64 4.19.67-2+deb10u1
  •  linux-image-amd64 4.19+105+deb10u1
  •  linux-kbuild-4.19 4.19.67-2+deb10u1
  •  linux-libc-dev:amd64 4.19.67-2+deb10u1
  •  live-boot 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 5.20190519
  •  live-config-systemd 5.20190519
  •  live-installer-3 2019.09.23
  •  live-installer-3-slideshow 2019.09.23
  •  lksctp-tools 1.0.18+dfsg-1
  •  lm-sensors 1:3.5.0-3
  •  locales 2.28-10
  •  locate 4.6.0+git+20190209-2
  •  lockfile-progs 0.1.18
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lpr 1:2008.05.17.3
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 10.2019051400
  •  lsb-release 10.2019051400
  •  lsof 4.91+dfsg-1
  •  luckybackup 0.5.0-2
  •  luckybackup-data 0.5.0-2
  •  lzma 9.22-2.1
  •  m4 1.4.18-2
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-2
  •  mariadb-common 1:10.3.17-0+deb10u1
  •  mawk 1.3.3-17+b3
  •  mc 3:4.8.22-1
  •  mc-data 3:4.8.22-1
  •  mdadm 4.1-1
  •  media-player-info 24-2
  •  menu 2.1.47+b1
  •  menulibre 2.2.0-2
  •  menu-xdg 0.6
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 18.3.6-2
  •  mesa-va-drivers:i386 18.3.6-2
  •  mesa-vdpau-drivers:amd64 18.3.6-2
  •  mesa-vdpau-drivers:i386 18.3.6-2
  •  milou 4:5.14.5-1
  •  mime-support 3.62
  •  minissdpd 1.5.20190210-1
  •  mlocate 0.26-3
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mokutil 0.3.0+1538710437.fb6250f-1
  •  mount 2.33.1-0.1
  •  mousepad 0.4.1-2
  •  mplayer 2:1.3.0-8+b4
  •  mppenc 1.16-1.1+b1
  •  mscompress 0.4-3+b1
  •  mtools 4.0.23-1
  •  mugshot 0.4.2-1
  •  multiarch-support 2.28-10
  •  mysql-common 5.8+1.0.5
  •  nano 3.2-3
  •  ncurses-base 6.1+20181013-2+deb10u1
  •  ncurses-bin 6.1+20181013-2+deb10u1
  •  ncurses-term 6.1+20181013-2+deb10u1
  •  netbase 5.6
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3+b2
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.14.6-2
  •  network-manager-gnome 1.8.20-1.1
  •  network-manager-openvpn 1.8.10-1
  •  network-manager-openvpn-gnome 1.8.10-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  network-manager-vpnc 1.2.6-2
  •  network-manager-vpnc-gnome 1.2.6-2
  •  nfs-common 1:1.3.4-2.5
  •  nftables 0.9.0-2
  •  nilfs-tools 2.2.7-1
  •  nodejs 10.15.2~dfsg-2
  •  node-normalize.css 8.0.1-3
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  ntp 1:4.2.8p12+dfsg-4
  •  ntrack-module-libnl-0 016-1.4
  •  nvidia-detect 418.74-1
  •  nvidia-installer-cleanup 20151021+9
  •  nxproxy 2:3.5.99.19-3+deb10u2
  •  obex-data-server 0.4.6-1+b2
  •  ocl-icd-libopencl1:amd64 2.2.12-2
  •  okular 4:17.12.2-2.2
  •  openjdk-11-jre:amd64 11.0.4+11-1~deb10u1
  •  openjdk-11-jre-headless:amd64 11.0.4+11-1~deb10u1
  •  openprinting-ppds 20181217-2
  •  opensc 0.19.0-1
  •  opensc-pkcs11:amd64 0.19.0-1
  •  openssh-client 1:7.9p1-10
  •  openssh-server 1:7.9p1-10
  •  openssh-sftp-server 1:7.9p1-10
  •  openssl 1.1.1c-1
  •  openvpn 2.4.7-1
  •  os-prober 1.77
  •  oss-compat 7
  •  oxygencursors 0.0.2012-06-kde4.8-2.1
  •  oxygen-icon-theme 5:5.54.0-1
  •  oxygen-sounds 4:5.14.5-1
  •  p11-kit 0.23.15-2
  •  p11-kit-modules:amd64 0.23.15-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  package-update-indicator 2.0-1
  •  parted 3.2-25
  •  passwd 1:4.5-1.1
  •  patch 2.7.6-3+deb10u1
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1
  •  pcscd 1.8.24-1
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults:amd64 3
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-vlc:amd64 0.10.2-1
  •  phonon:amd64 4:4.10.2-1
  •  phonon-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  phonon-backend-vlc:amd64 0.10.2-1
  •  pigz 2.4-1
  •  pinentry-gnome3 1.1.0-2
  •  pinentry-gtk2 1.1.0-2
  •  pk-update-icon 1:2.0-1
  •  plasma-browser-integration 5.14.5-1
  •  plasma-dataengines-addons 4:5.14.5.1-1
  •  plasma-desktop 4:5.14.5.1-1
  •  plasma-desktop-data 4:5.14.5.1-1
  •  plasma-discover 5.14.5.1-1
  •  plasma-discover-common 5.14.5.1-1
  •  plasma-framework 5.54.0-1
  •  plasma-integration 5.14.5-1
  •  plasma-nm 4:5.14.5-1
  •  plasma-pa 4:5.14.5-1
  •  plasma-scriptengine-javascript 4:17.08.3-2.1
  •  plasma-widgets-addons 4:5.14.5.1-1
  •  plasma-workspace 4:5.14.5.1-1
  •  plymouth 0.9.4-1.1
  •  plymouth-label 0.9.4-1.1
  •  plymouth-themes 0.9.4-1.1
  •  plymouth-x11 0.9.4-1.1
  •  pm-utils 1.4.1-18
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7
  •  polkit-kde-agent-1 4:5.14.5-1
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-5
  •  powerdevil 4:5.14.5-1
  •  powerdevil-data 4:5.14.5-1
  •  powermgmt-base 1.34
  •  ppp 2.4.7-2+4.1
  •  pppconfig 2.3.23
  •  pppoe 3.12-1.2
  •  pptp-linux 1.10.0-1
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-cups-pdf 3.0.1-5
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.1-7
  •  printer-driver-hpcups 3.18.12+dfsg0-2
  •  printer-driver-hpijs 3.18.12+dfsg0-2
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.18.12+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  procps 2:3.3.15-2
  •  psmisc 23.2-1
  •  psutils 1.17.dfsg-4
  •  publicsuffix 20190415.1030-1
  •  pulseaudio 12.2-4+deb10u1
  •  pulseaudio-module-bluetooth 12.2-4+deb10u1
  •  pulseaudio-module-zeroconf 12.2-4+deb10u1
  •  pulseaudio-utils 12.2-4+deb10u1
  •  pv 1.6.6-1
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2
  •  python2.7-minimal 2.7.16-2
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2
  •  python3.7-minimal 3.7.3-2
  •  python3-apparmor 2.13.2-10
  •  python3-apt 1.8.4
  •  python3-cairo:amd64 1.16.2-1+b1
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.8-3
  •  python3-debian 0.1.35
  •  python3-distro-info 0.21
  •  python3-distutils 3.7.3-1
  •  python3-fuzzywuzzy 0.17.0-1
  •  python3-geoip2 2.9.0+dfsg1-1
  •  python3-gi 3.30.4-1
  •  python3-gi-cairo 3.30.4-1
  •  python3-idna 2.6-1
  •  python3-levenshtein 0.12.0-3
  •  python3-lib2to3 3.7.3-1
  •  python3-libapparmor 2.13.2-10
  •  python3-maxminddb 1.4.1-1
  •  python3-minimal 3.7.3-1
  •  python3-parted 3.11.2-10
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.4.1-2
  •  python3-pkg-resources 40.8.0-1
  •  python3-psutil 5.5.1-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pycurl 7.43.0.2-0.1
  •  python3-pyqt4 4.12.1+dfsg-2+b1
  •  python3-pyqt5 5.11.3+dfsg-1+b3
  •  python3-requests 2.21.0-1
  •  python3-sip 4.19.14+dfsg-2
  •  python3-six 1.12.0-1
  •  python3-smbc 1.0.15.6-1+b2
  •  python3-software-properties 0.96.20.2-2
  •  python3-uno 1:6.1.5-3+deb10u4
  •  python3-urllib3 1.24.1-1
  •  python-apt 1.8.4
  •  python-apt-common 1.8.4
  •  python-backports.functools-lru-cache 1.5-3
  •  python-bs4 4.7.1-1
  •  python-chardet 3.0.4-3
  •  python-crypto 2.6.1-9+b1
  •  python-dbus 1.2.8-3
  •  python-debian 0.1.35
  •  python-dnspython 1.16.0-1
  •  python-gi 3.30.4-1
  •  python-html5lib 1.0.1-1
  •  python-isodate 0.6.0-1
  •  python-ldb 2:1.5.1+really1.4.6-3
  •  python-lxml:amd64 4.3.2-1
  •  python-minimal 2.7.16-1
  •  python-nautilus 1.2.2-2
  •  python-pkg-resources 40.8.0-1
  •  python-pyparsing 2.2.0+dfsg1-2
  •  python-qt4-dbus 4.12.1+dfsg-2+b1
  •  python-rdflib 4.2.2-2
  •  python-samba 2:4.9.5+dfsg-5+deb10u1
  •  python-setuptools 40.8.0-1
  •  python-six 1.12.0-1
  •  python-soupsieve 1.8+dfsg-1
  •  python-sparqlwrapper 1.8.2-0.1
  •  python-talloc:amd64 2.1.14-2
  •  python-tdb 1.3.16-2+b1
  •  python-webencodings 0.5.1-1
  •  python-xapian 1.4.11-2
  •  python-xdg 0.25-5
  •  qapt-batch 3.0.4-1
  •  qdbus 4:4.8.7+dfsg-18
  •  qdbus-qt5 5.11.3-4
  •  qml-module-org-kde-activities:amd64 5.54.0-1
  •  qml-module-org-kde-bluezqt:amd64 5.54.0-1
  •  qml-module-org-kde-draganddrop:amd64 5.54.0-1
  •  qml-module-org-kde-kcm:amd64 5.54.0-1
  •  qml-module-org-kde-kconfig:amd64 5.54.0-1
  •  qml-module-org-kde-kcoreaddons:amd64 5.54.0-1
  •  qml-module-org-kde-kholidays:amd64 1:5.54.0-1
  •  qml-module-org-kde-kio:amd64 5.54.0-1
  •  qml-module-org-kde-kirigami2 5.54.0-1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.54.0-1
  •  qml-module-org-kde-kquickcontrols:amd64 5.54.0-1
  •  qml-module-org-kde-kwindowsystem:amd64 5.54.0-1
  •  qml-module-org-kde-purpose:amd64 5.54.0-1
  •  qml-module-org-kde-qqc2desktopstyle 5.54.0-1
  •  qml-module-org-kde-runnermodel 5.54.0-1
  •  qml-module-org-kde-solid:amd64 5.54.0-1
  •  qml-module-qtgraphicaleffects:amd64 5.11.3-2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.11.3-4
  •  qml-module-qt-labs-settings:amd64 5.11.3-4
  •  qml-module-qtmultimedia:amd64 5.11.3-2
  •  qml-module-qtqml-models2:amd64 5.11.3-4
  •  qml-module-qtquick2:amd64 5.11.3-4
  •  qml-module-qtquick-controls2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.11.3-2
  •  qml-module-qtquick-controls-styles-breeze 4:5.14.5-1
  •  qml-module-qtquick-dialogs:amd64 5.11.3-2
  •  qml-module-qtquick-layouts:amd64 5.11.3-4
  •  qml-module-qtquick-privatewidgets:amd64 5.11.3-2
  •  qml-module-qtquick-templates2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.11.3-4
  •  qml-module-qtwebkit:amd64 5.212.0~alpha2-21
  •  qpdf 8.4.0-2
  •  qt5ct 0.37-1
  •  qt5-gtk-platformtheme:amd64 5.11.3+dfsg1-1
  •  qt5-image-formats-plugins:amd64 5.11.3-2
  •  qt-at-spi:amd64 0.4.0-9
  •  qtchooser 66-2
  •  qtcore4-l10n 4:4.8.7+dfsg-18
  •  qttranslations5-l10n 5.11.3-2
  •  radeontool 1.6.3-1+b1
  •  rdesktop 1.8.6-2
  •  readline-common 7.0-5
  •  rename 1.10-1
  •  rfkill 2.33.1-0.1
  •  ristretto 0.8.3-1
  •  rootactions-servicemenu 2.9.1.0-7
  •  rpcbind 1.2.5-0.3
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1
  •  rtkit 0.11-6
  •  runit-helper 2.8.6
  •  samba 2:4.9.5+dfsg-5+deb10u1
  •  samba-common 2:4.9.5+dfsg-5+deb10u1
  •  samba-common-bin 2:4.9.5+dfsg-5+deb10u1
  •  samba-dsdb-modules:amd64 2:4.9.5+dfsg-5+deb10u1
  •  samba-libs:amd64 2:4.9.5+dfsg-5+deb10u1
  •  samba-vfs-modules:amd64 2:4.9.5+dfsg-5+deb10u1
  •  sane 1.0.14-13+b1
  •  sane-utils 1.0.27-3.2
  •  scdaemon 2.2.12-1+deb10u1
  •  seahorse 3.30.1.1-1
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  shim-helpers-amd64-signed 1+15+1533136590.3beb971+7
  •  shim-signed:amd64 1.33+15+1533136590.3beb971-7
  •  shim-signed-common 1.33+15+1533136590.3beb971-7
  •  shim-unsigned 15+1533136590.3beb971-7
  •  signon-plugin-oauth2 0.22-1
  •  simple-scan 3.30.1.1-1+b1
  •  skanlite 2.1.0.1-1
  •  smbclient 2:4.9.5+dfsg-5+deb10u1
  •  socat 1.7.3.2-2
  •  software-properties-common 0.96.20.2-2
  •  software-properties-kde 0.96.20.2-2
  •  solydk-system-adjustments-10 3.1.9
  •  solydxk-keyring 2018.11.23
  •  solydxk-system 3.5.3
  •  solydxk-welcome 1.8.3
  •  solydx-system-adjustments-10 3.2.3
  •  sonnet-plugins 5.54.0-1
  •  sound-theme-freedesktop 0.8-2
  •  speex 1.2~rc1.2-1+b2
  •  sshfs 2.10+repack-2
  •  ssl-cert 1.0.39
  •  sudo 1.8.27-1
  •  synaptic 0.84.6
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  system-config-printer 1.5.11-4
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  systemd 241-7~deb10u1
  •  systemd-sysv 241-7~deb10u1
  •  systemsettings 4:5.14.5-1.1
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-utils 2.93-8
  •  t1utils 1.41-3
  •  tango-icon-theme 0.8.90-7
  •  tar 1.30+dfsg-6
  •  tasksel 3.53
  •  tasksel-data 3.53
  •  tcl8.6 8.6.9+dfsg-2
  •  tcl 8.6.9+1
  •  tcpd 7.6.q-28
  •  tcptraceroute 1.5beta7+debian-4+b2
  •  tdb-tools 1.3.16-2+b1
  •  telnet 0.17-41.2
  •  testdisk 7.0-3+b4
  •  thunar 1.8.4-1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-data 1.8.4-1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-volman 0.9.1-1
  •  thunderbird 1:60.9.0-1~deb10u1
  •  thunderbird-solydxk-adjustments 2019.09.06
  •  time 1.7-25.1+b1
  •  tk8.6 8.6.9-2
  •  tk 8.6.9+1
  •  traceroute 1:2.1.0-2
  •  tree 1.8.0-1
  •  ttf-mscorefonts-installer 3.7
  •  tumbler 0.2.3-1
  •  tumbler-common 0.2.3-1
  •  tumbler-plugins-extra 0.2.3-1
  •  tzdata 2019c-0+deb10u1
  •  ucf 3.0038+nmu1
  •  udev 241-7~deb10u1
  •  udisks2 2.8.1-4
  •  ufraw-batch 0.22-4
  •  ufw 0.36-1
  •  unar 1.10.1-2+b4
  •  unattended-upgrades 1.11.2
  •  uno-libs3 6.1.5-3+deb10u4
  •  unrar 1:5.6.6-1
  •  unzip 6.0-23+deb10u1
  •  update-glx 1.0.0
  •  update-inetd 4.49
  •  upower 0.99.10-1
  •  ure 6.1.5-3+deb10u4
  •  usb-creator 0.7.7
  •  usb.ids 2019.07.27-0+deb10u1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-manager 4:5.14.5-1
  •  user-setup 1.81
  •  util-linux 2.33.1-0.1
  •  uuid-runtime 2.33.1-0.1
  •  va-driver-all:amd64 2.4.0-1
  •  va-driver-all:i386 2.4.0-1
  •  vbetool 1.1-4
  •  vcdimager 2.0.1+dfsg-3
  •  vdpau-driver-all:amd64 1.1.1-10
  •  vdpau-driver-all:i386 1.1.1-10
  •  vdpau-va-driver:amd64 0.7.4-7
  •  vdpau-va-driver:i386 0.7.4-7
  •  virtualbox-guest-dkms 6.0.12-dfsg-1
  •  virtualbox-guest-utils 6.0.12-dfsg-1
  •  virtualbox-guest-x11 6.0.12-dfsg-1
  •  vlc 3.0.8-0+deb10u1
  •  vlc-bin 3.0.8-0+deb10u1
  •  vlc-data 3.0.8-0+deb10u1
  •  vlc-l10n 3.0.8-0+deb10u1
  •  vlc-plugin-base:amd64 3.0.8-0+deb10u1
  •  vlc-plugin-notify:amd64 3.0.8-0+deb10u1
  •  vlc-plugin-qt:amd64 3.0.8-0+deb10u1
  •  vlc-plugin-samba:amd64 3.0.8-0+deb10u1
  •  vlc-plugin-skins2:amd64 3.0.8-0+deb10u1
  •  vlc-plugin-video-output:amd64 3.0.8-0+deb10u1
  •  vlc-plugin-video-splitter:amd64 3.0.8-0+deb10u1
  •  vlc-plugin-visualization:amd64 3.0.8-0+deb10u1
  •  vorbisgain 0.37-2+b1
  •  vorbis-tools 1.4.0-11
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20190117-1
  •  w3m 0.5.3-37
  •  wamerican 2018.04.16-1
  •  wavpack 5.1.0-6
  •  wdiff 1.2.2-2+b1
  •  wget 1.20.1-1.1
  •  whiptail 0.52.20-8
  •  whois 5.4.3
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-13
  •  wodim 9:1.1.11-3+b2
  •  wpasupplicant 2:2.7+git20190128+0c1e29f-6
  •  wwwconfig-common 0.3.0
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11vnc 0.9.13-6
  •  x11vnc-data 0.9.13-6
  •  x11-xfs-utils 7.7+2+b1
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xarchiver 1:0.5.4.14-1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.17-2
  •  xdg-utils 1.1.3-1
  •  xfburn 0.5.5-2
  •  xfce4-appfinder 4.12.0-2
  •  xfce4-battery-plugin 1.1.2-1
  •  xfce4-clipman 2:1.4.3-1
  •  xfce4-clipman-plugin 2:1.4.3-1
  •  xfce4-cpufreq-plugin 1.2.1-1
  •  xfce4-cpugraph-plugin 1.0.5-2
  •  xfce4-datetime-plugin 0.7.0-2
  •  xfce4-diskperf-plugin 2.6.1-2
  •  xfce4-fsguard-plugin 1.1.0-2
  •  xfce4-genmon-plugin 4.0.1-2
  •  xfce4-indicator-plugin 2.3.4-2
  •  xfce4-mailwatch-plugin 1.2.0-3
  •  xfce4-mount-plugin 1.1.3-2
  •  xfce4-mpc-plugin 0.5.1-1
  •  xfce4-netload-plugin 1.3.1-2
  •  xfce4-notes 1.8.1-2
  •  xfce4-notes-plugin 1.8.1-2
  •  xfce4-notifyd 0.4.3-1
  •  xfce4-panel 4.12.2-1
  •  xfce4-places-plugin 1.7.0-4
  •  xfce4-power-manager 1.6.1-1
  •  xfce4-power-manager-data 1.6.1-1
  •  xfce4-power-manager-plugins 1.6.1-1
  •  xfce4-pulseaudio-plugin:amd64 0.4.1-1
  •  xfce4-screenshooter 1.9.3-1
  •  xfce4-sensors-plugin 1.3.0-2+b1
  •  xfce4-session 4.12.1-6
  •  xfce4-settings 4.12.4-1
  •  xfce4-smartbookmark-plugin 0.5.0-1
  •  xfce4-systemload-plugin 1.2.2-1
  •  xfce4-taskmanager 1.2.2-1
  •  xfce4-terminal 0.8.7.4-2
  •  xfce4-timer-plugin 1.7.0-1
  •  xfce4-verve-plugin 2.0.0-1
  •  xfce4-wavelan-plugin 0.6.0-2
  •  xfce4-weather-plugin 0.8.10-1
  •  xfce4-whiskermenu-plugin 2.3.1-1
  •  xfce4-xkb-plugin 1:0.8.1-2
  •  xfce-keyboard-shortcuts 4.12.1-3
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.4-2
  •  xfdesktop4-data 4.12.4-2
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-intl-japanese 1.2.1-10
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-thai 1:1.2.7-3
  •  xfonts-thai-etl 1:1.2.7-3
  •  xfonts-thai-manop 1:1.2.7-3
  •  xfonts-thai-nectec 1:1.2.7-3
  •  xfonts-utils 1:7.7+6
  •  xfonts-wqy 1.0.0~rc1-6
  •  xfsprogs 4.20.0-1
  •  xfwm4 4.12.5-1
  •  xinit 1.4.0-1
  •  xkb-data 2.26-2
  •  xml-core 0.18+nmu1
  •  xnest 2:1.20.4-1
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xserver-common 2:1.20.4-1
  •  xserver-xephyr 2:1.20.4-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.4-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-evdev 1:2.10.6-1
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-mouse 1:1.9.3-1
  •  xserver-xorg-input-synaptics 1.9.1-1
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 18.1.99+git20190207-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b3
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-mach64 6.9.6-1
  •  xserver-xorg-video-mga 1:2.0.0-1
  •  xserver-xorg-video-neomagic 1:1.3.0-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-r128 6.12.0-1
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-savage 1:2.3.9-2
  •  xserver-xorg-video-sisusb 1:0.9.7-1+b1
  •  xserver-xorg-video-tdfx 1:1.4.7-1+b1
  •  xserver-xorg-video-trident 1:1.3.8-1+b1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xterm 344-1
  •  xxd 2:8.1.0875-5
  •  xz-utils 5.2.4-1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-1
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-1
  •  zlib1g:i386 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for SolydXK

Average rating
9.1
from 98 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on SolydXK?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 10
Rating: 9
Date: 2019-11-25
Votes: 14


Has a bright GRUB boot screen, very bright Plymouth splash screen, very bright LighDM login screen, very bright desktop wallpaper. The two desktop wallpapers were both very bright. The first thing you want to do after logging in is to do the updates and then go into System Settings and start SolydXK System settings to change the Plymouth splash screen and wallpaper.

Since it is Debian most browsers can be installed, either through Synaptics or by downloading an installer from the browser website. Do not load Opera through Synaptics as it is at version 12.

Desktop can have hardwired Breeze icons.

You should exercise caution when using the Calamatres installer. Can install bootloader to / or MBR, but it is confusing because you have to select the drive to install / to. On reboot you are not asked to remove the install media. Upon reboot the Welcome splash screen asks for a PayPal contribution.

Font anti-aliasing hinting style has examples of what the fonts will look like. Excellent.

Energy Savings has settings for Wifi-Fi, Broadband and Blue Tooth.


Was this review helpful? Yes No
Version: 10
Rating: 10
Date: 2019-11-14
Votes: 3


I use the EE edition, I never had a problem and I have the last software based in debian testing and work OK, 3 of 4 PCs uses Solydxk EE for more than a year


Was this review helpful? Yes No
Version: 10
Rating: 10
Date: 2019-10-10
Votes: 5


Very good, the most closest to stock Debian I've seen a Debian based distro come. Why go for this rather than stock Debian (unless you love Orange colour schemes)? Well, some people are intimidated by the thought of Debian being tricky to install (it's a myth based on older Debian installs) and the fact not everyone can go find the non-free with firmware unofficial .iso, with SolydXK they don't need to worry about it.

I feel I could give this to a reasonable intelligent Linux noob prepared to learn and they'd be OK pretty quickly. It may not be exactly the distro for me but I can't fault it.


Was this review helpful? Yes No

See all 98 reader reviews of SolydXK...


Copyright (C) 2001 - 2020 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • LTC LTjM4KAN5unwWSgcAtGRH2x6HQ8894MrwL • PayPal.me/distrowatchweekly