• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

siduction RSS Feed DistroWatch.com: siduction

siduction

Last Update: 2018-06-11 06:00 UTC


The siduction distribution is a desktop-oriented operating system and live medium based on the "unstable" branch of Debian GNU/Linux. Forked from aptosid in late 2011, siduction offers many separate live media with a range of desktop environments. The project also promises regular releases, an open development model, and friendly relationship with its developer and user community.

Popularity (hits per day): 12 months: 79 (145), 6 months: 73 (162), 3 months: 76 (139), 4 weeks: 97 (107), 1 week: 88 (105)

Average visitor rating: 9.05/10 from 20 review(s).


siduction Summary
Distribution siduction
Home Page http://siduction.org/
Mailing Lists --
User Forums http://siduction.org/index.php?name=PNphpBB2
Alternative User Forums
Documentation http://wiki.siduction.de/index.php?title=Hauptseite
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://siduction.org/index.php?module=inhalt
Bug Tracker --
Related Websites siduction Brazil
Reviews 2018.x: DistroWatch
13.x: LinuxBSDosBlogspot
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-03-09: Distribution Release: siduction 18.2.0
 • 2017-12-31: Distribution Release: siduction 18.1.0
 • 2017-03-06: Distribution Release: siduction 17.1.0
 • 2016-12-24: Distribution Release: siduction 16.1.0
 • 2016-01-01: Development Release: siduction 15.1.0 Dev
 • 2014-11-24: Distribution Release: siduction 14.1.0
 • 2014-05-10: Development Release: siduction 14.1.0 Dev
 • 2013-12-31: Distribution Release: siduction 13.2.0
 • 2013-05-22: Distribution Release: siduction 13.1.0
 • 2012-12-10: Distribution Release: siduction 12.2.0
 • 2012-12-04: Development Release: siduction 12.2.0 RC2
 • 2012-11-20: Development Release: siduction 12.2.0 RC1
 • More siduction releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.4.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.



Feature 18.3.0
patience
17.1.0
patience
16.1.0
patience
15.1.0-dev
paintitblack
14.1.0
indiansummer
13.2.0
december
13.1.0
firestarter
12.2.0
riders
12.1.1
desperado
11.1
onestep
Feature
Release Date 2018-05-14 2017-03-06 2016-12-24 2015-12-31 2014-11-24 2013-12-31 2013-05-22 2012-12-10 2012-06-24 2011-12-30 Release Date
End Of Life                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 600-2300 1100-1600                 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Cinnamon, Fluxbox, GNOME, KDE Plasma, LXDE, LXQt, MATE, Xfce Cinnamon, Fluxbox, GNOME, KDE Plasma, LXDE, LXQt, MATE, Xfce KDE Plasma, LXDE, Xfce Cinnamon, Fluxbox, LXDE, MATE, Xfce Cinnamon, Fluxbox, GNOME, KDE, LXDE, LXQt, Xfce Fluxbox, GNOME, KDE, LXDE, Razor-qt, Xfce GNOME, KDE, LXDE, Razor-qt, Xfce Fluxbox, KDE, LXDE, Razor-qt, Xfce Fluxbox, KDE, LXDE, Xfce Fluxbox, KDE, LXDE, Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Release Model
Office Suite LibreOffice GOffice GOffice GOffice GOffice, LibreOffice GOffice, LibreOffice GOffice, LibreOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd SysV SysV SysV SysV Init Software
Journaled File Systems ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 18.3.0 17.1.0 16.1.0 15.1.0-dev 14.1.0 13.2.0 13.1.0 12.2.0 12.1.1 11.1 Full Package List

Full Package List:   siduction 18.3.0
  Number of packages: 3,687 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  2048-qt 0.1.6-1+b1
  •  accountsservice 0.6.45-1
  •  accountwizard 4:17.12.3-1
  •  acl 2.2.52-3+b1
  •  adduser 3.117
  •  adwaita-icon-theme 3.28.0-1
  •  adwaita-qt 1.0-2
  •  aisleriot 1:3.22.5-1
  •  akonadi-backend-mysql 4:17.12.3-2
  •  akonadiconsole 4:17.12.3-1
  •  akonadi-contacts-data 4:17.12.3-2
  •  akonadi-mime-data 4:17.12.3-1
  •  akonadi-server 4:17.12.3-2+b1
  •  akregator 4:17.12.3-1
  •  alacarte 3.11.91-3
  •  albatross-gtk-theme 1.7.4-1
  •  alsa-utils 1.1.6-1
  •  amd64-microcode 3.20171205.2
  •  anacron 2.3-24
  •  ant 1.10.3-1
  •  ant-contrib 1.0~b3+svn177-9
  •  ant-optional 1.10.3-1
  •  apache2-bin 2.4.33-3
  •  apg 2.2.3.dfsg.1-5
  •  appstream 0.12.0-3
  •  apt 1.6.1
  •  apt-config-icons 0.12.0-3
  •  apt-config-icons-large 0.12.0-3
  •  apt-file 3.1.6
  •  aptitude 0.8.10-9
  •  aptitude-common 0.8.10-9
  •  apt-listchanges 3.16
  •  apt-show-versions 0.22.7
  •  apt-transport-https 1.6.1
  •  apt-utils 1.6.1
  •  argyll 2.0.0+repack-1
  •  argyll-ref 2.0.0+repack-1
  •  ark 4:17.08.3-2
  •  aspell 0.60.7~20110707-5
  •  aspell-de 20161207-4
  •  aspell-en 2017.08.24-0-0.1
  •  aspell-it 2.4-20070901-0-3
  •  aspell-pl 20150428-3
  •  aspell-pt-br 20131030-10
  •  aspell-ro 3.3.9-1
  •  atril 1.20.1-1
  •  atril-common 1.20.1-1
  •  at-spi2-core 2.28.0-3
  •  attr 1:2.4.47-2+b2
  •  audacious 3.9-2
  •  audacious-plugins 3.9-1+b2
  •  audacious-plugins-data 3.9-1
  •  avahi-autoipd 0.7-4
  •  avahi-daemon 0.7-4
  •  ayatana-indicator-application 0.5.2-1
  •  ayatana-indicator-common 0.6.2-1
  •  b43-fwcutter 1:019-3
  •  baloo-kf5 5.45.0-1
  •  bamfdaemon 0.5.3-2+b1
  •  baobab 3.28.0-1
  •  base-files 10.1
  •  base-passwd 3.5.45
  •  bash 4.4.18-2+b1
  •  bash-completion 1:2.8-1
  •  bc 1.07.1-2
  •  bind9-host 1:9.11.3+dfsg-1
  •  binutils 2.30-19
  •  binutils-common 2.30-19
  •  binutils-x86-64-linux-gnu 2.30-19
  •  blackbird-gtk-theme 0.4+20160704~ab4a30e-1
  •  bluebird-gtk-theme 1.2-1
  •  bluedevil 4:5.12.5-1
  •  blueman 2.0.5-1+b1
  •  bluetooth 5.49-1
  •  bluez 5.49-1
  •  bluez-obexd 5.49-1
  •  bogofilter 1.2.4+dfsg1-13
  •  bogofilter-bdb 1.2.4+dfsg1-13
  •  bogofilter-common 1.2.4+dfsg1-13
  •  bolt 0.3-3
  •  br2684ctl 1:2.5.1-2
  •  brasero 3.12.2-4
  •  brasero-cdrkit 3.12.2-4
  •  brasero-common 3.12.2-4
  •  breeze 4:5.12.5-1
  •  breeze-cursor-theme 4:5.12.5-1
  •  breeze-gtk-theme 5.12.1-1
  •  breeze-icon-theme 4:5.45.0-1
  •  bsd-mailx 8.1.2-0.20160123cvs-4
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.32-0.1
  •  btrfs-progs 4.15.1-2
  •  btrfs-tools 4.15.1-2
  •  bubblewrap 0.2.1-1
  •  build-essential 12.5
  •  busybox 1:1.27.2-2
  •  byobu 5.112-1
  •  bzip2 1.0.6-8.1
  •  ca-certificates 20180409
  •  ca-certificates-java 20180413
  •  caja 1.20.2-4
  •  caja-actions 1.8.3-3
  •  caja-actions-common 1.8.3-3
  •  caja-admin 0.0.1-1
  •  caja-common 1.20.2-4
  •  caja-eiciel 1.18.1-1
  •  caja-extensions-common 1.20.0-1
  •  caja-gtkhash 1.1.1-2
  •  caja-image-converter 1.20.0-1
  •  caja-open-terminal 1.20.0-1
  •  caja-rename 17.3.28~bzr14+repack1-2
  •  caja-seahorse 1.18.4-1
  •  caja-sendto 1.20.0-1
  •  caja-share 1.20.0-1
  •  caja-wallpaper 1.20.0-1
  •  calamares 3.2~rc5-1
  •  calamares-branding-siduction 18.3.0-3
  •  calibre 3.23.0+dfsg-1
  •  calibre-bin 3.23.0+dfsg-1+b1
  •  caribou 0.4.21-5
  •  catdoc 1:0.95-4.1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.3-4
  •  ceni 2017.04.08
  •  cfv 1.18.3-2
  •  cheese 3.28.0-1
  •  cheese-common 3.28.0-1
  •  chkrootkit 0.52-2
  •  chrome-gnome-shell 10-1
  •  cifs-utils 2:6.8-1
  •  cinnamon 3.6.7-8
  •  cinnamon-common 3.6.7-8
  •  cinnamon-control-center 3.6.5-2
  •  cinnamon-control-center-data 3.6.5-2
  •  cinnamon-core 3.6
  •  cinnamon-desktop-data 3.6.2-2
  •  cinnamon-desktop-environment 3.6
  •  cinnamon-l10n 3.6.4-1
  •  cinnamon-screensaver 3.6.1-2
  •  cinnamon-screensaver-x-plugin 3.6.1-2
  •  cinnamon-session 3.6.1-1
  •  cinnamon-session-common 3.6.1-1
  •  cinnamon-settings-daemon 3.6.2-1
  •  cjs 3.2.0-3
  •  cli-installer 0.4.0
  •  clipit 1.4.2-1.2
  •  cmospwd 5.0+dfsg-2+b1
  •  cmst 2018.01.06-3
  •  coinor-libcbc3 2.9.9+repack1-1
  •  coinor-libcgl1 0.59.10+repack1-1
  •  coinor-libclp1 1.16.11+repack1-1
  •  coinor-libcoinmp1v5 1.8.3-2
  •  coinor-libcoinutils3v5 2.10.14+repack1-1
  •  coinor-libosi1v5 0.107.9+repack1-1
  •  colord 1.3.3-2
  •  colord-data 1.3.3-2
  •  command-not-found 0.2.38-4
  •  compton 0.1~beta2+20150922-1
  •  compton-conf 0.3.0-6
  •  compton-conf-l10n 0.12.0-5
  •  configure-cups 0.8.20
  •  connman 1.36-1
  •  console-common 0.7.89
  •  console-data 2:1.12-5.1
  •  console-setup 1.184
  •  console-setup-linux 1.184
  •  converseen 0.9.6.2-2+b1
  •  coreutils 8.28-1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-3
  •  cpp-7 7.3.0-19
  •  cpufrequtils 008-1+b1
  •  cracklib-runtime 2.9.2-5.2
  •  crda 3.18-1
  •  creativecommons3 1.1
  •  cron 3.0pl1-130
  •  cryptsetup 2:2.0.2-1
  •  cryptsetup-bin 2:2.0.2-1
  •  cups 2.2.7-3
  •  cups-browsed 1.20.3-1+b1
  •  cups-bsd 2.2.7-3
  •  cups-client 2.2.7-3
  •  cups-common 2.2.7-3
  •  cups-core-drivers 2.2.7-3
  •  cups-daemon 2.2.7-3
  •  cups-filters 1.20.3-1+b1
  •  cups-filters-core-drivers 1.20.3-1+b1
  •  cups-ipp-utils 2.2.7-3
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.7-3
  •  cups-server-common 2.2.7-3
  •  curl 7.58.0-2
  •  dash 0.5.8-2.10
  •  dbus 1.12.8-2
  •  dbus-user-session 1.12.8-2
  •  dbus-x11 1.12.8-2
  •  dc 1.07.1-2
  •  dconf-cli 0.28.0-2
  •  dconf-editor 3.28.0-1
  •  dconf-gsettings-backend 0.28.0-2
  •  dconf-service 0.28.0-2
  •  dctrl-tools 2.24-2+b1
  •  debconf 1.5.66
  •  debconf-utils 1.5.66
  •  debian-archive-keyring 2017.7
  •  debian-mate-default-settings 1.20.0-1
  •  debianutils 4.8.4
  •  deborphan 1.7.28.8-0.3+b1
  •  default-jre 2:1.10-65
  •  default-jre-headless 2:1.10-65
  •  default-mysql-client-core 1.0.4
  •  default-mysql-server-core 1.0.4
  •  desktop-base 9.0.5
  •  desktop-file-utils 0.23-3
  •  dialog 1.3-20171209-1+b1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1+b1
  •  diffutils 1:3.6-1
  •  digikam 4:5.9.0-1
  •  digikam-data 4:5.9.0-1
  •  digikam-private-libs 4:5.9.0-1
  •  dirmngr 2.2.5-1
  •  disk-manager 1.1.1-2
  •  distro-defaults 4.4.12
  •  distro-info-data 0.38
  •  dkms 2.3-3
  •  dleyna-renderer 0.4.0-1+b1
  •  dleyna-server 0.4.0-1.1
  •  dmeventd 2:1.02.145-4.1
  •  dmidecode 3.1-1
  •  dmsetup 2:1.02.145-4.1
  •  dmz-cursor-theme 0.4.5
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dolphin 4:18.04.0-1
  •  dolphin-plugins 4:18.04.0-1
  •  dosfstools 4.1-2
  •  dpkg 1.19.0.5+b1
  •  dpkg-dev 1.19.0.5
  •  dragonplayer 4:17.08.3-1
  •  drkonqi 5.12.5-1
  •  dvdauthor 0.7.0-2
  •  dvd+rw-tools 7.1-12
  •  e2fsprogs 1.44.1-2
  •  easy-rsa 2.2.2-2
  •  efibootmgr 15-1
  •  efivar 34-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  empathy 3.25.90+really3.12.14-1
  •  empathy-common 3.25.90+really3.12.14-1
  •  enblend 4.2-4
  •  enchant 1.6.0-11.1
  •  enfuse 4.2-4
  •  engrampa 1.20.0-1
  •  engrampa-common 1.20.0-1
  •  eog 3.28.1-1
  •  eom 1.20.0-1
  •  eom-common 1.20.0-1
  •  espeak-ng-data 1.49.2+dfsg-2
  •  ethtool 1:4.15-1
  •  evince 3.28.2-1
  •  evince-common 3.28.2-1
  •  evolution 3.28.2-1
  •  evolution-common 3.28.2-1
  •  evolution-data-server 3.28.2-1+b1
  •  evolution-data-server-common 3.28.2-1
  •  evolution-plugin-bogofilter 3.28.2-1
  •  evolution-plugin-pstimport 3.28.2-1
  •  evolution-plugins 3.28.2-1
  •  exe-thumbnailer 0.10.0-2
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  exo-utils 0.12.0-1
  •  ext4magic 0.3.2-7
  •  faenza-icon-theme 1.3.1-2
  •  fakeroot 1.22-2
  •  fbpanel 7.0-4
  •  fdisk 2.32-0.1
  •  featherpad 0.9~72-gbbc9c5a-1
  •  feh 2.23.2-1
  •  ffmpeg 7:3.4.2-2+b1
  •  ffmpegthumbnailer 2.1.1-0.1+b3
  •  ffmpegthumbs 4:17.08.3-1
  •  fig2dev 1:3.2.7a-1
  •  file 1:5.33-2
  •  filelight 4:17.08.3-2
  •  file-roller 3.28.0-1
  •  findutils 4.6.0+git+20171230-2
  •  firebird3.0-common 3.0.3.32900.ds4-3
  •  firebird3.0-common-doc 3.0.3.32900.ds4-3
  •  firebird3.0-server-core 3.0.3.32900.ds4-3+b1
  •  firebird3.0-utils 3.0.3.32900.ds4-3+b1
  •  firefox 60.0-1
  •  firefox-l10n-de 60.0-1
  •  firefox-l10n-en-gb 60.0-1
  •  firefox-l10n-it 60.0-1
  •  firefox-l10n-pl 60.0-1
  •  firefox-l10n-pt-br 60.0-1
  •  firefox-l10n-ro 60.0-1
  •  firmware-amd-graphics 20170823-1
  •  firmware-atheros 20170823-1
  •  firmware-b43-installer 1:019-3
  •  firmware-b43legacy-installer 1:019-3
  •  firmware-bnx2 20170823-1
  •  firmware-bnx2x 20170823-1
  •  firmware-brcm80211 20170823-1
  •  firmware-intelwimax 20170823-1
  •  firmware-iwlwifi 20170823-1
  •  firmware-libertas 20170823-1
  •  firmware-linux 20170823-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20170823-1
  •  firmware-misc-nonfree 20170823-1
  •  firmware-myricom 20170823-1
  •  firmware-netxen 20170823-1
  •  firmware-qlogic 20170823-1
  •  firmware-realtek 20170823-1
  •  firmware-ti-connectivity 20170823-1
  •  firmware-zd1211 1:1.5-4
  •  five-or-more 1:3.28.0-1
  •  flameshot 0.5.1+git20180506-1
  •  fll-installer 0.11.3.5
  •  fll-live-initramfs 2.9.15.2
  •  fll-live-initscripts 4.4.12
  •  fll-live-utils 4.4.12
  •  fluxbox 1.3.5-2+b2
  •  folks-common 0.11.4-1
  •  fontconfig 2.13.0-4
  •  fontconfig-config 2.13.0-4
  •  fonts-cantarell 0.0.25-4
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-hack 3.003-1
  •  fonts-hack-ttf 3.003-1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-6
  •  fonts-liberation2 2.00.1-6
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-mathjax 2.7.3+dfsg-1
  •  fonts-noto 20171026-2
  •  fonts-noto-cjk 1:20170601+repack1-2
  •  fonts-noto-color-emoji 0~20180424-2
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-noto-unhinted 20171026-2
  •  fonts-opensymbol 2:102.10+LibO6.0.4-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-vlgothic 20141206-4
  •  fonts-wine 3.0-1
  •  foomatic-db 20180306-1
  •  foomatic-db-engine 4.0.13-1
  •  foremost 1.5.7-6
  •  four-in-a-row 1:3.28.0-1
  •  frameworkintegration 5.45.0-1
  •  freepats 20060219-1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-15
  •  ftp-ssl 0.17.34+0.2-4
  •  fuse 2.9.7-1
  •  g++ 4:7.3.0-3
  •  g++-7 7.3.0-19
  •  galculator 2.1.4-1+b1
  •  galternatives 0.92.4
  •  gawk 1:4.1.4+dfsg-1+b1
  •  gcc 4:7.3.0-3
  •  gcc-7 7.3.0-19
  •  gcc-7-base 7.3.0-19
  •  gcc-8-base 8.1.0-3
  •  gconf2 3.2.6-4.1
  •  gconf2-common 3.2.6-4.1
  •  gconf-defaults-service 3.2.6-4.1
  •  gconf-editor 3.0.1-4
  •  gconf-service 3.2.6-4.1
  •  gcr 3.28.0-1
  •  gdal-data 2.2.4+dfsg-1
  •  gdb-minimal 7.12-6+b1
  •  gddrescue 1.22-1
  •  gdebi 0.9.5.7+nmu2
  •  gdebi-core 0.9.5.7+nmu2
  •  gdisk 1.0.3-1
  •  geary 0.12.2-1
  •  gedit 3.28.1-1
  •  gedit-common 3.28.1-1
  •  gedit-plugin-bookmarks 3.28.1-1
  •  gedit-plugin-bracket-completion 3.28.1-1
  •  gedit-plugin-character-map 3.28.1-1
  •  gedit-plugin-code-comment 3.28.1-1
  •  gedit-plugin-color-picker 3.28.1-1
  •  gedit-plugin-color-schemer 3.28.1-1
  •  gedit-plugin-commander 3.28.1-1
  •  gedit-plugin-dashboard 3.28.1-1
  •  gedit-plugin-draw-spaces 3.28.1-1
  •  gedit-plugin-find-in-files 3.28.1-1
  •  gedit-plugin-git 3.28.1-1
  •  gedit-plugin-join-lines 3.28.1-1
  •  gedit-plugin-multi-edit 3.28.1-1
  •  gedit-plugins 3.28.1-1
  •  gedit-plugins-common 3.28.1-1
  •  gedit-plugin-smart-spaces 3.28.1-1
  •  gedit-plugin-synctex 3.28.1-1
  •  gedit-plugin-terminal 3.28.1-1
  •  gedit-plugin-translate 3.28.1-1
  •  gedit-plugin-word-completion 3.28.1-1
  •  gedit-plugin-zeitgeist 3.28.1-1
  •  genisoimage 9:1.1.11-3+b2
  •  geoclue-2.0 2.4.7-1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6+b1
  •  gettext-base 0.19.8.1-6+b1
  •  ghostscript 9.22~dfsg-2.1
  •  ghostscript-x 9.22~dfsg-2.1
  •  giblib1 1.2.4-11
  •  gimp 2.10.0-3
  •  gimp-data 2.10.0-3
  •  gimp-help-common 2.8.2-0.1
  •  gimp-help-de 2.8.2-0.1
  •  gimp-help-en 2.8.2-0.1
  •  gimp-help-it 2.8.2-0.1
  •  gimp-help-pt 2.8.2-0.1
  •  gir1.2-accountsservice-1.0 0.6.45-1
  •  gir1.2-appindicator3-0.1 0.4.92-5
  •  gir1.2-atk-1.0 2.28.1-1
  •  gir1.2-atspi-2.0 2.28.0-3
  •  gir1.2-bamf-3 0.5.3-2+b1
  •  gir1.2-caja 1.20.2-4
  •  gir1.2-caja-2.0 1.20.2-4
  •  gir1.2-caribou-1.0 0.4.21-5
  •  gir1.2-champlain-0.12 0.12.16-2
  •  gir1.2-cinnamondesktop-3.0 3.6.2-2
  •  gir1.2-clutter-1.0 1.26.2+dfsg-4
  •  gir1.2-clutter-gst-3.0 3.0.26-1
  •  gir1.2-cmenu-3.0 3.6.0-1
  •  gir1.2-cogl-1.0 1.22.2-3
  •  gir1.2-coglpango-1.0 1.22.2-3
  •  gir1.2-cvc-1.0 3.6.2-2
  •  gir1.2-evince-3.0 3.28.2-1
  •  gir1.2-freedesktop 1.56.1-1
  •  gir1.2-gck-1 3.28.0-1
  •  gir1.2-gcr-3 3.28.0-1
  •  gir1.2-gdata-0.0 0.17.9-2
  •  gir1.2-gdesktopenums-3.0 3.28.0-1
  •  gir1.2-gdkpixbuf-2.0 2.36.11-2
  •  gir1.2-gdm-1.0 3.28.1-1
  •  gir1.2-geoclue-2.0 2.4.7-1
  •  gir1.2-geocodeglib-1.0 3.25.4.1-4
  •  gir1.2-gepub-0.6 0.6.0-1
  •  gir1.2-gfbgraph-0.2 0.2.3-2
  •  gir1.2-ggit-1.0 0.26.2-1
  •  gir1.2-gkbd-3.0 3.26.0-3
  •  gir1.2-glib-2.0 1.56.1-1
  •  gir1.2-gmenu-3.0 3.13.3-11
  •  gir1.2-gnomebluetooth-1.0 3.28.0-2
  •  gir1.2-gnomedesktop-3.0 3.28.1-1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1+b2
  •  gir1.2-goa-1.0 3.28.0-1
  •  gir1.2-grilo-0.3 0.3.4-1
  •  gir1.2-gst-plugins-base-1.0 1.14.0-2
  •  gir1.2-gstreamer-1.0 1.14.0-1
  •  gir1.2-gtk-3.0 3.22.30-1
  •  gir1.2-gtkchamplain-0.12 0.12.16-2
  •  gir1.2-gtkclutter-1.0 1.8.4-3
  •  gir1.2-gtksource-3.0 3.24.7-1
  •  gir1.2-gucharmap-2.90 1:10.0.4-1
  •  gir1.2-gweather-3.0 3.28.1-1
  •  gir1.2-ibus-1.0 1.5.18-1
  •  gir1.2-javascriptcoregtk-4.0 2.20.2-1+b1
  •  gir1.2-json-1.0 1.4.2-4
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-lokdocview-0.1 1:6.0.4-1
  •  gir1.2-matedesktop-2.0 1.20.1-2
  •  gir1.2-mate-panel 1.20.1-3
  •  gir1.2-matepanelapplet-4.0 1.20.1-3
  •  gir1.2-mediaart-2.0 1.9.4-1
  •  gir1.2-meta-muffin-0.0 3.6.0-1
  •  gir1.2-mutter-2 3.28.1-2
  •  gir1.2-nautilus-3.0 3.26.3.1-1
  •  gir1.2-nm-1.0 1.10.8-1
  •  gir1.2-nma-1.0 1.8.10-5
  •  gir1.2-notify-0.7 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.10-1
  •  gir1.2-pango-1.0 1.42.1-1
  •  gir1.2-peas-1.0 1.22.0-2
  •  gir1.2-pluma-1.0 1.20.1-2
  •  gir1.2-polkit-1.0 0.105-20
  •  gir1.2-rb-3.0 3.4.2-4
  •  gir1.2-rest-0.7 0.8.0-2
  •  gir1.2-rsvg-2.0 2.40.20-2
  •  gir1.2-secret-1 0.18.6-2
  •  gir1.2-soup-2.4 2.62.2-1
  •  gir1.2-totem-1.0 3.26.0-3+b1
  •  gir1.2-totemplparser-1.0 3.26.0-2
  •  gir1.2-tracker-2.0 2.0.3-1
  •  gir1.2-upowerglib-1.0 0.99.7-2
  •  gir1.2-vte-2.91 0.52.1-1
  •  gir1.2-webkit2-4.0 2.20.2-1+b1
  •  gir1.2-wnck-3.0 3.24.1-2
  •  gir1.2-xapp-1.0 1.0.4-2
  •  gir1.2-xkl-1.0 5.4-3
  •  gir1.2-zeitgeist-2.0 1.0.1-0.2
  •  gir1.2-zpj-0.0 0.0.3-4
  •  gist 4.6.2-1
  •  git 1:2.17.0-1
  •  git-man 1:2.17.0-1
  •  gjs 1.52.3-1
  •  gkbd-capplet 3.26.0-3
  •  glib-networking 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnokii 0.6.30+dfsg-1.2
  •  gnokii-cli 0.6.30+dfsg-1.2+b2
  •  gnokii-common 0.6.30+dfsg-1.2
  •  gnome 1:3.23~5
  •  gnome-accessibility-themes 3.28-1
  •  gnome-backgrounds 3.28.0-1
  •  gnome-bluetooth 3.28.0-2
  •  gnome-calculator 3.28.1-1
  •  gnome-calendar 3.28.2-1
  •  gnome-characters 3.28.2-1
  •  gnome-chess 1:3.28.1-1
  •  gnome-clocks 3.28.0-1
  •  gnome-color-manager 3.28.0-1
  •  gnome-contacts 3.28.2-1
  •  gnome-control-center 1:3.28.1-1
  •  gnome-control-center-data 1:3.28.1-1
  •  gnome-core 1:3.23~5
  •  gnome-desktop3-data 3.28.1-1
  •  gnome-disk-utility 3.28.1-1
  •  gnome-documents 3.28.0-1
  •  gnome-exe-thumbnailer 0.10.0-2
  •  gnome-font-viewer 3.28.0-1
  •  gnome-games 1:3.23~5
  •  gnome-getting-started-docs 3.28.1-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.2-1
  •  gnome-keyring-pkcs11 3.28.0.2-1
  •  gnome-klotski 1:3.22.3-1
  •  gnome-logs 3.28.0-1
  •  gnome-mahjongg 1:3.22.0-3
  •  gnome-maps 3.28.2-1
  •  gnome-menus 3.13.3-11
  •  gnome-mime-data 2.18.0-2
  •  gnome-mines 1:3.28.0-1
  •  gnome-music 3.28.1-1
  •  gnome-nibbles 1:3.24.0-3+b1
  •  gnome-online-accounts 3.28.0-1
  •  gnome-online-miners 3.26.0-3
  •  gnome-orca 3.28.0-3
  •  gnome-photos 3.28.0-2
  •  gnome-pie 0.7.1-1
  •  gnome-power-manager 3.26.0-1
  •  gnome-robots 1:3.22.3-1
  •  gnome-screensaver 3.6.1-8+b1
  •  gnome-screenshot 3.26.0-3
  •  gnome-session 3.28.1-1
  •  gnome-session-bin 3.28.1-1
  •  gnome-session-common 3.28.1-1
  •  gnome-settings-daemon 3.28.1-1
  •  gnome-shell 3.28.1-1
  •  gnome-shell-common 3.28.1-1
  •  gnome-shell-extension-dash-to-panel 13-1
  •  gnome-shell-extensions 3.28.0-2
  •  gnome-shell-extension-top-icons-plus 21-3
  •  gnome-shell-mailnag 3.26.0-1
  •  gnome-shell-timer 0.3.20+20171025-2
  •  gnome-software 3.28.1-1
  •  gnome-software-common 3.28.1-1
  •  gnome-sound-recorder 3.28.1-1
  •  gnome-sudoku 1:3.28.0-1
  •  gnome-sushi 3.28.3-1
  •  gnome-system-monitor 3.28.1-1
  •  gnome-system-tools 3.0.0-8
  •  gnome-taquin 3.28.0-1
  •  gnome-terminal 3.28.1-2
  •  gnome-terminal-data 3.28.1-2
  •  gnome-tetravex 1:3.22.0-2
  •  gnome-themes-extra 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-todo 3.28.1-1
  •  gnome-todo-common 3.28.1-1
  •  gnome-tweaks 3.28.1-1
  •  gnome-user-docs 3.28.1-1
  •  gnome-user-share 3.18.3-3
  •  gnome-video-effects 0.4.3-2
  •  gnome-weather 3.26.0-4
  •  gnote 3.28.0-1
  •  gnupg2 2.2.5-1
  •  gnupg 2.2.5-1
  •  gnupg-l10n 2.2.5-1
  •  gnupg-utils 2.2.5-1
  •  gnustep-base-common 1.25.1-2
  •  gnustep-base-runtime 1.25.1-2+b1
  •  gnustep-common 2.7.0-3
  •  gparted 0.30.0-3
  •  gpg 2.2.5-1
  •  gpg-agent 2.2.5-1
  •  gpgconf 2.2.5-1
  •  gpgsm 2.2.5-1
  •  gpgv 2.2.5-1
  •  gpg-wks-client 2.2.5-1
  •  gpg-wks-server 2.2.5-1
  •  gpicview 0.2.5-2+b1
  •  gpm 1.20.7-5
  •  gpodder 3.10.1-1
  •  grep 3.1-2
  •  greybird-gtk-theme 3.22.8-1
  •  grilo-plugins-0.3 0.3.5-2+b1
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  grub2-common 2.02+dfsg1-4
  •  grub2-fll-portable-efi 0.3.12
  •  grub-common 2.02+dfsg1-4
  •  grub-efi 2.02+dfsg1-4
  •  grub-efi-amd64 2.02+dfsg1-4
  •  grub-efi-amd64-bin 2.02+dfsg1-4
  •  grub-efi-ia32 2.02+dfsg1-4
  •  grub-efi-ia32-bin 2.02+dfsg1-4
  •  grub-pc 2.02+dfsg1-4
  •  grub-pc-bin 2.02+dfsg1-4
  •  gsettings-desktop-schemas 3.28.0-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa 1.14.0-2
  •  gstreamer1.0-clutter-3.0 3.0.26-1
  •  gstreamer1.0-gl 1.14.0-2
  •  gstreamer1.0-libav 1.14.0-1
  •  gstreamer1.0-nice 0.1.14-1
  •  gstreamer1.0-packagekit 1.1.10-1
  •  gstreamer1.0-plugins-bad 1.14.0-1+b1
  •  gstreamer1.0-plugins-base 1.14.0-2
  •  gstreamer1.0-plugins-good 1.14.0-4
  •  gstreamer1.0-plugins-ugly 1.14.0-1
  •  gstreamer1.0-pulseaudio 1.14.0-4
  •  gstreamer1.0-tools 1.14.0-1
  •  gstreamer1.0-x 1.14.0-2
  •  gtk2-engines 1:2.20.2-5
  •  gtk2-engines-murrine 0.98.2-2
  •  gtk2-engines-pixbuf 2.24.32-1
  •  gtk2-engines-xfce 3.2.0-3
  •  gtk3-engines-xfce 3.2.0-3
  •  gtkhash 1.1.1-2
  •  gtk-update-icon-cache 3.22.30-1
  •  guake 3.0.5-1
  •  gucharmap 1:10.0.4-1
  •  guile-2.0-libs 2.0.13+1-5+b1
  •  gvfs 1.36.1-1
  •  gvfs-backends 1.36.1-1
  •  gvfs-bin 1.36.1-1
  •  gvfs-common 1.36.1-1
  •  gvfs-daemons 1.36.1-1
  •  gvfs-fuse 1.36.1-1
  •  gvfs-libs 1.36.1-1
  •  gwenview 4:18.04.0-1
  •  gzip 1.6-5+b1
  •  hardinfo 0.5.1+git20180227-1
  •  haveged 1.9.1-6
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.56+ds-1
  •  hexchat 2.14.1-2
  •  hexchat-common 2.14.1-2
  •  hexchat-perl 2.14.1-2
  •  hexchat-plugins 2.14.1-2
  •  hexchat-python3 2.14.1-2
  •  hicolor-icon-theme 0.17-2
  •  hitori 3.22.4-1
  •  hoichess 0.21.0-2
  •  hostname 3.20
  •  hpijs-ppds 3.17.10+repack0-5
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  htop 2.2.0-1.3
  •  hugin 2018.0.0+dfsg-1+b1
  •  hugin-data 2018.0.0+dfsg-1
  •  hugin-tools 2018.0.0+dfsg-1+b1
  •  hunspell-de-de 20161207-4
  •  hunspell-en-gb 1:6.0.3-3
  •  hunspell-en-us 1:2018.04.16-1
  •  hunspell-it 1:6.0.3-3
  •  hunspell-pl 1:6.0.3-3
  •  hunspell-pt-br 1:6.0.3-3
  •  hunspell-ro 1:6.0.3-3
  •  hwdata 0.290-1
  •  hyphen-de 1:6.0.3-3
  •  hyphen-en-gb 1:6.0.3-3
  •  hyphen-en-us 2.8.8-5
  •  hyphen-it 1:6.0.3-3
  •  hyphen-pl 1:3.0a-4
  •  hyphen-pt-br 1:6.0.3-3
  •  hyphen-ro 1:6.0.3-3
  •  i965-va-driver 2.0.0+dfsg1-1
  •  iagno 1:3.28.0-1
  •  icoutils 0.32.3-1
  •  ieee-data 20180204.1
  •  iftop 1.0~pre4-4+b1
  •  ifupdown 0.8.32
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.9.39+dfsg-1
  •  imagemagick-6.q16 8:6.9.9.39+dfsg-1
  •  imagemagick 8:6.9.9.39+dfsg-1
  •  initramfs-tools 0.130
  •  initramfs-tools-core 0.130
  •  init-system-helpers 1.51
  •  inkscape 0.92.3-1+b1
  •  inotify-tools 3.14-5
  •  install-info 6.5.0.dfsg.1-2+b1
  •  intel-microcode 3.20180425.1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 3.0.09-1-1
  •  iotop 0.6-24-g733f3f8-1
  •  iproute2 4.16.0-2
  •  iptables 1.6.2-1
  •  iputils-arping 3:20161105-1
  •  iputils-ping 3:20161105-1
  •  ipxe-qemu 1.0.0+git-20161027.b991c67-1
  •  irqbalance 1.3.0-0.1+b1
  •  irssi 1.0.7-1+b1
  •  irssi-scripts 20170711
  •  isc-dhcp-client 4.3.5-4
  •  isc-dhcp-common 4.3.5-4
  •  iso-codes 3.79-1
  •  iso-flags-png-320x240 1.0.2-1
  •  iucode-tool 2.3.1-1
  •  iw 4.14-0.1
  •  iwd 0.2-1
  •  java-common 0.65
  •  javascript-common 11
  •  juk 4:18.04.0-1
  •  k3b 17.08.3-2
  •  k3b-data 17.08.3-2
  •  k3b-i18n 17.08.3-2
  •  kaccounts-providers 4:17.08.3-1
  •  kactivities-bin 5.45.0-1
  •  kactivitymanagerd 5.12.5-1
  •  kaddressbook 4:17.12.3-1
  •  kaffeine 2.0.15-1
  •  kalarm 4:17.12.3-2
  •  kamera 4:17.08.3-1
  •  kate 4:18.04.0-1
  •  kate5-data 4:18.04.0-1
  •  kate-data 4:4.14.3-5
  •  katepart 4:4.14.3-5
  •  kbd 2.0.4-2
  •  kcalc 4:17.08.3-1
  •  kcharselect 4:17.08.3-1
  •  kcolorchooser 4:17.08.3-1
  •  kdeadmin 4:17.08.3+5.101
  •  kde-baseapps 4:17.08.3+5.101
  •  kde-baseapps-bin 4:16.08.3-3
  •  kde-cli-tools 4:5.12.5-1
  •  kde-cli-tools-data 4:5.12.5-1
  •  kde-config-cddb 4:17.08.3-3
  •  kde-config-cron 4:17.08.3-2
  •  kde-config-gtk-style 4:5.12.5-1
  •  kde-config-gtk-style-preview 4:5.12.5-1
  •  kde-config-mailtransport 17.12.3-1
  •  kde-config-screenlocker 5.12.2-1
  •  kde-config-sddm 4:5.12.5-1
  •  kde-config-systemd 1.2.1-3
  •  kdeconnect 1.3.0-1
  •  kded5 5.45.0-1
  •  kdegraphics 4:17.08.3+5.101
  •  kdegraphics-mobipocket 4:17.08.3-2
  •  kdegraphics-thumbnailers 4:17.08.3-1
  •  kde-l10n-de 4:17.08.3-5
  •  kde-l10n-engb 4:17.08.3-5
  •  kde-l10n-it 4:17.08.3-5
  •  kde-l10n-pl 4:17.08.3-5
  •  kde-l10n-ptbr 4:17.08.3-5
  •  kde-l10n-ro 4:17.08.3-5
  •  kdelibs5-data 4:4.14.36-1
  •  kdelibs5-plugins 4:4.14.36-1
  •  kdelibs-bin 4:4.14.36-1
  •  kdemultimedia 4:17.08.3+5.101
  •  kdenetwork 4:17.08.3+5.101
  •  kdenetwork-filesharing 4:17.08.3-1+b1
  •  kdepim 4:17.12.3+5.101
  •  kdepim-addons 17.12.3-2
  •  kdepim-runtime 4:17.12.3-2
  •  kdepim-themeeditors 4:17.12.3-1
  •  kdeplasma-addons-data 4:5.12.5-1
  •  kde-plasma-desktop 5:101
  •  kde-runtime 4:17.08.3-1+b1
  •  kde-runtime-data 4:17.08.3-1
  •  kde-spectacle 18.04.0-1
  •  kde-standard 5:101
  •  kde-style-breeze 4:5.12.5-1
  •  kde-style-breeze-qt4 4:5.12.5-1
  •  kde-style-oxygen-qt5 4:5.12.5-1
  •  kde-style-qtcurve-qt4 1.8.18+git20160320-3d8622c-5+b3
  •  kde-style-qtcurve-qt5 1.8.18+git20160320-3d8622c-5+b3
  •  kdetoys 4:17.08.3+5.101
  •  kdeutils 4:17.08.3+5.101
  •  kde-zeroconf 4:17.12.2-1
  •  kdf 4:17.08.3-1
  •  kdialog 4:17.08.3-2
  •  kdoctools 4:4.14.36-1
  •  kdoctools5 5.45.0-1
  •  keditbookmarks 17.08.3-2
  •  kernel-remover 3.1.17
  •  keyboard-configuration 1.184
  •  keyutils 1.5.9-9.2
  •  kf5-kdepim-apps-libs-data 4:17.12.3-1
  •  kf5-messagelib-data 4:17.12.3-1
  •  kfind 4:17.08.3-2
  •  kgamma5 5.12.1-1
  •  kget 4:18.04.0-1
  •  kgpg 4:17.12.3-1
  •  khelpcenter 4:18.04.0-1
  •  khotkeys 4:5.12.5-1
  •  khotkeys-data 4:5.12.5-1
  •  kimageformat-plugins 5.45.0-1
  •  kinfocenter 4:5.12.5-1
  •  kinit 5.45.0-1
  •  kio 5.45.0-1
  •  kio-audiocd 4:17.08.3-1
  •  kio-extras 4:17.08.3-2+b1
  •  kio-extras-data 4:17.08.3-2
  •  kio-ldap 17.12.3-1
  •  kio-sieve 4:17.12.3-1
  •  kipi-plugins 4:5.9.0-1
  •  kipi-plugins-common 4:5.9.0-1
  •  kleopatra 4:17.12.3-1
  •  klibc-utils 2.0.4-11
  •  kmail 4:17.12.3-1
  •  kmenuedit 4:5.12.5-1
  •  kmod 25-1
  •  knotes 4:17.12.3-1
  •  kolourpaint 4:18.04.0-1
  •  kompare 4:17.08.3-1
  •  konq-plugins 4:18.04.0-1
  •  konqueror 4:18.04.0-1
  •  konsole 4:18.04.0-1
  •  konsolekalendar 4:17.12.3-1
  •  konsole-kpart 4:18.04.0-1
  •  kontact 4:17.12.3-1
  •  konversation 1.7.4-1
  •  konversation-data 1.7.4-1
  •  kopete 4:17.08.3-1
  •  korganizer 4:17.12.3-1
  •  kpackagelauncherqml 5.45.0-1
  •  kpackagetool5 5.45.0-1
  •  kpart5-kompare 4:17.08.3-1
  •  kppp 4:17.08.3-1
  •  krb5-locales 1.16-2
  •  krdc 4:17.08.3-1
  •  kremotecontrol 4:17.08.3-1
  •  krfb 4:17.08.3-1
  •  kross 5.45.0-1
  •  kruler 4:17.08.3-1
  •  krusader 2:2.6.0-1
  •  kscd 4:17.08.3-1
  •  kscreen 4:5.12.3-1
  •  ksshaskpass 4:5.12.3-1
  •  ksysguard 4:5.12.4-1
  •  ksysguardd 4:5.12.4-1
  •  ksysguard-data 4:5.12.4-1
  •  ksystemlog 4:17.08.3-2
  •  kteatime 4:17.08.3-2
  •  ktexteditor-data 5.45.0-1
  •  ktexteditor-katepart 5.45.0-1
  •  ktimer 4:17.08.3-1
  •  ktorrent 5.1.0-3
  •  ktorrent-data 5.1.0-3
  •  kwalletmanager 4:17.08.3-1
  •  kwayland-data 4:5.45.0-1
  •  kwayland-integration 5.12.1-1
  •  kwin-addons 4:5.12.5-1
  •  kwin-common 4:5.12.5-1
  •  kwin-data 4:5.12.5-1
  •  kwin-style-breeze 4:5.12.5-1
  •  kwin-x11 4:5.12.5-1
  •  kwrite 4:18.04.0-1
  •  kwrited 4:5.12.1-1
  •  lame 3.100-2+b1
  •  laptop-detect 0.16
  •  less 487-0.1+b1
  •  liba52-0.7.4 0.7.4-19
  •  libaa1 1.4p5-44+b2
  •  libaacs0 0.9.0-1
  •  libabw-0.1-1 0.1.2-1
  •  libaccounts-glib0 1.23-1
  •  libaccounts-qt5-1 1.15-2
  •  libaccountsservice0 0.6.45-1
  •  libacl1 2.2.52-3+b1
  •  libacme-damn-perl 0.08-1+b2
  •  libactivation-java 1.2.0-1
  •  libaec0 1.0.2-1
  •  libaio1 0.3.111-1
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2 1:5.2.0+dfsg-1
  •  libao4 1.2.2+20180113-1
  •  libao-common 1.2.2+20180113-1
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapache-poi-java 3.10.1-3
  •  libapache-pom-java 18-1
  •  libapparmor1 2.12-4
  •  libappindicator1 0.4.92-5
  •  libappindicator3-1 0.4.92-5
  •  libappstream4 0.12.0-3
  •  libappstream-glib8 0.7.7-2
  •  libappstreamqt2 0.12.0-3
  •  libapr1 1.6.3-2
  •  libaprutil1 1.6.1-2
  •  libaprutil1-dbd-sqlite3 1.6.1-2
  •  libaprutil1-ldap 1.6.1-2
  •  libapt-inst2.0 1.6.1
  •  libapt-pkg5.0 1.6.1
  •  libapt-pkg-perl 0.1.34
  •  libarchive13 3.2.2-3.1
  •  libarchive-zip-perl 1.60-1
  •  libargon2-0 0~20161029-2
  •  libaribb24-0 1.0.3-2
  •  libarmadillo8 1:8.400.0+dfsg-2
  •  libarpack2 3.5.0+real-2+b1
  •  libart-2.0-2 2.3.21-3
  •  libasan4 7.3.0-19
  •  libasound2 1.1.6-1
  •  libasound2-data 1.1.6-1
  •  libasound2-plugins 1.1.6-1
  •  libaspell15 0.60.7~20110707-5
  •  libass9 1:0.14.0-1
  •  libassuan0 2.5.1-2
  •  libastro1 4:17.08.3-3
  •  libasyncns0 0.8-6
  •  libatasmart4 0.19-5
  •  libatk1.0-0 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-adaptor 2.26.2-1
  •  libatk-bridge2.0-0 2.26.2-1
  •  libatkmm-1.6-1v5 2.24.2-3
  •  libatk-wrapper-java 0.33.3-21
  •  libatk-wrapper-java-jni 0.33.3-21
  •  libatm1 1:2.5.1-2
  •  libatomic1 8.1.0-3
  •  libatrildocument3 1.20.1-1
  •  libatrilview3 1.20.1-1
  •  libatspi2.0-0 2.28.0-3
  •  libattica0.4 0.4.2-2
  •  libattr1 1:2.4.47-2+b2
  •  libaudcore5 3.9-2
  •  libaudgui5 3.9-2
  •  libaudio2 1.9.4-6
  •  libaudio-scrobbler-perl 0.01-2.3
  •  libaudit1 1:2.8.3-1
  •  libaudit-common 1:2.8.3-1
  •  libaudtag3 3.9-2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.7-4
  •  libavahi-common3 0.7-4
  •  libavahi-common-data 0.7-4
  •  libavahi-core7 0.7-4
  •  libavahi-glib1 0.7-4
  •  libavahi-gobject0 0.7-4
  •  libavahi-ui-gtk3-0 0.7-4
  •  libavc1394-0 0.5.4-4+b1
  •  libavcodec57 7:3.4.2-2+b1
  •  libavdevice57 7:3.4.2-2+b1
  •  libavfilter6 7:3.4.2-2+b1
  •  libavformat57 7:3.4.2-2+b1
  •  libavresample3 7:3.4.2-2+b1
  •  libavutil55 7:3.4.2-2+b1
  •  libayatana-appindicator3-1 0.5.3-3
  •  libayatana-ido3-0.4-0 0.4.2-1
  •  libayatana-indicator3-7 0.6.2-1
  •  libb2-1 0.97+git20171226-2
  •  libbabl-0.1-0 0.1.46-3
  •  libbamf3-2 0.5.3-2+b1
  •  libbase-java 1.1.6-2
  •  libbasicusageenvironment1 2018.04.25-2
  •  libbcmail-java 1.59-1
  •  libbcpkix-java 1.59-1
  •  libbcprov-java 1.59-1
  •  libbdplus0 0.1.2-2
  •  libbfio1 20170123-4
  •  libbind9-160 1:9.11.3+dfsg-1
  •  libbinutils 2.30-19
  •  libblas3 3.8.0-1
  •  libblkid1 2.32-0.1
  •  libblockdev2 2.16-2
  •  libblockdev-crypto2 2.16-2
  •  libblockdev-fs2 2.16-2
  •  libblockdev-loop2 2.16-2
  •  libblockdev-part2 2.16-2
  •  libblockdev-part-err2 2.16-2
  •  libblockdev-swap2 2.16-2
  •  libblockdev-utils2 2.16-2
  •  libbluetooth3 5.49-1
  •  libbluray2 1:1.0.2-3
  •  libbonobo2-0 2.32.1-3+b1
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-atomic1.62.0 1.62.0+dfsg-5+b2
  •  libboost-chrono1.62.0 1.62.0+dfsg-5+b2
  •  libboost-date-time1.62.0 1.62.0+dfsg-5+b2
  •  libboost-filesystem1.62.0 1.62.0+dfsg-5+b2
  •  libboost-iostreams1.62.0 1.62.0+dfsg-5+b2
  •  libboost-locale1.62.0 1.62.0+dfsg-5+b2
  •  libboost-python1.62.0 1.62.0+dfsg-5+b2
  •  libboost-random1.62.0 1.62.0+dfsg-5+b2
  •  libboost-regex1.62.0 1.62.0+dfsg-5+b2
  •  libboost-system1.62.0 1.62.0+dfsg-5+b2
  •  libboost-thread1.62.0 1.62.0+dfsg-5+b2
  •  libbrasero-media3-1 3.12.2-4
  •  libbrlapi0.6 5.6-3+b2
  •  libbrotli1 1.0.4-1
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbsd0 0.8.7-1
  •  libbsh-java 2.0b4-19
  •  libburn4 1.4.8-1
  •  libbz2-1.0 1.0.6-8.1
  •  libc6 2.27-3
  •  libc6-dev 2.27-3
  •  libcaca0 0.99.beta19-2+b3
  •  libcacard0 1:2.5.3-1
  •  libcairo2 1.15.10-3
  •  libcairo-gobject2 1.15.10-3
  •  libcairo-gobject-perl 1.004-2+b2
  •  libcairomm-1.0-1v5 1.12.2-3
  •  libcairo-perl 1.106-2+b1
  •  libcaja-extension1 1.20.2-4
  •  libcamd2 1:5.2.0+dfsg-1
  •  libcamel-1.2-61 3.28.2-1+b1
  •  libcanberra0 0.30-6
  •  libcanberra-gstreamer 0.30-6
  •  libcanberra-gtk3-0 0.30-6
  •  libcanberra-gtk3-module 0.30-6
  •  libcanberra-pulse 0.30-6
  •  libcap2 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcapi20-3 1:3.27-3
  •  libcap-ng0 0.7.9-1
  •  libcapstone3 3.0.4-5
  •  libc-ares2 1.14.0-1
  •  libcaribou0 0.4.21-5
  •  libcaribou-common 0.4.21-5
  •  libc-bin 2.27-3
  •  libcc1-0 8.1.0-3
  •  libccid 1.4.29-2
  •  libccolamd2 1:5.2.0+dfsg-1
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.27-3
  •  libcdio17 1.0.0-2+b1
  •  libcdio-cdda2 10.2+0.94+2-2+b1
  •  libcdio-paranoia2 10.2+0.94+2-2+b1
  •  libcdparanoia0 3.10.2+debian-13
  •  libcdr-0.1-1 0.1.4-1+b1
  •  libcfitsio5 3.430-2
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libchamplain-0.12-0 0.12.16-2
  •  libchamplain-gtk-0.12-0 0.12.16-2
  •  libcharls1 1.1.0+dfsg-2
  •  libcheese8 3.28.0-1
  •  libcheese-gtk25 3.28.0-1
  •  libchm1 2:0.40a-4
  •  libcholmod3 1:5.2.0+dfsg-1
  •  libchromaprint1 1.4.3-2
  •  libcilkrts5 7.3.0-19
  •  libcinnamon-control-center1 3.6.5-2
  •  libcinnamon-desktop4 3.6.2-2
  •  libcinnamon-menu-3-0 3.6.0-1
  •  libcjs0 3.2.0-3
  •  libc-l10n 2.27-3
  •  libclass-accessor-perl 0.51-1
  •  libcln6 1.3.4-4
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5 2.3.3.4+dfsg-1
  •  libclucene-core1v5 2.3.3.4+dfsg-1
  •  libclutter-1.0-0 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0 3.0.26-1
  •  libclutter-gtk-1.0-0 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3+b1
  •  libcogl20 1.22.2-3
  •  libcogl-common 1.22.2-3
  •  libcogl-pango20 1.22.2-3
  •  libcogl-path20 1.22.2-3
  •  libcolamd2 1:5.2.0+dfsg-1
  •  libcolorcorrect5 4:5.12.5-1
  •  libcolord2 1.3.3-2
  •  libcolord-gtk1 0.1.26-2
  •  libcolorhug2 1.3.3-2
  •  libcom-err2 1.44.1-2
  •  libcommons-codec-java 1.11-1
  •  libcommons-collections3-java 3.2.2-1
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libconfig9 1.5-0.4
  •  libconfig-inifiles-perl 2.94-1
  •  libcpufreq0 008-1+b1
  •  libcpupower1 4.16.5-1
  •  libcrack2 2.9.2-5.2
  •  libcroco3 0.6.12-2
  •  libcryptsetup12 2:2.0.2-1
  •  libcryptui0a 3.12.2-5
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-13
  •  libcscreensaver0 3.6.1-2
  •  libcue1 1.4.0-1
  •  libcue2 2.2.1-1
  •  libcups2 2.2.7-3
  •  libcupscgi1 2.2.7-3
  •  libcupsfilters1 1.20.3-1+b1
  •  libcupsimage2 2.2.7-3
  •  libcupsmime1 2.2.7-3
  •  libcupsppdc1 2.2.7-3
  •  libcurl3 7.58.0-2
  •  libcurl3-gnutls 7.58.0-2
  •  libcurses-perl 1.36-1+b4
  •  libcurses-ui-perl 0.9609-1
  •  libcvc0 3.6.2-2
  •  libcwidget3v5 0.5.17-10
  •  libdaemon0 0.14-7
  •  libdap25 3.19.1-2
  •  libdapclient6v5 3.19.1-2
  •  libdapserver7v5 3.19.1-2
  •  libdata-dump-perl 1.23-1
  •  libdatrie1 0.2.11-1
  •  libdazzle-1.0-0 3.28.1-1
  •  libdb5.3 5.3.28-13.1+b1
  •  libdbus-1-3 1.12.8-2
  •  libdbus-glib-1-2 0.110-2
  •  libdbusmenu-glib4 16.04.1+17.04.20170109.1-5
  •  libdbusmenu-gtk3-4 16.04.1+17.04.20170109.1-5
  •  libdbusmenu-gtk4 16.04.1+17.04.20170109.1-5
  •  libdbusmenu-qt2 0.9.3+16.04.20160218-1
  •  libdbusmenu-qt5-2 0.9.3+16.04.20160218-1
  •  libdc1394-22 2.2.5-1
  •  libdc1394-utils 2.2.5-1
  •  libdca0 0.0.5-10
  •  libdconf1 0.28.0-2
  •  libde265-0 1.0.3-1
  •  libdebconfclient0 0.243
  •  libdee-1.0-4 1.0.10-3.2+b1
  •  libdevmapper1.02.1 2:1.02.145-4.1
  •  libdevmapper-event1.02.1 2:1.02.145-4.1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiscid0 0.6.2-2
  •  libdjvulibre21 3.5.27.1-9
  •  libdjvulibre-text 3.5.27.1-9
  •  libdleyna-connector-dbus-1.0-1 0.2.0-1
  •  libdleyna-core-1.0-3 0.4.0-1+b2
  •  libdlrestrictions1 0.15.28
  •  libdmapsharing-3.0-2 2.9.39-2
  •  libdmtx0a 0.7.4-2+b1
  •  libdns1100 1:9.11.3+dfsg-1
  •  libdns-export1100 1:9.11.3+dfsg-1
  •  libdolphinvcs5 4:18.04.0-1
  •  libdom4j-java 2.1.0-2
  •  libdotconf0 1.3-0.3
  •  libdouble-conversion1 2.0.1-5
  •  libdpkg-perl 1.19.0.5
  •  libdrm2 2.4.91-2
  •  libdrm-amdgpu1 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-intel1 2.4.91-2
  •  libdrm-nouveau2 2.4.91-2
  •  libdrm-radeon1 2.4.91-2
  •  libdumbnet1 1.12-7+b1
  •  libdv4 1.0.0-11
  •  libdvbpsi10 1.3.2-1
  •  libdvbv5-0 1.14.2-1
  •  libdvdnav4 6.0.0-1
  •  libdvdread4 6.0.0-1
  •  libdw1 0.170-0.4
  •  libebackend-1.2-10 3.28.2-1+b1
  •  libebml4v5 1.3.6-2
  •  libe-book-0.1-1 0.1.3-1+b1
  •  libebook-1.2-19 3.28.2-1+b1
  •  libebook-contacts-1.2-2 3.28.2-1+b1
  •  libecal-1.2-19 3.28.2-1+b1
  •  libedata-book-1.2-25 3.28.2-1+b1
  •  libedata-cal-1.2-28 3.28.2-1+b1
  •  libedataserver-1.2-23 3.28.2-1+b1
  •  libedataserverui-1.2-2 3.28.2-1+b1
  •  libedit2 3.1-20170329-1+b1
  •  libeditline0 1.12-6.1
  •  libeditorconfig0 0.12.1-1.1
  •  libefiboot1 34-1
  •  libefivar1 34-1
  •  libegl1 1.0.0+git20180308-2
  •  libegl-mesa0 18.0.3-1
  •  libehcache-java 2.6.11-3
  •  libelf1 0.170-0.4
  •  libelf-dev 0.170-0.4
  •  libemail-valid-perl 1.202-1
  •  libenca0 1.19-1+b1
  •  libenchant1c2a 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0 0.01-5
  •  libepoxy0 1.4.3-1
  •  libepsilon1 0.9.2+dfsg-2
  •  libept1.5.0 1.1+nmu3+b1
  •  libepub0 0.2.2-4+b4
  •  libepubgen-0.1-1 0.1.0-2
  •  liberror-perl 0.17025-1
  •  libespeak-ng1 1.49.2+dfsg-2
  •  libetonyek-0.1-1 0.1.8-1
  •  libevdev2 1.5.9+dfsg-2
  •  libevdocument3-4 3.28.2-1
  •  libevent-2.1-6 2.1.8-stable-4
  •  libevolution 3.28.2-1
  •  libevview3-3 3.28.2-1
  •  libexempi3 2.4.5-2
  •  libexif12 0.6.21-5
  •  libexiv2-14 0.25-3.1
  •  libexo-1-0 0.12.0-1
  •  libexo-2-0 0.12.0-1
  •  libexo-common 0.12.0-1
  •  libexo-helpers 0.12.0-1
  •  libexpat1 2.2.5-3
  •  libexpect-perl 1.21-1
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2 1.44.1-2
  •  libexttextcat-2.0-0 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2 2.8.8-1
  •  libfakekey0 0.1-9
  •  libfakeroot 1.22-2
  •  libfam0 2.7.0-17.2+b1
  •  libfarstream-0.2-5 0.2.8-4
  •  libfbclient2 3.0.3.32900.ds4-3+b1
  •  libfcgi-perl 0.78-2+b2
  •  libfdisk1 2.32-0.1
  •  libfdt1 1.4.6-1
  •  libffi6 3.2.1-8
  •  libffmpegthumbnailer4v5 2.1.1-0.1+b3
  •  libfftw3-bin 3.3.7-1+b1
  •  libfftw3-double3 3.3.7-1+b1
  •  libfftw3-long3 3.3.7-1+b1
  •  libfftw3-quad3 3.3.7-1+b1
  •  libfftw3-single3 3.3.7-1+b1
  •  libfile-basedir-perl 0.08-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b4
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libflac++6v5 1.3.2-2
  •  libflac8 1.3.2-2
  •  libflann1.9 1.9.1+dfsg-3
  •  libflite1 2.1-release-2
  •  libfluidsynth1 1.1.10-1
  •  libflute-java 1:1.1.6-4
  •  libfm4 1.3.0.2-1
  •  libfm-data 1.3.0.2-1
  •  libfm-extra4 1.3.0.2-1
  •  libfm-gtk4 1.3.0.2-1
  •  libfm-gtk-data 1.3.0.2-1
  •  libfm-modules 1.3.0.2-1
  •  libfm-qt3 0.12.0-17
  •  libfm-qt-l10n 0.12.0-5
  •  libfolks25 0.11.4-1+b2
  •  libfolks-eds25 0.11.4-1+b2
  •  libfolks-telepathy25 0.11.4-1+b2
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1 2.13.0-4
  •  libfontembed1 1.20.3-1+b1
  •  libfontenc1 1:1.1.3-1+b2
  •  libfonts-java 1.1.6.dfsg-3
  •  libforks-perl 0.36-2+b3
  •  libformula-java 1.1.7.dfsg-2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp2-2 2.0.0~git20180411.1.7a7b1802+dfsg1-1
  •  libfreerdp-cache1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-client1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-codec1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-common1.1.0 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-core1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-crypto1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-gdi1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-locale1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-plugins-standard 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-primitives1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-rail1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreerdp-utils1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libfreetype6 2.8.1-2
  •  libfreexl1 1.0.5-1
  •  libfribidi0 0.19.7-2
  •  libfs6 2:1.0.7-1+b2
  •  libfuse2 2.9.7-1
  •  libfwupd2 1.0.7-1
  •  libfyba0 4.1.1-3
  •  libgadu3 1:1.12.2-3
  •  libgail18 2.24.32-1
  •  libgail-3-0 3.22.30-1
  •  libgail-common 2.24.32-1
  •  libgarcon-1-0 0.6.1-2
  •  libgarcon-common 0.6.1-2
  •  libgbm1 18.0.3-1
  •  libgc1c2 1:7.4.2-8.3
  •  libgcab-1.0-0 1.1-3
  •  libgcc1 1:8.1.0-3
  •  libgcc-7-dev 7.3.0-19
  •  libgck-1-0 3.28.0-1
  •  libgconf-2-4 3.2.6-4.1
  •  libgconfmm-2.6-1v5 2.28.3-1
  •  libgcr-base-3-1 3.28.0-1
  •  libgcr-ui-3-1 3.28.0-1
  •  libgcrypt20 1.8.2-2
  •  libgd3 2.2.5-4
  •  libgdal20 2.2.4+dfsg-1+b1
  •  libgdata22 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5 1.14.1-6
  •  libgdbm-compat4 1.14.1-6
  •  libgdcm2.8 2.8.6-1
  •  libgdk-pixbuf2.0-0 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgdm1 3.28.1-1
  •  libgee-0.8-2 0.20.1-1
  •  libgegl-0.4-0 0.4.0-1
  •  libgegl-common 0.4.0-1
  •  libgeoclue-2-0 2.4.7-1
  •  libgeocode-glib0 3.25.4.1-4
  •  libgeoip1 1.6.12-1
  •  libgeos-3.6.2 3.6.2-1+b1
  •  libgeos-c1v5 3.6.2-1+b1
  •  libgeotiff2 1.4.2-2+b2
  •  libgepub-0.6-0 0.6.0-1
  •  libgexiv2-2 0.10.8-1
  •  libgfbgraph-0.2-0 0.2.3-2
  •  libgfortran4 7.3.0-19
  •  libgif7 5.1.4-2
  •  libgimp2.0 2.10.0-3
  •  libgirepository-1.0-1 1.56.1-1
  •  libgit2-26 0.26.0+dfsg.1-1.2
  •  libgit2-glib-1.0-0 0.26.2-1
  •  libgjs0g 1.52.3-1
  •  libgl1 1.0.0+git20180308-2
  •  libgl1-mesa-dri 18.0.3-1
  •  libgl1-mesa-glx 18.0.3-1
  •  libglade2-0 1:2.6.4-2+b1
  •  libglademm-2.4-1v5 2.6.7-5+b1
  •  libglapi-mesa 18.0.3-1
  •  libgle3 3.1.0-7.2
  •  libgles2 1.0.0+git20180308-2
  •  libglew2.0 2.0.0-5
  •  libglib2.0-0 2.56.1-2
  •  libglib2.0-bin 2.56.1-2
  •  libglib2.0-data 2.56.1-2
  •  libglibmm-2.4-1v5 2.56.0-2
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1+b2
  •  libglu1-mesa 9.0.0-2.1
  •  libglvnd0 1.0.0+git20180308-2
  •  libglx0 1.0.0+git20180308-2
  •  libglx-mesa0 18.0.3-1
  •  libgme0 0.6.2-1
  •  libgmime-2.6-0 2.6.23+dfsg1-2
  •  libgmime-3.0-0 3.2.0-1
  •  libgmp10 2:6.1.2+dfsg-3
  •  libgnokii6 0.6.30+dfsg-1.2+b2
  •  libgnome-2-0 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnome-autoar-0-0 0.2.3-1
  •  libgnome-autoar-gtk-0-0 0.2.3-1
  •  libgnome-bluetooth13 3.28.0-2
  •  libgnomecanvas2-0 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-17 3.28.1-1
  •  libgnome-games-support-1-3 1.4.1-1
  •  libgnome-games-support-common 1.4.1-1
  •  libgnomekbd8 3.26.0-3
  •  libgnomekbd-common 3.26.0-3
  •  libgnome-keyring0 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnome-menu-3-0 3.13.3-11
  •  libgnome-todo 3.28.1-1
  •  libgnomeui-0 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0 1:2.24.4-6.1+b2
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnomevfs2-extra 1:2.24.4-6.1+b2
  •  libgnustep-base1.25 1.25.1-2+b1
  •  libgnutls30 3.5.18-1
  •  libgnutls-openssl27 3.5.18-1
  •  libgoa-1.0-0b 3.28.0-1
  •  libgoa-1.0-common 3.28.0-1
  •  libgoa-backend-1.0-1 3.28.0-1
  •  libgom-1.0-0 0.3.3-4
  •  libgomp1 8.1.0-3
  •  libgpg-error0 1.31-1
  •  libgpgme11 1.11.1-1
  •  libgpgme++2v5 4:4.14.10-9
  •  libgpgmepp6 1.11.1-1
  •  libgphoto2-6 2.5.17-1
  •  libgphoto2-l10n 2.5.17-1
  •  libgphoto2-port12 2.5.17-1
  •  libgpm2 1.20.7-5
  •  libgpod4 0.8.3-11
  •  libgpod-common 0.8.3-11
  •  libgps23 3.17-5
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphene-1.0-0 1.8.0-1
  •  libgraphite2-3 1.3.11-2
  •  libgrilo-0.3-0 0.3.4-1
  •  libgroupsock8 2018.04.25-2
  •  libgs9 9.22~dfsg-2.1
  •  libgs9-common 9.22~dfsg-2.1
  •  libgsf-1-114 1.14.43-1
  •  libgsf-1-common 1.14.43-1
  •  libgsf-bin 1.14.43-1
  •  libgsl23 2.4+dfsg-6
  •  libgslcblas0 2.4+dfsg-6
  •  libgsm1 1.0.13-4+b2
  •  libgsound0 1.0.2-2
  •  libgspell-1-1 1.6.1-1
  •  libgspell-1-common 1.6.1-1
  •  libgssapi-krb5-2 1.16-2
  •  libgssdp-1.0-3 1.0.2-2
  •  libgstreamer1.0-0 1.14.0-1
  •  libgstreamer-gl1.0-0 1.14.0-2
  •  libgstreamer-plugins-bad1.0-0 1.14.0-1+b1
  •  libgstreamer-plugins-base1.0-0 1.14.0-2
  •  libgtk2.0-0 2.24.32-1
  •  libgtk2.0-bin 2.24.32-1
  •  libgtk2.0-common 2.24.32-1
  •  libgtk2-perl 2:1.24992-1+b1
  •  libgtk-3-0 3.22.30-1
  •  libgtk-3-bin 3.22.30-1
  •  libgtk-3-common 3.22.30-1
  •  libgtk3-perl 0.032-1
  •  libgtkmm-2.4-1v5 1:2.24.5-2
  •  libgtkmm-3.0-1v5 3.22.2-2
  •  libgtksourceview2.0-0 2.10.5-3
  •  libgtksourceview2.0-common 2.10.5-3
  •  libgtksourceview-3.0-1 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtkspell0 2.0.16-1.2
  •  libgtkspell3-3-0 3.0.9-2
  •  libgtk-vnc-2.0-0 0.7.2-1
  •  libgtop-2.0-11 2.38.0-2
  •  libgtop2-common 2.38.0-2
  •  libgucharmap-2-90-7 1:10.0.4-1
  •  libgudev-1.0-0 232-2
  •  libgupnp-1.0-4 1.0.2-2
  •  libgupnp-av-1.0-2 0.12.10-1
  •  libgupnp-dlna-2.0-3 0.10.5-3+b1
  •  libgupnp-igd-1.0-4 0.2.5-2
  •  libgusb2 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgvnc-1.0-0 0.7.2-1
  •  libgweather-3-15 3.28.1-1
  •  libgweather-common 3.28.1-1
  •  libgxps2 0.3.0-2
  •  libharfbuzz0b 1.7.6-1+b1
  •  libharfbuzz-icu0 1.7.6-1+b1
  •  libhavege1 1.9.1-6
  •  libhdf4-0-alt 4.2.13-2
  •  libhdf5-100 1.10.0-patch1+docs-4+b1
  •  libhfstospell9 0.4.5~r343-2.1+b1
  •  libhogweed4 3.4-1
  •  libhpmud0 3.17.10+repack0-5
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-9
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.16-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.8 2.8.1-1
  •  libhunspell-1.6-0 1.6.2-1
  •  libhyphen0 2.8.8-5
  •  libibus-1.0-5 1.5.18-1
  •  libib-util 3.0.3.32900.ds4-3+b1
  •  libical3 3.0.1-5+b1
  •  libice6 2:1.0.9-2
  •  libicu4j-java 60.2-1
  •  libicu60 60.2-6
  •  libicu-le-hb0 1.0.3+git161113-5
  •  libid3tag0 0.15.1b-13
  •  libidn11 1.33-2.2
  •  libidn2-0 2.0.4-1.1
  •  libiec61883-0 1.2.0-2
  •  libieee1284-3 0.2.11-13
  •  libijs-0.35 0.35-13
  •  libilmbase23 2.2.1-2
  •  libimage-exiftool-perl 10.96-1
  •  libimage-magick-perl 8:6.9.9.39+dfsg-1
  •  libimage-magick-q16-perl 8:6.9.9.39+dfsg-1
  •  libimlib2 1.5.1-1
  •  libimobiledevice6 1.2.1~git20180302.3a37a4e-1
  •  libindicator3-7 0.5.0-3+b1
  •  libindicator7 0.5.0-3+b1
  •  libinotifytools0 3.14-5
  •  libinput10 1.10.6-1
  •  libinput-bin 1.10.6-1
  •  libinput-tools 1.10.6-1
  •  libintellij-annotations-java 12.0-1
  •  libintl-perl 1.26-2
  •  libintl-xs-perl 1.26-2+b3
  •  libiodbc2 3.52.9-2.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1+b4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libio-stty-perl 0.03-1.1
  •  libip4tc0 1.6.2-1
  •  libip6tc0 1.6.2-1
  •  libipc-run-perl 0.99-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0 1.6.2-1
  •  libiptcdata0 1.0.4-6+b1
  •  libirs160 1:9.11.3+dfsg-1
  •  libisc169 1:9.11.3+dfsg-1
  •  libisccc160 1:9.11.3+dfsg-1
  •  libisccfg160 1:9.11.3+dfsg-1
  •  libisc-export169 1:9.11.3+dfsg-1
  •  libisl19 0.19-1
  •  libiso9660-10 1.0.0-2+b1
  •  libisoburn1 1.4.8-3
  •  libisofs6 1.4.8-1
  •  libitext-java 2.1.7-12
  •  libitm1 8.1.0-3
  •  libiw30 30~pre9-12+b1
  •  libjack-jackd2-0 1.9.12~dfsg-2
  •  libjansson4 2.11-1
  •  libjavascriptcoregtk-4.0-18 2.20.2-1+b1
  •  libjaxen-java 1.1.6-3
  •  libjbig0 2.1-3.1+b2
  •  libjbig2dec0 0.13-6
  •  libjcommon-java 1.0.23-1
  •  libjdom1-java 1.1.3-1
  •  libjemalloc1 3.6.0-11
  •  libjim0.77 0.77+dfsg0-3
  •  libjpeg62-turbo 1:1.5.2-2+b1
  •  libjpeg9 1:9b-2
  •  libjpeg-progs 1:9b-2
  •  libjpeg-turbo-progs 1:1.5.2-2+b1
  •  libjs-coffeescript 1.12.7~dfsg-3
  •  libjs-jquery 3.2.1-1
  •  libjs-mathjax 2.7.3+dfsg-1
  •  libjs-mootools 1.4.5~debian1-2.1
  •  libjson-c3 0.12.1-1.3
  •  libjsoncpp1 1.7.4-3
  •  libjson-glib-1.0-0 1.4.2-4
  •  libjson-glib-1.0-common 1.4.2-4
  •  libjs-sphinxdoc 1.7.4-1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1 1.20-2+b1
  •  libjxr0 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk3b7 17.08.3-2
  •  libk3b7-extracodecs 17.08.3-2
  •  libk5crypto3 1.16-2
  •  libkabc4 4:4.14.10-9
  •  libkaccounts1 4:17.08.3-1
  •  libkactivities6 4:4.13.3-2
  •  libkasten3controllers3 4:17.08.3-1
  •  libkasten3core3 4:17.08.3-1
  •  libkasten3gui3 4:17.08.3-1
  •  libkasten3okteta1controllers1 4:17.08.3-1
  •  libkasten3okteta1core1 4:17.08.3-1
  •  libkasten3okteta1gui1 4:17.08.3-1
  •  libkate1 0.4.1-8
  •  libkatepartinterfaces4 4:4.14.3-5
  •  libkcmutils4 4:4.14.36-1
  •  libkde3support4 4:4.14.36-1
  •  libkdeclarative5 4:4.14.36-1
  •  libkdecorations2-5v5 4:5.12.1-1
  •  libkdecorations2private5v5 4:5.12.1-1
  •  libkdecore5 4:4.14.36-1
  •  libkdesu5 4:4.14.36-1
  •  libkdeui5 4:4.14.36-1
  •  libkdewebkit5 4:4.14.36-1
  •  libkdnssd4 4:4.14.36-1
  •  libkemoticons4 4:4.14.36-1
  •  libkeybinder0 0.3.1-1
  •  libkeybinder-3.0-0 0.3.2-1
  •  libkeyutils1 1.5.9-9.2
  •  libkf5activities5 5.45.0-1
  •  libkf5activitiesstats1 5.45.0-1
  •  libkf5akonadiagentbase5 4:17.12.3-2+b1
  •  libkf5akonadicalendar5abi1 4:17.12.3-1
  •  libkf5akonadicalendar-data 4:17.12.3-1
  •  libkf5akonadicontact5 4:17.12.3-2
  •  libkf5akonadicore5abi1 4:17.12.3-2+b1
  •  libkf5akonadi-data 4:17.12.3-2
  •  libkf5akonadimime5 4:17.12.3-1
  •  libkf5akonadinotes5 4:17.12.3-1
  •  libkf5akonadiprivate5abi1 4:17.12.3-2+b1
  •  libkf5akonadisearch-bin 4:17.12.3-1
  •  libkf5akonadisearchcore5 4:17.12.3-1
  •  libkf5akonadisearch-data 4:17.12.3-1
  •  libkf5akonadisearchdebug5 4:17.12.3-1
  •  libkf5akonadisearchpim5 4:17.12.3-1
  •  libkf5akonadisearch-plugins 4:17.12.3-1
  •  libkf5akonadisearchxapian5 4:17.12.3-1
  •  libkf5akonadiwidgets5abi1 4:17.12.3-2+b1
  •  libkf5akonadixml5 4:17.12.3-2+b1
  •  libkf5alarmcalendar5 4:17.12.3-1
  •  libkf5archive5 5.45.0-1
  •  libkf5attica5 5.45.0-1
  •  libkf5auth5 5.45.0-1
  •  libkf5auth-data 5.45.0-1
  •  libkf5baloo5 5.45.0-1
  •  libkf5balooengine5 5.45.0-1
  •  libkf5baloowidgets5 4:17.08.3-1
  •  libkf5baloowidgets-bin 4:17.08.3-1
  •  libkf5bluezqt6 5.45.0-1
  •  libkf5bluezqt-data 5.45.0-1
  •  libkf5bookmarks5 5.45.0-1
  •  libkf5bookmarks-data 5.45.0-1
  •  libkf5calendarcore5abi1 4:17.12.3-1
  •  libkf5calendarevents5 5.45.0-1
  •  libkf5calendarsupport5abi1 4:17.12.3-1
  •  libkf5calendarsupport-data 4:17.12.3-1
  •  libkf5calendarutils5 4:17.12.3-1
  •  libkf5cddb5 4:17.08.3-3
  •  libkf5codecs5 5.45.0-1
  •  libkf5codecs-data 5.45.0-1
  •  libkf5compactdisc5 4:17.08.3-2
  •  libkf5completion5 5.45.0-1
  •  libkf5completion-data 5.45.0-1
  •  libkf5config-bin 5.45.0-1
  •  libkf5configcore5 5.45.0-1
  •  libkf5config-data 5.45.0-1
  •  libkf5configgui5 5.45.0-1
  •  libkf5configwidgets5 5.45.0-1
  •  libkf5configwidgets-data 5.45.0-1
  •  libkf5contacteditor5 4:17.12.3-2
  •  libkf5contacts5 4:17.12.3-1
  •  libkf5contacts-data 4:17.12.3-1
  •  libkf5coreaddons5 5.45.0-1
  •  libkf5coreaddons-data 5.45.0-1
  •  libkf5crash5 5.45.0-1
  •  libkf5dbusaddons5 5.45.0-1
  •  libkf5dbusaddons-bin 5.45.0-1
  •  libkf5dbusaddons-data 5.45.0-1
  •  libkf5declarative5 5.45.0-1
  •  libkf5declarative-data 5.45.0-1
  •  libkf5dnssd5 5.45.0-1
  •  libkf5dnssd-data 5.45.0-1
  •  libkf5doctools5 5.45.0-1
  •  libkf5emoticons5 5.45.0-1
  •  libkf5emoticons-bin 5.45.0-1
  •  libkf5emoticons-data 5.45.0-1
  •  libkf5eventviews5 4:17.12.3-2
  •  libkf5eventviews-data 4:17.12.3-2
  •  libkf5filemetadata3 5.45.0-1
  •  libkf5filemetadata-bin 5.45.0-1
  •  libkf5filemetadata-data 5.45.0-1
  •  libkf5followupreminder5 4:17.12.3-1
  •  libkf5globalaccel5 5.45.0-1
  •  libkf5globalaccel-bin 5.45.0-1
  •  libkf5globalaccel-data 5.45.0-1
  •  libkf5globalaccelprivate5 5.45.0-1
  •  libkf5grantleetheme5 17.12.3-1
  •  libkf5grantleetheme-plugins 17.12.3-1
  •  libkf5gravatar5abi1 4:17.12.3-1
  •  libkf5gravatar-data 4:17.12.3-1
  •  libkf5guiaddons5 5.45.0-1
  •  libkf5holidays5 1:5.45.0-1
  •  libkf5holidays-data 1:5.45.0-1
  •  libkf5i18n5 5.45.0-1
  •  libkf5i18n-data 5.45.0-1
  •  libkf5iconthemes5 5.45.0-1
  •  libkf5iconthemes-bin 5.45.0-1
  •  libkf5iconthemes-data 5.45.0-1
  •  libkf5identitymanagement5 17.12.3-1
  •  libkf5idletime5 5.45.0-1
  •  libkf5imap5 17.12.3-2
  •  libkf5incidenceeditor5abi1 17.12.3-1
  •  libkf5incidenceeditor-data 17.12.3-1
  •  libkf5itemmodels5 5.45.0-1
  •  libkf5itemviews5 5.45.0-1
  •  libkf5itemviews-data 5.45.0-1
  •  libkf5jobwidgets5 5.45.0-1
  •  libkf5jobwidgets-data 5.45.0-1
  •  libkf5js5 5.45.0-1
  •  libkf5jsapi5 5.45.0-1
  •  libkf5jsembed5 5.45.0-1
  •  libkf5jsembed-data 5.45.0-1
  •  libkf5kaddressbookgrantlee5 4:17.12.3-1
  •  libkf5kaddressbookimportexport5 4:17.12.3-1
  •  libkf5kcmutils5 5.45.0-1
  •  libkf5kcmutils-data 5.45.0-1
  •  libkf5kdcraw5 17.08.3-1
  •  libkf5kdelibs4support5 5.45.0-1
  •  libkf5kdelibs4support5-bin 5.45.0-1
  •  libkf5kdelibs4support-data 5.45.0-1
  •  libkf5kdepimdbusinterfaces5 4:17.12.3-1
  •  libkf5kexiv2-15.0.0 17.08.3-1
  •  libkf5khtml5 5.45.0-1
  •  libkf5khtml-bin 5.45.0-1
  •  libkf5khtml-data 5.45.0-1
  •  libkf5kiocore5 5.45.0-1
  •  libkf5kiofilewidgets5 5.45.0-1
  •  libkf5kiogui5 5.45.0-1
  •  libkf5kiontlm5 5.45.0-1
  •  libkf5kiowidgets5 5.45.0-1
  •  libkf5kipi32.0.0 4:17.08.3-1
  •  libkf5kipi-data 4:17.08.3-1
  •  libkf5kirigami2-5 5.45.0-1
  •  libkf5kmanagesieve5 4:17.12.3-1
  •  libkf5konq6 4:18.04.0-1
  •  libkf5kontactinterface5 17.12.3-1
  •  libkf5kontactinterface-data 17.12.3-1
  •  libkf5krosscore5 5.45.0-1
  •  libkf5krossui5 5.45.0-1
  •  libkf5ksieve5 4:17.12.3-1
  •  libkf5ksieve-data 4:17.12.3-1
  •  libkf5ksieveui5 4:17.12.3-1
  •  libkf5ldap5 17.12.3-1
  •  libkf5libkdepim5 4:17.12.3-1
  •  libkf5libkdepimakonadi5 4:17.12.3-1
  •  libkf5libkdepim-data 4:17.12.3-1
  •  libkf5libkdepim-plugins 4:17.12.3-1
  •  libkf5libkleo5 4:17.12.3-2
  •  libkf5libkleo-data 4:17.12.3-2
  •  libkf5mailcommon5abi1 4:17.12.3-1
  •  libkf5mailcommon-data 4:17.12.3-1
  •  libkf5mailimporter5 4:17.12.3-1
  •  libkf5mailimporterakonadi5 4:17.12.3-1
  •  libkf5mailtransport5 17.12.3-1
  •  libkf5mailtransportakonadi5 17.12.3-1
  •  libkf5mailtransport-data 17.12.3-1
  •  libkf5mbox5 17.12.3-1
  •  libkf5mediawiki5 5.37.0-1
  •  libkf5messagecomposer5 4:17.12.3-1
  •  libkf5messagecore5 4:17.12.3-1
  •  libkf5messagelist5 4:17.12.3-1
  •  libkf5messageviewer5 4:17.12.3-1
  •  libkf5mime5abi1 17.12.3-2
  •  libkf5mime-data 17.12.3-2
  •  libkf5mimetreeparser5 4:17.12.3-1
  •  libkf5modemmanagerqt6 5.45.0-1
  •  libkf5networkmanagerqt6 5.45.0-1
  •  libkf5newstuff5 5.45.0-1
  •  libkf5newstuffcore5 5.45.0-1
  •  libkf5newstuff-data 5.45.0-1
  •  libkf5notifications5 5.45.0-2
  •  libkf5notifications-data 5.45.0-2
  •  libkf5notifyconfig5 5.45.0-2
  •  libkf5notifyconfig-data 5.45.0-2
  •  libkf5package5 5.45.0-1
  •  libkf5package-data 5.45.0-1
  •  libkf5parts5 5.45.0-1
  •  libkf5parts-data 5.45.0-1
  •  libkf5parts-plugins 5.45.0-1
  •  libkf5people5 5.45.0-1
  •  libkf5peoplebackend5 5.45.0-1
  •  libkf5people-data 5.45.0-1
  •  libkf5peoplewidgets5 5.45.0-1
  •  libkf5pimcommon5abi1 4:17.12.3-1
  •  libkf5pimcommonakonadi5 4:17.12.3-1
  •  libkf5pimcommon-data 4:17.12.3-1
  •  libkf5pimtextedit5abi1 17.12.3-2
  •  libkf5pimtextedit-data 17.12.3-2
  •  libkf5pimtextedit-plugins 17.12.3-2
  •  libkf5plasma5 5.45.0-1
  •  libkf5plasmaquick5 5.45.0-1
  •  libkf5plotting5 5.45.0-1
  •  libkf5prison5 5.45.0-1
  •  libkf5pty5 5.45.0-1
  •  libkf5pty-data 5.45.0-1
  •  libkf5purpose5 5.44.0-1
  •  libkf5purpose-bin 5.44.0-1
  •  libkf5quickaddons5 5.45.0-1
  •  libkf5runner5 5.45.0-1
  •  libkf5sane5 17.08.3-1
  •  libkf5sane-data 17.08.3-1
  •  libkf5screen7 4:5.12.1-1
  •  libkf5screen-bin 4:5.12.1-1
  •  libkf5sendlater5 4:17.12.3-1
  •  libkf5service5 5.45.0-1
  •  libkf5service-bin 5.45.0-1
  •  libkf5service-data 5.45.0-1
  •  libkf5solid5 5.45.0-1
  •  libkf5solid5-data 5.45.0-1
  •  libkf5sonnet5-data 5.45.0-1
  •  libkf5sonnetcore5 5.45.0-1
  •  libkf5sonnetui5 5.45.0-1
  •  libkf5style5 5.45.0-1
  •  libkf5su5 5.45.0-1
  •  libkf5su-bin 5.45.0-1
  •  libkf5su-data 5.45.0-1
  •  libkf5syndication5 17.12.3-1
  •  libkf5syntaxhighlighting5 5.45.0-1
  •  libkf5syntaxhighlighting-data 5.45.0-1
  •  libkf5sysguard-bin 4:5.12.5-1
  •  libkf5sysguard-data 4:5.12.5-1
  •  libkf5templateparser5 4:17.12.3-1
  •  libkf5texteditor5 5.45.0-1
  •  libkf5texteditor-bin 5.45.0-1
  •  libkf5textwidgets5 5.45.0-2
  •  libkf5textwidgets-data 5.45.0-2
  •  libkf5threadweaver5 5.45.0-1
  •  libkf5tnef5 4:17.12.3-1
  •  libkf5torrent6 2.1-2
  •  libkf5unitconversion5 5.45.0-1
  •  libkf5unitconversion-data 5.45.0-1
  •  libkf5wallet5 5.45.0-1
  •  libkf5wallet-bin 5.45.0-1
  •  libkf5wallet-data 5.45.0-1
  •  libkf5waylandclient5 4:5.45.0-1
  •  libkf5waylandserver5 4:5.45.0-1
  •  libkf5webengineviewer5 4:17.12.3-1
  •  libkf5webkit5 5.45.0-1
  •  libkf5widgetsaddons5 5.45.0-1
  •  libkf5widgetsaddons-data 5.45.0-1
  •  libkf5windowsystem5 5.45.0-1
  •  libkf5windowsystem-data 5.45.0-1
  •  libkf5xmlgui5 5.45.0-1
  •  libkf5xmlgui-bin 5.45.0-1
  •  libkf5xmlgui-data 5.45.0-1
  •  libkf5xmlrpcclient5 5.45.0-1
  •  libkf5xmlrpcclient-data 5.45.0-1
  •  libkfile4 4:4.14.36-1
  •  libkfontinst5 4:5.12.5-1
  •  libkfontinstui5 4:5.12.5-1
  •  libkgantt2 2.6.1-1
  •  libkgantt2-l10n 2.6.1-1
  •  libkhtml5 4:4.14.36-1
  •  libkio5 4:4.14.36-1
  •  libkjsapi4 4:4.14.36-1
  •  libkjsembed4 4:4.14.36-1
  •  libkldap4 4:4.14.10-9
  •  libklibc 2.0.4-11
  •  libkmediaplayer4 4:4.14.36-1
  •  libkmime4 4:4.14.10-9
  •  libkmlbase1 1.3.0-5
  •  libkmlconvenience1 1.3.0-5
  •  libkmldom1 1.3.0-5
  •  libkmlengine1 1.3.0-5
  •  libkmlregionator1 1.3.0-5
  •  libkmlxsd1 1.3.0-5
  •  libkmod2 25-1
  •  libknewstuff2-4 4:4.14.36-1
  •  libknewstuff3-4 4:4.14.36-1
  •  libknotifyconfig4 4:4.14.36-1
  •  libkntlm4 4:4.14.36-1
  •  libkolabxml1v5 1.1.6-3
  •  libkomparediff2-5 4:17.08.3-1
  •  libkompareinterface5 4:17.08.3-1
  •  libkopete4 4:17.08.3-1
  •  libkparts4 4:4.14.36-1
  •  libkpathsea6 2018.20180416.47457-3
  •  libkpimgapicalendar5 17.12.3-1
  •  libkpimgapicontacts5 17.12.3-1
  •  libkpimgapicore5 17.12.3-1
  •  libkpimgapi-data 17.12.3-1
  •  libkpimgapitasks5 17.12.3-1
  •  libkpimidentities4 4:4.14.10-9
  •  libkpimimportwizard5 4:17.12.3-1
  •  libkpimkdav5abi1 17.12.3-1
  •  libkpimkdav-data 17.12.3-1
  •  libkpimsmtp5 17.12.3-1
  •  libkpimtextedit4 4:4.14.10-9
  •  libkpimutils4 4:4.14.10-9
  •  libkpmcore8 3.3.1~67-gb3a8a38-1
  •  libkpty4 4:4.14.36-1
  •  libkrb5-3 1.16-2
  •  libkrb5support0 1.16-2
  •  libkresources4 4:4.14.10-9
  •  libkrosscore4 4:4.14.36-1
  •  libksba8 1.3.5-2
  •  libkscreenlocker5 5.12.2-1
  •  libksgrd7 4:5.12.5-1
  •  libksignalplotter7 4:5.12.5-1
  •  libktexteditor4 4:4.14.36-1
  •  libktorrent-l10n 2.1-2
  •  libkwalletbackend5-5 5.45.0-1
  •  libkwin4-effect-builtins1 4:5.12.5-1
  •  libkwineffects11 4:5.12.5-1
  •  libkwinglutils11 4:5.12.5-1
  •  libkwinxrenderutils11 4:5.12.5-1
  •  libkworkspace5-5 4:5.12.5-1
  •  libkxmlrpcclient4 4:4.14.10-9
  •  liblangtag1 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.8.0-1
  •  liblayout-java 0.2.10-3
  •  liblcms2-2 2.9-1
  •  liblcms2-utils 2.9-1
  •  libldap-2.4-2 2.4.46+dfsg-5
  •  libldap-common 2.4.46+dfsg-5
  •  libldb1 2:1.2.3-1
  •  liblensfun1 0.3.2-4
  •  liblensfun-data-v1 0.3.2-4
  •  liblibreofficekitgtk 1:6.0.4-1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblinear3 2.1.0+dfsg-2
  •  liblirc-client0 0.10.0-2+b1
  •  liblist-moreutils-perl 0.416-1+b3
  •  liblivemedia62 2018.04.25-2
  •  libllvm6.0 1:6.0-3
  •  liblmdb0 0.9.21-1
  •  liblnk1 20171101-1
  •  liblnk-utils 20171101-1
  •  libloader-java 1.1.6.dfsg-4
  •  liblocale-gettext-perl 1.07-3+b3
  •  liblockfile1 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblog4j1.2-java 1.2.17-8
  •  liblouis14 3.5.0-1
  •  liblouis-data 3.5.0-1
  •  liblouisutdml8 2.7.0-2
  •  liblouisutdml-bin 2.7.0-2
  •  liblouisutdml-data 2.7.0-2
  •  liblqr-1-0 0.4.2-2.1
  •  liblsan0 8.1.0-3
  •  libltdl7 2.4.6-2.1
  •  liblua5.2-0 5.2.4-1.1+b2
  •  liblua5.3-0 5.3.3-1
  •  liblvm2app2.2 2.02.176-4.1
  •  liblvm2cmd2.02 2.02.176-4.1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160 1:9.11.3+dfsg-1
  •  liblxqt0 0.12.0-7
  •  liblxqt-globalkeys0 0.12.0-4
  •  liblxqt-globalkeys-ui0 0.12.0-4
  •  liblxqt-l10n 0.12.0-5
  •  liblz4-1 1.8.1.2-1
  •  liblzma5 5.2.2-1.3
  •  liblzo2-2 2.10-0.1
  •  libmad0 0.15.1b-9
  •  libmagic1 1:5.33-2
  •  libmagick++-6.q16-8 8:6.9.9.39+dfsg-1
  •  libmagickcore-6.q16-5 8:6.9.9.39+dfsg-1
  •  libmagickcore-6.q16-5-extra 8:6.9.9.39+dfsg-1
  •  libmagickwand-6.q16-5 8:6.9.9.39+dfsg-1
  •  libmagic-mgc 1:5.33-2
  •  libmail-java 1.6.1-3
  •  libmailtools-perl 2.18-1
  •  libmarblewidget-qt5-28 4:17.08.3-3
  •  libmarco-private1 1.20.1-2
  •  libmariadbclient18 1:10.1.29-6
  •  libmate-desktop-2-17 1.20.1-2
  •  libmatedict6 1.20.0-1
  •  libmatekbd4 1.20.1-1
  •  libmatekbd-common 1.20.1-1
  •  libmate-menu2 1.20.0-2
  •  libmatemixer0 1.20.0-1
  •  libmatemixer-common 1.20.0-1
  •  libmate-panel-applet-4-1 1.20.1-3
  •  libmate-sensors-applet-plugin0 1.20.1-3
  •  libmate-slab0 1.20.2-2
  •  libmateweather1 1.20.0-1
  •  libmateweather-common 1.20.0-1
  •  libmate-window-settings1 1.20.2-2
  •  libmatroska6v5 1.4.9-1
  •  libmbim-glib4 1.16.0-1
  •  libmbim-proxy 1.16.0-1
  •  libmeanwhile1 1.0.2-9
  •  libmediaart-2.0-0 1.9.4-1
  •  libmediastreamer-base3 3.6.1-3+b1
  •  libmenu-cache3 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmetis5 5.1.0.dfsg-5+b2
  •  libmhash2 0.9.9.9-7+b1
  •  libmicrodns0 0.0.10-1
  •  libmime-charset-perl 1.012.2-1
  •  libminiupnpc17 2.0.20180410-2
  •  libminizip1 1.1-8+b1
  •  libmission-control-plugins0 1:5.16.4-2
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0 1.7.990-1
  •  libmms0 0.6.4-2
  •  libmng1 1.0.10+dfsg-3.1+b5
  •  libmnl0 1.0.4-2
  •  libmodplug1 1:0.8.9.0-2
  •  libmodule-find-perl 0.13-1
  •  libmodule-scandeps-perl 1.24-1
  •  libmount1 2.32-0.1
  •  libmozjs-24-0 24.2.0-6
  •  libmozjs-52-0 52.3.1-7
  •  libmp3lame0 3.100-2+b1
  •  libmpc3 1.1.0-1
  •  libmpcdec6 2:0.1~r495-1+b1
  •  libmpdec2 2.4.2-2
  •  libmpeg2-4 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6 4.0.1-1
  •  libmpg123-0 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2 8.1.0-3
  •  libmsi0 0.97-1
  •  libmspack0 0.6-4
  •  libmspub-0.1-1 0.1.4-1+b1
  •  libmtdev1 1.1.5-1+b1
  •  libmtp9 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmuffin0 3.6.0-1
  •  libmuparser2v5 2.2.3-6
  •  libmusicbrainz5-2 5.1.0+git20150707-7
  •  libmusicbrainz5cc2v5 5.1.0+git20150707-7
  •  libmutter-2-0 3.28.1-2
  •  libmwaw-0.3-3 0.3.14-1
  •  libmypaint-1.3-0 1.3.0-2
  •  libmypaint-common 1.3.0-2
  •  libmysofa0 0.6~dfsg0-2
  •  libmythes-1.2-0 2:1.2.4-3
  •  libnatpmp1 20150609-3
  •  libnautilus-extension1a 3.26.3.1-1
  •  libncurses5 6.1+20180210-3
  •  libncurses6 6.1+20180210-3
  •  libncursesw5 6.1+20180210-3
  •  libncursesw6 6.1+20180210-3
  •  libndp0 1.6-1+b1
  •  libnemo-extension1 3.6.5-1
  •  libneon27-gnutls 0.30.2-2
  •  libnepomuk4 4:4.14.36-1
  •  libnepomukquery4a 4:4.14.36-1
  •  libnepomukutils4 4:4.14.36-1
  •  libnetcdf13 1:4.6.1-1
  •  libnet-dbus-perl 1.1.0-4+b3
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-1
  •  libnettle6 3.4-1
  •  libnewt0.52 0.52.20-4
  •  libnfnetlink0 1.0.1-3+b1
  •  libnfs11 2.0.0-1~exp1
  •  libnfsidmap2 0.25-5.1
  •  libnghttp2-14 1.31.1-1
  •  libnice10 0.1.14-1
  •  libnl-3-200 3.2.27-2
  •  libnl-genl-3-200 3.2.27-2
  •  libnl-route-3-200 3.2.27-2
  •  libnm0 1.10.8-1
  •  libnma0 1.8.10-5
  •  libnorm1 1.5r6+dfsg1-7
  •  libnotify4 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0 1.5-3
  •  libnspr4 2:4.19-1
  •  libnss3 2:3.36.1-1
  •  libnss-mdns 0.14.1-1
  •  libnss-myhostname 238-4
  •  libnss-mymachines 238-4
  •  libnss-systemd 238-4
  •  libntfs-3g88 1:2017.3.23-2
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1 2.0.11-2.2
  •  liboauth0 1.0.3-1
  •  libobjc4 8.1.0-3
  •  libobrender32v5 3.6.1-7
  •  libobt2v5 3.6.1-7
  •  libodbc1 2.3.4-1.1
  •  libodfgen-0.1-1 0.1.6-2
  •  libofa0 0.9.3-15
  •  libogdi3.2 3.2.1+ds-1+b1
  •  libogg0 1.3.2-1+b1
  •  libokteta2core2 4:17.08.3-1
  •  libokteta2gui2 4:17.08.3-1
  •  libokular5core8 4:17.12.2-2
  •  liboobs-1-5 3.0.0-4
  •  libopenal1 1:1.18.2-3
  •  libopenal-data 1:1.18.2-3
  •  libopenconnect5 7.08-3
  •  libopencore-amrnb0 0.1.3-2.1+b2
  •  libopencore-amrwb0 0.1.3-2.1+b2
  •  libopencv-core3.2 3.2.0+dfsg-4+b4
  •  libopencv-highgui3.2 3.2.0+dfsg-4+b4
  •  libopencv-imgcodecs3.2 3.2.0+dfsg-4+b4
  •  libopencv-imgproc3.2 3.2.0+dfsg-4+b4
  •  libopencv-ml3.2 3.2.0+dfsg-4+b4
  •  libopencv-objdetect3.2 3.2.0+dfsg-4+b4
  •  libopencv-videoio3.2 3.2.0+dfsg-4+b4
  •  libopenexr23 2.2.1-4
  •  libopenjp2-7 2.3.0-1
  •  libopenmpt0 0.3.9-1
  •  libopenmpt-modplug1 0.3.9-1
  •  libopenobex2 1.7.2-1
  •  libopus0 1.2.1-1
  •  liborbit-2-0 1:2.14.19-4
  •  liborc-0.4-0 1:0.4.28-1
  •  liborcus-0.13-0 0.13.4-2
  •  libortp9 3.6.1-3+b1
  •  libosinfo-1.0-0 1.1.0-1
  •  libosmesa6 18.0.3-1
  •  libotr5 4.1.1-2
  •  liboxygenstyle5-5 4:5.12.5-1
  •  liboxygenstyleconfig5-5 4:5.12.5-1
  •  libp11-kit0 0.23.10-2
  •  libpackagekit-glib2-18 1.1.10-1
  •  libpackagekitqt5-1 1.0.1-1
  •  libpagemaker-0.0-0 0.0.4-1
  •  libpam0g 1.1.8-3.7
  •  libpam-cap 1:2.25-1.2
  •  libpam-gnome-keyring 3.28.0.2-1
  •  libpam-kwallet5 5.12.1-3
  •  libpam-kwallet-common 5.12.1-3
  •  libpam-modules 1.1.8-3.7
  •  libpam-modules-bin 1.1.8-3.7
  •  libpam-runtime 1.1.8-3.7
  •  libpam-systemd 238-4
  •  libpango-1.0-0 1.42.1-1
  •  libpangocairo-1.0-0 1.42.1-1
  •  libpangoft2-1.0-0 1.42.1-1
  •  libpangomm-1.4-1v5 2.40.1-4
  •  libpango-perl 1.227-2+b1
  •  libpangoxft-1.0-0 1.42.1-1
  •  libpano13-3 2.9.19+dfsg-3
  •  libpano13-bin 2.9.19+dfsg-3
  •  libpaper1 1.1.24+nmu5
  •  libpaper-utils 1.1.24+nmu5
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2 3.2-21
  •  libparted-fs-resize0 3.2-21
  •  libpcap0.8 1.8.1-6
  •  libpcaudio0 1.0-2
  •  libpci3 1:3.5.2-1
  •  libpciaccess0 0.14-1
  •  libpcre2-16-0 10.31-3
  •  libpcre2-8-0 10.31-3
  •  libpcre3 2:8.39-9
  •  libpcsclite1 1.8.23-3
  •  libpeas-1.0-0 1.22.0-2
  •  libpeas-1.0-python2loader 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libpentaho-reporting-flow-engine-java 0.9.4-5
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26 5.26.2-3
  •  libperlio-gzip-perl 0.19-1+b4
  •  libpgm-5.2-0 5.2.122~dfsg-2
  •  libphodav-2.0-0 2.2-2
  •  libphodav-2.0-common 2.2-2
  •  libphonenumber7 7.1.0-5+b2
  •  libphonon4 4:4.10.1-1
  •  libphonon4qt5-4 4:4.10.1-1
  •  libpipeline1 1.5.0-1
  •  libpixie-java 1:1.1.6-3
  •  libpixman-1-0 0.34.0-2
  •  libpkcs11-helper1 1.22-4
  •  libplacebo4 0.4.0-2
  •  libplank1 0.11.4-2
  •  libplank-common 0.11.4-2
  •  libplasma3 4:4.14.36-1
  •  libplasma-geolocation-interface5 4:5.12.5-1
  •  libplist3 2.0.0-3
  •  libpng16-16 1.6.34-1
  •  libpodofo0.9.5 0.9.5-9
  •  libpolkit-agent-1-0 0.105-20
  •  libpolkit-backend-1-0 0.105-20
  •  libpolkit-gobject-1-0 0.105-20
  •  libpolkit-qt-1-1 0.112.0-5
  •  libpolkit-qt5-1-1 0.112.0-5
  •  libpoppler74 0.63.0-2
  •  libpoppler-glib8 0.63.0-2
  •  libpoppler-qt5-1 0.63.0-2
  •  libpopt0 1.16-11
  •  libposix-strptime-perl 0.13-1+b4
  •  libpostproc54 7:3.4.2-2+b1
  •  libpotrace0 1.14-2
  •  libpowerdevilcore2 4:5.12.5-1
  •  libpowerdevilui5 4:5.12.5-1
  •  libpq5 10.4-2
  •  libprocesscore7 4:5.12.5-1
  •  libprocessui7 4:5.12.5-1
  •  libproc-processtable-perl 0.55-1
  •  libprocps6 2:3.3.14-1+b1
  •  libproj13 5.0.1-2
  •  libprotobuf10 3.0.0-9.1
  •  libprotobuf-c1 1.2.1-2
  •  libprotobuf-lite10 3.0.0-9.1
  •  libproxy1-plugin-gsettings 0.4.15-1
  •  libproxy1-plugin-networkmanager 0.4.15-1
  •  libproxy1v5 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5 0.20.1-1
  •  libpst4 0.6.71-0.1
  •  libpugixml1v5 1.8.1-7
  •  libpulse0 11.1-5
  •  libpulsedsp 11.1-5
  •  libpulse-mainloop-glib0 11.1-5
  •  libpurple0 2.13.0-1
  •  libpurple-bin 2.13.0-1
  •  libpwquality1 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7 2.7.15-1
  •  libpython2.7-minimal 2.7.15-1
  •  libpython2.7-stdlib 2.7.15-1
  •  libpython3.6 3.6.5-9
  •  libpython3.6-minimal 3.6.5-9
  •  libpython3.6-stdlib 3.6.5-9
  •  libpython3-stdlib 3.6.5-3
  •  libpython-stdlib 2.7.15~rc1-1
  •  libqalculate5-data 0.9.7-9.2
  •  libqalculate5v5 0.9.7-9.2
  •  libqca2 2.1.3-2
  •  libqca2-plugins 2.1.3-2
  •  libqca-qt5-2 2.1.3-2
  •  libqca-qt5-2-plugins 2.1.3-2
  •  libqgpgme7 1.11.1-1
  •  libqhull7 2015.2-4
  •  libqimageblitz4 1:0.0.6-5
  •  libqjson0 0.8.1-3+b1
  •  libqmi-glib5 1.20.0-1
  •  libqmi-proxy 1.20.0-1
  •  libqmobipocket2 4:17.08.3-2
  •  libqpdf21 8.0.2-3
  •  libqqwing2v5 1.3.4-1.1
  •  libqrencode3 3.4.4-1+b2
  •  libqt4-dbus 4:4.8.7+dfsg-16
  •  libqt4-declarative 4:4.8.7+dfsg-16
  •  libqt4-designer 4:4.8.7+dfsg-16
  •  libqt4-network 4:4.8.7+dfsg-16
  •  libqt4-opengl 4:4.8.7+dfsg-16
  •  libqt4-qt3support 4:4.8.7+dfsg-16
  •  libqt4-script 4:4.8.7+dfsg-16
  •  libqt4-sql 4:4.8.7+dfsg-16
  •  libqt4-sql-mysql 4:4.8.7+dfsg-16
  •  libqt4-sql-sqlite 4:4.8.7+dfsg-16
  •  libqt4-svg 4:4.8.7+dfsg-16
  •  libqt4-xml 4:4.8.7+dfsg-16
  •  libqt4-xmlpatterns 4:4.8.7+dfsg-16
  •  libqt5concurrent5 5.10.1+dfsg-6+b1
  •  libqt5core5a 5.10.1+dfsg-6+b1
  •  libqt5dbus5 5.10.1+dfsg-6+b1
  •  libqt5designer5 5.10.1-2
  •  libqt5gui5 5.10.1+dfsg-6+b1
  •  libqt5help5 5.10.1-2
  •  libqt5multimedia5 5.10.1-2
  •  libqt5multimedia5-plugins 5.10.1-2
  •  libqt5multimediagsttools5 5.10.1-2
  •  libqt5multimediaquick5 5.10.1-2
  •  libqt5multimediawidgets5 5.10.1-2
  •  libqt5network5 5.10.1+dfsg-6+b1
  •  libqt5opengl5 5.10.1+dfsg-6+b1
  •  libqt5positioning5 5.10.1+dfsg-3
  •  libqt5printsupport5 5.10.1+dfsg-6+b1
  •  libqt5qml5 5.10.1-4
  •  libqt5quick5 5.10.1-4
  •  libqt5quickcontrols2-5 5.10.1-2
  •  libqt5quicktemplates2-5 5.10.1-2
  •  libqt5quickwidgets5 5.10.1-4
  •  libqt5script5 5.10.1+dfsg-2
  •  libqt5sensors5 5.10.1-3
  •  libqt5serialport5 5.10.1-2
  •  libqt5sql5 5.10.1+dfsg-6+b1
  •  libqt5sql5-mysql 5.10.1+dfsg-6+b1
  •  libqt5sql5-sqlite 5.10.1+dfsg-6+b1
  •  libqt5svg5 5.10.1-2
  •  libqt5test5 5.10.1+dfsg-6+b1
  •  libqt5texttospeech5 5.10.1-2
  •  libqt5waylandclient5 5.10.1-3
  •  libqt5waylandcompositor5 5.10.1-3
  •  libqt5webchannel5 5.10.1-2
  •  libqt5webengine5 5.10.1+dfsg-4
  •  libqt5webenginecore5 5.10.1+dfsg-4
  •  libqt5webengine-data 5.10.1+dfsg-4
  •  libqt5webenginewidgets5 5.10.1+dfsg-4
  •  libqt5webkit5 5.212.0~alpha2-9+b1
  •  libqt5widgets5 5.10.1+dfsg-6+b1
  •  libqt5x11extras5 5.10.1-2
  •  libqt5xdg3 3.1.0-6
  •  libqt5xdgiconloader3 3.1.0-6
  •  libqt5xml5 5.10.1+dfsg-6+b1
  •  libqt5xmlpatterns5 5.10.1-2
  •  libqtav1 1.12.0+ds-4+b1
  •  libqtavwidgets1 1.12.0+ds-4+b1
  •  libqtcore4 4:4.8.7+dfsg-16
  •  libqtcurve-utils2 1.8.18+git20160320-3d8622c-5+b3
  •  libqtdbus4 4:4.8.7+dfsg-16
  •  libqtermwidget5-0 0.8.0-6
  •  libqtgui4 4:4.8.7+dfsg-16
  •  libqtwebkit4 2.3.4.dfsg-9.1
  •  libquadmath0 8.1.0-3
  •  libquazip5-1 0.7.3-7
  •  libquvi-0.9-0.9.3 0.9.3-1.2
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libqxp-0.0-0 0.0.1-1+b1
  •  libraptor2-0 2.0.14-1+b1
  •  librarian0 0.8.1-6+b1
  •  librasqal3 0.9.32-1+b1
  •  libraw1394-11 2.1.2-1+b1
  •  libraw16 0.18.8-2
  •  librdf0 1.0.17-1.1
  •  libre2-4 20180301+dfsg-1
  •  libreadline5 5.2+dfsg-3+b2
  •  libreadline7 7.0-5
  •  libregexp-assemble-perl 0.36-1
  •  libreoffice 1:6.0.4-1
  •  libreoffice-avmedia-backend-gstreamer 1:6.0.4-1
  •  libreoffice-base 1:6.0.4-1
  •  libreoffice-base-core 1:6.0.4-1
  •  libreoffice-base-drivers 1:6.0.4-1
  •  libreoffice-calc 1:6.0.4-1
  •  libreoffice-common 1:6.0.4-1
  •  libreoffice-core 1:6.0.4-1
  •  libreoffice-draw 1:6.0.4-1
  •  libreoffice-evolution 1:6.0.4-1
  •  libreoffice-gnome 1:6.0.4-1
  •  libreoffice-gtk2 1:6.0.4-1
  •  libreoffice-gtk3 1:6.0.4-1
  •  libreoffice-help-de 1:6.0.4-1
  •  libreoffice-help-en-gb 1:6.0.4-1
  •  libreoffice-help-en-us 1:6.0.4-1
  •  libreoffice-help-it 1:6.0.4-1
  •  libreoffice-help-pl 1:6.0.4-1
  •  libreoffice-help-pt-br 1:6.0.4-1
  •  libreoffice-impress 1:6.0.4-1
  •  libreoffice-java-common 1:6.0.4-1
  •  libreofficekit-data 1:6.0.4-1
  •  libreoffice-l10n-de 1:6.0.4-1
  •  libreoffice-l10n-en-gb 1:6.0.4-1
  •  libreoffice-l10n-it 1:6.0.4-1
  •  libreoffice-l10n-pl 1:6.0.4-1
  •  libreoffice-l10n-pt-br 1:6.0.4-1
  •  libreoffice-l10n-ro 1:6.0.4-1
  •  libreoffice-librelogo 1:6.0.4-1
  •  libreoffice-math 1:6.0.4-1
  •  libreoffice-nlpsolver 0.9+LibO6.0.4-1
  •  libreoffice-ogltrans 1:6.0.4-1
  •  libreoffice-report-builder 1:6.0.4-1
  •  libreoffice-report-builder-bin 1:6.0.4-1
  •  libreoffice-script-provider-bsh 1:6.0.4-1
  •  libreoffice-script-provider-js 1:6.0.4-1
  •  libreoffice-script-provider-python 1:6.0.4-1
  •  libreoffice-sdbc-firebird 1:6.0.4-1
  •  libreoffice-sdbc-hsqldb 1:6.0.4-1
  •  libreoffice-sdbc-postgresql 1:6.0.4-1
  •  libreoffice-style-breeze 1:6.0.4-1
  •  libreoffice-style-galaxy 1:6.0.4-1
  •  libreoffice-style-tango 1:6.0.4-1
  •  libreoffice-wiki-publisher 1.2.0+LibO6.0.4-1
  •  libreoffice-writer 1:6.0.4-1
  •  librepository-java 1.1.6-3
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0 0.8.0-2
  •  librevenge-0.0-0 0.0.4-6
  •  librhythmbox-core10 3.4.2-4
  •  librsvg2-2 2.40.20-2
  •  librsvg2-common 2.40.20-2
  •  librtmp1 2.4+20151223.gitfa8646d.1-1+b1
  •  librubberband2 1.8.1-7
  •  libruby2.5 2.5.1-1
  •  librygel-core-2.6-2 0.36.1-1
  •  librygel-db-2.6-2 0.36.1-1
  •  librygel-renderer-2.6-2 0.36.1-1
  •  librygel-renderer-gst-2.6-2 0.36.1-1
  •  librygel-server-2.6-2 0.36.1-1
  •  libsac-java 1.3+dfsg-5
  •  libsamplerate0 0.1.9-2
  •  libsane 1.0.25-4.1
  •  libsane-common 1.0.25-4.1
  •  libsane-extras 1.0.22.5
  •  libsane-extras-common 1.0.22.5
  •  libsane-hpaio 3.17.10+repack0-5
  •  libsasl2-2 2.1.27~101-g0780600+dfsg-3.1
  •  libsasl2-modules 2.1.27~101-g0780600+dfsg-3.1
  •  libsasl2-modules-db 2.1.27~101-g0780600+dfsg-3.1
  •  libsaxonhe-java 9.8.0.8+dfsg+1-2
  •  libsbc1 1.3-2
  •  libscim8v5 1.4.18-2
  •  libsdl1.2debian 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0 2.0.8+dfsg1-1
  •  libsdl-image1.2 1.2.12-8
  •  libseccomp2 2.3.3-2
  •  libsecret-1-0 0.18.6-2
  •  libsecret-common 0.18.6-2
  •  libselinux1 2.7-2+b2
  •  libsemanage1 2.7-2+b2
  •  libsemanage-common 2.7-2
  •  libsensors4 1:3.4.0-4
  •  libsepol1 2.7-1
  •  libserd-0-0 0.28.0~dfsg0-1
  •  libserializer-java 1.1.6-5
  •  libservlet3.1-java 8.5.30-1
  •  libsgutils2-2 1.42-2
  •  libshine3 3.1.1-2
  •  libshout3 2.4.1-2
  •  libshp2 1.4.1-1+b1
  •  libsidplay1v5 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libsidplayfp4 1.8.7-1
  •  libsigc++-2.0-0v5 2.10.0-2
  •  libsignon-plugins-common1 8.59-2
  •  libsignon-qt5-1 8.59-2
  •  libsigsegv2 2.12-2
  •  libslang2 2.3.2-1+b1
  •  libsm6 2:1.2.2-1+b3
  •  libsmartcols1 2.32-0.1
  •  libsmbclient 2:4.7.4+dfsg-2
  •  libsnappy1v5 1.1.7-1
  •  libsndfile1 1.0.28-4
  •  libsndio6.1 1.1.0-3
  •  libsnmp30 5.7.3+dfsg-3
  •  libsnmp-base 5.7.3+dfsg-3
  •  libsocket++1 1.12.13-9
  •  libsocket6-perl 0.27-1+b3
  •  libsodium23 1.0.16-2
  •  libsolid4 4:4.14.36-1
  •  libsombok3 2.4.0-1+b2
  •  libsonic0 0.2.0-6
  •  libsoprano4 2.9.4+dfsg-5
  •  libsord-0-0 0.16.0~dfsg0-1+b1
  •  libsort-naturally-perl 1.03-2
  •  libsoundtouch1 1.9.2-3
  •  libsoup2.4-1 2.62.2-1
  •  libsoup-gnome2.4-1 2.62.2-1
  •  libsoxr0 0.1.2-3
  •  libspandsp2 0.0.6+dfsg-0.1
  •  libspatialite7 4.3.0a-5+b2
  •  libspectre1 0.2.8-1
  •  libspeechd2 0.8.8-1
  •  libspeex1 1.2~rc1.2-1+b2
  •  libspeexdsp1 1.2~rc1.2-1+b2
  •  libspice-client-glib-2.0-8 0.34-1.1
  •  libspice-client-gtk-3.0-5 0.34-1.1
  •  libspice-server1 0.14.0-1
  •  libsqlite3-0 3.23.1-1
  •  libsratom-0-0 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libsrtp2-1 2.1.0-1
  •  libss2 1.44.1-2
  •  libssh2-1 1.8.0-1
  •  libssh-4 0.8.0~20170825.94fa1e38-1
  •  libssh-gcrypt-4 0.8.0~20170825.94fa1e38-1
  •  libssl1.0.2 1.0.2o-1
  •  libssl1.1 1.1.0h-2
  •  libstaroffice-0.0-0 0.0.6-1
  •  libstartup-notification0 0.12-5
  •  libstatgrab10 0.91-1+b2
  •  libstdc++6 8.1.0-3
  •  libstdc++-7-dev 7.3.0-19
  •  libstemmer0d 0+svn585-1+b2
  •  libstoken1 0.92-1
  •  libsub-name-perl 0.21-1+b2
  •  libsuitesparseconfig5 1:5.2.0+dfsg-1
  •  libsuperlu5 5.2.1+dfsg1-3
  •  libswresample2 7:3.4.2-2+b1
  •  libswscale4 7:3.4.2-2+b1
  •  libsys-cpu-perl 0.61-2+b3
  •  libsys-sigaction-perl 0.23-1
  •  libsysstat-qt5-0 0.4.0-4
  •  libsystemd0 238-4
  •  libsz2 1.0.2-1
  •  libtag1v5 1.11.1+dfsg.1-0.2+b1
  •  libtag1v5-vanilla 1.11.1+dfsg.1-0.2+b1
  •  libtagc0 1.11.1+dfsg.1-0.2+b1
  •  libtalloc2 2.1.10-2
  •  libtaskmanager6 4:5.12.5-1
  •  libtasn1-6 4.13-2
  •  libtbb2 2017~U7-8
  •  libtcl8.6 8.6.8+dfsg-4
  •  libtdb1 1.3.15-2
  •  libteamdctl0 1.26-1+b1
  •  libtelepathy-farstream3 0.6.2-1+b1
  •  libtelepathy-glib0 0.24.1-2
  •  libtelepathy-logger3 0.8.2-3
  •  libterm-readkey-perl 2.37-1+b2
  •  libtevent0 0.9.34-1
  •  libtext-iconv-perl 1.7-5+b6
  •  libtext-levenshtein-perl 0.13-1
  •  libthai0 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0 1.1.1+dfsg.1-14+b1
  •  libthreadweaver4 4:4.14.36-1
  •  libthunarx-2-0 1.6.15-1
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5 4.0.9-5
  •  libtimedate-perl 2.3000-2
  •  libtinfo5 6.1+20180210-3
  •  libtinfo6 6.1+20180210-3
  •  libtirpc1 0.2.5-1.2
  •  libtk8.6 8.6.8-4
  •  libtomcrypt1 1.18.1-1
  •  libtommath1 1.0.1-1
  •  libtorrent-rasterbar9 1.1.5-1
  •  libtotem0 3.26.0-3+b1
  •  libtotem-plparser18 3.26.0-2
  •  libtotem-plparser-common 3.26.0-2
  •  libtracker-control-2.0-0 2.0.3-1
  •  libtracker-miner-2.0-0 2.0.3-1
  •  libtracker-sparql-2.0-0 2.0.3-1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0 8.1.0-3
  •  libtumbler-1-0 0.2.1-1
  •  libturbojpeg0 1:1.5.2-2+b1
  •  libtwolame0 0.3.13-3
  •  libubsan0 7.3.0-19
  •  libuchardet0 0.0.6-2
  •  libudev1 238-4
  •  libudisks2-0 2.7.6-3
  •  libumfpack5 1:5.2.0+dfsg-1
  •  libunicode-linebreak-perl 0.0.20170401-1
  •  libuniconf4.6 4.6.1-11
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2 0.9.8-1
  •  libunwind8 1.2.1-8
  •  libupnp6 1:1.6.24-4
  •  libupower-glib3 0.99.7-2
  •  liburiparser1 0.8.4-1
  •  liburi-perl 1.74-1
  •  libusageenvironment3 2018.04.25-2
  •  libusb-0.1-4 2:0.1.12-32
  •  libusb-1.0-0 2:1.0.22-2
  •  libusbmuxd4 1.1.0~git20171206.c724e70f-0.1
  •  libusbredirhost1 0.7.1-1
  •  libusbredirparser1 0.7.1-1
  •  libuser1 1:0.62~dfsg-0.1
  •  libutempter0 1.1.6-3
  •  libutf8proc2 2.1.0-1
  •  libuuid1 2.32-0.1
  •  libuv1 1.18.0-3
  •  libv4l-0 1.14.2-1
  •  libv4lconvert0 1.14.2-1
  •  libva2 2.1.0-3
  •  libva-drm2 2.1.0-3
  •  libva-wayland2 2.1.0-3
  •  libva-x11-2 2.1.0-3
  •  libvcdinfo0 0.7.24+dfsg-1
  •  libvdeplug2 2.3.2+r586-2.1
  •  libvdpau1 1.1.1-8
  •  libvdpau-va-gl1 0.4.2-1+b1
  •  libvigraimpex6 1.10.0+git20160211.167be93+dfsg-5+b2
  •  libvisio-0.1-1 0.1.6-1+b1
  •  libvisual-0.4-0 0.4.0-11
  •  libvlc5 3.0.2-1+b1
  •  libvlc-bin 3.0.2-1+b1
  •  libvlccore9 3.0.2-1+b1
  •  libvncclient1 0.9.11+dfsg-1
  •  libvncserver1 0.9.11+dfsg-1
  •  libvo-aacenc0 0.1.3-1+b1
  •  libvo-amrwbenc0 0.1.3-1+b1
  •  libvoikko1 4.1.1-1.1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a 1.3.6-1
  •  libvorbisenc2 1.3.6-1
  •  libvorbisfile3 1.3.6-1
  •  libvpx5 1.7.0-3
  •  libvte-2.91-0 0.52.1-1
  •  libvte-2.91-common 0.52.1-1
  •  libvulkan1 1.1.73+dfsg-1
  •  libwacom2 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1 5.1.0-3
  •  libwayland-client0 1.15.0-1
  •  libwayland-cursor0 1.15.0-1
  •  libwayland-egl1 1.15.0-1
  •  libwayland-egl1-mesa 18.0.3-1
  •  libwayland-server0 1.15.0-1
  •  libwbclient0 2:4.7.4+dfsg-2
  •  libweather-ion7 4:5.12.5-1
  •  libwebkit2gtk-4.0-37 2.20.2-1+b1
  •  libwebp6 0.6.1-2
  •  libwebpdemux2 0.6.1-2
  •  libwebpmux3 0.6.1-2
  •  libwebrtc-audio-processing1 0.3-1
  •  libwildmidi2 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwine 3.0-1+b1
  •  libwinpr2-2 2.0.0~git20180411.1.7a7b1802+dfsg1-1
  •  libwinpr-crt0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-crypto0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-dsparse0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-environment0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-file0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-handle0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-heap0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-input0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-interlocked0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-library0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-path0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-pool0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-registry0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-rpc0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-sspi0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-synch0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-sysinfo0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-thread0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwinpr-utils0.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libwmf0.2-7 0.2.8.4-12
  •  libwmf-bin 0.2.8.4-12
  •  libwnck22 2.30.7-5.1
  •  libwnck-3-0 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 2.30.7-5.1
  •  libwoff1 1.0.2-1
  •  libwpd-0.10-10 0.10.2-2
  •  libwpg-0.3-3 0.3.1-3
  •  libwps-0.4-4 0.4.9-1
  •  libwrap0 7.6.q-27
  •  libwvstreams4.6-base 4.6.1-11
  •  libwvstreams4.6-extras 4.6.1-11
  •  libwww-perl 6.33-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5 3.0.4+dfsg-3
  •  libwxgtk3.0-0v5 3.0.4+dfsg-3
  •  libx11-6 2:1.6.5-1
  •  libx11-data 2:1.6.5-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.5-1
  •  libx264-152 2:0.152.2854+gite9a5903-2
  •  libx265-151 2.7-2
  •  libxapian30 1.4.5-1
  •  libxapp1 1.0.4-2
  •  libxatracker2 18.0.3-1
  •  libxau6 1:1.0.8-1+b2
  •  libxaw7 2:1.0.13-1+b2
  •  libxcb1 1.13-1
  •  libxcb-composite0 1.13-1
  •  libxcb-cursor0 0.1.1-4
  •  libxcb-damage0 1.13-1
  •  libxcb-dpms0 1.13-1
  •  libxcb-dri2-0 1.13-1
  •  libxcb-dri3-0 1.13-1
  •  libxcb-glx0 1.13-1
  •  libxcb-icccm4 0.4.1-1+b1
  •  libxcb-image0 0.4.0-1+b2
  •  libxcb-keysyms1 0.4.0-1+b2
  •  libxcb-present0 1.13-1
  •  libxcb-randr0 1.13-1
  •  libxcb-record0 1.13-1
  •  libxcb-render0 1.13-1
  •  libxcb-render-util0 0.3.9-1+b1
  •  libxcb-res0 1.13-1
  •  libxcb-shape0 1.13-1
  •  libxcb-shm0 1.13-1
  •  libxcb-sync1 1.13-1
  •  libxcb-util0 0.3.8-3+b2
  •  libxcb-xfixes0 1.13-1
  •  libxcb-xinerama0 1.13-1
  •  libxcb-xkb1 1.13-1
  •  libxcb-xv0 1.13-1
  •  libxcomposite1 1:0.4.4-2
  •  libxcursor1 1:1.1.15-1
  •  libxdamage1 1:1.1.4-3
  •  libxdmcp6 1:1.1.2-3
  •  libxdo3 1:3.20160805.1-3
  •  libxen-4.8 4.8.3+comet2+shim4.10.0+comet3-1+deb9u5
  •  libxenstore3.0 4.8.3+comet2+shim4.10.0+comet3-1+deb9u5
  •  libxerces2-java 2.11.0-9
  •  libxerces-c3.2 3.2.1+debian-2+b1
  •  libxext6 2:1.3.3-1+b2
  •  libxfce4panel-2.0-4 4.12.2-1
  •  libxfce4ui-1-0 4.12.1-3
  •  libxfce4ui-2-0 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4ui-utils 4.12.1-3
  •  libxfce4util7 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfcegui4-4 4.10.0-4
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3 1:5.0.3-1
  •  libxfont2 1:2.0.3-1
  •  libxfreerdp-client1.1 1.1.0~git20140921.1.440916e+dfsg1-15
  •  libxft2 2.3.2-2
  •  libxi6 2:1.7.9-1
  •  libxinerama1 2:1.1.3-1+b3
  •  libxkbcommon0 0.8.0-1
  •  libxkbcommon-x11-0 0.8.0-1
  •  libxkbfile1 1:1.0.9-2
  •  libxklavier16 5.4-3
  •  libxml2 2.9.4+dfsg1-6.1+b1
  •  libxml2-utils 2.9.4+dfsg1-6.1+b1
  •  libxmlbeans-java 2.6.0+dfsg-3
  •  libxml-commons-external-java 1.4.01-3
  •  libxml-commons-resolver1.1-java 1.2-9
  •  libxml-java 1.1.6.dfsg-3
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2+b3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1
  •  libxmlsec1 1.2.25-1
  •  libxmlsec1-nss 1.2.25-1
  •  libxmlsec1-openssl 1.2.25-1
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxom-java 1.2.10-1
  •  libxpm4 1:3.5.12-1
  •  libxpresent1 1.0.0-2+b10
  •  libxrandr2 2:1.5.1-1
  •  libxrender1 1:0.9.10-1
  •  libxres1 2:1.2.0-2
  •  libxshmfence1 1.3-1
  •  libxslt1.1 1.1.29-5
  •  libxss1 1:1.2.2-1+b2
  •  libxt6 1:1.1.5-1
  •  libxtables12 1.6.2-1
  •  libxtst6 2:1.2.3-1
  •  libxv1 2:1.0.11-1
  •  libxvidcore4 2:1.3.5-1
  •  libxvmc1 2:1.0.10-1
  •  libxxf86dga1 2:1.1.4-1+b3
  •  libxxf86vm1 1:1.1.4-1+b2
  •  libyajl2 2.1.0-2+b3
  •  libyaml-0-2 0.1.7-2
  •  libyaml-cpp0.5v5 0.5.2-4
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyelp0 3.28.1-1
  •  libytnef0 1.9.2-2
  •  libzapojit-0.0-0 0.0.3-4
  •  libzbar0 0.10+doc-10.1+b2
  •  libzeitgeist-2.0-0 1.0.1-0.2
  •  libzephyr4 3.1.2-1+b2
  •  libzip4 1.1.2-1.1+b1
  •  libzmf-0.0-0 0.0.2-1+b1
  •  libzmq5 4.2.5-1
  •  libzstd1 1.3.4+dfsg-3
  •  libzvbi0 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  liferea 1.12.2-1
  •  liferea-data 1.12.2-1
  •  lightning 1:52.7.0-1
  •  lightsoff 1:3.28.0-1
  •  lintian 2.5.86
  •  linux-base 4.5
  •  linux-cpupower 4.16.5-1
  •  linux-headers-4.16.8-towo.1-siduction-amd64 4.16-15
  •  linux-headers-siduction-amd64 4.16-15
  •  linux-image-4.16.8-towo.1-siduction-amd64 4.16-15
  •  linux-image-siduction-amd64 4.16-15
  •  linux-libc-dev 4.16.5-1
  •  lm-sensors 1:3.4.0-4
  •  locales 2.27-3
  •  login 1:4.5-1
  •  logrotate 3.11.0-0.1
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 9.20170808
  •  lsb-release 9.20170808
  •  lshw 02.18-0.1
  •  lsof 4.89+dfsg-0.1
  •  lsscsi 0.28-0.1
  •  lua-bitop 1.0.2-5
  •  lua-expat 1.3.0-4
  •  lua-json 1.3.3-2
  •  lua-lpeg 1.0.0-2
  •  lua-socket 3.0~rc1+git+ac3201d-4
  •  lvm2 2.02.176-4.1
  •  lxappearance 0.6.3-1
  •  lxappearance-obconf 0.2.3-1
  •  lxde 10
  •  lxde-common 0.99.2-3
  •  lxde-core 10
  •  lxde-icon-theme 0.5.1-2
  •  lxde-settings-daemon 0.5.3-2
  •  lxhotkey-core 0.1.0-1+b1
  •  lxhotkey-data 0.1.0-1
  •  lxhotkey-gtk 0.1.0-1+b1
  •  lxhotkey-plugin-openbox 0.1.0-1+b1
  •  lximage-qt 0.6.0-4
  •  lximage-qt-l10n 0.12.0-5
  •  lxinput 0.3.5-1
  •  lxlauncher 0.2.5-1
  •  lxlock 0.5.3-2
  •  lxmenu-data 0.1.5-2
  •  lxpanel 0.9.3-1
  •  lxpanel-data 0.9.3-1
  •  lxpolkit 0.5.3-2
  •  lxqt 27
  •  lxqt-about 0.12.0-5
  •  lxqt-about-l10n 0.12.0-5
  •  lxqt-admin 0.12.0-5
  •  lxqt-admin-l10n 0.12.0-5
  •  lxqt-config 0.12.0-4
  •  lxqt-config-l10n 0.12.0-5
  •  lxqt-core 27
  •  lxqt-globalkeys 0.12.0-4
  •  lxqt-globalkeys-l10n 0.12.0-5
  •  lxqt-notificationd 0.12.0-4
  •  lxqt-notificationd-l10n 0.12.0-5
  •  lxqt-openssh-askpass 0.12.0-4
  •  lxqt-openssh-askpass-l10n 0.12.0-5
  •  lxqt-panel 0.12.0-10
  •  lxqt-panel-l10n 0.12.0-5
  •  lxqt-policykit 0.12.0-4
  •  lxqt-policykit-l10n 0.12.0-5
  •  lxqt-powermanagement 0.12.0-5
  •  lxqt-powermanagement-l10n 0.12.0-5
  •  lxqt-qtplugin 0.12.0-7
  •  lxqt-runner 0.12.0-6
  •  lxqt-runner-l10n 0.12.0-5
  •  lxqt-session 0.12.0-6
  •  lxqt-session-l10n 0.12.0-5
  •  lxqt-sudo 0.12.0-4
  •  lxqt-sudo-l10n 0.12.0-5
  •  lxqt-system-theme 0.12.0-4
  •  lxqt-themes 0.12.0-4
  •  lxqt-xfwm-helper 0.11.4.3
  •  lxrandr 0.3.1-1
  •  lxsession 0.5.3-2
  •  lxsession-data 0.5.3-2
  •  lxsession-default-apps 0.5.3-2
  •  lxsession-edit 0.5.3-2
  •  lxsession-logout 0.5.3-2
  •  lxtask 0.1.8-1
  •  lxterminal 0.3.1-2
  •  lynx 2.8.9dev18-1
  •  lynx-common 2.8.9dev18-1
  •  mailnag 1.2.1-1.1
  •  make 4.2.1-1
  •  man-db 2.8.3-2
  •  manpages 4.16-1
  •  manpages-de 2.5-1
  •  manpages-dev 4.16-1
  •  manpages-it 3.73-2
  •  manpages-pl 1:0.7-1
  •  manpages-pt 20040726-4
  •  marble-data 4:17.08.3-3
  •  marble-plugins 4:17.08.3-3
  •  marble-qt-data 4:17.08.3-3
  •  marco 1.20.1-2
  •  marco-common 1.20.1-2
  •  mariadb-client-core-10.1 1:10.1.29-6
  •  mariadb-common 1:10.1.29-6
  •  mariadb-server-core-10.1 1:10.1.29-6
  •  mate-applet-brisk-menu 0.5.0-6
  •  mate-applets 1.20.1-3
  •  mate-applets-common 1.20.1-3
  •  mate-backgrounds 1.20.0-1
  •  mate-calc 1.20.1-1
  •  mate-calc-common 1.20.1-1
  •  mate-control-center 1.20.2-2
  •  mate-control-center-common 1.20.2-2
  •  mate-desktop 1.20.1-2
  •  mate-desktop-common 1.20.1-2
  •  mate-desktop-environment 1.20.0+4
  •  mate-desktop-environment-core 1.20.0+4
  •  mate-desktop-environment-extras 1.20.0+4
  •  mate-dock-applet 0.85-1
  •  mate-icon-theme 1.20.0-1
  •  mate-icon-theme-faenza 1.20.0+dfsg1-1
  •  mate-indicator-applet 1.20.0-1
  •  mate-indicator-applet-common 1.20.0-1
  •  mate-media 1.20.0-1
  •  mate-media-common 1.20.0-1
  •  mate-menu 18.04.3-2
  •  mate-menus 1.20.0-2
  •  mate-notification-daemon 1.20.0-2
  •  mate-notification-daemon-common 1.20.0-2
  •  mate-panel 1.20.1-3
  •  mate-panel-common 1.20.1-3
  •  mate-polkit 1.20.0-1
  •  mate-polkit-common 1.20.0-1
  •  mate-power-manager 1.20.1-1
  •  mate-power-manager-common 1.20.1-1
  •  mate-screensaver 1.20.0-1
  •  mate-screensaver-common 1.20.0-1
  •  mate-sensors-applet 1.20.1-3
  •  mate-sensors-applet-common 1.20.1-3
  •  mate-session-manager 1.20.0-1
  •  mate-settings-daemon 1.20.1-3
  •  mate-settings-daemon-common 1.20.1-3
  •  mate-system-monitor 1.20.0-1
  •  mate-system-monitor-common 1.20.0-1
  •  mate-terminal 1.20.0-4
  •  mate-terminal-common 1.20.0-4
  •  mate-themes 3.22.16-5
  •  mate-tweak 18.04.16-1
  •  mate-user-guide 1.20.0-1
  •  mate-user-share 1.20.0-1
  •  mate-user-share-common 1.20.0-1
  •  mate-utils 1.20.0-1
  •  mate-utils-common 1.20.0-1
  •  mawk 1.3.3-17+b3
  •  mbox-importer 4:17.12.3-1
  •  mc 3:4.8.20-1
  •  mc-data 3:4.8.20-1
  •  mdadm 4.0-2
  •  media-player-info 23-1
  •  meld 3.18.0-6
  •  memtest86+ 5.01-3
  •  menu 2.1.47+b1
  •  menu-xdg 0.5
  •  mesa-utils 8.4.0-1
  •  mesa-utils-extra 8.4.0-1
  •  mesa-va-drivers 18.0.3-1
  •  mesa-vdpau-drivers 18.0.3-1
  •  metacity-common 1:3.28.0-1
  •  milou 4:5.12.4-1
  •  mime-support 3.60
  •  minidlna 1.2.1+dfsg-1
  •  miscfiles 1.5+dfsg-2
  •  mkvtoolnix 23.0.0-1
  •  mlocate 0.26-2
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.7.990-1
  •  moreutils 0.62-1
  •  mosh 1.3.2-2
  •  most 5.0.0a-4
  •  mount 2.32-0.1
  •  mousepad 0.4.0-4
  •  mousetweaks 3.12.0-4
  •  mozo 1.20.0-1
  •  mpg321 0.3.2-1.1
  •  mpv 0.27.2-1
  •  mscompress 0.4-3+b1
  •  msitools 0.97-1
  •  mtools 4.0.18-2+b1
  •  muffin 3.6.0-1
  •  muffin-common 3.6.0-1
  •  murrine-themes 0.98.11
  •  mutter 3.28.1-2
  •  mutter-common 3.28.1-2
  •  myspell-de-de 20161207-4
  •  mysql-common 5.8+1.0.4
  •  mythes-de 20160424-3
  •  mythes-en-us 1:6.0.3-3
  •  mythes-it 1:6.0.3-3
  •  mythes-pl 1.5-4
  •  mythes-pt-pt 1:6.0.3-3
  •  mythes-ro 1:6.0.3-3
  •  nano 2.9.6-1
  •  nautilus 3.26.3.1-1
  •  nautilus-admin 1.1.6-1
  •  nautilus-compare 0.0.4+po1-1
  •  nautilus-data 3.26.3.1-1
  •  nautilus-extension-brasero 3.12.2-4
  •  nautilus-extension-gnome-terminal 3.28.1-2
  •  nautilus-filename-repairer 0.2.0-1
  •  nautilus-gtkhash 1.1.1-2
  •  nautilus-hide 0.2.3-3
  •  nautilus-sendto 3.8.6-2
  •  ncdu 1.13-1+b1
  •  ncurses-base 6.1+20180210-3
  •  ncurses-bin 6.1+20180210-3
  •  ncurses-term 6.1+20180210-3
  •  needrestart 3.1-1
  •  nemo 3.6.5-1
  •  nemo-data 3.6.5-1
  •  nemo-fileroller 3.6.0-1
  •  nemo-gtkhash 1.1.1-2
  •  neofetch 3.4.0-1
  •  netbase 5.4
  •  netpbm 2:10.0-15.3+b2
  •  netselect 0.3.ds1-28+b1
  •  net-tools 1.60+git20161116.90da8a0-2
  •  network-manager 1.10.8-1
  •  network-manager-gnome 1.8.10-5
  •  network-manager-openconnect 1.2.4-1
  •  network-manager-openvpn 1.8.2-1
  •  network-manager-pptp 1.2.6-2
  •  network-manager-vpnc 1.2.4-7
  •  nfs-common 1:1.3.4-2.2
  •  nmap 7.70+dfsg1-3
  •  nmap-common 7.70+dfsg1-3
  •  nodejs 8.11.1~dfsg-2+b1
  •  nodejs-doc 8.11.1~dfsg-2
  •  nomacs 3.8.1+dfsg-1
  •  nomacs-l10n 3.8.1+dfsg-1
  •  notification-daemon 3.20.0-3
  •  ntfs-3g 1:2017.3.23-2
  •  ntfs-config 1.0.1-11
  •  ntrack-module-libnl-0 016-1.3
  •  obconf 1:2.0.4+git20150213-2
  •  obex-data-server 0.4.6-1+b1
  •  obsession 20140608-2+b1
  •  ocl-icd-libopencl1 2.2.12-1
  •  odbcinst1debian2 2.3.4-1.1
  •  odbcinst 2.3.4-1.1
  •  ofono 1.21-1
  •  okteta 4:17.08.3-1
  •  okular 4:17.12.2-2
  •  openbox 3.6.1-7
  •  openbox-lxde-session 0.99.2-3
  •  openbox-menu 0.8.0+hg20161009-1
  •  openconnect 7.08-3
  •  opencv-data 3.2.0+dfsg-4
  •  openjdk-10-jre 10.0.1+10-4
  •  openjdk-10-jre-headless 10.0.1+10-4
  •  openprinting-ppds 20180306-1
  •  opensc 0.17.0-3
  •  opensc-pkcs11 0.17.0-3
  •  openssh-client 1:7.7p1-2
  •  openssh-server 1:7.7p1-2
  •  openssh-sftp-server 1:7.7p1-2
  •  openssl 1.1.0h-2
  •  open-vm-tools 2:10.2.5-1+b1
  •  open-vm-tools-desktop 2:10.2.5-1+b1
  •  openvpn 2.4.5-1
  •  orage 4.12.1-4
  •  orca 3.28.0-3
  •  osinfo-db 0.20180226-1
  •  os-prober 1.76
  •  ovmf 0~20180503.ebafede9-1
  •  oxygen-icon-theme 5:5.45.0-1
  •  oxygen-sounds 4:5.12.5-1
  •  p11-kit 0.23.10-2
  •  p11-kit-modules 0.23.10-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.10-1
  •  packagekit-tools 1.1.10-1
  •  paperkey 1.5-3
  •  paprefs 0.9.10-2+b1
  •  parted 3.2-21
  •  partimage 0.6.9-6
  •  passwd 1:4.5-1
  •  pastebinit 1.5-2
  •  patch 2.7.6-2
  •  patchutils 0.3.4-2
  •  patience-cinnamon-artwork 2018.3.0-1
  •  patience-cinnamon-livesettings 2018.3.0-1
  •  patience-cinnamon-settings 2018.3.0-1
  •  patience-common-livesettings 2018.3.0-1
  •  patience-common-settings 2018.3.0-1
  •  patience-gnome-artwork 2018.3.0-1
  •  patience-gnome-livesettings 2018.3.0-1
  •  patience-gnome-settings 2018.3.0-1
  •  patience-grub-theme 2018.3.0-1
  •  patience-kde-artwork 2018.3.0-1
  •  patience-kde-livesettings 2018.3.0-1
  •  patience-kde-settings 2018.3.0-1
  •  patience-live-grub-theme 2018.3.0-1
  •  patience-lxde-artwork 2018.3.0-1
  •  patience-lxde-livesettings 2018.3.0-1
  •  patience-lxde-settings 2018.3.0-1
  •  patience-lxqt-artwork 2018.3.0-2
  •  patience-lxqt-livesettings 2018.3.0-1
  •  patience-lxqt-settings 2018.3.0-1
  •  patience-mate-artwork 2018.3.0-1
  •  patience-mate-livesettings 2018.3.0-1
  •  patience-mate-settings 2018.3.0-1
  •  patience-nox-livesettings 2018.2.0-2
  •  patience-nox-settings 2018.2.0-2
  •  patience-sddm-livesettings 2018.3.0-1
  •  patience-sddm-settings 2018.3.0-1
  •  patience-wallpapers 2018.3.0-1
  •  patience-xfce-artwork 2018.3.0-1
  •  patience-xfce-livesettings 2018.3.0-1
  •  patience-xfce-settings 2018.3.0-1
  •  patience-xorg-livesettings 2018.3.0-1
  •  patience-xorg-settings 2018.3.0-1
  •  patience-xsplash 2018.3.0-1
  •  pavucontrol 3.0-4
  •  pavucontrol-qt 0.3.0-4
  •  pavucontrol-qt-l10n 0.12.0-5
  •  pciutils 1:3.5.2-1
  •  pcmanfm 1.3.0-1
  •  pcmanfm-qt 0.12.0-6
  •  pcmanfm-qt-l10n 0.12.0-5
  •  pcmciautils 018-9
  •  pcscd 1.8.23-3
  •  perl 5.26.2-3
  •  perl-base 5.26.2-3
  •  perl-modules-5.26 5.26.2-3
  •  perl-openssl-defaults 3
  •  phantomjs 2.1.1+dfsg-2
  •  phonon 4:4.10.1-1
  •  phonon4qt5 4:4.10.1-1
  •  phonon4qt5-backend-gstreamer 4:4.9.0-1
  •  phonon4qt5-backend-vlc 0.10.1-2
  •  phonon-backend-gstreamer 4:4.9.0-1
  •  phonon-backend-gstreamer-common 4:4.9.0-1
  •  pidgin 2.13.0-1
  •  pidgin-data 2.13.0-1
  •  pim-data-exporter 4:17.12.3-1
  •  pim-sieve-editor 4:17.12.3-1
  •  pinentry-curses 1.1.0-1+b1
  •  pinentry-gnome3 1.1.0-1+b1
  •  pinentry-qt 1.1.0-1+b1
  •  plank 0.11.4-2
  •  plasma-dataengines-addons 4:5.12.5-1
  •  plasma-desktop 4:5.12.5-1
  •  plasma-desktop-data 4:5.12.5-1
  •  plasma-discover 5.12.5-1
  •  plasma-discover-common 5.12.5-1
  •  plasma-framework 5.45.0-1
  •  plasma-integration 5.12.5-1
  •  plasma-mediacenter 5.7.5-1
  •  plasma-nm 4:5.12.3-2
  •  plasma-pa 4:5.12.5-1
  •  plasma-runners-addons 4:5.12.5-1
  •  plasma-scriptengine-javascript 4:17.08.3-1+b1
  •  plasma-wallpapers-addons 4:5.12.5-1
  •  plasma-widgets-addons 4:5.12.5-1
  •  plasma-workspace 4:5.12.5-1
  •  pluma 1.20.1-2
  •  pluma-common 1.20.1-2
  •  policykit-1 0.105-20
  •  policykit-1-gnome 0.105-7
  •  polkit-kde-agent-1 4:5.12.5-1
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.63.0-2
  •  popularity-contest 1.66
  •  powerdevil 4:5.12.5-1
  •  powerdevil-data 4:5.12.5-1
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2
  •  pppconfig 2.3.23
  •  pppoeconf 1.21
  •  pptp-linux 1.9.0+ds-2
  •  preload 0.6.4-2+b1
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-cups-pdf 3.0.1-5
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.17-2
  •  printer-driver-foo2zjs 20171202dfsg0-1
  •  printer-driver-foo2zjs-common 20171202dfsg0-1
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-hpijs 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-7
  •  print-manager 4:17.08.3-1
  •  procps 2:3.3.14-1+b1
  •  proj-bin 5.0.1-2
  •  proj-data 5.0.1-2
  •  psmisc 23.1-1+b1
  •  publicsuffix 20180328.1055-1
  •  pulseaudio 11.1-5
  •  pulseaudio-module-bluetooth 11.1-5
  •  pulseaudio-module-gconf 11.1-5
  •  pulseaudio-module-zeroconf 11.1-5
  •  pulseaudio-utils 11.1-5
  •  pv 1.6.6-1
  •  pwgen 2.08-1
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.15-1
  •  python2.7-minimal 2.7.15-1
  •  python3 3.6.5-3
  •  python3.6 3.6.5-9
  •  python3.6-minimal 3.6.5-9
  •  python3-apt 1.6.0
  •  python3-brlapi 5.6-3+b2
  •  python3-cairo 1.16.2-1
  •  python3-certifi 2018.1.18-3
  •  python3-chardet 3.0.4-1
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-2
  •  python3-dbus 1.2.8-2
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-debianbts 2.7.2
  •  python3-evdev 0.8.1+dfsg-1
  •  python3-eyed3 0.8.5-1
  •  python3-gi 3.28.2-1
  •  python3-gi-cairo 3.28.2-1
  •  python3-html5lib 0.999999999-1
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-idna 2.6-1
  •  python3-louis 3.5.0-1
  •  python3-magic 2:0.4.15-1
  •  python3-mako 1.0.7+ds1-1
  •  python3-markupsafe 1.0-1+b1
  •  python3-minimal 3.6.5-3
  •  python3-mygpoclient 1.8-1
  •  python3-notify2 0.3-3
  •  python3-olefile 0.45.1-1
  •  python3-pbr 3.1.1-4
  •  python3-pexpect 4.2.1-1
  •  python3-pil 5.1.0-1
  •  python3-pkg-resources 39.1.0-1
  •  python3-podcastparser 0.6.3-1
  •  python3-psutil 5.4.2-1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pyatspi 2.26.0+dfsg-1
  •  python3-pycurl 7.43.0.1-0.2
  •  python3-pyqt5 5.10.1+dfsg-2
  •  python3-pysimplesoap 1.16-2
  •  python3-pyudev 0.21.0-1
  •  python3-pyxattr 0.6.0-2+b1
  •  python3-renderpm 3.4.0-3+b1
  •  python3-reportbug 7.1.10
  •  python3-reportlab 3.4.0-3
  •  python3-reportlab-accel 3.4.0-3+b1
  •  python3-requests 2.18.4-2
  •  python3-scour 0.36-3
  •  python3-setproctitle 1.1.10-1+b1
  •  python3-simplejson 3.13.2-1
  •  python3-sip 4.19.8+dfsg-1
  •  python3-six 1.11.0-2
  •  python3-smbc 1.0.15.6-1+b1
  •  python3-software-properties 0.96.20.2-1
  •  python3-speechd 0.8.8-1
  •  python3-uno 1:6.0.4-1
  •  python3-urllib3 1.22-1
  •  python3-webencodings 0.5-2
  •  python3-xapp 1.0.1-1
  •  python3-xdg 0.25-4
  •  python3-xlib 0.20-3
  •  python-apsw 3.16.2-r1-2+b1
  •  python-apt-common 1.6.0
  •  python-asn1crypto 0.24.0-1
  •  python-bs4 4.6.0-1
  •  python-cairo 1.16.2-1
  •  python-caja 1.20.0-1
  •  python-caja-common 1.20.0-1
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-cherrypy3 8.9.1-2
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-9
  •  python-cryptography 2.1.4-1
  •  python-cssselect 1.0.3-1
  •  python-cssutils 1.0.2-1
  •  python-dateutil 2.6.1-1
  •  python-dbus 1.2.8-2
  •  python-dnspython 1.15.0-1
  •  python-enchant 2.0.0-1
  •  python-enum34 1.1.6-2
  •  python-feedparser 5.2.1-1
  •  python-gdbm 2.7.15-1
  •  python-gi 3.28.2-1
  •  python-gi-cairo 3.28.2-1
  •  python-glade2 2.24.0-5.1+b1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gobject 3.28.2-1
  •  python-gtk2 2.24.0-5.1+b1
  •  python-gtkspellcheck 4.0.5-1
  •  python-html5lib 0.999999999-1
  •  python-html5-parser 0.4.4-1
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-ldb 2:1.2.3-1
  •  python-libxml2 2.9.4+dfsg1-6.1+b1
  •  python-lxml 4.2.1-1
  •  python-markdown 2.6.9-1
  •  python-mate-menu 1.20.0-2
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.15~rc1-1
  •  python-msgpack 0.5.6-1
  •  python-nautilus 1.1-6
  •  python-netifaces 0.10.4-1
  •  python-newt 0.52.20-4
  •  python-numpy 1:1.14.3-2
  •  python-olefile 0.45.1-1
  •  python-openssl 17.5.0-1
  •  python-pam 0.4.2-13.2
  •  python-pexpect 4.2.1-1
  •  python-pil 5.1.0-1
  •  python-pkg-resources 39.1.0-1
  •  python-ptyprocess 0.5.2-1
  •  python-pygments 2.2.0+dfsg-1
  •  python-pyinotify 0.9.6-1
  •  python-pyparsing 2.2.0+dfsg1-2
  •  python-pyqt5 5.10.1+dfsg-2
  •  python-pyqt5.qtsvg 5.10.1+dfsg-2
  •  python-pyqt5.qtwebkit 5.10.1+dfsg-2
  •  python-regex 0.1.20171212-2
  •  python-repoze.lru 0.7-1
  •  python-routes 2.4.1-1
  •  python-samba 2:4.7.4+dfsg-2
  •  python-scour 0.36-3
  •  python-setproctitle 1.1.10-1+b1
  •  python-simplejson 3.13.2-1
  •  python-sip 4.19.8+dfsg-1
  •  python-six 1.11.0-2
  •  python-talloc 2.1.10-2
  •  python-tdb 1.3.15-2
  •  python-utidylib 0.3-1
  •  python-webencodings 0.5-2
  •  python-webob 1:1.7.3-2
  •  python-xdg 0.25-4
  •  python-xlib 0.20-3
  •  python-yaml 3.12-1+b1
  •  pywwetha 2015.12.29
  •  pyygle 2013.12.17
  •  qbittorrent 4.0.3-1
  •  qdbus 4:4.8.7+dfsg-16
  •  qdbus-qt5 5.10.1-2
  •  qemu-guest-agent 1:2.12+dfsg-1
  •  qemu-system-common 1:2.12+dfsg-1
  •  qemu-system-x86 1:2.12+dfsg-1
  •  qemu-utils 1:2.12+dfsg-1
  •  qlipper 1:5.1.1-3
  •  qml-module-org-kde-activities 5.45.0-1
  •  qml-module-org-kde-bluezqt 5.45.0-1
  •  qml-module-org-kde-draganddrop 5.45.0-1
  •  qml-module-org-kde-kcm 5.45.0-1
  •  qml-module-org-kde-kconfig 5.45.0-1
  •  qml-module-org-kde-kcoreaddons 5.45.0-1
  •  qml-module-org-kde-kholidays 1:5.45.0-1
  •  qml-module-org-kde-kio 5.45.0-1
  •  qml-module-org-kde-kirigami2 5.45.0-1
  •  qml-module-org-kde-kquickcontrols 5.45.0-1
  •  qml-module-org-kde-kquickcontrolsaddons 5.45.0-1
  •  qml-module-org-kde-kwindowsystem 5.45.0-1
  •  qml-module-org-kde-newstuff 5.45.0-1
  •  qml-module-org-kde-purpose 5.44.0-1
  •  qml-module-org-kde-qqc2desktopstyle 5.45.0-1
  •  qml-module-org-kde-runnermodel 5.45.0-1
  •  qml-module-org-kde-solid 5.45.0-1
  •  qml-module-qtgraphicaleffects 5.10.1-2
  •  qml-module-qt-labs-folderlistmodel 5.10.1-4
  •  qml-module-qt-labs-settings 5.10.1-4
  •  qml-module-qtmultimedia 5.10.1-2
  •  qml-module-qtqml-models2 5.10.1-4
  •  qml-module-qtquick2 5.10.1-4
  •  qml-module-qtquick-controls2 5.10.1-2
  •  qml-module-qtquick-controls 5.10.1-2
  •  qml-module-qtquick-controls-styles-breeze 4:5.12.5-1
  •  qml-module-qtquick-dialogs 5.10.1-2
  •  qml-module-qtquick-layouts 5.10.1-4
  •  qml-module-qtquick-privatewidgets 5.10.1-2
  •  qml-module-qtquick-templates2 5.10.1-2
  •  qml-module-qtquick-virtualkeyboard 5.10.1+dfsg-5
  •  qml-module-qtquick-window2 5.10.1-4
  •  qml-module-qtwebkit 5.212.0~alpha2-9+b1
  •  qpdf 8.0.2-3
  •  qpdfview 0.4.15-1
  •  qpdfview-djvu-plugin 0.4.15-1
  •  qpdfview-ps-plugin 0.4.15-1
  •  qpdfview-translations 0.4.15-1
  •  qps 1.10.17-3
  •  qt5-gtk-platformtheme 5.10.1+dfsg-6+b1
  •  qt5-image-formats-plugins 5.10.1-2
  •  qt5-style-plugins 5.0.0+git23.g335dbec-2+b3
  •  qt-at-spi 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-16
  •  qterminal 0.8.0-5
  •  qterminal-l10n 0.12.0-5
  •  qtermwidget5-data 0.8.0-6
  •  qttranslations5-l10n 5.10.1-2
  •  qtwayland5 5.10.1-3
  •  quadrapassel 1:3.22.0-2
  •  rake 12.3.1-3
  •  rarian-compat 0.8.1-6+b1
  •  readline-common 7.0-5
  •  realmd 0.16.3-2
  •  reiserfsprogs 1:3.6.27-2
  •  reportbug 7.1.10
  •  reptyr 0.6.2-1.2
  •  rfkill 2.32-0.1
  •  rhythmbox 3.4.2-4
  •  rhythmbox-data 3.4.2-4
  •  rhythmbox-plugin-cdrecorder 3.4.2-4
  •  rhythmbox-plugins 3.4.2-4
  •  ristretto 0.8.2-1
  •  rkhunter 1.4.6-2
  •  rpcbind 0.2.3-0.6
  •  rsync 3.1.2-2.1
  •  rtkit 0.11-6
  •  rtmpdump 2.4+20151223.gitfa8646d.1-1+b1
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.1-1
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.11
  •  ruby-json 2.1.0+dfsg-2+b1
  •  ruby-minitest 5.10.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.2.7-1
  •  rygel 0.36.1-1
  •  rygel-playbin 0.36.1-1
  •  rygel-tracker 0.36.1-1
  •  samba-common 2:4.7.4+dfsg-2
  •  samba-common-bin 2:4.7.4+dfsg-2
  •  samba-libs 2:4.7.4+dfsg-2
  •  sane 1.0.14-12
  •  sane-utils 1.0.25-4.1
  •  scour 0.36-3
  •  screen 4.6.2-1+b1
  •  screengrab 1.98~41-gd6a1314-2
  •  scrot 0.8-18
  •  sddm 0.17.0-1
  •  sddm-theme-patience 2018.3.0-1
  •  sdparm 1.08-1+b1
  •  seabios 1.11.1-1
  •  seahorse 3.20.0-5
  •  seahorse-daemon 3.12.2-5
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  setpassword 0.3.28
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  shotwell 0.26.4-1
  •  shotwell-common 0.26.4-1
  •  sidu-base 2016.04.20
  •  siduction-dynamic-dms 2016.01.31
  •  siduction-icons 0.4
  •  siduction-irc 2016.11.14
  •  siduction-scripts 2018.1.2
  •  sidu-manual 2017.3.11
  •  sidu-manual-data 2017.3.11
  •  signon-plugin-oauth2 0.22-1
  •  simple-paste 0.1.0-1
  •  simple-scan 3.26.2-1
  •  smartmontools 6.5+svn4324-1
  •  smbclient 2:4.7.4+dfsg-2
  •  smplayer 18.2.2~ds0-1
  •  smplayer-l10n 18.2.2~ds0-1
  •  smplayer-themes 1:17.3.0-1
  •  smtube 15.5.10-1+b1
  •  sni-qt 0.2.7+15.10.20150729-2
  •  socat 1.7.3.2-2
  •  software-properties-common 0.96.20.2-1
  •  software-properties-gtk 0.96.20.2-1
  •  software-properties-kde 0.96.20.2-1
  •  sonnet-plugins 5.45.0-1
  •  soprano-daemon 2.9.4+dfsg-5
  •  sound-icons 0.1-6
  •  sound-juicer 3.24.0-2
  •  sound-theme-freedesktop 0.8-2
  •  spectre-meltdown-checker 0.37-1
  •  speech-dispatcher 0.8.8-1
  •  speech-dispatcher-audio-plugins 0.8.8-1
  •  speech-dispatcher-espeak-ng 0.8.8-1
  •  spice-client-glib-usb-acl-helper 0.34-1.1
  •  spice-vdagent 0.17.0-1
  •  squashfs-tools 1:4.3-6
  •  ssft 0.9.17
  •  sshactivate 2017.1.3
  •  sshfs 2.10-1
  •  ssl-cert 1.0.39
  •  ssmtp 2.64-8+b2
  •  strace 4.21-1
  •  sudo 1.8.23-1
  •  svgpart 4:17.08.3-1
  •  sweeper 4:17.12.2-1
  •  swell-foop 1:3.28.0-1
  •  switcheroo-control 1.2-1
  •  synaptic 0.84.3
  •  system-config-printer 1.5.11-2
  •  system-config-printer-common 1.5.11-2
  •  system-config-printer-udev 1.5.11-2
  •  systemd 238-4
  •  systemd-container 238-4
  •  systemd-coredump 238-4
  •  systemd-sysv 238-4
  •  systemsettings 4:5.12.5-1
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-utils 2.88dsf-59.10
  •  t1utils 1.41-2
  •  tali 1:3.22.0-2
  •  tango-icon-theme 0.8.90-7
  •  tar 1.30+dfsg-1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.8+dfsg-4
  •  telepathy-gabble 0.18.4-1
  •  telepathy-haze 0.8.0-2.1
  •  telepathy-logger 0.8.2-3
  •  telepathy-mission-control-5 1:5.16.4-2
  •  telepathy-salut 0.8.1-5.1
  •  testdisk 7.0-3+b2
  •  thin-provisioning-tools 0.7.4-2
  •  thunar 1.6.15-1
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.15-1
  •  thunar-gtkhash 1.1.1-2
  •  thunar-media-tags-plugin 0.2.1-1+b2
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:52.7.0-1
  •  thunderbird-l10n-de 1:52.7.0-1
  •  thunderbird-l10n-en-gb 1:52.7.0-1
  •  thunderbird-l10n-it 1:52.7.0-1
  •  thunderbird-l10n-pl 1:52.7.0-1
  •  thunderbird-l10n-pt-br 1:52.7.0-1
  •  thunderbird-l10n-ro 1:52.7.0-1
  •  tix 8.4.3-10
  •  tk 8.6.0+9
  •  tk8.6 8.6.8-4
  •  tmux 2.7-1+b1
  •  tofrodos 1.7.13+ds-3
  •  totem 3.26.0-3+b1
  •  totem-common 3.26.0-3
  •  totem-plugins 3.26.0-3+b1
  •  traceroute 1:2.1.0-2
  •  tracker 2.0.3-1
  •  tracker-extract 2.0.4-2
  •  tracker-miner-fs 2.0.4-2
  •  transmission-common 2.94-1
  •  transmission-gtk 2.94-1+b1
  •  tree 1.7.0-5
  •  tumbler 0.2.1-1
  •  tumbler-common 0.2.1-1
  •  tzdata 2018e-1
  •  ucf 3.0038
  •  udev 238-4
  •  udev-config-siduction 2014.01.08
  •  udisks2 2.7.6-3
  •  unar 1.10.1-2+b2
  •  unhide 20130526-1
  •  unhide.rb 22-2
  •  unoconv 0.7-1.1
  •  uno-libs3 6.0.4-1
  •  unp 2.0~pre7+nmu1
  •  unzip 6.0-21
  •  update-inetd 4.44
  •  upower 0.99.7-2
  •  ure 6.0.4-1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20180428.b95a0a0-1
  •  usbutils 1:007-4+b1
  •  user-manager 4:5.12.1-1
  •  usermode 1.109-1+b2
  •  util-linux 2.32-0.1
  •  va-driver-all 2.1.0-3
  •  vcdimager 0.7.24+dfsg-1
  •  vdpau-driver-all 1.1.1-8
  •  vim-common 2:8.0.1766-1
  •  vim-gtk3 2:8.0.1766-1
  •  vim-gui-common 2:8.0.1766-1
  •  vim-nox 2:8.0.1766-1
  •  vim-runtime 2:8.0.1766-1
  •  vinagre 3.22.0-5
  •  vino 3.22.0-3
  •  virtualbox-guest-dkms 5.2.12-dfsg-1
  •  virtualbox-guest-utils 5.2.12-dfsg-1
  •  virtualbox-guest-x11 5.2.12-dfsg-1
  •  virt-what 1.18-2
  •  vlc-data 3.0.2-1
  •  vlc-plugin-base 3.0.2-1+b1
  •  vlc-plugin-video-output 3.0.2-1+b1
  •  vokoscreen 2.5.8~beta-72-g05ea534-1
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20180227-1
  •  vrms 1.21
  •  wamerican 2018.04.16-1
  •  weechat 2.1-2
  •  weechat-core 2.1-2
  •  weechat-curses 2.1-2
  •  weechat-perl 2.1-2
  •  weechat-plugins 2.1-2
  •  weechat-python 2.1-2
  •  weechat-ruby 2.1-2
  •  weechat-scripts 20180330-1
  •  wget 1.19.5-1
  •  whiptail 0.52.20-4
  •  whohas 0.29.1-1
  •  whois 5.3.0
  •  whowatch 1.8.6-1+b1
  •  wine 3.0-1
  •  wine64 3.0-1+b1
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-12+b1
  •  wodim 9:1.1.11-3+b2
  •  wpasupplicant 2:2.6-16
  •  wvdial 1.61-4.1
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xfs-utils 7.7+2+b1
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xapps-common 1.0.4-2
  •  xarchiver 1:0.5.4.13-1
  •  xauth 1:1.0.10-1
  •  xautomation 1.09-2
  •  xbindkeys 1.8.6-1+b1
  •  xbindkeys-config 0.1.3-2+b2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.6-3+b2
  •  xdg-user-dirs 0.17-1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-2
  •  xdotool 1:3.20160805.1-3
  •  xfburn 0.5.5-1
  •  xfce4 4.12.4
  •  xfce4-appfinder 4.12.0-2
  •  xfce4-battery-plugin 1.1.0-1
  •  xfce4-clipman 2:1.4.2-1
  •  xfce4-clipman-plugin 2:1.4.2-1
  •  xfce4-cpufreq-plugin 1.1.3-1
  •  xfce4-cpugraph-plugin 1.0.5-1+b1
  •  xfce4-datetime-plugin 0.7.0-1
  •  xfce4-dict 0.8.0-1
  •  xfce4-diskperf-plugin 2.6.1-1
  •  xfce4-equake-plugin 1.3.8.1-2
  •  xfce4-fsguard-plugin 1.1.0-1
  •  xfce4-genmon-plugin 4.0.1-1
  •  xfce4-goodies 4.12.4
  •  xfce4-indicator-plugin 2.3.4-1
  •  xfce4-linelight-plugin 0.1.7-4+b1
  •  xfce4-mailwatch-plugin 1.2.0-2+b2
  •  xfce4-messenger-plugin 0.1.0-6+b1
  •  xfce4-mount-plugin 1.1.2-1
  •  xfce4-mpc-plugin 0.5.0-1
  •  xfce4-netload-plugin 1.3.1-1
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.4.1-1
  •  xfce4-panel 4.12.2-1
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.6.1-1
  •  xfce4-power-manager-data 1.6.1-1
  •  xfce4-power-manager-plugins 1.6.1-1
  •  xfce4-pulseaudio-plugin 0.4.1-1
  •  xfce4-quicklauncher-plugin 1.9.4-11+b1
  •  xfce4-radio-plugin 0.5.1-4
  •  xfce4-screenshooter 1.9.2-1
  •  xfce4-sensors-plugin 1.3.0-1
  •  xfce4-session 4.12.1-6
  •  xfce4-settings 4.12.3-1
  •  xfce4-smartbookmark-plugin 0.4.6-2
  •  xfce4-systemload-plugin 1.1.2-1+b1
  •  xfce4-taskmanager 1.1.0-1
  •  xfce4-terminal 0.8.7.3-1
  •  xfce4-timer-plugin 1.7.0-1
  •  xfce4-verve-plugin 2.0.0-1
  •  xfce4-wavelan-plugin 0.6.0-1
  •  xfce4-weather-plugin 0.8.10-1
  •  xfce4-whiskermenu-plugin 2.1.7-1
  •  xfce4-xkb-plugin 1:0.8.1-1
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.4-1
  •  xfdesktop4-data 4.12.4-1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-terminus 4.40-2
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.15.1-1
  •  xfwm4 4.12.4-1
  •  xfwm4-theme-breeze 0.1.0-4
  •  xfwm4-themes 4.10.0-2
  •  xgnokii 0.6.30+dfsg-1.2+b2
  •  xinit 1.4.0-1
  •  xinput 1.6.2-1+b1
  •  xkb-data 2.23.1-1
  •  xml-core 0.18
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.4.8-3
  •  xsane 0.999-5
  •  xsane-common 0.999-5
  •  xscreensaver 5.36-1
  •  xscreensaver-data 5.36-1
  •  xscreensaver-data-extra 5.36-1
  •  xscreensaver-gl 5.36-1
  •  xscreensaver-gl-extra 5.36-1
  •  xserver-common 2:1.19.6-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.19.6-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.27.1-1
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.19.6-1
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b5
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-3
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-vesa 1:2.3.4-1+b2
  •  xserver-xorg-video-vmware 1:13.2.1-1+b1
  •  xterm 333-1
  •  xwayland 2:1.19.6-1
  •  xxd 2:8.0.1766-1
  •  xz-utils 5.2.2-1.3
  •  yakuake 3.0.5-1
  •  yelp 3.28.1-1
  •  yelp-xsl 3.28.0-1
  •  youtube-dl 2018.04.25-1
  •  yudit-common 2.9.6-7
  •  zeitgeist-core 1.0.1-0.2
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zerofree 1.1.1-1
  •  zim 0.68-1
  •  zip 3.0-11+b1
  •  zlib1g 1:1.2.11.dfsg-1
  •  zlib1g-dev 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for siduction

Average rating
9.1
from 20 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on siduction?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 18.2.0
Rating: 9
Date: 2018-04-28
Votes: 8


Siduction - a really nice (and true) rolling release Debian based distro - downloaded the cinnamon version it worked like a charm. Install was really easy!
I like the rolling release however it might not be perfect for Linux beginners - but its not rocket science and they have a really good forum and help is easy to be found.
Give it a try - you will start loving it ...



Was this review helpful? Yes No
Version: 18.2.0
Rating: 8
Date: 2018-03-10
Votes: 14


I downloaded and installed the latest Siduction, LXDE torrent from Linuxtracker.org. I always loved Aptosid and thus coming back to a Debian based distro, Siduction is Aptosid's predecessor. Only one time before have I installed Siduction, which was the LXQt version, and it just didn't catch my enthusiasm. However, this LXDE setup does perform quite well in my opinion. I'm not a Linux power user as some are, plus I have a rather old low spec laptop so I'm not out to out-benchmark the next Linux user for sure; having said that, trying the RPM distros, an Arch based one here and there or Puppy, Siduction has been surprising out-performing all the other Stable distros out there, using the same desktop (LXDE in this instance, or otherwise XFCE). The software that's out there to download just straight after installation is abundant in every way possible. Anyhow, I give this one an 8 cause I do feel this team of devs are dedicated at what they do, and its showing to me. I say give it a whirl and you won't be disappointed for sure!


Was this review helpful? Yes No
Version: 17.1.0
Rating: 10
Date: 2018-03-09
Votes: 6


On of my (two) favourite distros. Everything nice written in other reviews here is true. Ugrading and distro-upgrading procedures maybe not for absolute beginners, but that is the price to exploit (in a rolling distro) the advantages of a huge, bleeding edge, and continuously changing repository like Debian SID.


Was this review helpful? Yes No

See all 20 reader reviews of siduction...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly