• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Septor RSS Feed DistroWatch.com: Septor

Septor

Last Update: 2019-10-23 14:02 UTC


Septor is a Linux distribution which provides users with a pre-configured computing environment for surfing the Internet anonymously. It is based on Debian's "Testing" branch and it uses Privoxy, a privacy-enhancing proxy, together with the Tor anonymity network to modify web page data and HTTP headers before the page is rendered by the browser. The distribution uses KDE Plasma as the preferred desktop environment and it also includes a the Tor Browser, OnionShare for anonymous file sharing, and Ricochet for anonymous instant messaging.

Popularity (hits per day): 12 months: 86 (143), 6 months: 77 (153), 3 months: 91 (134), 4 weeks: 109 (107), 1 week: 103 (102)

Average visitor rating: 7.84/10 from 25 review(s).


Septor Summary
Distribution Septor
Home Page https://septor.sourceforge.io
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots https://septor.sourceforge.io/#portfolioDistroWatch Gallery
Screencasts
Download Mirrors https://sourceforge.net/projects/septor/files/
Bug Tracker --
Related Websites  
Reviews 2019: Mondo (Serbian) • masLinuX (Spanish) • Linux-Community (German) • LinuxAndUbuntuDistroWatch
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-01-02: Distribution Release: Septor 2019
 • More Septor releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 2019.6
Release Date 2019-10-23
End Of Life  
Price (US$) Free
Image Size (MB) 1900-2000
Free Download ISO
Installation Graphical
Default Desktop KDE Plasma
Package Management DEB (APT)
Release Model Fixed
Office Suite LibreOffice
Processor Architecture x86_64
Init Software systemd
Journaled File Systems  
Multilingual Yes
Asian Language Support  
Full Package List 2019.6

Full Package List:   Septor 2019
  Number of packages: 2,262 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1
  •  accountwizard 4:18.08.1-1
  •  acl 2.2.52-3+b1
  •  acpi 1.7-1.1
  •  acpid 1:2.0.31-1
  •  acpi-support-base 0.142-8
  •  adduser 3.118
  •  adwaita-icon-theme 3.30.1-1
  •  akonadi-backend-sqlite:amd64 4:18.08.1-1+b1
  •  akonadi-contacts-data 4:18.08.1-1
  •  akonadi-mime-data 4:18.08.1-2
  •  akonadi-server 4:18.08.1-1+b1
  •  alsa-utils 1.1.7-1
  •  alufold-icon-theme 2.0.0
  •  amd64-microcode 3.20181128.1
  •  anacron 2.3-27
  •  ant 1.10.5-2
  •  ant-contrib 1.0~b3+svn177-10
  •  ant-optional 1.10.5-2
  •  apache2 2.4.37-1
  •  apache2-bin 2.4.37-1
  •  apache2-data 2.4.37-1
  •  apache2-utils 2.4.37-1
  •  apparmor 2.13.1-3+b1
  •  appmenu-qt 0.2.6-2
  •  appstream 0.12.4-2
  •  apt 1.8.0~alpha3
  •  apt-config-icons 0.12.4-2
  •  apt-listchanges 3.18
  •  apt-transport-https 1.8.0~alpha3
  •  apt-utils 1.8.0~alpha3
  •  ark 4:18.08.3-1
  •  aspell 0.60.7~20110707-5
  •  aspell-en 2018.04.16-0-1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.30.0-5
  •  avahi-autoipd 0.7-4+b1
  •  avahi-daemon 0.7-4+b1
  •  baloo-kf5 5.51.0-1
  •  base-files 10.1
  •  base-passwd 3.5.45
  •  bash 4.4.18-3.1
  •  bash-completion 1:2.8-5
  •  bc 1.07.1-2+b1
  •  bind9-host 1:9.11.5.P1+dfsg-1
  •  binutils 2.31.1-11
  •  binutils-common:amd64 2.31.1-11
  •  binutils-x86-64-linux-gnu 2.31.1-11
  •  bluedevil 4:5.14.3-1
  •  bluetooth 5.50-1
  •  bluez 5.50-1
  •  bluez-firmware 1.2-4
  •  bluez-obexd 5.50-1
  •  breeze 4:5.14.3-1
  •  breeze-cursor-theme 4:5.14.3-1
  •  breeze-gtk-theme 5.14.3-1
  •  breeze-icon-theme 4:5.51.0-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33-0.2
  •  build-essential 12.5
  •  busybox 1:1.27.2-3
  •  bzip2 1.0.6-9
  •  ca-certificates 20170717
  •  ca-certificates-java 20180516
  •  catdoc 1:0.95-4.1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.4-1
  •  coinor-libcbc3 2.9.9+repack1-1
  •  coinor-libcgl1 0.59.10+repack1-1
  •  coinor-libclp1 1.16.11+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-2
  •  coinor-libcoinutils3v5 2.10.14+repack1-1
  •  coinor-libosi1v5 0.107.9+repack1-1
  •  colord 1.4.3-3+b1
  •  colord-data 1.4.3-3
  •  console-setup 1.187
  •  console-setup-linux 1.187
  •  coreutils 8.30-1
  •  cpio 2.12+dfsg-6
  •  cpp 4:8.2.0-2
  •  cpp-8 8.2.0-13
  •  cpqarrayd 2.3.6
  •  cracklib-runtime 2.9.2-5.2+b1
  •  crda 3.18-1
  •  cron 3.0pl1-130
  •  cups 2.2.10-3
  •  cups-browsed 1.21.6-2
  •  cups-bsd 2.2.10-3
  •  cups-client 2.2.10-3
  •  cups-common 2.2.10-3
  •  cups-core-drivers 2.2.10-3
  •  cups-daemon 2.2.10-3
  •  cups-filters 1.21.6-2
  •  cups-filters-core-drivers 1.21.6-2
  •  cups-ipp-utils 2.2.10-3
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.10-3
  •  cups-server-common 2.2.10-3
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.10.2-4
  •  dbus 1.12.12-1
  •  dbus-user-session 1.12.12-1
  •  dbus-x11 1.12.12-1
  •  dc 1.07.1-2+b1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  debconf 1.5.69
  •  debconf-i18n 1.5.69
  •  debian-archive-keyring 2018.1
  •  debian-faq 8.1
  •  debianutils 4.8.6
  •  deborphan 1.7.30
  •  default-jre 2:1.11-70
  •  default-jre-headless 2:1.11-70
  •  desktop-base 9.0.7
  •  dialog 1.3-20181022-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.12-1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.39
  •  dmidecode 3.2-1
  •  dmsetup 2:1.02.145-4.1
  •  dnsmasq-base 2.80-1
  •  dns-root-data 2018091102
  •  dnsutils 1:9.11.5.P1+dfsg-1
  •  doc-base 0.10.8
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  doc-debian 6.4
  •  dolphin 4:18.08.0-1
  •  dosfstools 4.1-2
  •  dpkg 1.19.2
  •  dpkg-dev 1.19.2
  •  drkonqi 5.14.3-1
  •  dvd+rw-tools 7.1-14
  •  e2fsprogs 1.44.5-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1+b1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  fakeroot 1.23-1
  •  fdisk 2.33-0.2
  •  ffmpeg 7:4.1-1
  •  file 1:5.34-2
  •  findutils 4.6.0+git+20181018-1
  •  firebird3.0-common 3.0.5.33083.ds4-1
  •  firebird3.0-common-doc 3.0.5.33083.ds4-1
  •  firebird3.0-server-core:amd64 3.0.5.33083.ds4-1
  •  firebird3.0-utils 3.0.5.33083.ds4-1
  •  firmware-amd-graphics 20180825+dfsg-1
  •  firmware-ath9k-htc 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-ath9k-htc-dbgsym 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-atheros 20180825+dfsg-1
  •  firmware-bnx2 20180825+dfsg-1
  •  firmware-bnx2x 20180825+dfsg-1
  •  firmware-brcm80211 20180825+dfsg-1
  •  firmware-cavium 20180825+dfsg-1
  •  firmware-intel-sound 20180825+dfsg-1
  •  firmware-intelwimax 20180825+dfsg-1
  •  firmware-ipw2x00 20180825+dfsg-1
  •  firmware-ivtv 20180825+dfsg-1
  •  firmware-iwlwifi 20180825+dfsg-1
  •  firmware-libertas 20180825+dfsg-1
  •  firmware-linux 20180825+dfsg-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20180825+dfsg-1
  •  firmware-misc-nonfree 20180825+dfsg-1
  •  firmware-myricom 20180825+dfsg-1
  •  firmware-netronome 20180825+dfsg-1
  •  firmware-netxen 20180825+dfsg-1
  •  firmware-qcom-media 20180825+dfsg-1
  •  firmware-qlogic 20180825+dfsg-1
  •  firmware-ralink 20180825+dfsg-1
  •  firmware-realtek 20180825+dfsg-1
  •  firmware-samsung 20180825+dfsg-1
  •  firmware-siano 20180825+dfsg-1
  •  firmware-ti-connectivity 20180825+dfsg-1
  •  firmware-zd1211 1:1.5-4
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-8
  •  fonts-hack 3.003-1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-9
  •  fonts-liberation2 2.00.4-1
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-noto 20181130-1
  •  fonts-noto-cjk 1:20170601+repack1-3
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-hinted 20181130-1
  •  fonts-noto-mono 20181130-1
  •  fonts-noto-unhinted 20181130-1
  •  fonts-opensymbol 2:102.10+LibO6.1.3-2
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  foomatic-db-compressed-ppds 20180921-2
  •  frameworkintegration 5.51.0-1
  •  freepats 20060219-1
  •  fuse 2.9.8-2
  •  fuse2fs 1.44.5-1
  •  g++ 4:8.2.0-2
  •  g++-8 8.2.0-13
  •  gawk 1:4.2.1+dfsg-1
  •  gcc 4:8.2.0-2
  •  gcc-8 8.2.0-13
  •  gcc-8-base:amd64 8.2.0-13
  •  gconf2-common 3.2.6-5
  •  gconf-service 3.2.6-5
  •  gcr 3.28.0-3
  •  gdb-minimal 8.2-1
  •  gdbm-l10n 1.18.1-2
  •  gdebi 0.9.5.7+nmu2
  •  gdebi-core 0.9.5.7+nmu2
  •  gdisk 1.0.3-1.1
  •  genisoimage 9:1.1.11-3+b2
  •  geoclue-2.0 2.5.1-1
  •  geoip-database 20181108-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.26~dfsg-2
  •  gimp 2.10.8-2
  •  gimp-data 2.10.8-2
  •  gir1.2-atk-1.0:amd64 2.30.0-2
  •  gir1.2-freedesktop:amd64 1.58.2-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.0+dfsg-7
  •  gir1.2-glib-2.0:amd64 1.58.2-2
  •  gir1.2-gtk-3.0:amd64 3.24.2-3
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.22.5-1
  •  gir1.2-nautilus-3.0:amd64 3.30.5-1
  •  gir1.2-notify-0.7:amd64 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-1
  •  gir1.2-pango-1.0:amd64 1.42.4-6
  •  gir1.2-polkit-1.0 0.105-23
  •  gir1.2-poppler-0.18:amd64 0.69.0-2
  •  gir1.2-secret-1:amd64 0.18.6-3
  •  gir1.2-soup-2.4:amd64 2.64.1-3
  •  gir1.2-vte-2.91:amd64 0.54.2-1
  •  gir1.2-webkit2-4.0:amd64 2.22.5-1
  •  glib-networking:amd64 2.58.0-2
  •  glib-networking-common 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.2-2
  •  gnome-keyring-pkcs11:amd64 3.28.2-2
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-themes-standard 3.28-1
  •  gnupg 2.2.12-1
  •  gnupg2 2.2.12-1
  •  gnupg-l10n 2.2.12-1
  •  gnupg-utils 2.2.12-1
  •  gnustep-base-common 1.25.1-4
  •  gnustep-base-runtime 1.25.1-4+b1
  •  gnustep-common 2.7.0-4
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1
  •  gpg-agent 2.2.12-1
  •  gpgconf 2.2.12-1
  •  gpgsm 2.2.12-1
  •  gpgv 2.2.12-1
  •  gpg-wks-client 2.2.12-1
  •  gpg-wks-server 2.2.12-1
  •  grep 3.1-3
  •  groff-base 1.22.4-1
  •  growisofs 7.1-14
  •  grub2-common 2.02+dfsg1-9
  •  grub-common 2.02+dfsg1-9
  •  grub-pc 2.02+dfsg1-9
  •  grub-pc-bin 2.02+dfsg1-9
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.14.4-1
  •  gstreamer1.0-gl:amd64 1.14.4-1
  •  gstreamer1.0-libav:amd64 1.15.0.1+git20180723+db823502-2
  •  gstreamer1.0-plugins-bad:amd64 1.14.4-1+b1
  •  gstreamer1.0-plugins-base:amd64 1.14.4-1
  •  gstreamer1.0-plugins-good:amd64 1.14.4-1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.4-1
  •  gstreamer1.0-pulseaudio:amd64 1.14.4-1
  •  gstreamer1.0-x:amd64 1.14.4-1
  •  gtk2-engines-oxygen:amd64 1.4.6-1.1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk3-engines-breeze 5.14.3-1
  •  gtk-update-icon-cache 3.24.2-3
  •  gufw 18.10.0-1
  •  guvcview 2.0.5+debian-1.1+b1
  •  gwenview 4:18.04.0-1+b1
  •  gzip 1.9-2.1
  •  haveged 1.9.1-6
  •  hddtemp 0.3-beta15-53
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-2
  •  hdparm 9.58+ds-1
  •  hexchat 2.14.2-3
  •  hexchat-common 2.14.2-3
  •  hexchat-perl:amd64 2.14.2-3
  •  hexchat-plugins:amd64 2.14.2-3
  •  hexchat-python3:amd64 2.14.2-3
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip 3.18.12+dfsg0-2
  •  hplip-data 3.18.12+dfsg0-2
  •  hunspell-en-us 1:2018.04.16-1
  •  hunspell-sr 1:6.1.3-1
  •  hwdata 0.290-1
  •  i965-va-driver:amd64 2.2.0+dfsg1-2
  •  iamerican 3.4.00-6
  •  ibritish 3.4.00-6
  •  icedtea-netx-common 1.6.2-3.1
  •  icoutils 0.32.3-2
  •  ideviceinstaller 1.0.1-0.3+b2
  •  ieee-data 20180805.1
  •  ienglish-common 3.4.00-6
  •  ifupdown 0.8.32
  •  ifuse 1.1.4~git20181007.3b00243-1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.10.14+dfsg-7
  •  imagemagick-6.q16 8:6.9.10.14+dfsg-7
  •  imagemagick 8:6.9.10.14+dfsg-7
  •  init 1.56+nmu1
  •  initramfs-tools 0.132
  •  initramfs-tools-core 0.132
  •  init-system-helpers 1.56+nmu1
  •  installation-report 2.69
  •  install-info 6.5.0.dfsg.1-4+b1
  •  intel-microcode 3.20180807a.2
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 3.0.29-1-1
  •  iproute2 4.19.0-2
  •  iptables 1.8.2-3
  •  iputils-ping 3:20180629-2
  •  irqbalance 1.5.0-0.1
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  iso-codes 4.1-1
  •  ispell 3.4.00-6+b1
  •  iucode-tool 2.3.1-1
  •  iw 4.14-1
  •  ixo-usb-jtag 0.0.1-1
  •  java-common 0.70
  •  javascript-common 11
  •  k3b 18.08.1-1
  •  k3b-data 18.08.1-1
  •  k3b-i18n 18.08.1-1
  •  kaccounts-providers 4:17.08.3-1
  •  kactivities-bin 5.51.0-2
  •  kactivitymanagerd 5.14.3-1
  •  kaddressbook 4:18.08.1-1
  •  kamera 4:17.08.3-1
  •  kate 4:18.08.0-1
  •  kate5-data 4:18.08.0-1
  •  kate-data 4:4.14.3-5
  •  katepart 4:4.14.3-5
  •  kbd 2.0.4-4
  •  kcalc 4:18.04.1-1
  •  kcolorchooser 4:18.04.1-1
  •  kde-baseapps 4:18.08.3+5.102
  •  kde-cli-tools 4:5.14.3-1
  •  kde-cli-tools-data 4:5.14.3-1
  •  kde-config-gtk-style:amd64 4:5.14.3-1
  •  kde-config-gtk-style-preview:amd64 4:5.14.3-1
  •  kde-config-mailtransport:amd64 18.08.1-2
  •  kde-config-screenlocker 5.14.3-1
  •  kde-config-sddm 4:5.14.3-1
  •  kde-config-systemd 1.2.1-3
  •  kdeconnect 1.3.3-1
  •  kded5 5.51.0-1
  •  kde-l10n-sr 4:17.08.3-5
  •  kdelibs5-data 4:4.14.38-3
  •  kdelibs5-plugins 4:4.14.38-3
  •  kdelibs-bin 4:4.14.38-3
  •  kdepim-addons:amd64 18.08.1-1
  •  kdepim-runtime 4:18.08.1-1
  •  kdeplasma-addons-data 4:5.14.3-1
  •  kde-plasma-desktop 5:102
  •  kde-runtime 4:17.08.3-2
  •  kde-runtime-data 4:17.08.3-2
  •  kde-spectacle 18.04.0-1
  •  kde-style-breeze 4:5.14.3-1
  •  kde-style-breeze-qt4 4:5.14.3-1
  •  kde-style-oxygen-qt5 4:5.14.3-1
  •  kde-style-qtcurve-qt4:amd64 1.9-2+b1
  •  kde-style-qtcurve-qt5:amd64 1.9-2+b1
  •  kdialog 4:17.08.3-2
  •  kdoctools 4:4.14.38-3
  •  kdoctools5 5.51.0-1
  •  keditbookmarks 17.08.3-2
  •  keyboard-configuration 1.187
  •  kf5-kdepim-apps-libs-data 4:18.08.1-1
  •  kf5-messagelib-data 4:18.08.1-1
  •  kfind 4:17.08.3-2
  •  kgamma5 5.14.3-1
  •  kgpg 4:18.08.1-1
  •  khelpcenter 4:18.04.0-1
  •  khotkeys 4:5.14.3-1
  •  khotkeys-data 4:5.14.3-1
  •  kimageformat-plugins 5.51.0-1
  •  kinfocenter 4:5.14.3-1
  •  kinit 5.51.0-1
  •  kio 5.51.0-1
  •  kio-extras 4:18.08.3-1
  •  kio-extras-data 4:18.08.3-1
  •  kio-ldap:amd64 18.08.1-1
  •  kio-sieve:amd64 4:18.08.1-1
  •  kleopatra 4:18.08.1-1
  •  klibc-utils 2.0.4-14
  •  kmenuedit 4:5.14.3-1
  •  kmix 4:18.04.1-1
  •  kmod 25-2
  •  knotes 4:18.08.1-1
  •  konsole 4:18.04.0-1
  •  konsole-kpart 4:18.04.0-1
  •  kontact 4:18.08.1-1
  •  konwert 1.8-13+b1
  •  konwert-filters 1.8-13
  •  korganizer 4:18.08.1-1
  •  kpackagelauncherqml 5.51.0-2
  •  kpackagetool5 5.51.0-1
  •  krb5-locales 1.16.1-1
  •  kross 5.51.0-1
  •  kscreen 4:5.14.3-1
  •  ksshaskpass 4:5.14.3-1
  •  ksysguard 4:5.14.3-1+b1
  •  ksysguardd 4:5.14.3-1+b1
  •  ksysguard-data 4:5.14.3-1
  •  ksystemlog 4:18.08.0-1
  •  ktexteditor-data 5.51.0-3
  •  ktexteditor-katepart 5.51.0-3
  •  kwalletmanager 4:18.04.1-1
  •  kwayland-data 4:5.51.0-1
  •  kwayland-integration:amd64 5.14.3-1
  •  kwin-addons 4:5.14.3-1
  •  kwin-common 4:5.14.3-2
  •  kwin-data 4:5.14.3-2
  •  kwin-decoration-oxygen 4:5.14.3-1
  •  kwin-style-breeze 4:5.14.3-1
  •  kwin-x11 4:5.14.3-2
  •  kwrite 4:18.08.0-1
  •  kwrited 4:5.14.3-1
  •  laptop-detect 0.16
  •  less 487-0.1+b1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44+b2
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.2-1
  •  libaccounts-glib0:amd64 1.23-1
  •  libaccounts-qt5-1 1.15-2
  •  libaccountsservice0:amd64 0.6.45-1
  •  libacl1:amd64 2.2.52-3+b1
  •  libacsccid1 1.1.6-1
  •  libactivation-java 1.2.0-2
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.3.0+dfsg-1
  •  libao4:amd64 1.2.2+20180113-1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:amd64 1.0.0-3
  •  libapache2-mod-php7.3 7.3.0-2
  •  libapache-poi-java 3.12-1
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.13.1-3+b1
  •  libappindicator3-1:amd64 0.4.92-7
  •  libappstream4:amd64 0.12.4-2
  •  libappstreamqt2:amd64 0.12.4-2
  •  libapr1:amd64 1.6.5-1+b1
  •  libaprutil1:amd64 1.6.1-3+b1
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-3+b1
  •  libaprutil1-ldap:amd64 1.6.1-3+b1
  •  libapt-inst2.0:amd64 1.8.0~alpha3
  •  libapt-pkg5.0:amd64 1.8.0~alpha3
  •  libapt-pkg-perl 0.1.34+b1
  •  libarchive13:amd64 3.3.3-2
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.1
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan5:amd64 8.2.0-13
  •  libasedrive-serial 3.7-7
  •  libasedrive-usb 3.7-7
  •  libasound2:amd64 1.1.7-2
  •  libasound2-data 1.1.7-2
  •  libasound2-plugins:amd64 1.1.7-3
  •  libaspell15:amd64 0.60.7~20110707-5
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.2-1
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-2
  •  libatkmm-1.6-1v5:amd64 2.28.0-1
  •  libatk-wrapper-java 0.33.3-21
  •  libatk-wrapper-java-jni:amd64 0.33.3-21
  •  libatomic1:amd64 8.2.0-13
  •  libatspi2.0-0:amd64 2.30.0-5
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2+b2
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.4-2
  •  libaudit-common 1:2.8.4-2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4+b1
  •  libavahi-common3:amd64 0.7-4+b1
  •  libavahi-common-data:amd64 0.7-4+b1
  •  libavahi-core7:amd64 0.7-4+b1
  •  libavahi-glib1:amd64 0.7-4+b1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.1-1
  •  libavdevice58:amd64 7:4.1-1
  •  libavfilter7:amd64 7:4.1-1
  •  libavformat58:amd64 7:4.1-1
  •  libavresample4:amd64 7:4.1-1
  •  libavutil56:amd64 7:4.1-1
  •  libbabl-0.1-0:amd64 0.1.60-2
  •  libbase-java 1.1.6-2
  •  libbasicusageenvironment1:amd64 2018.11.26-1
  •  libbcmail-java 1.60-1
  •  libbcpkix-java 1.60-1
  •  libbcprov-java 1.60-1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-161:amd64 1:9.11.5.P1+dfsg-1
  •  libbinutils:amd64 2.31.1-11
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33-0.2
  •  libblockdev2:amd64 2.20-6
  •  libblockdev-crypto2:amd64 2.20-6
  •  libblockdev-fs2:amd64 2.20-6
  •  libblockdev-loop2:amd64 2.20-6
  •  libblockdev-part2:amd64 2.20-6
  •  libblockdev-part-err2:amd64 2.20-6
  •  libblockdev-swap2:amd64 2.20-6
  •  libblockdev-utils2:amd64 2.20-6
  •  libbluetooth3:amd64 5.50-1
  •  libbluray2:amd64 1:1.0.2-3
  •  libboost-atomic1.67.0:amd64 1.67.0-11
  •  libboost-chrono1.62.0:amd64 1.62.0+dfsg-10+b1
  •  libboost-chrono1.67.0:amd64 1.67.0-11
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-10+b1
  •  libboost-date-time1.67.0:amd64 1.67.0-11
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-10+b1
  •  libboost-filesystem1.67.0:amd64 1.67.0-11
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-10+b1
  •  libboost-iostreams1.67.0:amd64 1.67.0-11
  •  libboost-locale1.62.0:amd64 1.62.0+dfsg-10+b1
  •  libboost-locale1.67.0:amd64 1.67.0-11
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-10+b1
  •  libboost-system1.67.0:amd64 1.67.0-11
  •  libboost-thread1.62.0:amd64 1.62.0+dfsg-10+b1
  •  libboost-thread1.67.0:amd64 1.67.0-11
  •  libbrotli1:amd64 1.0.7-1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-1
  •  libbsh-java 2.0b4-19
  •  libbz2-1.0:amd64 1.0.6-9
  •  libc6:amd64 2.28-2
  •  libc6-dev:amd64 2.28-2
  •  libcaca0:amd64 0.99.beta19-2+b3
  •  libcairo2:amd64 1.16.0-2
  •  libcairo-gobject2:amd64 1.16.0-2
  •  libcairo-gobject-perl 1.004-3+b1
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-3+b1
  •  libcamd2:amd64 1:5.3.0+dfsg-1
  •  libcanberra0:amd64 0.30-6
  •  libcanberra-gtk3-0:amd64 0.30-6
  •  libcanberra-gtk3-module:amd64 0.30-6
  •  libcanberra-pulse:amd64 0.30-6
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.9-1+b1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.28-2
  •  libcc1-0:amd64 8.2.0-13
  •  libccid 1.4.30-1
  •  libccolamd2:amd64 1:5.3.0+dfsg-1
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.28-2
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1+b2
  •  libcfitsio7:amd64 3.450-3
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libchipcard6:amd64 5.1.0beta-3
  •  libchipcard-data 5.1.0beta-3
  •  libcholmod3:amd64 1:5.3.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-2+b1
  •  libc-l10n 2.28-2
  •  libclass-accessor-perl 0.51-1
  •  libcln6 1.3.4-4
  •  libclone-perl 0.41-1+b1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.2~git20181201-2
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcolamd2:amd64 1:5.3.0+dfsg-1
  •  libcolorcorrect5 4:5.14.3-1+b1
  •  libcolord2:amd64 1.4.3-3+b1
  •  libcolorhug2:amd64 1.4.3-3+b1
  •  libcom-err2:amd64 1.44.5-1
  •  libcommons-codec-java 1.11-1
  •  libcommons-collections3-java 3.2.2-2
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libcrack2:amd64 2.9.2-5.2+b1
  •  libcroco3:amd64 0.6.12-2
  •  libcryptsetup12:amd64 2:2.0.6-1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-3
  •  libcupsfilters1:amd64 1.21.6-2
  •  libcupsimage2:amd64 2.2.10-3
  •  libcurl3-gnutls:amd64 7.62.0-1
  •  libcurl4:amd64 7.62.0-1
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.2
  •  libdbus-1-3:amd64 1.12.12-1
  •  libdbus-glib-1-2:amd64 0.110-3
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1+b1
  •  libdebconfclient0:amd64 0.246
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdlrestrictions1 0.15.28
  •  libdmtx0a:amd64 0.7.5-2
  •  libdns1104:amd64 1:9.11.5.P1+dfsg-1
  •  libdns-export1104 1:9.11.5.P1+dfsg-1
  •  libdolphinvcs5:amd64 4:18.08.0-1
  •  libdom4j-java 2.1.1-2
  •  libdouble-conversion1:amd64 3.1.0-2
  •  libdpkg-perl 1.19.2
  •  libdrm2:amd64 2.4.95-1
  •  libdrm-amdgpu1:amd64 2.4.95-1
  •  libdrm-common 2.4.95-1
  •  libdrm-intel1:amd64 2.4.95-1
  •  libdrm-nouveau2:amd64 2.4.95-1
  •  libdrm-radeon1:amd64 2.4.95-1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.5
  •  libebml4v5:amd64 1.3.6-2
  •  libe-book-0.1-1:amd64 0.1.3-1+b2
  •  libedit2:amd64 3.1-20181209-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libegl1:amd64 1.1.0-1
  •  libegl-mesa0:amd64 18.2.7-2
  •  libehcache-java 2.6.11-3
  •  libel-api-java 3.0~tomcat8.5.35-3
  •  libelf1:amd64 0.170-0.5
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libepub0 0.2.2-4+b4
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.8-2
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libexif12:amd64 0.6.21-5
  •  libexiv2-14:amd64 0.25-4
  •  libexpat1:amd64 2.2.6-1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.44.5-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakekey0:amd64 0.1-10
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.2+b1
  •  libfastjson4:amd64 0.99.8-2
  •  libfbclient2:amd64 3.0.5.33083.ds4-1
  •  libfcgi-perl 0.78-2+b3
  •  libfdisk1:amd64 2.33-0.2
  •  libffi6:amd64 3.2.1-9
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b5
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac++6v5:amd64 1.3.2-3
  •  libflac8:amd64 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth1:amd64 1.1.11-1
  •  libflute-java 1:1.1.6-4
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2
  •  libfontembed1:amd64 1.21.6-2
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfonts-java 1.1.6.dfsg-3
  •  libformula-java 1.1.7.dfsg-2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.9.1-3
  •  libfribidi0:amd64 1.0.5-3
  •  libfstrm0:amd64 0.3.0-1+b1
  •  libfuse2:amd64 2.9.8-2
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-3
  •  libgail-common:amd64 2.24.32-3
  •  libgbm1:amd64 18.2.7-2
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:8.2.0-13
  •  libgcc-8-dev:amd64 8.2.0-13
  •  libgck-1-0:amd64 3.28.0-3
  •  libgconf-2-4:amd64 3.2.6-5
  •  libgcr-base-3-1:amd64 3.28.0-3
  •  libgcr-ui-3-1:amd64 3.28.0-3
  •  libgcrypt20:amd64 1.8.4-4
  •  libgd3:amd64 2.2.5-5
  •  libgdbm6:amd64 1.18.1-2
  •  libgdbm-compat4:amd64 1.18.1-2
  •  libgdk-pixbuf2.0-0:amd64 2.38.0+dfsg-7
  •  libgdk-pixbuf2.0-bin 2.38.0+dfsg-7
  •  libgdk-pixbuf2.0-common 2.38.0+dfsg-7
  •  libgegl-0.4-0:amd64 0.4.12-2
  •  libgegl-common 0.4.12-2
  •  libgempc410 1.0.8-5
  •  libgempc430 1.0.8-5
  •  libgeoip1:amd64 1.6.12-1
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfortran5:amd64 8.2.0-13
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.10.8-2
  •  libgirepository-1.0-1:amd64 1.58.2-2
  •  libgit2-27:amd64 0.27.7+dfsg.1-0.1
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dri:amd64 18.2.7-2
  •  libgl1-mesa-glx:amd64 18.2.7-2
  •  libglapi-mesa:amd64 18.2.7-2
  •  libgles2:amd64 1.1.0-1
  •  libglew2.0:amd64 2.0.0-6
  •  libglew2.1:amd64 2.1.0-3
  •  libglib2.0-0:amd64 2.58.1-2
  •  libglib2.0-bin 2.58.1-2
  •  libglib2.0-data 2.58.1-2
  •  libglibmm-2.4-1v5:amd64 2.58.0-1
  •  libglib-object-introspection-perl 0.046-1+b1
  •  libglib-perl 3:1.328-1+b1
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglvnd0:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 18.2.7-2
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnustep-base1.25 1.25.1-4+b1
  •  libgnutls30:amd64 3.6.5-2
  •  libgomp1:amd64 8.2.0-13
  •  libgpg-error0:amd64 1.33-3
  •  libgpgme11:amd64 1.12.0-4
  •  libgpgme++2v5 4:4.14.10-10
  •  libgpgmepp6:amd64 1.12.0-4
  •  libgphoto2-6:amd64 2.5.21-1
  •  libgphoto2-l10n 2.5.21-1
  •  libgphoto2-port12:amd64 2.5.21-1
  •  libgpm2:amd64 1.20.7-5
  •  libgps23:amd64 3.17-5+b1
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphene-1.0-0:amd64 1.8.2-2
  •  libgraphite2-3:amd64 1.3.12-1
  •  libgroupsock8:amd64 2018.11.26-1
  •  libgs9:amd64 9.26~dfsg-2
  •  libgs9-common 9.26~dfsg-2
  •  libgsl23:amd64 2.5+dfsg-6
  •  libgslcblas0:amd64 2.5+dfsg-6
  •  libgsm1:amd64 1.0.13-4+b2
  •  libgssapi-krb5-2:amd64 1.16.1-1
  •  libgssdp-1.0-3:amd64 1.0.2-4
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer-gl1.0-0:amd64 1.14.4-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.4-1+b1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-1
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk2-perl 2:1.24992-1+b2
  •  libgtk-3-0:amd64 3.24.2-3
  •  libgtk-3-bin 3.24.2-3
  •  libgtk-3-common 3.24.2-3
  •  libgtk3-perl 0.034-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.24.0-1
  •  libgudev-1.0-0:amd64 232-2
  •  libgupnp-1.0-4:amd64 1.0.3-3
  •  libgupnp-igd-1.0-4:amd64 0.2.5-2
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-6
  •  libgutenprint-common 5.3.1-6
  •  libguvcview-2.0-2:amd64 2.0.5+debian-1.1+b1
  •  libgwenhywfar60:amd64 4.20.0-7
  •  libgwenhywfar-data 4.20.0-7
  •  libharfbuzz0b:amd64 2.3.0-1
  •  libharfbuzz-icu0:amd64 2.3.0-1
  •  libhavege1:amd64 1.9.1-6
  •  libheif1:amd64 1.3.2-1+b1
  •  libhfstospell10:amd64 0.5.0-2
  •  libhogweed4:amd64 3.4.1~rc1-1
  •  libhpmud0:amd64 3.18.12+dfsg0-2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-10
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.8:amd64 2.8.1-1
  •  libhunspell-1.6-0:amd64 1.6.2-2
  •  libhunspell-1.7-0:amd64 1.7.0-2
  •  libhyphen0:amd64 2.8.8-5
  •  libib-util:amd64 3.0.5.33083.ds4-1
  •  libical3:amd64 3.0.4-1+b1
  •  libice6:amd64 2:1.0.9-2
  •  libicu4j-java 62.1-1
  •  libicu60:amd64 60.2-6
  •  libicu63:amd64 63.1-5
  •  libicu-le-hb0:amd64 1.0.3+git180724-3
  •  libidn11:amd64 1.33-2.2
  •  libidn2-0:amd64 2.0.5-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase23:amd64 2.2.1-2
  •  libimage-exiftool-perl 11.16-1
  •  libimobiledevice6:amd64 1.2.1~git20181007.b34e343-1
  •  libimobiledevice-utils 1.2.1~git20181007.b34e343-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinput10:amd64 1.12.4-1
  •  libinput-bin 1.12.4-1
  •  libintellij-annotations-java 16.0.3-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1+b5
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-2
  •  libip4tc0:amd64 1.8.2-3
  •  libip6tc0:amd64 1.8.2-3
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libipt2 2.0-2
  •  libiptc0:amd64 1.8.2-3
  •  libirs161:amd64 1:9.11.5.P1+dfsg-1
  •  libisc1100:amd64 1:9.11.5.P1+dfsg-1
  •  libisccc161:amd64 1:9.11.5.P1+dfsg-1
  •  libisccfg163:amd64 1:9.11.5.P1+dfsg-1
  •  libisc-export1100:amd64 1:9.11.5.P1+dfsg-1
  •  libisl19:amd64 0.20-2
  •  libiso9660-11:amd64 2.0.0-2
  •  libitext-java 2.1.7-12
  •  libitm1:amd64 8.2.0-13
  •  libiw30:amd64 30~pre9-13
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.12-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.22.5-1
  •  libjaxen-java 1.1.6-4
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.15-2
  •  libjcommon-java 1.0.23-1
  •  libjdom1-java 1.1.3-2
  •  libjetbrains-annotations-java 16.0.3-1
  •  libjim0.77:amd64 0.77+dfsg0-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjs-jquery 3.2.1-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjsp-api-java 2.3~tomcat8.5.35-3
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk3b7 18.08.1-1
  •  libk3b7-extracodecs 18.08.1-1
  •  libk5crypto3:amd64 1.16.1-1
  •  libkabc4 4:4.14.10-10
  •  libkaccounts1:amd64 4:17.08.3-1
  •  libkactivities6 4:4.13.3-2
  •  libkate1:amd64 0.4.1-8
  •  libkatepartinterfaces4 4:4.14.3-5
  •  libkcmutils4 4:4.14.38-3
  •  libkde3support4 4:4.14.38-3
  •  libkdeclarative5 4:4.14.38-3
  •  libkdecorations2-5v5 4:5.14.3-1
  •  libkdecorations2private6 4:5.14.3-1
  •  libkdecore5 4:4.14.38-3
  •  libkdesu5 4:4.14.38-3
  •  libkdeui5 4:4.14.38-3
  •  libkdewebkit5 4:4.14.38-3
  •  libkdnssd4 4:4.14.38-3
  •  libkemoticons4 4:4.14.38-3
  •  libkeyutils1:amd64 1.5.9-9.3
  •  libkf5activities5:amd64 5.51.0-2
  •  libkf5activitiesstats1:amd64 5.51.0-2
  •  libkf5akonadiagentbase5:amd64 4:18.08.1-1+b1
  •  libkf5akonadicalendar5abi1:amd64 4:18.08.1-1
  •  libkf5akonadicalendar-data 4:18.08.1-1
  •  libkf5akonadicontact5:amd64 4:18.08.1-1
  •  libkf5akonadicore5abi2:amd64 4:18.08.1-1+b1
  •  libkf5akonadi-data 4:18.08.1-1
  •  libkf5akonadimime5:amd64 4:18.08.1-2
  •  libkf5akonadinotes5:amd64 4:18.08.1-1
  •  libkf5akonadiprivate5abi2:amd64 4:18.08.1-1+b1
  •  libkf5akonadisearch-bin 4:18.08.1-1+b1
  •  libkf5akonadisearchcore5:amd64 4:18.08.1-1+b1
  •  libkf5akonadisearch-data 4:18.08.1-1
  •  libkf5akonadisearchdebug5:amd64 4:18.08.1-1+b1
  •  libkf5akonadisearchpim5:amd64 4:18.08.1-1+b1
  •  libkf5akonadisearch-plugins:amd64 4:18.08.1-1+b1
  •  libkf5akonadisearchxapian5:amd64 4:18.08.1-1+b1
  •  libkf5akonadiwidgets5abi1:amd64 4:18.08.1-1+b1
  •  libkf5alarmcalendar5abi1:amd64 4:18.08.1-1
  •  libkf5alarmcalendar-data 4:18.08.1-1
  •  libkf5archive5:amd64 5.51.0-1
  •  libkf5attica5:amd64 5.51.0-1
  •  libkf5auth5:amd64 5.51.0-1
  •  libkf5auth-data 5.51.0-1
  •  libkf5baloo5 5.51.0-1
  •  libkf5balooengine5 5.51.0-1
  •  libkf5baloowidgets5:amd64 4:18.08.1-1
  •  libkf5baloowidgets-bin 4:18.08.1-1
  •  libkf5bluezqt6:amd64 5.51.0-1
  •  libkf5bluezqt-data 5.51.0-1
  •  libkf5bookmarks5:amd64 5.51.0-1
  •  libkf5bookmarks-data 5.51.0-1
  •  libkf5calendarcore5abi2:amd64 4:18.08.1-1
  •  libkf5calendarevents5:amd64 5.51.0-2
  •  libkf5calendarsupport5abi1:amd64 4:18.08.1-1
  •  libkf5calendarsupport-data 4:18.08.1-1
  •  libkf5calendarutils5:amd64 4:18.08.1-1
  •  libkf5cddb5 4:17.08.3-3
  •  libkf5codecs5:amd64 5.51.0-1
  •  libkf5codecs-data 5.51.0-1
  •  libkf5completion5:amd64 5.51.0-1
  •  libkf5completion-data 5.51.0-1
  •  libkf5config-bin 5.51.0-1
  •  libkf5configcore5:amd64 5.51.0-1
  •  libkf5config-data 5.51.0-1
  •  libkf5configgui5:amd64 5.51.0-1
  •  libkf5configwidgets5:amd64 5.51.0-1
  •  libkf5configwidgets-data 5.51.0-1
  •  libkf5contacteditor5:amd64 4:18.08.1-1
  •  libkf5contacts5:amd64 4:18.08.1-1
  •  libkf5contacts-data 4:18.08.1-1
  •  libkf5coreaddons5:amd64 5.51.0-1
  •  libkf5coreaddons-data 5.51.0-1
  •  libkf5crash5:amd64 5.51.0-1
  •  libkf5dbusaddons5:amd64 5.51.0-1
  •  libkf5dbusaddons-bin 5.51.0-1
  •  libkf5dbusaddons-data 5.51.0-1
  •  libkf5declarative5:amd64 5.51.0-2
  •  libkf5declarative-data 5.51.0-2
  •  libkf5dnssd5:amd64 5.51.0-1
  •  libkf5dnssd-data 5.51.0-1
  •  libkf5doctools5:amd64 5.51.0-1
  •  libkf5emoticons5:amd64 5.51.0-1
  •  libkf5emoticons-bin 5.51.0-1
  •  libkf5emoticons-data 5.51.0-1
  •  libkf5eventviews5abi1:amd64 4:18.08.1-1
  •  libkf5eventviews-data 4:18.08.1-1
  •  libkf5filemetadata3:amd64 5.51.0-1
  •  libkf5filemetadata-bin:amd64 5.51.0-1
  •  libkf5filemetadata-data 5.51.0-1
  •  libkf5followupreminder5:amd64 4:18.08.1-1
  •  libkf5globalaccel5:amd64 5.51.0-1
  •  libkf5globalaccel-bin 5.51.0-1
  •  libkf5globalaccel-data 5.51.0-1
  •  libkf5globalaccelprivate5:amd64 5.51.0-1
  •  libkf5grantleetheme5:amd64 18.08.1-1
  •  libkf5grantleetheme-plugins:amd64 18.08.1-1
  •  libkf5gravatar5abi2:amd64 4:18.08.1-1
  •  libkf5gravatar-data 4:18.08.1-1
  •  libkf5guiaddons5:amd64 5.51.0-1
  •  libkf5holidays5:amd64 1:5.51.0-1
  •  libkf5holidays-data 1:5.51.0-1
  •  libkf5i18n5:amd64 5.51.0-1
  •  libkf5i18n-data 5.51.0-1
  •  libkf5iconthemes5:amd64 5.51.0-1
  •  libkf5iconthemes-bin 5.51.0-1
  •  libkf5iconthemes-data 5.51.0-1
  •  libkf5identitymanagement5:amd64 18.08.1-1
  •  libkf5idletime5:amd64 5.51.0-1
  •  libkf5imap5:amd64 18.08.1-1
  •  libkf5imap-data 18.08.1-1
  •  libkf5incidenceeditor5abi1:amd64 18.08.1-1
  •  libkf5incidenceeditor-data 18.08.1-1
  •  libkf5itemmodels5:amd64 5.51.0-1
  •  libkf5itemviews5:amd64 5.51.0-1
  •  libkf5itemviews-data 5.51.0-1
  •  libkf5jobwidgets5:amd64 5.51.0-1
  •  libkf5jobwidgets-data 5.51.0-1
  •  libkf5js5:amd64 5.51.0-1
  •  libkf5jsapi5:amd64 5.51.0-1
  •  libkf5jsembed5:amd64 5.51.0-1
  •  libkf5jsembed-data 5.51.0-1
  •  libkf5kaddressbookgrantlee5:amd64 4:18.08.1-1
  •  libkf5kaddressbookimportexport5:amd64 4:18.08.1-1
  •  libkf5kcmutils5:amd64 5.51.0-1
  •  libkf5kcmutils-data 5.51.0-1
  •  libkf5kdcraw5:amd64 18.08.0-1
  •  libkf5kdelibs4support5:amd64 5.51.0-1
  •  libkf5kdelibs4support5-bin 5.51.0-1
  •  libkf5kdelibs4support-data 5.51.0-1
  •  libkf5kdepimdbusinterfaces5:amd64 4:18.08.1-1
  •  libkf5kexiv2-15.0.0 17.08.3-1
  •  libkf5khtml5:amd64 5.51.0-1
  •  libkf5khtml-bin 5.51.0-1
  •  libkf5khtml-data 5.51.0-1
  •  libkf5kiocore5:amd64 5.51.0-1
  •  libkf5kiofilewidgets5:amd64 5.51.0-1
  •  libkf5kiogui5:amd64 5.51.0-1
  •  libkf5kiontlm5:amd64 5.51.0-1
  •  libkf5kiowidgets5:amd64 5.51.0-1
  •  libkf5kipi32.0.0 4:17.08.3-1
  •  libkf5kipi-data 4:17.08.3-1
  •  libkf5kirigami2-5 5.51.0-1
  •  libkf5kmanagesieve5:amd64 4:18.08.1-1
  •  libkf5konq6:amd64 4:18.04.0-1+b2
  •  libkf5kontactinterface5:amd64 18.08.1-1
  •  libkf5kontactinterface-data 18.08.1-1
  •  libkf5krosscore5:amd64 5.51.0-1
  •  libkf5krossui5:amd64 5.51.0-1
  •  libkf5ksieve5:amd64 4:18.08.1-1
  •  libkf5ksieve-data 4:18.08.1-1
  •  libkf5ksieveui5:amd64 4:18.08.1-1
  •  libkf5ldap5abi1:amd64 18.08.1-1
  •  libkf5ldap-data 18.08.1-1
  •  libkf5libkdepim5:amd64 4:18.08.1-1
  •  libkf5libkdepimakonadi5:amd64 4:18.08.1-1
  •  libkf5libkdepim-data 4:18.08.1-1
  •  libkf5libkdepim-plugins:amd64 4:18.08.1-1
  •  libkf5libkleo5:amd64 4:18.08.1-1
  •  libkf5libkleo-data 4:18.08.1-1
  •  libkf5mailcommon5abi2:amd64 4:18.08.1-1
  •  libkf5mailcommon-data 4:18.08.1-1
  •  libkf5mailimporter5:amd64 4:18.08.1-1
  •  libkf5mailtransport5:amd64 18.08.1-2
  •  libkf5mailtransportakonadi5:amd64 18.08.1-2
  •  libkf5mailtransport-data 18.08.1-2
  •  libkf5mbox5:amd64 18.08.1-1
  •  libkf5messagecomposer5abi1:amd64 4:18.08.1-1
  •  libkf5messagecore5abi1:amd64 4:18.08.1-1
  •  libkf5messageviewer5abi1:amd64 4:18.08.1-1
  •  libkf5mime5abi1:amd64 18.08.1-1
  •  libkf5mime-data 18.08.1-1
  •  libkf5mimetreeparser5abi1:amd64 4:18.08.1-1
  •  libkf5modemmanagerqt6:amd64 5.51.0-1
  •  libkf5networkmanagerqt6 5.51.0-1
  •  libkf5newstuff5:amd64 5.51.0-1
  •  libkf5newstuffcore5:amd64 5.51.0-1
  •  libkf5newstuff-data 5.51.0-1
  •  libkf5notifications5:amd64 5.51.0-1
  •  libkf5notifications-data 5.51.0-1
  •  libkf5notifyconfig5:amd64 5.51.0-1
  •  libkf5notifyconfig-data 5.51.0-1
  •  libkf5package5:amd64 5.51.0-1
  •  libkf5package-data 5.51.0-1
  •  libkf5parts5:amd64 5.51.0-1
  •  libkf5parts-data 5.51.0-1
  •  libkf5parts-plugins 5.51.0-1
  •  libkf5people5:amd64 5.51.0-1
  •  libkf5peoplebackend5:amd64 5.51.0-1
  •  libkf5people-data 5.51.0-1
  •  libkf5peoplewidgets5:amd64 5.51.0-1
  •  libkf5pimcommon5abi2:amd64 4:18.08.1-1
  •  libkf5pimcommonakonadi5abi1:amd64 4:18.08.1-1
  •  libkf5pimcommon-data 4:18.08.1-1
  •  libkf5pimtextedit5abi2:amd64 18.08.1-1
  •  libkf5pimtextedit-data 18.08.1-1
  •  libkf5pimtextedit-plugins:amd64 18.08.1-1
  •  libkf5plasma5:amd64 5.51.0-1
  •  libkf5plasmaquick5:amd64 5.51.0-1
  •  libkf5prison5:amd64 5.51.0-1
  •  libkf5pty5:amd64 5.51.0-1
  •  libkf5pty-data 5.51.0-1
  •  libkf5purpose5:amd64 5.51.0-1
  •  libkf5purpose-bin:amd64 5.51.0-1
  •  libkf5quickaddons5:amd64 5.51.0-2
  •  libkf5runner5:amd64 5.51.0-2
  •  libkf5sane5 17.08.3-1
  •  libkf5sane-data 17.08.3-1
  •  libkf5screen7:amd64 4:5.14.3-1
  •  libkf5screen-bin 4:5.14.3-1
  •  libkf5sendlater5:amd64 4:18.08.1-1
  •  libkf5service5:amd64 5.51.0-1
  •  libkf5service-bin 5.51.0-1
  •  libkf5service-data 5.51.0-1
  •  libkf5solid5:amd64 5.51.0-3
  •  libkf5solid5-data 5.51.0-3
  •  libkf5sonnet5-data 5.51.0-1
  •  libkf5sonnetcore5:amd64 5.51.0-1+b1
  •  libkf5sonnetui5:amd64 5.51.0-1+b1
  •  libkf5style5:amd64 5.51.0-1
  •  libkf5su5:amd64 5.51.0-1
  •  libkf5su-bin 5.51.0-1
  •  libkf5su-data 5.51.0-1
  •  libkf5syndication5abi1:amd64 18.08.1-1
  •  libkf5syntaxhighlighting5:amd64 5.51.0-1
  •  libkf5syntaxhighlighting-data 5.51.0-1
  •  libkf5sysguard-bin 4:5.14.3-1
  •  libkf5sysguard-data 4:5.14.3-1
  •  libkf5templateparser5:amd64 4:18.08.1-1
  •  libkf5texteditor5:amd64 5.51.0-3
  •  libkf5texteditor-bin 5.51.0-3
  •  libkf5textwidgets5:amd64 5.51.0-1
  •  libkf5textwidgets-data 5.51.0-1
  •  libkf5threadweaver5:amd64 5.51.0-1
  •  libkf5tnef5:amd64 4:18.08.1-1
  •  libkf5wallet5:amd64 5.51.0-1
  •  libkf5wallet-bin 5.51.0-1
  •  libkf5wallet-data 5.51.0-1
  •  libkf5waylandclient5:amd64 4:5.51.0-1
  •  libkf5waylandserver5:amd64 4:5.51.0-1
  •  libkf5webengineviewer5abi1:amd64 4:18.08.1-1
  •  libkf5widgetsaddons5:amd64 5.51.0-1
  •  libkf5widgetsaddons-data 5.51.0-1
  •  libkf5windowsystem5:amd64 5.51.0-1
  •  libkf5windowsystem-data 5.51.0-1
  •  libkf5xmlgui5:amd64 5.51.0-1
  •  libkf5xmlgui-bin 5.51.0-1
  •  libkf5xmlgui-data 5.51.0-1
  •  libkf5xmlrpcclient5:amd64 5.51.0-1
  •  libkf5xmlrpcclient-data 5.51.0-1
  •  libkfile4 4:4.14.38-3
  •  libkfontinst5 4:5.14.3-1
  •  libkfontinstui5 4:5.14.3-1
  •  libkgantt2:amd64 2.6.1-1
  •  libkgantt2-l10n 2.6.1-1
  •  libkhtml5 4:4.14.38-3
  •  libkio5 4:4.14.38-3
  •  libkjsapi4 4:4.14.38-3
  •  libkjsembed4 4:4.14.38-3
  •  libkldap4 4:4.14.10-10
  •  libklibc 2.0.4-14
  •  libkmediaplayer4 4:4.14.38-3
  •  libkmime4 4:4.14.10-10
  •  libkmod2:amd64 25-2
  •  libknewstuff2-4 4:4.14.38-3
  •  libknewstuff3-4 4:4.14.38-3
  •  libknotifyconfig4 4:4.14.38-3
  •  libkntlm4 4:4.14.38-3
  •  libkolabxml1v5 1.1.6-3+b1
  •  libkopete4 4:17.08.3-2
  •  libkparts4 4:4.14.38-3
  •  libkpimgapicalendar5:amd64 18.08.1-1
  •  libkpimgapicontacts5:amd64 18.08.1-1
  •  libkpimgapicore5abi1:amd64 18.08.1-1
  •  libkpimgapi-data 18.08.1-1
  •  libkpimgapitasks5:amd64 18.08.1-1
  •  libkpimidentities4 4:4.14.10-10
  •  libkpimimportwizard5:amd64 4:18.08.1-1
  •  libkpimitinerary5:amd64 18.08.3-0.1
  •  libkpimitinerary-data 18.08.3-0.1
  •  libkpimkdav5abi2:amd64 18.08.1-1
  •  libkpimkdav-data 18.08.1-1
  •  libkpimpkpass5:amd64 18.08.1-1
  •  libkpimsmtp5abi1:amd64 18.08.1-1
  •  libkpimtextedit4 4:4.14.10-10
  •  libkpimutils4 4:4.14.10-10
  •  libkpty4 4:4.14.38-3
  •  libkrb5-3:amd64 1.16.1-1
  •  libkrb5support0:amd64 1.16.1-1
  •  libkresources4 4:4.14.10-10
  •  libkrosscore4 4:4.14.38-3
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.14.3-1
  •  libksgrd7 4:5.14.3-1
  •  libksignalplotter7 4:5.14.3-1
  •  libktexteditor4 4:4.14.38-3
  •  libkwalletbackend5-5:amd64 5.51.0-1
  •  libkwin4-effect-builtins1 4:5.14.3-2
  •  libkwineffects11 4:5.14.3-2
  •  libkwinglutils11 4:5.14.3-2
  •  libkwinxrenderutils11 4:5.14.3-2
  •  libkworkspace5-5 4:5.14.3-1+b1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-2
  •  liblayout-java 0.2.10-3
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-1
  •  libldap-common 2.4.47+dfsg-1
  •  libldb1:amd64 2:1.5.1+really1.4.3-1
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-3+b1
  •  liblist-moreutils-perl 0.416-1+b4
  •  liblivemedia64:amd64 2018.11.26-1
  •  libllvm6.0:amd64 1:6.0.1-9.2
  •  libllvm7:amd64 1:7.0.1-1
  •  liblmdb0:amd64 0.9.22-1
  •  libloader-java 1.1.6.dfsg-4
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile-bin 1.14-1.1
  •  liblog4j1.2-java 1.2.17-8
  •  liblognorm5:amd64 2.0.5-1
  •  liblouis16:amd64 3.7.0-1
  •  liblouis-data 3.7.0-1
  •  liblouisutdml8:amd64 2.7.0-5
  •  liblouisutdml-bin 2.7.0-5
  •  liblouisutdml-data 2.7.0-5
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.2.0-13
  •  libltdl7:amd64 2.4.6-6
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P1+dfsg-1
  •  liblz4-1:amd64 1.8.2-1
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-9
  •  libmagic1:amd64 1:5.34-2
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.14+dfsg-7
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.14+dfsg-7
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.14+dfsg-7
  •  libmagic-mgc 1:5.34-2
  •  libmail-java 1.6.2-1
  •  libmailtools-perl 2.18-1
  •  libmariadbclient18:amd64 1:10.1.37-3
  •  libmatroska6v5:amd64 1.4.9-1
  •  libmbedcrypto3:amd64 2.14.1-2
  •  libmbedtls12:amd64 2.14.1-2
  •  libmbedx509-0:amd64 2.14.1-2
  •  libmbim-glib4:amd64 1.16.0-1
  •  libmbim-proxy 1.16.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmediainfo0v5:amd64 18.12-1
  •  libmetis5:amd64 5.1.0.dfsg-5+b2
  •  libmhash2:amd64 0.9.9.9-7+b1
  •  libmicrodns0:amd64 0.0.10-1
  •  libmime-charset-perl 1.012.2-1
  •  libminizip1:amd64 1.1-8+b1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.8.2-1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmodule-want-perl 0.6-2
  •  libmount1:amd64 2.33-0.2
  •  libmp3lame0:amd64 3.100-2+b1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.1-2
  •  libmpg123-0:amd64 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.2.0-13
  •  libmspub-0.1-1:amd64 0.1.4-1+b2
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.13-1.1
  •  libmtp-common 1.1.13-1.1
  •  libmtp-runtime 1.1.13-1.1
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-9
  •  libmwaw-0.3-3:amd64 0.3.14-1
  •  libmypaint-1.3-0:amd64 1.3.0-2
  •  libmypaint-common 1.3.0-2
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnautilus-extension1a:amd64 3.30.5-1
  •  libncurses6:amd64 6.1+20181013-1
  •  libncursesw6:amd64 6.1+20181013-1
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnet-dbus-perl 1.1.0-5+b1
  •  libnet-dns-perl 1.19-1
  •  libnet-dns-sec-perl 1.11-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3+b1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2+b1
  •  libnettle6:amd64 3.4.1~rc1-1
  •  libnewt0.52:amd64 0.52.20-8
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnftables0:amd64 0.9.0-2
  •  libnftnl11:amd64 1.1.2-2
  •  libnghttp2-14:amd64 1.35.1-1
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.14.4-4
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1
  •  libnss3:amd64 2:3.41-1
  •  libnss-mdns:amd64 0.14.1-1
  •  libntfs-3g883 1:2017.3.23AR.3-2
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.12-1
  •  libnumbertext-1.0-0:amd64 1.0.5-1
  •  libnumbertext-data 1.0.5-1
  •  libobjc4:amd64 8.2.0-13
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-19
  •  libogg0:amd64 1.3.2-1+b1
  •  libokular5core8 4:17.12.2-2.1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 7.08-3
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopencv-core3.2:amd64 3.2.0+dfsg-5
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-5
  •  libopenexr23:amd64 2.2.1-4
  •  libopenjp2-7:amd64 2.3.0-1.1
  •  libopenmpt0:amd64 0.4.0-1
  •  libopenmpt-modplug1:amd64 0.4.0-1
  •  libopus0:amd64 1.3-1
  •  liborc-0.4-0:amd64 1:0.4.28-3
  •  liborcus-0.13-0:amd64 0.14.0+really0.13.4-1+b2
  •  libotr5:amd64 4.1.1-3
  •  liboxygenstyle5-5 4:5.14.3-1
  •  liboxygenstyleconfig5-5 4:5.14.3-1
  •  libp11-3:amd64 0.4.9-3
  •  libp11-kit0:amd64 0.23.14-2
  •  libpackagekit-glib2-18:amd64 1.1.12-1
  •  libpackagekitqt5-1:amd64 1.0.1-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.8
  •  libpam-gnome-keyring:amd64 3.28.2-2
  •  libpam-kwallet5 5.14.3-1
  •  libpam-kwallet-common 5.14.3-1
  •  libpam-modules:amd64 1.1.8-3.8
  •  libpam-modules-bin 1.1.8-3.8
  •  libpam-runtime 1.1.8-3.8
  •  libpam-systemd:amd64 239-15
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpangomm-1.4-1v5:amd64 2.42.0-1
  •  libpango-perl 1.227-3+b1
  •  libpangoxft-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.26
  •  libpaper-utils 1.1.26
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-23
  •  libparted-fs-resize0:amd64 3.2-23
  •  libpcap0.8:amd64 1.8.1-6
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.32-3
  •  libpcre2-8-0:amd64 10.32-3
  •  libpcre3:amd64 2:8.39-11
  •  libpcsclite1:amd64 1.8.24-1
  •  libpcsc-perl 1.4.14-4+b1
  •  libpentaho-reporting-flow-engine-java 0.9.4-5
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28:amd64 5.28.1-3
  •  libperlio-gzip-perl 0.19-1+b5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonon4:amd64 4:4.10.1-1
  •  libphonon4qt5-4:amd64 4:4.10.1-1
  •  libpipeline1:amd64 1.5.0-2
  •  libpixie-java 1:1.1.6-3
  •  libpixman-1-0:amd64 0.36.0-1
  •  libplacebo6:amd64 0.6.0-1
  •  libplasma3 4:4.14.38-3
  •  libplasma-geolocation-interface5 4:5.14.3-1+b1
  •  libplist3:amd64 2.0.0-5
  •  libpng16-16:amd64 1.6.34-2
  •  libpolkit-agent-1-0:amd64 0.105-23
  •  libpolkit-backend-1-0:amd64 0.105-23
  •  libpolkit-gobject-1-0:amd64 0.105-23
  •  libpolkit-qt-1-1:amd64 0.112.0-6
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler80:amd64 0.69.0-2
  •  libpoppler-glib8:amd64 0.69.0-2
  •  libpoppler-qt5-1:amd64 0.69.0-2
  •  libpopt0:amd64 1.16-11
  •  libportaudio2:amd64 19.6.0-1
  •  libposix-strptime-perl 0.13-1+b5
  •  libpostproc55:amd64 7:4.1-1
  •  libpowerdevilcore2 4:5.14.3-1
  •  libpowerdevilui5 4:5.14.3-1
  •  libpq5:amd64 11.1-1+b2
  •  libprocesscore7 4:5.14.3-1
  •  libprocessui7 4:5.14.3-1
  •  libprocps7:amd64 2:3.3.15-2
  •  libprotobuf17:amd64 3.6.1.3-1
  •  libprotobuf-c1:amd64 1.3.1-1+b1
  •  libprotobuf-lite17:amd64 3.6.1.3-1
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpulse0:amd64 12.2-2
  •  libpulsedsp:amd64 12.2-2
  •  libpulse-mainloop-glib0:amd64 12.2-2
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.15-5
  •  libpython2.7-minimal:amd64 2.7.15-5
  •  libpython2.7-stdlib:amd64 2.7.15-5
  •  libpython2-stdlib:amd64 2.7.15-3
  •  libpython3.6:amd64 3.6.8~rc1-1
  •  libpython3.6-minimal:amd64 3.6.8~rc1-1
  •  libpython3.6-stdlib:amd64 3.6.8~rc1-1
  •  libpython3.7:amd64 3.7.2~rc1-1
  •  libpython3.7-minimal:amd64 3.7.2~rc1-1
  •  libpython3.7-stdlib:amd64 3.7.2~rc1-1
  •  libpython3-stdlib:amd64 3.7.1-3
  •  libpython-stdlib:amd64 2.7.15-3
  •  libqalculate20:amd64 2.8.0-2
  •  libqalculate20-data 2.8.0-2
  •  libqca2:amd64 2.1.3-2
  •  libqca2-plugins:amd64 2.1.3-2
  •  libqca-qt5-2:amd64 2.1.3-2
  •  libqca-qt5-2-plugins:amd64 2.1.3-2
  •  libqgpgme7:amd64 1.12.0-4
  •  libqimageblitz4 1:0.0.6-5
  •  libqjson0:amd64 0.8.1-3+b1
  •  libqmi-glib5:amd64 1.20.0-1.1
  •  libqmi-proxy 1.20.0-1.1
  •  libqmobipocket2:amd64 4:17.08.3-2
  •  libqpdf21:amd64 8.2.1-1
  •  libqrencode4:amd64 4.0.2-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-17
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-17
  •  libqt4-designer:amd64 4:4.8.7+dfsg-17
  •  libqt4-network:amd64 4:4.8.7+dfsg-17
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-17
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-17
  •  libqt4-script:amd64 4:4.8.7+dfsg-17
  •  libqt4-sql:amd64 4:4.8.7+dfsg-17
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-17
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-17
  •  libqt4-svg:amd64 4:4.8.7+dfsg-17
  •  libqt4-xml:amd64 4:4.8.7+dfsg-17
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-17
  •  libqt5concurrent5:amd64 5.11.2+dfsg-7
  •  libqt5core5a:amd64 5.11.2+dfsg-7
  •  libqt5dbus5:amd64 5.11.2+dfsg-7
  •  libqt5designer5:amd64 5.11.2-5
  •  libqt5gui5:amd64 5.11.2+dfsg-7
  •  libqt5help5:amd64 5.11.2-5
  •  libqt5multimedia5:amd64 5.11.2-2
  •  libqt5multimedia5-plugins:amd64 5.11.2-2
  •  libqt5multimediagsttools5:amd64 5.11.2-2
  •  libqt5multimediaquick5:amd64 5.11.2-2
  •  libqt5multimediawidgets5:amd64 5.11.2-2
  •  libqt5network5:amd64 5.11.2+dfsg-7
  •  libqt5opengl5:amd64 5.11.2+dfsg-7
  •  libqt5positioning5:amd64 5.11.2+dfsg-2
  •  libqt5printsupport5:amd64 5.11.2+dfsg-7
  •  libqt5qml5:amd64 5.11.2-3
  •  libqt5quick5:amd64 5.11.2-3
  •  libqt5quickcontrols2-5:amd64 5.11.2+dfsg-1
  •  libqt5quicktemplates2-5:amd64 5.11.2+dfsg-1
  •  libqt5quickwidgets5:amd64 5.11.2-3
  •  libqt5script5:amd64 5.11.2+dfsg-2
  •  libqt5sensors5:amd64 5.11.2-2
  •  libqt5sql5:amd64 5.11.2+dfsg-7
  •  libqt5sql5-sqlite:amd64 5.11.2+dfsg-7
  •  libqt5svg5:amd64 5.11.2-2
  •  libqt5test5:amd64 5.11.2+dfsg-7
  •  libqt5texttospeech5:amd64 5.11.2-2
  •  libqt5waylandclient5:amd64 5.11.2-3
  •  libqt5waylandcompositor5:amd64 5.11.2-3
  •  libqt5webchannel5:amd64 5.11.2-2
  •  libqt5webengine5:amd64 5.11.2+dfsg-2+b1
  •  libqt5webenginecore5:amd64 5.11.2+dfsg-2+b1
  •  libqt5webengine-data 5.11.2+dfsg-2
  •  libqt5webenginewidgets5:amd64 5.11.2+dfsg-2+b1
  •  libqt5webkit5:amd64 5.212.0~alpha2-17+b1
  •  libqt5widgets5:amd64 5.11.2+dfsg-7
  •  libqt5x11extras5:amd64 5.11.2-2
  •  libqt5xml5:amd64 5.11.2+dfsg-7
  •  libqt5xmlpatterns5:amd64 5.11.2-2
  •  libqtcore4:amd64 4:4.8.7+dfsg-17
  •  libqtcurve-utils2:amd64 1.9-2+b1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-17
  •  libqtgui4:amd64 4:4.8.7+dfsg-17
  •  libqtwebkit4:amd64 2.3.4.dfsg-10
  •  libquadmath0:amd64 8.2.0-13
  •  libqxp-0.0-0 0.0.1-1+b2
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libraw19:amd64 0.19.2-1
  •  librdf0:amd64 1.0.17-1.1
  •  libre2-4:amd64 20180901+dfsg-1
  •  libreadline7:amd64 7.0-5
  •  libreoffice 1:6.1.3-2
  •  libreoffice-avmedia-backend-gstreamer 1:6.1.3-2
  •  libreoffice-base 1:6.1.3-2
  •  libreoffice-base-core 1:6.1.3-2
  •  libreoffice-base-drivers 1:6.1.3-2
  •  libreoffice-calc 1:6.1.3-2
  •  libreoffice-common 1:6.1.3-2
  •  libreoffice-core 1:6.1.3-2
  •  libreoffice-draw 1:6.1.3-2
  •  libreoffice-impress 1:6.1.3-2
  •  libreoffice-java-common 1:6.1.3-2
  •  libreoffice-l10n-sr 1:6.1.3-2
  •  libreoffice-librelogo 1:6.1.3-2
  •  libreoffice-math 1:6.1.3-2
  •  libreoffice-nlpsolver 0.9+LibO6.1.3-2
  •  libreoffice-ogltrans 1:6.1.3-2
  •  libreoffice-report-builder 1:6.1.3-2
  •  libreoffice-report-builder-bin 1:6.1.3-2
  •  libreoffice-script-provider-bsh 1:6.1.3-2
  •  libreoffice-script-provider-js 1:6.1.3-2
  •  libreoffice-script-provider-python 1:6.1.3-2
  •  libreoffice-sdbc-firebird 1:6.1.3-2
  •  libreoffice-sdbc-hsqldb 1:6.1.3-2
  •  libreoffice-sdbc-postgresql 1:6.1.3-2
  •  libreoffice-style-colibre 1:6.1.3-2
  •  libreoffice-style-tango 1:6.1.3-2
  •  libreoffice-wiki-publisher 1.2.0+LibO6.1.3-2
  •  libreoffice-writer 1:6.1.3-2
  •  librepository-java 1.1.6-3
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  librsvg2-2:amd64 2.44.10-1
  •  librsvg2-common:amd64 2.44.10-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7
  •  libruby2.5:amd64 2.5.3-3
  •  libsac-java 1.3+dfsg-5
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.1
  •  libsane-common 1.0.27-3.1
  •  libsane-hpaio:amd64 3.18.12+dfsg0-2
  •  libsasl2-2:amd64 2.1.27~rc8-1
  •  libsasl2-modules:amd64 2.1.27~rc8-1
  •  libsasl2-modules-db:amd64 2.1.27~rc8-1
  •  libsasl2-modules-kdexoauth2:amd64 18.08.1-1
  •  libsaxonhe-java 9.9.0.2+dfsg-1
  •  libsbc1:amd64 1.4-1
  •  libscim8v5:amd64 1.4.18-2.1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-6
  •  libsdl-image1.2:amd64 1.2.12-10
  •  libseccomp2:amd64 2.3.3-3
  •  libsecret-1-0:amd64 0.18.6-3
  •  libsecret-common 0.18.6-3
  •  libselinux1:amd64 2.8-1+b1
  •  libsemanage1:amd64 2.8-1+b1
  •  libsemanage-common 2.8-1
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libserializer-java 1.1.6-5
  •  libservlet3.1-java 8.5.35-3
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libsigc++-2.0-0v5:amd64 2.10.1-1
  •  libsignon-plugins-common1:amd64 8.59-2
  •  libsignon-qt5-1:amd64 8.59-2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-1+b1
  •  libsm6:amd64 2:1.2.2-1+b3
  •  libsmartcols1:amd64 2.33-0.2
  •  libsmbclient:amd64 2:4.9.4+dfsg-1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-4+b2
  •  libsnmp-base 5.7.3+dfsg-4
  •  libsodium23:amd64 1.0.16-2
  •  libsolid4 4:4.14.38-3
  •  libsombok3:amd64 2.4.0-2
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.64.1-3
  •  libsoup-gnome2.4-1:amd64 2.64.1-3
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.26.0-3
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.44.5-1
  •  libssh2-1:amd64 1.8.0-2
  •  libssh-4:amd64 0.8.5-1
  •  libssh-gcrypt-4:amd64 0.8.5-1
  •  libssl1.1:amd64 1.1.1a-1
  •  libstaroffice-0.0-0:amd64 0.0.6-1
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8.2.0-13
  •  libstdc++-8-dev:amd64 8.2.0-13
  •  libstemmer0d:amd64 0+svn585-1+b2
  •  libstoken1:amd64 0.92-1
  •  libsub-name-perl 0.21-1+b3
  •  libsuitesparseconfig5:amd64 1:5.3.0+dfsg-1
  •  libswresample3:amd64 7:4.1-1
  •  libswscale5:amd64 7:4.1-1
  •  libsystemd0:amd64 239-15
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2+b2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2+b2
  •  libtalloc2:amd64 2.1.14-2
  •  libtaskmanager6 4:5.14.3-1+b1
  •  libtasn1-6:amd64 4.13-3
  •  libtbb2:amd64 2018~U6-4
  •  libtcl8.6:amd64 8.6.9+dfsg-1
  •  libtdb1:amd64 1.3.16-2+b1
  •  libteamdctl0:amd64 1.27-1
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.28-1
  •  libthai-data 0.1.28-1
  •  libtheora0:amd64 1.1.1+dfsg.1-14+b1
  •  libthreadweaver4 4:4.14.38-3
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10-3
  •  libtimedate-perl 2.3000-2
  •  libtinfo6:amd64 6.1+20181013-1
  •  libtinyxml2-6a:amd64 7.0.0+dfsg-1
  •  libtk8.6:amd64 8.6.9-1
  •  libtomcrypt1:amd64 1.18.2-1
  •  libtommath1:amd64 1.0.1-1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.2.0-13
  •  libtwolame0:amd64 0.3.13-4
  •  libubsan1:amd64 8.2.0-13
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 239-15
  •  libudisks2-0:amd64 2.8.1-3
  •  libumfpack5:amd64 1:5.3.0+dfsg-1
  •  libunicode-linebreak-perl 0.0.20170401-1+b1
  •  libunistring2:amd64 0.9.10-1
  •  libunwind8:amd64 1.2.1-8
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.9-2
  •  liburi-perl 1.74-1
  •  libusageenvironment3:amd64 2018.11.26-1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.33-0.2
  •  libuuid-perl 0.27-1+b3
  •  libuv1:amd64 1.24.0-1
  •  libv4l-0:amd64 1.16.3-1
  •  libv4lconvert0:amd64 1.16.3-1
  •  libva2:amd64 2.3.0-2
  •  libva-drm2:amd64 2.3.0-2
  •  libva-wayland2:amd64 2.3.0-2
  •  libva-x11-2:amd64 2.3.0-2
  •  libvcdinfo0:amd64 2.0.1+dfsg-3
  •  libvdpau1:amd64 1.1.1-9
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.6-1+b2
  •  libvisual-0.4-0:amd64 0.4.0-14
  •  libvlc5:amd64 3.0.5-1
  •  libvlc-bin:amd64 3.0.5-1
  •  libvlccore9:amd64 3.0.5-1
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvoikko1:amd64 4.2-0.1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-1
  •  libvorbisenc2:amd64 1.3.6-1
  •  libvorbisfile3:amd64 1.3.6-1
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.54.2-1
  •  libvte-2.91-common 0.54.2-1
  •  libvulkan1:amd64 1.1.73+dfsg-1
  •  libwacom2:amd64 0.31-1
  •  libwacom-bin 0.31-1
  •  libwacom-common 0.31-1
  •  libwavpack1:amd64 5.1.0-5
  •  libwayland-client0:amd64 1.16.0-1
  •  libwayland-cursor0:amd64 1.16.0-1
  •  libwayland-egl1:amd64 1.16.0-1
  •  libwayland-server0:amd64 1.16.0-1
  •  libwbclient0:amd64 2:4.9.4+dfsg-1
  •  libweather-ion7 4:5.14.3-1+b1
  •  libwebcam0 0.2.4-1.1+b2
  •  libwebkit2gtk-4.0-37:amd64 2.22.5-1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwebsocket-api-java 1.0~tomcat8.5.35-3
  •  libwildmidi2:amd64 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwoff1:amd64 1.0.2-1
  •  libwpd-0.10-10:amd64 0.10.2-3
  •  libwpg-0.3-3:amd64 0.3.2-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-27
  •  libwww-perl 6.36-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-7
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-7
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-3
  •  libxapian30:amd64 1.4.9-1
  •  libxatracker2:amd64 18.2.7-2
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-composite0:amd64 1.13.1-2
  •  libxcb-cursor0:amd64 0.1.1-4
  •  libxcb-damage0:amd64 1.13.1-2
  •  libxcb-dpms0:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-record0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxerces2-java 2.11.0-9
  •  libxerces-c3.2:amd64 3.2.2+debian-1+b1
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-1
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxml2:amd64 2.9.4+dfsg1-7+b3
  •  libxml2-utils 2.9.4+dfsg1-7+b3
  •  libxmlbeans-java 2.6.0+dfsg-4
  •  libxml-commons-external-java 1.4.01-3
  •  libxml-commons-resolver1.1-java 1.2-9
  •  libxml-java 1.1.6.dfsg-3
  •  libxml-libxml-perl 2.0132+dfsg-2+b1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2+b4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1
  •  libxmlsec1:amd64 1.2.27-2
  •  libxmlsec1-nss:amd64 1.2.27-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxom-java 1.2.10-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.2-3
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-libyaml-perl 0.75+repack-1
  •  libyaml-tiny-perl 1.73-1
  •  libzbar0:amd64 0.10+doc-10.1+b4
  •  libzen0v5:amd64 0.4.37-1
  •  libzip4:amd64 1.1.2-1.1+b1
  •  libzmf-0.0-0:amd64 0.0.2-1+b2
  •  libzmq5:amd64 4.2.5-2
  •  libzstd1:amd64 1.3.5+dfsg-2
  •  libzvbi0:amd64 0.2.35-15
  •  libzvbi-common 0.2.35-15
  •  lightning 1:60.3.1-1
  •  lintian 2.5.118
  •  linux-base 4.5
  •  linux-image-4.19.0-1-amd64 4.19.12-1
  •  linux-image-amd64 4.19+101
  •  linux-libc-dev:amd64 4.19.12-1
  •  live-boot 1:20180603
  •  live-boot-doc 1:20180603
  •  live-boot-initramfs-tools 1:20180603
  •  live-config 5.20180224
  •  live-config-doc 5.20180224
  •  live-config-systemd 5.20180224
  •  live-tools 1:20171207
  •  lm-sensors 1:3.5.0-3
  •  locales 2.28-2
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 10.2018112800
  •  lsb-release 10.2018112800
  •  lsof 4.89+dfsg-0.1
  •  make 4.2.1-1.2
  •  man-db 2.8.4-3
  •  manpages 4.16-1
  •  manpages-dev 4.16-1
  •  mat 0.6.1-5
  •  mawk 1.3.3-17+b3
  •  mediainfo 18.08.1-1
  •  media-player-info 24-1
  •  menu 2.1.47+b1
  •  menu-xdg 0.6
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 18.2.7-2
  •  mesa-vdpau-drivers:amd64 18.2.7-2
  •  milou 4:5.14.3-1
  •  mime-support 3.61
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.8.2-1
  •  mount 2.33-0.2
  •  mscompress 0.4-3+b1
  •  mtools 4.0.18-2.1
  •  multiarch-support 2.28-2
  •  mysql-common 5.8+1.0.4
  •  nano 3.2-1
  •  ncurses-base 6.1+20181013-1
  •  ncurses-bin 6.1+20181013-1
  •  ncurses-term 6.1+20181013-1
  •  netbase 5.5
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3+b2
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.14.4-4
  •  network-manager-vpnc 1.2.6-2
  •  nftables 0.9.0-2
  •  nodejs 8.11.2~dfsg-1
  •  nodejs-doc 8.11.2~dfsg-1
  •  notification-daemon 3.20.0-3
  •  ntfs-3g 1:2017.3.23AR.3-2
  •  ntrack-module-libnl-0 016-1.3
  •  obfs4proxy 0.0.7-4+b1
  •  okular 4:17.12.2-2.1
  •  onionshare 1.3.2-1
  •  openjdk-11-jre:amd64 11.0.1+13-3
  •  openjdk-11-jre-headless:amd64 11.0.1+13-3
  •  openssh-client 1:7.9p1-4
  •  openssl 1.1.1a-1
  •  os-prober 1.77
  •  oxygen-icon-theme 5:5.51.0-1
  •  oxygen-sounds 4:5.14.3-1
  •  p11-kit 0.23.14-2
  •  p11-kit-modules:amd64 0.23.14-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  p7zip-rar 16.02-3
  •  packagekit 1.1.12-1
  •  packagekit-tools 1.1.12-1
  •  paperkey 1.6-1
  •  parted 3.2-23
  •  passwd 1:4.5-1.1
  •  patch 2.7.6-3
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1
  •  pcscd 1.8.24-1
  •  pcsc-tools 1.5.4-1
  •  perl 5.28.1-3
  •  perl-base 5.28.1-3
  •  perl-modules-5.28 5.28.1-3
  •  perl-openssl-defaults:amd64 3
  •  phantomjs 2.1.1+dfsg-2
  •  phonon4qt5:amd64 4:4.10.1-1
  •  phonon4qt5-backend-vlc:amd64 0.10.1-2
  •  phonon:amd64 4:4.10.1-1
  •  phonon-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  phonon-backend-vlc:amd64 0.10.1-2
  •  php7.3-cli 7.3.0-2
  •  php7.3-common 7.3.0-2
  •  php7.3-json 7.3.0-2
  •  php7.3-mbstring 7.3.0-2
  •  php7.3-opcache 7.3.0-2
  •  php7.3-readline 7.3.0-2
  •  php7.3-xml 7.3.0-2
  •  php-cli 2:7.3+69
  •  php-common 2:69
  •  php-gettext 1.0.12-0.1
  •  php-pear 1:1.10.6+submodules+notgz-1
  •  php-php-gettext 1.0.12-0.1
  •  php-xml 2:7.3+69
  •  pinentry-curses 1.1.0-1+b1
  •  pinentry-gnome3 1.1.0-1+b1
  •  pinentry-qt 1.1.0-1+b1
  •  plasma-desktop 4:5.14.3-1
  •  plasma-desktop-data 4:5.14.3-1
  •  plasma-framework 5.51.0-1
  •  plasma-integration 5.14.3-1
  •  plasma-nm 4:5.14.3-1
  •  plasma-pa 4:5.14.3-1
  •  plasma-scriptengine-javascript 4:17.08.3-2
  •  plasma-theme-septor 3.0.0
  •  plasma-workspace 4:5.14.3-1+b1
  •  policykit-1 0.105-23
  •  polkit-kde-agent-1 4:5.14.3-1
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.69.0-2
  •  powerdevil 4:5.14.3-1
  •  powerdevil-data 4:5.14.3-1
  •  powermgmt-base 1.33
  •  powertop 2.8-1+b2
  •  ppp 2.4.7-2+4
  •  pppoe 3.12-1.2
  •  pppoeconf 1.21
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-6
  •  printer-driver-hpcups 3.18.12+dfsg0-2
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.18.12+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  privoxy 3.0.26-6
  •  procps 2:3.3.15-2
  •  psmisc 23.2-1
  •  publicsuffix 20181108.2228-1
  •  pulseaudio 12.2-2
  •  pulseaudio-utils 12.2-2
  •  python2 2.7.15-3
  •  python 2.7.15-3
  •  python2.7 2.7.15-5
  •  python2.7-minimal 2.7.15-5
  •  python2-minimal 2.7.15-3
  •  python3 3.7.1-3
  •  python3.6 3.6.8~rc1-1
  •  python3.6-minimal 3.6.8~rc1-1
  •  python3.7 3.7.2~rc1-1
  •  python3.7-minimal 3.7.2~rc1-1
  •  python3-apt 1.7.0
  •  python3-asn1crypto 0.24.0-1
  •  python3-blinker 1.4+dfsg1-0.2
  •  python3-cairo:amd64 1.16.2-1+b1
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.11.5-3
  •  python3-chardet 3.0.4-1
  •  python3-click 6.7+git20180829-1
  •  python3-colorama 0.3.7-1
  •  python3-cryptography 2.3-1
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-3
  •  python3-dbus 1.2.8-2+b3
  •  python3-debconf 1.5.69
  •  python3-debian 0.1.33
  •  python3-distutils 3.7.1-1
  •  python3-flask 1.0.2-3
  •  python3-gi 3.30.4-1
  •  python3-gpg 1.12.0-4
  •  python3-idna 2.6-1
  •  python3-itsdangerous 0.24+dfsg1-2
  •  python3-jinja2 2.10-1
  •  python3-lib2to3 3.7.1-1
  •  python3-markupsafe 1.0-1+b2
  •  python3-minimal 3.7.1-3
  •  python3-olefile 0.46-1
  •  python3-openssl 18.0.0-1
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.3.0-1
  •  python3-pkg-resources 40.6.2-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pyinotify 0.9.6-1
  •  python3-pyqt5 5.11.3+dfsg-1+b2
  •  python3-pyxattr 0.6.1-1
  •  python3-renderpm:amd64 3.5.12-1
  •  python3-reportlab 3.5.12-1
  •  python3-reportlab-accel:amd64 3.5.12-1
  •  python3-requests 2.20.0-2
  •  python3-simplejson 3.15.0-1+b1
  •  python3-sip 4.19.13+dfsg-1
  •  python3-six 1.12.0-1
  •  python3-smbc 1.0.15.6-1+b2
  •  python3-socks 1.6.8+dfsg-1
  •  python3-stem 1.7.1-1
  •  python3-uno 1:6.1.3-2
  •  python3-urllib3 1.24-1
  •  python3-werkzeug 0.14.1+dfsg1-4
  •  python-apt-common 1.7.0
  •  python-cairo:amd64 1.16.2-1+b1
  •  python-crypto 2.6.1-9+b1
  •  python-gi 3.30.4-1
  •  python-gi-cairo 3.30.4-1
  •  python-imobiledevice 1.2.1~git20181007.b34e343-1
  •  python-ldb 2:1.5.1+really1.4.3-1
  •  python-minimal 2.7.15-3
  •  python-mutagen 1.40.0-2
  •  python-nautilus 1.2.2-1
  •  python-pdfrw 0.4-2
  •  python-plist:amd64 2.0.0-5
  •  python-samba 2:4.9.4+dfsg-1
  •  python-talloc:amd64 2.1.14-2
  •  python-tdb 1.3.16-2+b1
  •  qdbus 4:4.8.7+dfsg-17
  •  qdbus-qt5 5.11.2-5
  •  qml-module-org-kde-activities:amd64 5.51.0-2
  •  qml-module-org-kde-bluezqt:amd64 5.51.0-1
  •  qml-module-org-kde-draganddrop:amd64 5.51.0-2
  •  qml-module-org-kde-kcm:amd64 5.51.0-2
  •  qml-module-org-kde-kconfig:amd64 5.51.0-2
  •  qml-module-org-kde-kcoreaddons:amd64 5.51.0-2
  •  qml-module-org-kde-kholidays:amd64 1:5.51.0-1
  •  qml-module-org-kde-kio:amd64 5.51.0-2
  •  qml-module-org-kde-kirigami2 5.51.0-1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.51.0-2
  •  qml-module-org-kde-kquickcontrols:amd64 5.51.0-2
  •  qml-module-org-kde-kwindowsystem:amd64 5.51.0-2
  •  qml-module-org-kde-newstuff 5.51.0-1
  •  qml-module-org-kde-purpose:amd64 5.51.0-1
  •  qml-module-org-kde-qqc2desktopstyle 5.51.0-1
  •  qml-module-org-kde-runnermodel 5.51.0-2
  •  qml-module-org-kde-solid:amd64 5.51.0-3
  •  qml-module-qtgraphicaleffects:amd64 5.11.2-2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.11.2-3
  •  qml-module-qt-labs-settings:amd64 5.11.2-3
  •  qml-module-qtmultimedia:amd64 5.11.2-2
  •  qml-module-qtqml-models2:amd64 5.11.2-3
  •  qml-module-qtquick2:amd64 5.11.2-3
  •  qml-module-qtquick-controls2:amd64 5.11.2+dfsg-1
  •  qml-module-qtquick-controls:amd64 5.11.2-2
  •  qml-module-qtquick-controls-styles-breeze 4:5.14.3-1
  •  qml-module-qtquick-dialogs:amd64 5.11.2-2
  •  qml-module-qtquick-layouts:amd64 5.11.2-3
  •  qml-module-qtquick-privatewidgets:amd64 5.11.2-2
  •  qml-module-qtquick-templates2:amd64 5.11.2+dfsg-1
  •  qml-module-qtquick-virtualkeyboard:amd64 5.11.2+dfsg-2+b1
  •  qml-module-qtquick-window2:amd64 5.11.2-3
  •  qpdf 8.2.1-1
  •  qt5-gtk-platformtheme:amd64 5.11.2+dfsg-7
  •  qt5-image-formats-plugins:amd64 5.11.2-2
  •  qt-at-spi:amd64 0.4.0-9
  •  qtchooser 66-1
  •  qtcore4-l10n 4:4.8.7+dfsg-17
  •  qttranslations5-l10n 5.11.2-2
  •  qtwayland5:amd64 5.11.2-3
  •  quiterss 0.18.12+dfsg-1
  •  rake 12.3.1-3
  •  rar 2:5.5.0-1
  •  readline-common 7.0-5
  •  ricochet-im 1.1.4-2+b1
  •  rosa-image-writer 2.6.2.0
  •  rsync 3.1.2-2.2
  •  rsyslog 8.40.0-1
  •  rtkit 0.11-6
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.3-3
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.11
  •  ruby-minitest 5.11.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.1-1
  •  ruby-test-unit 3.2.8-1
  •  ruby-xmlrpc 0.3.0-2
  •  samba-common 2:4.9.4+dfsg-1
  •  samba-common-bin 2:4.9.4+dfsg-1
  •  samba-libs:amd64 2:4.9.4+dfsg-1
  •  sane-utils 1.0.27-3.1
  •  scdaemon 2.2.12-1
  •  sddm 0.18.0-1
  •  sddm-theme-debian-maui 0.18.0-1
  •  sddm-theme-septor 0.17.0
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  signon-plugin-oauth2 0.22-1
  •  skanlite 2.1.0.1-1
  •  smbclient 2:4.9.4+dfsg-1
  •  sni-qt:amd64 0.2.7+15.10.20150729-2
  •  socat 1.7.3.2-2
  •  sonnet-plugins 5.51.0-1+b1
  •  sound-theme-freedesktop 0.8-2
  •  sshfs 2.10+repack-2
  •  ssl-cert 1.0.39
  •  sudo 1.8.26-2
  •  sweeper 4:18.04.1-1
  •  synaptic 0.84.5
  •  system-config-printer 1.5.11-3
  •  system-config-printer-common 1.5.11-3
  •  system-config-printer-udev 1.5.11-3
  •  systemd 239-15
  •  systemd-sysv 239-15
  •  systemsettings 4:5.14.3-1
  •  sysvinit-utils 2.93-1
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-3
  •  task-cyrillic 3.48
  •  task-english 3.48
  •  task-laptop 3.48
  •  tasksel 3.48
  •  tasksel-data 3.48
  •  task-serbian 3.48
  •  task-serbian-desktop 3.48
  •  task-serbian-kde-desktop 3.48
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.9+dfsg-1
  •  telnet 0.17-41.1
  •  thunderbird 1:60.3.1-1
  •  tix 8.4.3-10
  •  tk 8.6.0+9
  •  tk8.6 8.6.9-1
  •  tor 0.3.4.9-7
  •  torbrowser-launcher 0.3.1-2
  •  tor-geoipdb 0.3.4.9-7
  •  torsocks 2.3.0-1
  •  traceroute 1:2.1.0-2
  •  tree 1.8.0-1
  •  tzdata 2018g-1
  •  ucf 3.0038+nmu1
  •  udev 239-15
  •  udisks2 2.8.1-3
  •  ufw 0.35-6
  •  unar 1.10.1-2+b3
  •  uno-libs3 6.1.3-2
  •  unrar 1:5.6.6-1
  •  unzip 6.0-21
  •  update-inetd 4.49
  •  upower 0.99.9-2
  •  ure 6.1.3-2
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:007-4+b1
  •  user-manager 4:5.14.3-1
  •  user-setup 1.79
  •  util-linux 2.33-0.2
  •  util-linux-locales 2.33-0.2
  •  uuid-runtime 2.33-0.2
  •  uvcdynctrl 0.2.4-1.1+b2
  •  uvcdynctrl-data 0.2.4-1.1
  •  va-driver-all:amd64 2.3.0-2
  •  vcdimager 2.0.1+dfsg-3
  •  vdpau-driver-all:amd64 1.1.1-9
  •  veracrypt 1.23-1
  •  vim-common 2:8.1.0549-1
  •  vim-tiny 2:8.1.0549-1
  •  vlc 3.0.5-1
  •  vlc-bin 3.0.5-1
  •  vlc-data 3.0.5-1
  •  vlc-l10n 3.0.5-1
  •  vlc-plugin-base:amd64 3.0.5-1
  •  vlc-plugin-notify:amd64 3.0.5-1
  •  vlc-plugin-qt:amd64 3.0.5-1
  •  vlc-plugin-samba:amd64 3.0.5-1
  •  vlc-plugin-skins2:amd64 3.0.5-1
  •  vlc-plugin-video-output:amd64 3.0.5-1
  •  vlc-plugin-video-splitter:amd64 3.0.5-1
  •  vlc-plugin-visualization:amd64 3.0.5-1
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20180227-1
  •  wamerican 2018.04.16-1
  •  waugtk-theme 1.0.0
  •  wget 1.20.1-1
  •  whiptail 0.52.20-8
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-13
  •  wodim 9:1.1.11-3+b2
  •  wpasupplicant 2:2.6-21
  •  x11-common 1:7.7+19
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xdg-user-dirs 0.17-1
  •  xdg-utils 1.1.3-1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-utils 1:7.7+6
  •  xinit 1.4.0-1
  •  xkb-data 2.23.1-1
  •  xml-core 0.18
  •  xserver-common 2:1.20.3-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.3-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.28.1-1
  •  xserver-xorg-input-synaptics 1.9.1-1
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.20.3-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 18.1.0-1
  •  xserver-xorg-video-ati 1:18.1.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.15-3
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-radeon 1:18.1.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xul-ext-torbirdy 0.2.6-1
  •  xxd 2:8.1.0549-1
  •  xz-utils 5.2.2-1.3
  •  youtube-dl 2018.11.07-1
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for Septor

Average rating
7.8
from 25 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Septor?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 2019.2
Rating: 10
Date: 2019-04-03
Votes: 51


Clean, simple, easy to use right out of the box/usb stick. comes with a slew of very useful tools to keep your stuff private along with a great privacy help tool ( it tells you if various parts of your computer/net etc are secure and offers some hints on what to do you get your score up to 10/10)


Was this review helpful? Yes No
Version: 2019.2
Rating: 10
Date: 2019-03-24
Votes: 35


First thing I did was get rid of Tor Browser and installed a normal stand-alone new Firefox, which works well. Every thing else works great. Smooths out the Debian install, which I never got to run correctly. Septor is the smallest full linux I have, it is almost 2 gigs smaller than Manjaro with the same main apps.


Was this review helpful? Yes No
Version: 2019.1
Rating: 1
Date: 2019-02-25
Votes: 0


It's Debian with TBB installed and the desktop wallpaper changed. Why not just use Debian and install TBB yourself? If it's supposed to be for the anonymous minded (that's what TBB is aimed at) why on earth have email programs? You could, of course, use email accounts that don't have your personal information, but it's still odd. Why can't people that fork Debian (or whatever else) and claim to have created a 'useful' security distribution realise that most people want a thing that is as small as possible, boots without fail and is real quick. GIMP? Why? LibreOffice? Why? Huge slow DE? Why? Perhaps most laughable is a privacy distro that uses Facebook! This is yet another distribution created by a teenager in their bedroom who obviously has no idea about any of the complex issues involved in remaining as anonymous as it is even possible to in today's internet. Giving people the (false) impression that using Tor makes them safe is dangerously misleading. Tor always selects the fastest nodes, which are always running at speeds that only governments could afford to run, and have been running for years. If the entry and/or exiut node are controlled by the government your privacy immediately disappears. It would appear that the developer doesn't even realise that. Lastly, what's with all the one line self reviews in this list, each of which says it's the best thing ever and gives it 10 out of 10. Dodgy design and dodgy behaviour by a single teenage 'developer'.


Was this review helpful? Yes No

See all 25 reader reviews of Septor...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly