• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Robolinux RSS
Feed DistroWatch.com: Robolinux

Robolinux

Last Update: 2018-05-10 14:29 UTC


Robolinux is a user-friendly and intuitive operating system based on the latest long term support release of Ubuntu. One of the project's more interesting features is the availability of a pre-configured virtual machine support pack with Windows XP or Windows 7 - a VirtualBox setup which allows the user to install and run the Windows operating system seamlessly alongside Robolinux. This is an optional add-on that must be downloaded from the project's online store.

Popularity (hits per day): 12 months: 69 (161), 6 months: 54 (205), 3 months: 73 (164), 4 weeks: 49 (274), 1 week: 86 (120)

Average visitor rating: 7.79/10 from 34 review(s).


Robolinux Summary
Distribution Robolinux
Home Page http://www.robolinux.org/
Mailing Lists --
User Forums http://sourceforge.net/p/robolinux/discussion/
Alternative User Forums
Documentation http://www.robolinux.org/install/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://robolinux.org/free/SourceForgeLinuxTracker.org
Bug Tracker --
Related Websites  
Reviews  
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-05-03: Distribution Release: Robolinux 9.2
 • 2018-02-10: Distribution Release: Robolinux 9.1
 • 2018-01-03: Distribution Release: Robolinux 8.10
 • 2017-06-10: Distribution Release: Robolinux 8.8.1
 • 2016-09-23: Distribution Release: Robolinux 8.6
 • 2016-06-17: Distribution Release: Robolinux 8.5
 • 2016-03-18: Distribution Release: Robolinux 8.4
 • 2015-12-05: Distribution Release: Robolinux 8.3
 • 2015-10-16: Distribution Release: Robolinux 8.2
 • 2015-09-05: Distribution Release: Robolinux 8.1 "Xfce"
 • 2015-08-13: Distribution Release: Robolinux 8.1 "MATE"
 • 2015-07-22: Distribution Release: Robolinux 8.1
 • More Robolinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.3$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.4.0$5.95
openSUSE 42.3$5.95
Manjaro 17.1.9$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 18.3 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 9.2.1 8.10 8.8.1 7.9.2
Release Date 2018-05-10 2018-01-03 2017-06-10 2016-06-16
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 1400-1600 2000-2250 1916-2200  
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop Cinnamon, MATE Cinnamon, LXDE, MATE, Xfce Cinnamon, LXDE, MATE, Xfce GNOME, KDE, LXDE, Xfce
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt)
Release Model Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd systemd SysV
Journaled File Systems ext4 ext4    
Multilingual en en en en
Asian Language Support        
Full Package List 9.2.1 8.10 8.8.1 7.9.2

Full Package List:   Robolinux 7.9.2
  Number of packages: 2,468 (download as TXT)
  ------------------------------------------------------------------
  •  a2ps 1:4.14-1.1+deb7u1
  •  accountsservice 0.6.21-8
  •  acl 2.2.51-8
  •  adduser 3.113+nmu3
  •  aisleriot 1:3.4.1-1
  •  akonadi-backend-mysql 1.7.2-3
  •  akonadi-server 1.7.2-3
  •  akregator 4:4.4.11.1+l10n-3+b1
  •  alacarte 3.5.3-1
  •  alsa-base 1.0.25+3~deb7u1
  •  alsa-utils 1.0.25-4
  •  amarok 2.6~beta1+75.g47e75df-1
  •  amarok-common 2.6~beta1+75.g47e75df-1
  •  amarok-utils 2.6~beta1+75.g47e75df-1
  •  anacron 2.3-19
  •  anjuta-common 2:3.4.3-1
  •  ant 1.8.2-4
  •  ant-optional 1.8.2-4
  •  apache2.2-bin 2.2.22-13+deb7u4
  •  apg 2.2.3.dfsg.1-2
  •  apper 0.7.2-5
  •  apper-data 0.7.2-5
  •  app-install-data 2012.06.16.1
  •  apt 0.9.7.9+deb7u7
  •  aptdaemon 0.45-2
  •  aptdaemon-data 0.45-2
  •  aptitude 0.6.8.2-1
  •  aptitude-common 0.6.8.2-1
  •  apt-utils 0.9.7.9+deb7u7
  •  apt-xapian-index 0.45
  •  argyll 1.4.0-8
  •  arj 3.10.22-10+deb7u1
  •  ark 4:4.8.4-2
  •  aspell 0.60.7~20110707-1
  •  aspell-en 7.1-0-1
  •  at-spi2-core 2.5.3-2
  •  audacity 2.0.1-1
  •  audacity-data 2.0.1-1
  •  avahi-daemon 0.6.31-2
  •  banshee 2.4.1-3+b1
  •  baobab 3.4.1-1
  •  base-files 7.1wheezy8
  •  base-passwd 3.5.26
  •  bash 4.2+dfsg-0.1+deb7u3
  •  bc 1.06.95-2+b1
  •  bind9-host 1:9.8.4.dfsg.P1-6+nmu2+deb7u4
  •  binfmt-support 2.0.12
  •  binutils 2.22-8+deb7u2
  •  bluedevil 1.2.3-1
  •  bluez 4.99-2
  •  bluez-cups 4.99-2
  •  bogofilter 1.2.2+dfsg1-2
  •  bogofilter-bdb 1.2.2+dfsg1-2
  •  bogofilter-common 1.2.2+dfsg1-2
  •  brasero 3.4.1-4
  •  brasero-common 3.4.1-4
  •  browser-plugin-gnash 0.8.11~git20120629-1+deb7u1
  •  bsdmainutils 9.0.3
  •  bsdutils 1:2.20.1-5.3
  •  busybox 1:1.20.0-7
  •  bzip2 1.0.6-4
  •  cabextract 1.4-3
  •  ca-certificates 20130119+deb7u1
  •  ca-certificates-java 20121112+nmu2
  •  caribou 0.4.4-1
  •  caribou-antler 0.4.4-1
  •  catfish 0.3.2-2+deb7u1.1
  •  cdparanoia 3.10.2+debian-10.1
  •  cdrdao 1:1.2.3-0.3
  •  cheese 3.4.2-2
  •  cheese-common 3.4.2-2
  •  chkrootkit 0.49-4.1+deb7u2
  •  cli-common 0.8.2
  •  colord 0.1.21-1
  •  compizconfig-settings-manager 0.8.4-2
  •  compiz-core 0.8.4-5.2
  •  compiz-fusion-plugins-extra 0.8.4-2
  •  compiz-fusion-plugins-main 0.8.4-2+b1
  •  compiz-gtk 0.8.4-5.2
  •  compiz-plugins 0.8.4-5.2
  •  consolekit 0.4.5-3.1
  •  console-setup 1.88
  •  console-setup-linux 1.88
  •  console-tools 1:0.2.3dbs-70
  •  coreutils 8.13-3.5
  •  cpio 2.11+dfsg-0.1+deb7u1
  •  cpp 4:4.7.2-1
  •  cpp-4.6 4.6.3-14
  •  cpp-4.7 4.7.2-5
  •  crda 1.1.2-1
  •  cron 3.0pl1-124
  •  cryptsetup-bin 2:1.4.3-4
  •  cups 1.5.3-5+deb7u6
  •  cups-bsd 1.5.3-5+deb7u6
  •  cups-client 1.5.3-5+deb7u6
  •  cups-common 1.5.3-5+deb7u6
  •  cups-filters 1.0.18-2.1+deb7u1
  •  cups-pk-helper 0.2.3-3
  •  cups-ppdc 1.5.3-5+deb7u6
  •  dash 0.5.7-3
  •  dbus 1.6.8-1+deb7u6
  •  dbus-x11 1.6.8-1+deb7u6
  •  dc 1.06.95-2+b1
  •  dconf-gsettings-backend:amd64 0.12.1-3
  •  dconf-service 0.12.1-3
  •  dconf-tools 0.12.1-3
  •  debconf 1.5.49
  •  debconf-i18n 1.5.49
  •  debian-archive-keyring 2014.3~deb7u1
  •  debianutils 4.3.2
  •  deb-multimedia-keyring 2015.6.1
  •  default-jre 1:1.6-47
  •  default-jre-headless 1:1.6-47
  •  deluge 1.3.3-2+nmu1
  •  deluge-common 1.3.3-2+nmu1
  •  deluge-gtk 1.3.3-2+nmu1
  •  desktop-base 7.0.3
  •  desktop-file-utils 0.20-0.1
  •  dialog 1.1-20120215-2
  •  dictionaries-common 1.12.11
  •  diffutils 1:3.2-6
  •  digikam 4:2.6.0-1+deb7u1
  •  digikam-data 4:2.6.0-1+deb7u1
  •  dkms 2.2.0.3-1.2
  •  dmidecode 2.11-9
  •  dmsetup 2:1.02.74-8
  •  dnsmasq-base 2.62-3+deb7u3
  •  dnsutils 1:9.8.4.dfsg.P1-6+nmu2+deb7u4
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.76.1+dfsg-1
  •  docky 2.1.4-1
  •  dolphin 4:4.8.4-2
  •  dosfstools 3.0.13-1
  •  dpkg 1.16.16
  •  dpkg-repack 1.37
  •  dragonplayer 4:4.8.4-2
  •  dvd+rw-tools 7.1-10
  •  e2fslibs:amd64 1.42.5-1.1+deb7u1
  •  e2fsprogs 1.42.5-1.1+deb7u1
  •  eject 2.1.5+deb1+cvs20081104-13
  •  empathy 3.4.2.3-2+deb7u1
  •  empathy-common 3.4.2.3-2+deb7u1
  •  enblend 4.0+dfsg-4+b3
  •  enchant 1.6.0-7
  •  enfuse 4.0+dfsg-4+b3
  •  eog 3.4.2-1+build1
  •  epdfview 0.1.8-3
  •  esound-common 0.2.41-10
  •  espeak-data:amd64 1.46.02-2
  •  evince 3.4.0-3.1
  •  evince-common 3.4.0-3.1
  •  evolution 3.4.4-3
  •  evolution-common 3.4.4-3
  •  evolution-data-server 3.4.4-3+deb7u1
  •  evolution-data-server-common 3.4.4-3+deb7u1
  •  evolution-plugins 3.4.4-3
  •  evolution-webcal 2.32.0-2+b1
  •  exfalso 2.4-1
  •  exfat-fuse 0.9.7-2
  •  exfat-utils 0.9.7-2
  •  exo-utils 0.6.2-5
  •  extlinux 2:4.05+dfsg-6+deb7u1
  •  extra-xdg-menus 1.0-4
  •  fakeroot 1.18.4-2
  •  festival 1:2.1~release-5.1
  •  festival-freebsoft-utils 0.10-3
  •  festlex-cmu 1.4.0-6
  •  festlex-poslex 1.4.0-5
  •  festvox-kallpc16k 1.4.0-5
  •  ffmpeg 8:1.0.10-dmo1
  •  file 5.11-2+deb7u8
  •  file-roller 3.4.2-1
  •  findutils 4.4.2-4
  •  finger 0.17-15
  •  firmware-atheros 0.36+wheezy.1
  •  firmware-linux-free 3.2
  •  firmware-linux-nonfree 0.36+wheezy.1
  •  firmware-ralink 0.36+wheezy.1
  •  firmware-realtek 0.36+wheezy.1
  •  flashplugin-nonfree 1:3.2+wheezy1
  •  folks-common 0.6.9-1
  •  fontconfig 2.9.0-7.1
  •  fontconfig-config 2.9.0-7.1
  •  fonts-cantarell 0.0.9-1
  •  fonts-droid 20111207+git-1
  •  fonts-freefont-ttf 20120503-1
  •  fonts-liberation 1.07.2-6
  •  fonts-lyx 2.0.3-3
  •  fonts-opensymbol 2:102.2+LibO3.5.4+dfsg2-0+deb7u4
  •  fonts-sil-gentium 20081126:1.02-12
  •  fonts-sil-gentium-basic 1.1-5
  •  fonts-stix 1.1.0-1
  •  foomatic-db 20120523-1
  •  foomatic-db-engine 4.0.8-3
  •  foomatic-filters 4.0.17-1
  •  freeglut3:amd64 2.6.0-4
  •  freepats 20060219-1
  •  freespacenotifier 4:4.8.4-6
  •  fuse 2.9.0-2+deb7u2
  •  fusion-icon 0.1.0-3
  •  galculator 1.3.4-1
  •  gcalctool 6.4.2.1-3
  •  gcc 4:4.7.2-1
  •  gcc-4.6 4.6.3-14
  •  gcc-4.6-base:amd64 4.6.3-14
  •  gcc-4.7 4.7.2-5
  •  gcc-4.7-base:amd64 4.7.2-5
  •  gcc-4.7-base:i386 4.7.2-5
  •  gconf2 3.2.5-1+build1
  •  gconf2-common 3.2.5-1+build1
  •  gconf-service 3.2.5-1+build1
  •  gcr 3.4.1-3
  •  gdebi 0.8.7
  •  gdebi-core 0.8.7
  •  gdebi-kde 0.8.7
  •  gdm3 3.4.1-8
  •  gedit 3.4.2-1
  •  gedit-common 3.4.2-1
  •  gedit-plugins 3.4.0-1
  •  genisoimage 9:1.1.11-2
  •  geoclue 0.12.0-4
  •  geoclue-hostip 0.12.0-4
  •  geoclue-localnet 0.12.0-4
  •  geoclue-manual 0.12.0-4
  •  geoclue-yahoo 0.12.0-4
  •  geoip-database 20130213-1
  •  gettext-base 0.18.1.1-9
  •  ghostscript 9.05~dfsg-6.3+deb7u1
  •  ghostscript-cups 9.05~dfsg-6.3+deb7u1
  •  gigolo 0.4.1+dfsg-1
  •  gimp 2.8.2-2+deb7u1
  •  gimp-data 2.8.2-2+deb7u1
  •  gir1.2-accountsservice-1.0 0.6.21-8
  •  gir1.2-atk-1.0 2.4.0-2
  •  gir1.2-atspi-2.0 2.5.3-2
  •  gir1.2-caribou-1.0 0.4.4-1
  •  gir1.2-clutter-1.0 1.10.8-2
  •  gir1.2-clutter-gst-1.0 1.5.4-1+build0
  •  gir1.2-cogl-1.0 1.10.2-7
  •  gir1.2-coglpango-1.0 1.10.2-7
  •  gir1.2-evince-3.0 3.4.0-3.1
  •  gir1.2-folks-0.6 0.6.9-1+b1
  •  gir1.2-freedesktop 1.32.1-1
  •  gir1.2-gck-1 3.4.1-3
  •  gir1.2-gconf-2.0 3.2.5-1+build1
  •  gir1.2-gcr-3 3.4.1-3
  •  gir1.2-gdata-0.0 0.12.0-1
  •  gir1.2-gdesktopenums-3.0 3.4.2-3
  •  gir1.2-gdkpixbuf-2.0 2.26.1-1
  •  gir1.2-gee-1.0 0.6.4-2
  •  gir1.2-gkbd-3.0 3.4.0.2-1
  •  gir1.2-glib-2.0 1.32.1-1
  •  gir1.2-gmenu-3.0 3.4.2-5
  •  gir1.2-gnomebluetooth-1.0 3.4.2-1
  •  gir1.2-gnomekeyring-1.0 3.4.1-1
  •  gir1.2-goa-1.0 3.4.2-2
  •  gir1.2-gst-plugins-base-0.10 0.10.36-1.1
  •  gir1.2-gstreamer-0.10 0.10.36-1.2
  •  gir1.2-gtk-3.0 3.4.2-7
  •  gir1.2-gtkclutter-1.0 1.2.0-2
  •  gir1.2-gtksource-3.0 3.4.2-1
  •  gir1.2-gtop-2.0 2.28.4-3
  •  gir1.2-gucharmap-2.90 1:3.4.1.1-2.1
  •  gir1.2-javascriptcoregtk-3.0 1.8.1-3.4
  •  gir1.2-json-1.0 0.14.2-1
  •  gir1.2-mutter-3.0 3.4.1-5
  •  gir1.2-networkmanager-1.0 0.9.4.0-10
  •  gir1.2-panelapplet-4.0 3.4.2.1-4
  •  gir1.2-pango-1.0 1.30.0-1
  •  gir1.2-peas-1.0 1.4.0-2
  •  gir1.2-polkit-1.0 0.105-3
  •  gir1.2-rb-3.0 2.97-2.1
  •  gir1.2-soup-2.4 2.38.1-3
  •  gir1.2-telepathyglib-0.12 0.18.2-2
  •  gir1.2-telepathylogger-0.2 0.4.0-1
  •  gir1.2-totem-1.0 3.0.1-8
  •  gir1.2-totem-plparser-1.0 3.4.2-1
  •  gir1.2-tracker-0.14 0.14.1-3
  •  gir1.2-upowerglib-1.0 0.9.17-1
  •  gir1.2-vte-2.90 1:0.32.2-1
  •  gir1.2-webkit-3.0 1.8.1-3.4
  •  gir1.2-wnck-3.0 3.4.2-1
  •  gir1.2-xkl-1.0 5.2.1-1
  •  gjs 1.32.0-5
  •  gkbd-capplet 3.4.0.2-1
  •  gksu 2.0.2-6
  •  glchess 1:3.4.2-3
  •  glib-networking:amd64 2.32.3-1
  •  glib-networking-common 2.32.3-1
  •  glib-networking-services 2.32.3-1
  •  glines 1:3.4.2-3
  •  gnash 0.8.11~git20120629-1+deb7u1
  •  gnash-common 0.8.11~git20120629-1+deb7u1
  •  gnect 1:3.4.2-3
  •  gnibbles 1:3.4.2-3
  •  gnobots2 1:3.4.2-3
  •  gnome 1:3.4+7+deb7u1
  •  gnome-accessibility-themes 3.4.2-2.1
  •  gnome-applets 3.4.1-3
  •  gnome-applets-data 3.4.1-3
  •  gnome-backgrounds 3.4.2-1
  •  gnome-bluetooth 3.4.2-1
  •  gnome-color-manager 3.4.2-1
  •  gnome-contacts 3.4.1-1+b1
  •  gnome-control-center 1:3.4.3.1-2
  •  gnome-control-center-data 1:3.4.3.1-2
  •  gnome-core 1:3.4+7+deb7u1
  •  gnome-desktop3-data 3.4.2-1
  •  gnome-dictionary 3.4.0-2
  •  gnome-disk-utility 3.0.2-3
  •  gnome-documents 0.4.2-2
  •  gnome-font-viewer 3.4.0-2
  •  gnome-games 1:3.4.2-3
  •  gnome-games-data 1:3.4.2-3
  •  gnome-games-extra-data 3.2.0-4
  •  gnome-icon-theme 3.4.0-2
  •  gnome-icon-theme-extras 3.4.0-1
  •  gnome-icon-theme-symbolic 3.4.0-2
  •  gnome-js-common 0.1.2-1
  •  gnome-keyring 3.4.1-5
  •  gnome-mag 1:0.16.3-1
  •  gnome-media 3.4.0-1
  •  gnome-menus 3.4.2-5
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 3.2.0-1
  •  gnome-online-accounts 3.4.2-2
  •  gnome-orca 3.4.2-2
  •  gnome-packagekit 3.4.2-2
  •  gnome-packagekit-data 3.4.2-2
  •  gnome-panel 3.4.2.1-4
  •  gnome-panel-data 3.4.2.1-4
  •  gnome-power-manager 3.4.0-2
  •  gnome-screensaver 3.4.1-1
  •  gnome-screenshot 3.4.1-1
  •  gnome-search-tool 3.4.0-2+b1
  •  gnome-session 3.4.2.1-4
  •  gnome-session-bin 3.4.2.1-4
  •  gnome-session-common 3.4.2.1-4
  •  gnome-session-fallback 3.4.2.1-4
  •  gnome-settings-daemon 3.4.2+git20121218.7c1322-3+deb7u3
  •  gnome-shell 3.4.2-7+deb7u1
  •  gnome-shell-common 3.4.2-7+deb7u1
  •  gnome-shell-extensions 3.4.0-2
  •  gnome-sudoku 1:3.4.2-3
  •  gnome-sushi 0.4.1-3
  •  gnome-system-log 3.4.1-3
  •  gnome-system-monitor 3.4.1-2+b1
  •  gnome-terminal 3.4.1.1-2
  •  gnome-terminal-data 3.4.1.1-2
  •  gnome-themes-standard 3.4.2-2.1
  •  gnome-themes-standard-data 3.4.2-2.1
  •  gnome-tweak-tool 3.4.0.1-2
  •  gnome-user-guide 3.4.2-1+build1
  •  gnome-user-share 3.0.2-1
  •  gnome-video-effects 0.4.0-1
  •  gnomine 1:3.4.2-3
  •  gnotravex 1:3.4.2-3
  •  gnotski 1:3.4.2-3
  •  gnuchess 6.0.2-1
  •  gnuchess-book 1.02-1
  •  gnupg 1.4.12-7+deb7u7
  •  gnupg2 2.0.19-2+deb7u2
  •  gnupg-agent 2.0.19-2+deb7u2
  •  gnuplot 4.6.0-8
  •  gnuplot-nox 4.6.0-8
  •  google-chrome-stable 43.0.2357.125-1
  •  gparted 0.12.1-2+b1
  •  gpgv 1.4.12-7+deb7u7
  •  gpicview 0.2.3-2
  •  graphviz 2.26.3-14+deb7u2
  •  grep 2.12-2
  •  grilo-plugins-0.1:amd64 0.1.19-1
  •  groff 1.21-9
  •  groff-base 1.21-9
  •  growisofs 7.1-10
  •  grub2-common 1.99-27+deb7u2
  •  grub-common 1.99-27+deb7u2
  •  grub-pc 1.99-27+deb7u2
  •  grub-pc-bin 1.99-27+deb7u2
  •  gsettings-desktop-schemas 3.4.2-3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gsfonts-x11 0.22
  •  gstreamer0.10-alsa:amd64 0.10.36-1.1
  •  gstreamer0.10-chromaprint 0.1-3
  •  gstreamer0.10-ffmpeg 1:0.10.13-dmo1
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-nice:amd64 0.1.2-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.1+deb7u2
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-plugins-really-bad:amd64 0.10.23-dmo3
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2+b2
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-x:amd64 0.10.36-1.1
  •  gtali 1:3.4.2-3
  •  gtk2-engines:amd64 1:2.20.2-2
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-oxygen:amd64 1.2.4-1
  •  gtk2-engines-pixbuf:amd64 2.24.10-2
  •  gtk2-engines-xfce 2.8.1-3
  •  gtk3-engines-oxygen:amd64 1.0.4-1
  •  gtk3-engines-unico:amd64 1.0.2-1
  •  gtklp 1.2.7-2.3
  •  gtkpod 2.1.2-1
  •  gtkpod-data 2.1.2-1
  •  gucharmap 1:3.4.1.1-2.1
  •  gufw 12.10.0-1
  •  guile-2.0-libs 2.0.5+1-3
  •  gvfs:amd64 1.12.3-4
  •  gvfs-backends 1.12.3-4
  •  gvfs-bin 1.12.3-4
  •  gvfs-common 1.12.3-4
  •  gvfs-daemons 1.12.3-4
  •  gvfs-fuse 1.12.3-4
  •  gvfs-libs:amd64 1.12.3-4
  •  gwenview 4:4.8.4-2
  •  gzip 1.5-1.1
  •  hamster-applet 2.91.3+git20120514.b9fec3e1-1
  •  hardinfo 0.5.1-1.2
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.39-1+b1
  •  hicolor-icon-theme 0.12-1
  •  hostname 3.11
  •  hpijs 3.12.6-3.1+deb7u1
  •  hpijs-ppds 3.12.6-3.1+deb7u1
  •  hplip 3.12.6-3.1+deb7u1
  •  hplip-data 3.12.6-3.1+deb7u1
  •  hplip-gui 3.12.6-3.1+deb7u1
  •  htdig 1:3.2.0b6-12
  •  htop 1.0.1-1
  •  hugin 2011.4.0+dfsg-5
  •  hugin-data 2011.4.0+dfsg-5
  •  hugin-tools 2011.4.0+dfsg-5
  •  hunspell-en-us 20070829-6
  •  hwdata 0.234-1
  •  hyphen-en-us 2.8.3-2
  •  i2p-keyring 2014.09.25
  •  iagno 1:3.4.2-3
  •  icedtea-6-jre-cacao:amd64 6b35-1.13.7-1~deb7u1
  •  icedtea-6-jre-jamvm:amd64 6b35-1.13.7-1~deb7u1
  •  icedtea-7-jre-jamvm:amd64 7u79-2.5.5-1~deb7u1
  •  icedtea-7-plugin:amd64 1.4-3~deb7u2
  •  icedtea-netx:amd64 1.4-3~deb7u2
  •  icedtea-netx-common 1.4-3~deb7u2
  •  iceweasel 31.7.0esr-1~deb7u1
  •  id3v2 0.1.12-2
  •  ifupdown 0.7.8
  •  imagemagick 8:6.7.7.10-5+deb7u3
  •  imagemagick-common 8:6.7.7.10-5+deb7u3
  •  indicator-applet 0.5.0-1
  •  indicator-application 0.5.0-1
  •  indicator-messages 0.6.0-1
  •  indicator-status-provider-mc5 0.6.0-1
  •  indicator-status-provider-pidgin 0.6.0-1
  •  info 4.13a.dfsg.1-10
  •  initramfs-tools 0.109.1
  •  initscripts 2.88dsf-41+deb7u1
  •  inkscape 0.48.3.1-1.3
  •  insserv 1.14.0-5
  •  install-info 4.13a.dfsg.1-10
  •  iproute 20120521-3+b3
  •  iptables 1.4.14-3.1
  •  iputils-ping 3:20101006-1+b1
  •  iputils-tracepath 3:20101006-1+b1
  •  isc-dhcp-client 4.2.2.dfsg.1-5+deb70u6
  •  isc-dhcp-common 4.2.2.dfsg.1-5+deb70u6
  •  iso-codes 3.41-1
  •  isomaster 1.3.9-1
  •  iw 3.4-1
  •  java-common 0.47
  •  javascript-common 7
  •  jovie 4:4.8.4-2
  •  juk 4:4.8.4-2
  •  k3b 2.0.2-6
  •  k3b-data 2.0.2-6
  •  k3b-i18n 2.0.2-6
  •  kaccessible 4:4.8.4-3
  •  kaddressbook 4:4.4.11.1+l10n-3+b1
  •  kamera 4:4.8.4-2
  •  kate 4:4.8.4-1
  •  kate-data 4:4.8.4-1
  •  katepart 4:4.8.4-1
  •  kazam 1.0.6-0crunchbang2
  •  kcalc 4:4.8.4-2
  •  kdeaccessibility 4:4.8.4+5.77+deb7u1
  •  kde-baseapps 4:4.8.4-2
  •  kde-baseapps-bin 4:4.8.4-2
  •  kde-baseapps-data 4:4.8.4-2
  •  kdebase-runtime 4:4.8.4-2
  •  kde-config-gtk-style 3:2.1-1
  •  kde-icons-mono 4:4.8.4-5
  •  kdelibs5-data 4:4.8.4-4+deb7u1
  •  kdelibs5-plugins 4:4.8.4-4+deb7u1
  •  kdelibs-bin 4:4.8.4-4+deb7u1
  •  kdemultimedia-kio-plugins 4:4.8.4-2
  •  kdepasswd 4:4.8.4-2
  •  kdepimlibs-kio-plugins 4:4.8.4-2
  •  kdepim-runtime 4:4.4.11.1-6
  •  kdeplasma-addons 4:4.8.4-1
  •  kde-plasma-desktop 5:77+deb7u1
  •  kde-runtime 4:4.8.4-2
  •  kde-runtime-data 4:4.8.4-2
  •  kde-standard 5:77+deb7u1
  •  kde-style-oxygen 4:4.8.4-6
  •  kde-style-qtcurve 1.8.12-2
  •  kdesudo 3.4.2.4-2
  •  kde-wallpapers 4:4.8.4-1
  •  kde-wallpapers-default 4:4.8.4-1
  •  kde-window-manager 4:4.8.4-6
  •  kde-workspace 4:4.8.4-6
  •  kde-workspace-bin 4:4.8.4-6
  •  kde-workspace-data 4:4.8.4-6
  •  kde-workspace-kgreet-plugins 4:4.8.4-6
  •  kdm 4:4.8.4-6
  •  kdoctools 4:4.8.4-4+deb7u1
  •  keyboard-configuration 1.88
  •  kfind 4:4.8.4-2
  •  khelpcenter4 4:4.8.4-2
  •  killyourtv-keyring 2015.03.27.1
  •  kinfocenter 4:4.8.4-6
  •  kipi-plugins 4:2.6.0-1+deb7u1
  •  kipi-plugins-common 4:2.6.0-1+deb7u1
  •  klibc-utils 2.0.1-3.1
  •  klipper 4:4.8.4-6
  •  kmag 4:4.8.4-3
  •  kmail 4:4.4.11.1+l10n-3+b1
  •  kmenuedit 4:4.8.4-6
  •  kmix 4:4.8.4-2
  •  kmod 9-3
  •  kmousetool 4:4.8.4-3
  •  kmouth 4:4.8.4-3
  •  knotes 4:4.4.11.1+l10n-3+b1
  •  konq-plugins 4:4.8.4-2
  •  konqueror 4:4.8.4-2
  •  konqueror-nsplugins 4:4.8.4-2
  •  konsole 4:4.8.4-2
  •  konversation 1.4-1+deb7u1
  •  konversation-data 1.4-1+deb7u1
  •  kopete 4:4.8.4-1+b1
  •  korganizer 4:4.4.11.1+l10n-3+b1
  •  krb5-locales 1.10.1+dfsg-5+deb7u3
  •  krfb 4:4.8.4-1+b1
  •  kscreensaver 4:4.8.4-5
  •  kscreensaver-xsavers 4:4.8.4-5
  •  ksnapshot 4:4.8.4-1
  •  ksysguard 4:4.8.4-6
  •  ksysguardd 4:4.8.4-6
  •  ktorrent 4.2.1-1
  •  ktorrent-data 4.2.1-1
  •  kuser 4:4.8.4-3
  •  kwalletmanager 4:4.8.4-3
  •  kwin-style-qtcurve 1.8.12-2
  •  kwrite 4:4.8.4-1
  •  lame 1:3.99.5-dmo2+wheezy2
  •  laptop-detect 0.13.7
  •  leafpad 0.8.18.1-3
  •  lesstif2:amd64 1:0.95.2-1.1
  •  liba52-0.7.4 0.7.4-16
  •  libaa1:amd64 1.4p5-40
  •  libaacplus2:amd64 2.0.2-dmo1
  •  libaacplus2:i386 2.0.2-dmo1
  •  libaacs0:amd64 0.4.0-1
  •  libaccountsservice0 0.6.21-8
  •  libacl1:amd64 2.2.51-8
  •  libaio1:amd64 0.3.109-3
  •  libakonadi-contact4 4:4.8.4-2
  •  libakonadi-kabc4 4:4.8.4-2
  •  libakonadi-kcal4 4:4.8.4-2
  •  libakonadi-kde4 4:4.8.4-2
  •  libakonadi-kmime4 4:4.8.4-2
  •  libakonadiprotocolinternals1 1.7.2-3
  •  libamd2.2.0 1:3.4.0-3
  •  libanjuta-3-0 2:3.4.3-1
  •  libao4 1.1.0-2
  •  libao-common 1.1.0-2
  •  libapache2-mod-dnssd 0.6-3
  •  libapache-pom-java 10-2
  •  libappindicator1 0.4.92-2
  •  libappindicator3-1 0.4.92-2
  •  libapr1 1.4.6-3+deb7u1
  •  libaprutil1 1.4.1-3
  •  libaprutil1-dbd-sqlite3 1.4.1-3
  •  libaprutil1-ldap 1.4.1-3
  •  libapt-inst1.5:amd64 0.9.7.9+deb7u7
  •  libapt-pkg4.12:amd64 0.9.7.9+deb7u7
  •  libarchive12:amd64 3.0.4-3+wheezy1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasound2:amd64 1.0.25-4
  •  libasound2:i386 1.0.25-4
  •  libasound2-plugins:amd64 1.0.25-2
  •  libasound2-plugins:i386 1.0.25-2
  •  libaspell15 0.60.7~20110707-1
  •  libasprintf0c2:amd64 0.18.1.1-9
  •  libass4:amd64 0.10.0-3
  •  libassuan0:amd64 2.0.3-1
  •  libasyncns0:amd64 0.8-4
  •  libasyncns0:i386 0.8-4
  •  libatasmart4:amd64 0.19-1
  •  libatk1.0-0:amd64 2.4.0-2
  •  libatk1.0-data 2.4.0-2
  •  libatk-adaptor:amd64 2.5.3-2
  •  libatk-adaptor-data 2.5.3-2
  •  libatk-bridge2.0-0:amd64 2.5.3-2
  •  libatkmm-1.6-1 2.22.6-1
  •  libatk-wrapper-java 0.30.4-3
  •  libatk-wrapper-java-jni:amd64 0.30.4-3
  •  libatomicparsley0:amd64 2.1.2-1
  •  libatspi1.0-0 1.32.0-2
  •  libatspi2.0-0:amd64 2.5.3-2
  •  libattica0 0.2.0-1
  •  libattr1:amd64 1:2.4.46-8
  •  libattr1:i386 1:2.4.46-8
  •  libaudio2:amd64 1.9.3-5wheezy1
  •  libaudio2:i386 1.9.3-5wheezy1
  •  libaudiofile1:amd64 0.3.4-2
  •  libaudit0 1:1.7.18-1.1
  •  libavahi-client3:amd64 0.6.31-2
  •  libavahi-client3:i386 0.6.31-2
  •  libavahi-common3:amd64 0.6.31-2
  •  libavahi-common3:i386 0.6.31-2
  •  libavahi-common-data:amd64 0.6.31-2
  •  libavahi-common-data:i386 0.6.31-2
  •  libavahi-core7:amd64 0.6.31-2
  •  libavahi-glib1:amd64 0.6.31-2
  •  libavahi-gobject0:amd64 0.6.31-2
  •  libavahi-ui-gtk3-0:amd64 0.6.31-2
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec53:amd64 7:0.10.3-dmo1
  •  libavcodec53:i386 7:0.10.3-dmo1
  •  libavcodec54:amd64 8:1.0.10-dmo1
  •  libavdevice54:amd64 8:1.0.10-dmo1
  •  libavfilter3:amd64 8:1.0.10-dmo1
  •  libavformat53:amd64 7:0.10.3-dmo1
  •  libavformat54:amd64 8:1.0.10-dmo1
  •  libavutil51:amd64 8:1.0.10-dmo1
  •  libavutil51:i386 8:1.0.10-dmo1
  •  libbabl-0.1-0:amd64 0.1.10-1
  •  libbind9-80 1:9.8.4.dfsg.P1-6+nmu2+deb7u4
  •  libblas3 1.2.20110419-5
  •  libblas3gf 1.2.20110419-5
  •  libblkid1:amd64 2.20.1-5.3
  •  libbluedevil1:amd64 1.9.2-1
  •  libbluetooth3:amd64 4.99-2
  •  libbluray1:amd64 1:0.2.2-1
  •  libbonobo2-0 2.24.3-1
  •  libbonobo2-common 2.24.3-1
  •  libbonoboui2-0 2.24.3-1
  •  libbonoboui2-common 2.24.3-1
  •  libboo2.0.9-cil 0.9.5~git20110729.r1.202a430-2
  •  libboost-filesystem1.49.0 1.49.0-3.2
  •  libboost-iostreams1.49.0 1.49.0-3.2
  •  libboost-program-options1.49.0 1.49.0-3.2
  •  libboost-python1.49.0 1.49.0-3.2
  •  libboost-regex1.49.0 1.49.0-3.2
  •  libboost-signals1.49.0 1.49.0-3.2
  •  libboost-system1.49.0 1.49.0-3.2
  •  libboost-thread1.49.0 1.49.0-3.2
  •  libbrasero-media3-1 3.4.1-4
  •  libbrlapi0.5:amd64 4.4-10+deb7u1
  •  libbs2b0 3.1.0+dfsg-2
  •  libbsd0:amd64 0.4.2-1
  •  libburn4 1.2.2-2
  •  libbz2-1.0:amd64 1.0.6-4
  •  libc6:amd64 2.13-38+deb7u8
  •  libc6-dev:amd64 2.13-38+deb7u8
  •  libc6:i386 2.13-38+deb7u8
  •  libc6-i686:i386 2.13-38+deb7u8
  •  libcaca0:amd64 0.99.beta18-1
  •  libcairo2:amd64 1.12.2-3
  •  libcairo-gobject2:amd64 1.12.2-3
  •  libcairomm-1.0-1 1.10.0-1
  •  libcairo-perl 1.090-2
  •  libcamel-1.2-33 3.4.4-3+deb7u1
  •  libcanberra0:amd64 0.28-6
  •  libcanberra-gtk0:amd64 0.28-6
  •  libcanberra-gtk3-0:amd64 0.28-6
  •  libcanberra-gtk3-module:amd64 0.28-6
  •  libcanberra-gtk-module:amd64 0.28-6
  •  libcanberra-pulse:amd64 0.28-6
  •  libcap2:amd64 1:2.22-1.2
  •  libcap2-bin 1:2.22-1.2
  •  libcap2:i386 1:2.22-1.2
  •  libcap-ng0 0.6.6-2
  •  libcaribou0:amd64 0.4.4-1
  •  libcaribou-common 0.4.4-1
  •  libcaribou-gtk3-module:amd64 0.4.4-1
  •  libcaribou-gtk-module:amd64 0.4.4-1
  •  libc-bin 2.13-38+deb7u8
  •  libcdaudio1 0.99.12p2-12
  •  libcddb2 1.3.2-3
  •  libc-dev-bin 2.13-38+deb7u8
  •  libcdio13 0.83-4
  •  libcdio-cdda1 0.83-4
  •  libcdio-paranoia1 0.83-4
  •  libcdparanoia0 3.10.2+debian-10.1
  •  libcdt4 2.26.3-14+deb7u2
  •  libcgraph5 2.26.3-14+deb7u2
  •  libchamplain-0.12-0:amd64 0.12.3-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.3-1
  •  libcheese3:amd64 3.4.2-2
  •  libcheese-gtk21:amd64 3.4.2-2
  •  libchromaprint0:amd64 0.6-2
  •  libck-connector0:amd64 0.4.5-3.1
  •  libclass-isa-perl 0.36-3
  •  libcln6 1.3.2-1.2
  •  libclucene0ldbl 0.9.21b-2+b1
  •  libclutter-1.0-0:amd64 1.10.8-2
  •  libclutter-1.0-common 1.10.8-2
  •  libcluttergesture-0.0.2-0:amd64 0.0.2.1-7
  •  libclutter-gst-1.0-0:amd64 1.5.4-1+build0
  •  libclutter-gtk-1.0-0:amd64 1.2.0-2
  •  libclutter-imcontext-0.1-0:amd64 0.1.4-3
  •  libclutter-imcontext-0.1-bin 0.1.4-3
  •  libcmis-0.2-0 0.1.0-1+b1
  •  libcogl9:amd64 1.10.2-7
  •  libcogl-common 1.10.2-7
  •  libcogl-pango0:amd64 1.10.2-7
  •  libcolamd2.7.1 1:3.4.0-3
  •  libcolorblind0 0.0.1-1
  •  libcolord1:amd64 0.1.21-1
  •  libcolord-gtk1:amd64 0.1.21-1
  •  libcomerr2:amd64 1.42.5-1.1+deb7u1
  •  libcomerr2:i386 1.42.5-1.1+deb7u1
  •  libcommons-beanutils-java 1.8.3-3
  •  libcommons-collections3-java 3.2.1-5
  •  libcommons-compress-java 1.4.1-2
  •  libcommons-digester-java 1.8.1-3
  •  libcommons-logging-java 1.1.1-9
  •  libcommons-parent-java 22-2
  •  libcompizconfig0 0.8.4-2
  •  libconsole 1:0.2.3dbs-70
  •  libcpufreq0 008-1
  •  libcroco3:amd64 0.6.6-2
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.4.3-4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9
  •  libcrystalhd3:i386 1:0.0~git20110715.fdd2f19-9
  •  libcups2:amd64 1.5.3-5+deb7u6
  •  libcups2:i386 1.5.3-5+deb7u6
  •  libcupscgi1:amd64 1.5.3-5+deb7u6
  •  libcupsdriver1:amd64 1.5.3-5+deb7u6
  •  libcupsfilters1:amd64 1.0.18-2.1+deb7u1
  •  libcupsimage2:amd64 1.5.3-5+deb7u6
  •  libcupsmime1:amd64 1.5.3-5+deb7u6
  •  libcupsppdc1:amd64 1.5.3-5+deb7u6
  •  libcurl3:amd64 7.26.0-1+wheezy13
  •  libcurl3-gnutls:amd64 7.26.0-1+wheezy13
  •  libcwidget3 0.5.16-3.4
  •  libdaemon0 0.14-2
  •  libdatrie1:amd64 0.2.5-3
  •  libdb5.1:amd64 5.1.29-5
  •  libdb5.1-java 5.1.29-5
  •  libdb5.1-java-jni:amd64 5.1.29-5
  •  libdb-java 5.1.6
  •  libdb-je-java 3.3.98-1
  •  libdbus1.0-cil 0.7.0-5
  •  libdbus-1-3:amd64 1.6.8-1+deb7u6
  •  libdbus-1-3:i386 1.6.8-1+deb7u6
  •  libdbus-glib1.0-cil 0.5.0-4
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 0.6.2-1
  •  libdbusmenu-gtk3-4:amd64 0.6.2-1
  •  libdbusmenu-gtk4:amd64 0.6.2-1
  •  libdbusmenu-qt2 0.9.0-1
  •  libdc1394-22:amd64 2.2.0-2
  •  libdca0:amd64 0.0.5-dmo1
  •  libdconf0:amd64 0.12.1-3
  •  libdebconf-kde0 0.2-2
  •  libdecoration0 0.8.4-5.2
  •  libdee-1.0-4 1.0.10-3
  •  libdevmapper1.02.1:amd64 2:1.02.74-8
  •  libdevmapper-event1.02.1:amd64 2:1.02.74-8
  •  libdirac-decoder0:amd64 1.0.2-6
  •  libdirac-encoder0:amd64 1.0.2-6
  •  libdirac-encoder0:i386 1.0.2-6
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdiscid0:amd64 0.2.2-3
  •  libdjvulibre21 3.5.25.3-1
  •  libdjvulibre-text 3.5.25.3-1
  •  libdlrestrictions1 0.15.3
  •  libdmapsharing-3.0-2 2.9.15-1
  •  libdmtx0a:amd64 0.7.2-2+build1
  •  libdns88 1:9.8.4.dfsg.P1-6+nmu2+deb7u4
  •  libdotconf1.0 1.0.13-3
  •  libdrm2:amd64 2.4.40-1~deb7u2
  •  libdrm-intel1:amd64 2.4.40-1~deb7u2
  •  libdrm-nouveau1a:amd64 2.4.40-1~deb7u2
  •  libdrm-radeon1:amd64 2.4.40-1~deb7u2
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi7 0.2.2-1
  •  libdvdnav4 4.2.0+20120524-2
  •  libdvdread4 4.2.0+20120521-2
  •  libebackend-1.2-2 3.4.4-3+deb7u1
  •  libebml3:amd64 1.2.2-2
  •  libebook-1.2-13 3.4.4-3+deb7u1
  •  libecal-1.2-11 3.4.4-3+deb7u1
  •  libedata-book-1.2-13 3.4.4-3+deb7u1
  •  libedata-cal-1.2-15 3.4.4-3+deb7u1
  •  libedataserver-1.2-16 3.4.4-3+deb7u1
  •  libedataserverui-3.0-1 3.4.4-3+deb7u1
  •  libedit2:amd64 2.11-20080614-5
  •  libegl1-mesa:amd64 8.0.5-4+deb7u2
  •  libelf1 0.152-1+wheezy1
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-7
  •  libencode-locale-perl 1.03-1
  •  libepc-1.0-3 0.4.4-1
  •  libepc-common 0.4.4-1
  •  libepc-ui-1.0-3 0.4.4-1
  •  libept1.4.12 1.0.9
  •  libescpr1:amd64 1.1.1-2
  •  libesd0:amd64 0.2.41-10+b1
  •  libespeak1:amd64 1.46.02-2
  •  libestools2.1:amd64 1:2.1~release-5
  •  libevdocument3-4 3.4.0-3.1
  •  libevent-2.0-5:amd64 2.0.19-stable-3+deb7u1
  •  libevolution 3.4.4-3
  •  libevview3-3 3.4.0-3.1
  •  libexempi3:amd64 2.2.0-1
  •  libexif12:amd64 0.6.20-3
  •  libexiv2-12 0.23-1
  •  libexo-1-0:amd64 0.6.2-5
  •  libexo-common 0.6.2-5
  •  libexo-helpers:amd64 0.6.2-5
  •  libexpat1:amd64 2.1.0-1+deb7u1
  •  libexpat1:i386 2.1.0-1+deb7u1
  •  libexttextcat0 3.2.0-2
  •  libexttextcat-data 3.2.0-2
  •  libfaac0:amd64 1:1.28-dmo3
  •  libfaac0:i386 1:1.28-dmo3
  •  libfaad2:amd64 2.7-8
  •  libfam0 2.7.0-17
  •  libfarstream-0.1-0:amd64 0.1.2-1
  •  libfdk-aac0:amd64 0.1.1-dmo1
  •  libffi5:amd64 3.0.10-3
  •  libffi5:i386 3.0.10-3
  •  libffms2-2 2.17-1
  •  libfftw3-3:amd64 3.3.2-3.1
  •  libfile-basedir-perl 0.03-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.16-1
  •  libflac++6:amd64 1.2.1-6+deb7u1
  •  libflac8:amd64 1.2.1-6+deb7u1
  •  libflac8:i386 1.2.1-6+deb7u1
  •  libflite1:amd64 1.4-release-6
  •  libfm1 0.1.17-2.1
  •  libfm-data 0.1.17-2.1
  •  libfm-gtk1 0.1.17-2.1
  •  libfm-gtk-bin 0.1.17-2.1
  •  libfolks25 0.6.9-1+b1
  •  libfolks-eds25 0.6.9-1+b1
  •  libfolks-telepathy25 0.6.9-1+b1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.9.0-7.1
  •  libfontconfig1:i386 2.9.0-7.1
  •  libfontenc1:amd64 1:1.1.1-1
  •  libfreetype6:amd64 2.4.9-1.1+deb7u1
  •  libfreetype6:i386 2.4.9-1.1+deb7u1
  •  libfribidi0:amd64 0.19.2-3
  •  libfs6:amd64 2:1.0.4-1+deb7u1
  •  libfuse2:amd64 2.9.0-2+deb7u2
  •  libgadu3 1:1.11.2-1+deb7u2
  •  libgail18:amd64 2.24.10-2
  •  libgail-3-0:amd64 3.4.2-7
  •  libgail-common:amd64 2.24.10-2
  •  libgarcon-1-0 0.1.12-1
  •  libgarcon-common 0.1.12-1
  •  libgbm1:amd64 8.0.5-4+deb7u2
  •  libgc1c2 1:7.1-9.1
  •  libgcc1:amd64 1:4.7.2-5
  •  libgcc1:i386 1:4.7.2-5
  •  libgck-1-0 3.4.1-3
  •  libgconf2.0-cil 2.24.2-3
  •  libgconf-2-4:amd64 3.2.5-1+build1
  •  libgconf2-4:amd64 3.2.5-1+build1
  •  libgconfmm-2.6-1c2 2.28.0-1
  •  libgcr-3-1 3.4.1-3
  •  libgcr-3-common 3.4.1-3
  •  libgcrypt11:amd64 1.5.0-5+deb7u3
  •  libgcrypt11:i386 1.5.0-5+deb7u3
  •  libgd2-xpm:amd64 2.0.36~rc1~dfsg-6.1+deb7u1
  •  libgdata13 0.12.0-1
  •  libgdata2.1-cil 2.1.0.0-1
  •  libgdata-common 0.12.0-1
  •  libgdbm3:amd64 1.8.3-11
  •  libgdict-1.0-6 3.4.0-2
  •  libgdict-common 3.4.0-2
  •  libgdiplus 2.10-3+b1
  •  libgdk-pixbuf2.0-0:amd64 2.26.1-1
  •  libgdk-pixbuf2.0-common 2.26.1-1
  •  libgdl-3-2:amd64 3.4.2-1
  •  libgdl-3-common 3.4.2-1
  •  libgdu0 3.0.2-3
  •  libgdu-gtk0 3.0.2-3
  •  libgee2:amd64 0.6.4-2
  •  libgegl-0.2-0:amd64 0.2.0-2+nmu1
  •  libgeoclue0 0.12.0-4
  •  libgeocode-glib0 0.99.0-1
  •  libgeoip1 1.4.8+dfsg-3
  •  libgexiv2-1 0.4.1-3
  •  libgfortran3:amd64 4.7.2-5
  •  libgif4 4.1.6-10
  •  libgimp2.0 2.8.2-2+deb7u1
  •  libgirepository-1.0-1 1.32.1-1
  •  libgjs0b 1.32.0-5
  •  libgkeyfile1.0-cil 0.1-4
  •  libgksu2-0 2.0.13~pre1-6
  •  libgl1-mesa-dri:amd64 8.0.5-4+deb7u2
  •  libgl1-mesa-glx:amd64 8.0.5-4+deb7u2
  •  libglade2-0 1:2.6.4-1
  •  libglademm-2.4-1c2a 2.6.7-2
  •  libglapi-mesa:amd64 8.0.5-4+deb7u2
  •  libgle3 3.1.0-7
  •  libglew1.7:amd64 1.7.0-3
  •  libglib2.0-0:amd64 2.33.12+really2.32.4-5
  •  libglib2.0-0:i386 2.33.12+really2.32.4-5
  •  libglib2.0-bin 2.33.12+really2.32.4-5
  •  libglib2.0-cil 2.12.10-5
  •  libglib2.0-data 2.33.12+really2.32.4-5
  •  libglibmm-2.4-1c2a:amd64 2.32.1-1
  •  libglib-perl 3:1.260-1
  •  libglu1-mesa:amd64 8.0.5-4+deb7u2
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.10-1
  •  libgmime2.6-cil 2.6.10-1
  •  libgmp10:amd64 2:5.0.5+dfsg-2
  •  libgnome2-0 2.32.1-3
  •  libgnome2-common 2.32.1-3
  •  libgnome-bluetooth10 3.4.2-1
  •  libgnomecanvas2-0 2.30.3-1.2
  •  libgnomecanvas2-common 2.30.3-1.2
  •  libgnome-desktop-2-17 2.32.1-2
  •  libgnomedesktop2.20-cil 2.26.0-8
  •  libgnome-desktop-3-2 3.4.2-1
  •  libgnomekbd7 3.4.0.2-1
  •  libgnomekbd-common 3.4.0.2-1
  •  libgnome-keyring0:amd64 3.4.1-1
  •  libgnome-keyring1.0-cil 1.0.0-4
  •  libgnome-keyring-common 3.4.1-1
  •  libgnome-mag2 1:0.16.3-1
  •  libgnome-media-profiles-3.0-0 3.0.0-1
  •  libgnome-menu-3-0 3.4.2-5
  •  libgnomeui-0 2.24.5-2
  •  libgnomeui-common 2.24.5-2
  •  libgnomevfs2-0 1:2.24.4-2
  •  libgnomevfs2-common 1:2.24.4-2
  •  libgnomevfs2-extra 1:2.24.4-2
  •  libgnutls26:amd64 2.12.20-8+deb7u3
  •  libgnutls26:i386 2.12.20-8+deb7u3
  •  libgoa-1.0-0:amd64 3.4.2-2
  •  libgoa-1.0-common 3.4.2-2
  •  libgomp1:amd64 4.7.2-5
  •  libgpg-error0:amd64 1.10-3.1
  •  libgpg-error0:i386 1.10-3.1
  •  libgpgme11 1.2.0-1.4+deb7u1
  •  libgpgme++2 4:4.8.4-2
  •  libgphoto2-2:amd64 2.4.14-2
  •  libgphoto2-l10n 2.4.14-2
  •  libgphoto2-port0:amd64 2.4.14-2
  •  libgpm2:amd64 1.20.4-6
  •  libgpod4:amd64 0.8.2-7
  •  libgpod-common 0.8.2-7
  •  libgps20:amd64 3.6-4+deb7u1
  •  libgraph4 2.26.3-14+deb7u2
  •  libgraphite2-2.0.0 1.1.3-1
  •  libgrilo-0.1-0:amd64 0.1.19-1
  •  libgs9 9.05~dfsg-6.3+deb7u1
  •  libgs9-common 9.05~dfsg-6.3+deb7u1
  •  libgsf-1-114 1.14.21-2.1
  •  libgsf-1-common 1.14.21-2.1
  •  libgsl0ldbl 1.15+dfsg.2-2
  •  libgsm1:amd64 1.0.13-4
  •  libgsm1:i386 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.10.1+dfsg-5+deb7u3
  •  libgssapi-krb5-2:i386 1.10.1+dfsg-5+deb7u3
  •  libgssdp-1.0-3 0.12.2.1-2
  •  libgstreamer0.10-0:amd64 0.10.36-1.2
  •  libgstreamer0.10-0:i386 0.10.36-1.2
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.1+deb7u2
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-1.1
  •  libgtk2.0-0:amd64 2.24.10-2
  •  libgtk2.0-bin 2.24.10-2
  •  libgtk2.0-cil 2.12.10-5
  •  libgtk2.0-common 2.24.10-2
  •  libgtk2-perl 2:1.244-1+deb7u1
  •  libgtk-3-0:amd64 3.4.2-7
  •  libgtk-3-bin 3.4.2-7
  •  libgtk-3-common 3.4.2-7
  •  libgtkglext1 1.2.0-2
  •  libgtkhtml-4.0-0 4.4.4-1
  •  libgtkhtml-4.0-common 4.4.4-1
  •  libgtkhtml-editor-4.0-0 4.4.4-1
  •  libgtkmm-2.4-1c2a 1:2.24.2-1
  •  libgtkmm-3.0-1:amd64 3.4.2-1
  •  libgtkpod1:amd64 2.1.2-1
  •  libgtk-sharp-beans-cil 2.14.1-3
  •  libgtksourceview-3.0-0:amd64 3.4.2-1
  •  libgtksourceview-3.0-common 3.4.2-1
  •  libgtkspell0 2.0.16-1
  •  libgtk-vnc-2.0-0 0.5.0-3.1
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgucharmap-2-90-7 1:3.4.1.1-2.1
  •  libgudev-1.0-0:amd64 175-7.2
  •  libgudev1.0-cil 0.1-3
  •  libgupnp-1.0-4 0.18.4-1
  •  libgupnp-av-1.0-2 0.10.3-1
  •  libgupnp-dlna-1.0-2 0.6.6-1
  •  libgupnp-igd-1.0-4:amd64 0.2.1-2
  •  libgusb2 0.1.3-5
  •  libgutenprint2 5.2.9-1
  •  libgvc5 2.26.3-14+deb7u2
  •  libgvnc-1.0-0 0.5.0-3.1
  •  libgvpr1 2.26.3-14+deb7u2
  •  libgweather-3-0 3.4.1-1+build1
  •  libgweather-common 3.4.1-1+build1
  •  libgxps2:amd64 0.2.2-2
  •  libhal1 0.5.14-8
  •  libhal-storage1 0.5.14-8
  •  libhpmud0 3.12.6-3.1+deb7u1
  •  libhsqldb-java 1.8.0.10+dfsg-0+deb7u1
  •  libhtml-format-perl 2.10-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.69-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.02-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.03-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-4
  •  libhyphen0 2.8.3-2
  •  libical0 0.48-2
  •  libicc2:amd64 2.12+argyll1.4.0-8
  •  libice6:amd64 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu48:amd64 4.8.1.1-12+deb7u2
  •  libicu4j-java 4.2.1.1-1
  •  libid3-3.8.3c2a 3.8.3-15
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.14-0.2
  •  libidn11:amd64 1.25-2
  •  libiec61883-0 1.2.0-0.1
  •  libieee1284-3:amd64 0.2.11-10
  •  libijs-0.35 0.35-8
  •  libilmbase6 1.0.1-4
  •  libimage-exiftool-perl 8.60-2
  •  libimdi0:amd64 1.4.0-8
  •  libimlib2 1.4.5-1
  •  libimobiledevice2 1.1.1-4
  •  libindicate5 0.6.92-1
  •  libindicate-gtk3 0.6.92-1
  •  libindicator3-7 0.5.0-1
  •  libindicator7 0.5.0-1
  •  libindicator-messages-status-provider1 0.6.0-1
  •  libiodbc2 3.52.7-2+deb7u1
  •  libio-socket-ip-perl 0.16-2
  •  libio-socket-ssl-perl 1.76-2
  •  libiptcdata0 1.0.4-3
  •  libisc84 1:9.8.4.dfsg.P1-6+nmu2+deb7u4
  •  libisccc80 1:9.8.4.dfsg.P1-6+nmu2+deb7u4
  •  libisccfg82 1:9.8.4.dfsg.P1-6+nmu2+deb7u4
  •  libiso9660-8 0.83-4
  •  libisofs6 1.2.2-1
  •  libitm1:amd64 4.7.2-5
  •  libiw30:amd64 30~pre9-8
  •  libjack-jackd2-0:amd64 1.9.8~dfsg.4+20120529git007cdc37-5
  •  libjack-jackd2-0:i386 1.9.8~dfsg.4+20120529git007cdc37-5
  •  libjasper1:amd64 1.900.1-13+deb7u3
  •  libjavascriptcoregtk-1.0-0 1.8.1-3.4
  •  libjavascriptcoregtk-3.0-0 1.8.1-3.4
  •  libjaxp1.3-java 1.3.05-2
  •  libjbig0:amd64 2.0-2+deb7u1
  •  libjbig0:i386 2.0-2+deb7u1
  •  libjbig2dec0 0.11+20120125-1
  •  libjim0debian2:amd64 0.73-3
  •  libjline-java 1.0-2
  •  libjpeg62:amd64 6b1-3+deb7u1
  •  libjpeg8:amd64 8d-1+deb7u1
  •  libjpeg8:i386 8d-1+deb7u1
  •  libjpeg-progs 8d-1+deb7u1
  •  libjs-jquery 1.7.2+dfsg-1
  •  libjson0:amd64 0.10-1.2
  •  libjson0:i386 0.10-1.2
  •  libjson-glib-1.0-0:amd64 0.14.2-1
  •  libjte1 1.19-1
  •  libjtidy-java 7+svn20110807-4
  •  libk3b6 2.0.2-6
  •  libk3b6-extracodecs 2.0.2-6
  •  libk5crypto3:amd64 1.10.1+dfsg-5+deb7u3
  •  libk5crypto3:i386 1.10.1+dfsg-5+deb7u3
  •  libkabc4 4:4.8.4-2
  •  libkactivities6 4:4.8.4-1
  •  libkactivities-bin 4:4.8.4-1
  •  libkarma0 0.1.2-2.3
  •  libkate1 0.4.1-1
  •  libkateinterfaces4 4:4.8.4-1
  •  libkatepartinterfaces4 4:4.8.4-1
  •  libkcal4 4:4.8.4-2
  •  libkcalcore4 4:4.8.4-2
  •  libkcalutils4 4:4.8.4-2
  •  libkcddb4 4:4.8.4-2
  •  libkcmutils4 4:4.8.4-4+deb7u1
  •  libkdcraw20 4:4.8.4-1
  •  libkdcraw-data 4:4.8.4-1
  •  libkde3support4 4:4.8.4-4+deb7u1
  •  libkdeclarative5 4:4.8.4-4+deb7u1
  •  libkdecorations4 4:4.8.4-6
  •  libkdecore5 4:4.8.4-4+deb7u1
  •  libkdepim4 4:4.4.11.1+l10n-3+b1
  •  libkdesu5 4:4.8.4-4+deb7u1
  •  libkdeui5 4:4.8.4-4+deb7u1
  •  libkdewebkit5 4:4.8.4-4+deb7u1
  •  libkdnssd4 4:4.8.4-4+deb7u1
  •  libkemoticons4 4:4.8.4-4+deb7u1
  •  libkephal4abi1 4:4.8.4-6
  •  libkexiv2-10 4:4.8.4-1
  •  libkexiv2-data 4:4.8.4-1
  •  libkeybinder0 0.2.2-4
  •  libkeyutils1:amd64 1.5.5-3+deb7u1
  •  libkeyutils1:i386 1.5.5-3+deb7u1
  •  libkfile4 4:4.8.4-4+deb7u1
  •  libkholidays4 4:4.8.4-2
  •  libkhtml5 4:4.8.4-4+deb7u1
  •  libkidletime4 4:4.8.4-4+deb7u1
  •  libkimap4 4:4.8.4-2
  •  libkimproxy4 4:4.8.4-4+deb7u1
  •  libkio5 4:4.8.4-4+deb7u1
  •  libkipi8 4:4.8.4-1
  •  libkipi-data 4:4.8.4-1
  •  libkjsapi4 4:4.8.4-4+deb7u1
  •  libkjsembed4 4:4.8.4-4+deb7u1
  •  libkldap4 4:4.8.4-2
  •  libkleo4 4:4.4.11.1+l10n-3+b1
  •  libklibc 2.0.1-3.1
  •  libkmediaplayer4 4:4.8.4-4+deb7u1
  •  libkmime4 4:4.8.4-2
  •  libkmod2:amd64 9-3
  •  libknewstuff2-4 4:4.8.4-4+deb7u1
  •  libknewstuff3-4 4:4.8.4-4+deb7u1
  •  libknotifyconfig4 4:4.8.4-4+deb7u1
  •  libkntlm4 4:4.8.4-4+deb7u1
  •  libkonq5abi1 4:4.8.4-2
  •  libkonq5-templates 4:4.8.4-2
  •  libkonq-common 4:4.8.4-2
  •  libkonqsidebarplugin4a 4:4.8.4-2
  •  libkontactinterface4 4:4.8.4-2
  •  libkopete4 4:4.8.4-1+b1
  •  libkparts4 4:4.8.4-4+deb7u1
  •  libkpathsea6 2012.20120628-4
  •  libkpgp4 4:4.4.11.1+l10n-3+b1
  •  libkpimidentities4 4:4.8.4-2
  •  libkpimtextedit4 4:4.8.4-2
  •  libkpimutils4 4:4.8.4-2
  •  libkprintutils4 4:4.8.4-4+deb7u1
  •  libkpty4 4:4.8.4-4+deb7u1
  •  libkrb5-3:amd64 1.10.1+dfsg-5+deb7u3
  •  libkrb5-3:i386 1.10.1+dfsg-5+deb7u3
  •  libkrb5support0:amd64 1.10.1+dfsg-5+deb7u3
  •  libkrb5support0:i386 1.10.1+dfsg-5+deb7u3
  •  libkresources4 4:4.8.4-2
  •  libkrosscore4 4:4.8.4-4+deb7u1
  •  libksane0 4:4.8.4-1
  •  libksane-data 4:4.8.4-1
  •  libksba8:amd64 1.2.0-2+deb7u1
  •  libkscreensaver5 4:4.8.4-6
  •  libksgrd4 4:4.8.4-6
  •  libksieve4 4:4.4.11.1+l10n-3+b1
  •  libksignalplotter4 4:4.8.4-6
  •  libktexteditor4 4:4.8.4-4+deb7u1
  •  libktnef4 4:4.8.4-2
  •  libktorrent4 1.2.1-1
  •  libktorrent-l10n 1.2.1-1
  •  libkunitconversion4 4:4.8.4-4+deb7u1
  •  libkutils4 4:4.8.4-4+deb7u1
  •  libkwineffects1abi3 4:4.8.4-6
  •  libkwinglutils1 4:4.8.4-6
  •  libkworkspace4abi1 4:4.8.4-6
  •  liblapack3 3.4.1+dfsg-1+deb70u1
  •  liblastfm0 0.4.0~git20090710-2
  •  liblcms1:amd64 1.19.dfsg-1.2
  •  liblcms1:i386 1.19.dfsg-1.2
  •  liblcms2-2:amd64 2.2+git20110628-2.2+deb7u1
  •  libldap-2.4-2:amd64 2.4.31-2
  •  liblensfun0 0.2.5-2
  •  liblensfun-data 0.2.5-2
  •  liblightdm-gobject-1-0 1.2.2-4
  •  liblinear1 1.8+dfsg-1
  •  liblinear-tools 1.8+dfsg-1
  •  liblircclient0 0.9.0~pre1-1
  •  liblocale-gettext-perl 1.05-7+b1
  •  liblockfile1:amd64 1.09-5
  •  liblockfile-bin 1.09-5
  •  libloudmouth1-0 1.4.3-9
  •  liblouis2:amd64 2.4.1-1
  •  liblouis-data 2.4.1-1
  •  liblqr-1-0:amd64 0.4.1-2
  •  libltdl7:amd64 2.4.2-1.1
  •  liblua5.1-0:amd64 5.1.5-4+deb7u1
  •  liblucene2-java 2.9.4+ds1-4
  •  liblvm2app2.2:amd64 2.02.95-8
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.03-1
  •  liblwres80 1:9.8.4.dfsg.P1-6+nmu2+deb7u4
  •  liblzma5:amd64 5.1.1alpha+20120614-2
  •  liblzma5:i386 5.1.1alpha+20120614-2
  •  liblzo2-2:amd64 2.06-1+deb7u1
  •  libmad0 0.15.1b-7
  •  libmagic1:amd64 5.11-2+deb7u8
  •  libmagick++5:amd64 8:6.7.7.10-5+deb7u3
  •  libmagickcore5:amd64 8:6.7.7.10-5+deb7u3
  •  libmagickcore5-extra:amd64 8:6.7.7.10-5+deb7u3
  •  libmagickwand5:amd64 8:6.7.7.10-5+deb7u3
  •  libmailtools-perl 2.09-1
  •  libmailtransport4 4:4.8.4-2
  •  libmarblewidget13 4:4.8.4-3
  •  libmatroska5:amd64 1.3.0-2
  •  libmcrypt4 2.5.8-3.1
  •  libmeanwhile1 1.0.2-4
  •  libmediastreamer1:amd64 3.5.2-10
  •  libmenu-cache1 0.3.3-1
  •  libmessagecore4 4:4.4.11.1+l10n-3+b1
  •  libmessagelist4 4:4.4.11.1+l10n-3+b1
  •  libmetacity-private0a 1:2.34.3-4
  •  libmhash2 0.9.9.9-1.1
  •  libmicroblog4 4:4.8.4-2
  •  libmikmod2:amd64 3.1.12-5
  •  libmimelib4 4:4.4.11.1+l10n-3+b1
  •  libmimic0 1.0.4-2.1
  •  libminiupnpc5 1.5-2
  •  libmission-control-plugins0 1:5.12.3-1
  •  libmjpegutils-2.0-0 2:2.0.0-dmo5
  •  libmms0:amd64 0.6.2-3+deb7u1
  •  libmng1:amd64 1.0.10-3
  •  libmng1:i386 1.0.10-3
  •  libmodplug1 1:0.8.8.4-3+deb7u1+git20130828
  •  libmono-addins0.2-cil 0.6.2-2
  •  libmono-addins-gui0.2-cil 0.6.2-2
  •  libmono-cairo4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-compilerservices-symbolwriter4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-corlib4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-data-tds4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-i18n4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-i18n-west4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-posix4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-security4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-sharpzip4.84-cil 2.10.8.1-8+deb7u1
  •  libmono-sqlite4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-configuration4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-core4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-data4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-drawing4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-enterpriseservices4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-runtime-serialization4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-security4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-transactions4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-web4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-web-applicationservices4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-web-services4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-xml4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-system-xml-linq4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-web4.0-cil 2.10.8.1-8+deb7u1
  •  libmono-zeroconf1.0-cil 0.9.0-4
  •  libmount1 2.20.1-5.3
  •  libmozjs10d 10.0.12esr-1
  •  libmozjs17d 17.0.10esr-1~deb7u1
  •  libmozjs185-1.0 1.8.5-1.0.0+dfsg-4
  •  libmozjs24d 24.8.1esr-2~deb7u1
  •  libmp3lame0:amd64 1:3.99.5-dmo2+wheezy2
  •  libmp3lame0:i386 1:3.99.5-dmo2+wheezy2
  •  libmpc2:amd64 0.9-4
  •  libmpcdec6:amd64 2:0.1~r459-4
  •  libmpeg2-4 0.4.1-3
  •  libmpeg2encpp-2.0-0 2:2.0.0-dmo5
  •  libmpfr4:amd64 3.1.0-5
  •  libmpg123-0:amd64 1.14.4-1
  •  libmplex2-2.0-0 2:2.0.0-dmo5
  •  libmsn0.3 4.2-2
  •  libmtdev1:amd64 1.1.2-1
  •  libmtp9:amd64 1.1.3-35-g0ece104-5
  •  libmtp-common 1.1.3-35-g0ece104-5
  •  libmtp-runtime 1.1.3-35-g0ece104-5
  •  libmusicbrainz3-6 3.0.2-2.1
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmutter0 3.4.1-5
  •  libmx-1.0-2:amd64 1.4.6-1
  •  libmx-bin 1.4.6-1
  •  libmx-common 1.4.6-1
  •  libmysqlclient18:amd64 5.5.43-0+deb7u1
  •  libmythes-1.2-0 2:1.2.2-1
  •  libnatpmp1 20110808-3
  •  libnautilus-extension1a 3.4.2-1+build1
  •  libncurses5:amd64 5.9-10
  •  libncursesw5:amd64 5.9-10
  •  libneon27-gnutls 0.29.6-3
  •  libnepomuk4 4:4.8.4-4+deb7u1
  •  libnepomukquery4a 4:4.8.4-4+deb7u1
  •  libnepomukutils4 4:4.8.4-4+deb7u1
  •  libnet-dbus-perl 1.0.0-1+b1
  •  libnetfilter-conntrack3:amd64 1.0.1-1
  •  libnet-http-perl 6.03-2
  •  libnetpbm10 2:10.0-15+b1
  •  libnet-ssleay-perl 1.48-1+b1
  •  libnettle4:amd64 2.4-3
  •  libnewt0.52 0.52.14-11.1
  •  libnewtonsoft-json4.5-cil 4.5r6-1
  •  libnfnetlink0 1.0.0-1.1
  •  libnice10:amd64 0.1.2-1
  •  libnl-3-200:amd64 3.2.7-4
  •  libnl-genl-3-200:amd64 3.2.7-4
  •  libnl-route-3-200:amd64 3.2.7-4
  •  libnm-glib4 0.9.4.0-10
  •  libnm-glib-vpn1 0.9.4.0-10
  •  libnm-gtk0 0.9.4.1-5
  •  libnm-gtk-common 0.9.4.1-5
  •  libnm-util2 0.9.4.0-10
  •  libnotify0.4-cil 0.4.0~r3032-6
  •  libnotify4:amd64 0.7.5-1
  •  libnotify-bin 0.7.5-1
  •  libnspr4-0d:amd64 2:4.9.2-1+deb7u2
  •  libnspr4:amd64 2:4.9.2-1+deb7u2
  •  libnss3-1d:amd64 2:3.14.5-1+deb7u4
  •  libnss3:amd64 2:3.14.5-1+deb7u4
  •  libnss-mdns 0.10-3.2
  •  libntrack0 016-1.1
  •  libntrack-qt4-1 016-1.1
  •  liboauth0:amd64 0.9.4-3.1
  •  libobrender27 3.5.0-7
  •  libobt0 3.5.0-7
  •  libofa0 0.9.3-5
  •  libogg0:amd64 1.3.0-4
  •  libogg0:i386 1.3.0-4
  •  libokularcore1 4:4.8.4-3+b1
  •  libopenal1:amd64 1:1.14-4
  •  libopenal-data 1:1.14-4
  •  libopencore-amrnb0:amd64 0.1.3-2
  •  libopencore-amrnb0:i386 0.1.3-2
  •  libopencore-amrwb0:amd64 0.1.3-2
  •  libopencore-amrwb0:i386 0.1.3-2
  •  libopencv-calib3d2.3 2.3.1-11
  •  libopencv-core2.3 2.3.1-11
  •  libopencv-features2d2.3 2.3.1-11
  •  libopencv-flann2.3 2.3.1-11
  •  libopencv-highgui2.3 2.3.1-11
  •  libopencv-imgproc2.3 2.3.1-11
  •  libopencv-legacy2.3 2.3.1-11
  •  libopencv-objdetect2.3 2.3.1-11
  •  libopencv-video2.3 2.3.1-11
  •  libopenexr6 1.6.1-6
  •  libopenjpeg2:amd64 1.3+dfsg-4.8
  •  libopenjpeg2:i386 1.3+dfsg-4.8
  •  libopenobex1 1.5-2+deb7u1
  •  libopenraw1:amd64 0.0.9-3+b1
  •  libopts25 1:5.12-0.1
  •  libopus0:amd64 1.1~beta-3.1
  •  liborbit2 1:2.14.19-0.1
  •  liborc-0.4-0:amd64 1:0.4.16-2
  •  liborc-0.4-0:i386 1:0.4.16-2
  •  libortp8:amd64 3.5.2-10
  •  libotr2 3.2.1-1+deb7u1
  •  libp11-kit0:amd64 0.12-3
  •  libp11-kit0:i386 0.12-3
  •  libpackagekit-glib2-14:amd64 0.7.6-3
  •  libpackagekit-qt2-2:amd64 0.7.6-3
  •  libpam0g:amd64 1.1.3-7.1
  •  libpam-cap:amd64 1:2.22-1.2
  •  libpam-ck-connector:amd64 0.4.5-3.1
  •  libpam-gnome-keyring 3.4.1-5
  •  libpam-modules:amd64 1.1.3-7.1
  •  libpam-modules-bin 1.1.3-7.1
  •  libpam-runtime 1.1.3-7.1
  •  libpanel-applet-4-0 3.4.2.1-4
  •  libpango1.0-0:amd64 1.30.0-1
  •  libpangomm-1.4-1 2.28.4-1
  •  libpango-perl 1.222-1+b1
  •  libpano13-2:amd64 2.9.18+dfsg-5
  •  libpano13-bin 2.9.18+dfsg-5
  •  libpaper1:amd64 1.1.24+nmu2
  •  libpaper-utils 1.1.24+nmu2
  •  libparted0debian1:amd64 2.3-12
  •  libpathplan4 2.26.3-14+deb7u2
  •  libpcap0.8:amd64 1.3.0-1
  •  libpci3:amd64 1:3.1.9-6
  •  libpciaccess0:amd64 0.13.1-2
  •  libpcre3:amd64 1:8.30-5
  •  libpcre3:i386 1:8.30-5
  •  libpcsclite1:amd64 1.8.4-1+deb7u1
  •  libpeas-1.0-0 1.4.0-2
  •  libpeas-common 1.4.0-2
  •  libperl5.14 5.14.2-21+deb7u2
  •  libphonon4:amd64 4:4.6.0.0-3
  •  libpipeline1:amd64 1.2.1-1
  •  libpixman-1-0:amd64 0.26.0-4+deb7u1
  •  libpkcs11-helper1:amd64 1.09-1
  •  libplasma3 4:4.8.4-4+deb7u1
  •  libplasmaclock4abi3 4:4.8.4-6
  •  libplasmagenericshell4 4:4.8.4-6
  •  libplasma-geolocation-interface4 4:4.8.4-6
  •  libplist1 1.8-1
  •  libplot2c2 2.6-3
  •  libpng12-0:amd64 1.2.49-1
  •  libpng12-0:i386 1.2.49-1
  •  libpolkit-agent-1-0:amd64 0.105-3
  •  libpolkit-backend-1-0:amd64 0.105-3
  •  libpolkit-gobject-1-0:amd64 0.105-3
  •  libpolkit-qt-1-1 0.103.0-1
  •  libpoppler19:amd64 0.18.4-6
  •  libpoppler-glib8:amd64 0.18.4-6
  •  libpoppler-qt4-3:amd64 0.18.4-6
  •  libpopt0:amd64 1.16-7
  •  libportaudio2:amd64 19+svn20111121-1
  •  libportmidi0 1:184-2.1
  •  libportsmf0 0.1~svn20101010-3
  •  libpostproc52:amd64 8:1.0.10-dmo1
  •  libprison0:amd64 1.0+dfsg-1
  •  libprocesscore4abi1 4:4.8.4-6
  •  libprocessui4a 4:4.8.4-6
  •  libprocps0:amd64 1:3.3.3-3
  •  libproxy0:amd64 0.3.1-6
  •  libpst4:amd64 0.6.54-4.1
  •  libpstoedit0c2a 3.60-2+b1
  •  libpth20 2.0.7-16
  •  libpulse0:amd64 2.0-6.1
  •  libpulse0:i386 2.0-6.1
  •  libpulse-mainloop-glib0:amd64 2.0-6.1
  •  libpurple0 2.10.10-1~deb7u1
  •  libpurple-bin 2.10.10-1~deb7u1
  •  libpython2.7 2.7.3-6+deb7u2
  •  libqalculate5:amd64 0.9.7-8
  •  libqalculate5-data 0.9.7-8
  •  libqapt1 1.3.0-2
  •  libqapt-runtime 1.3.0-2
  •  libqca2:amd64 2.0.3-4
  •  libqca2-plugin-ossl:amd64 2.0.0~beta3-2
  •  libqgpgme1 4:4.8.4-2
  •  libqimageblitz4 1:0.0.6-4
  •  libqjson0:amd64 0.7.1-7
  •  libqrencode3:amd64 3.3.0-2
  •  libqt4-dbus:amd64 4:4.8.2+dfsg-11
  •  libqt4-dbus:i386 4:4.8.2+dfsg-11
  •  libqt4-declarative:amd64 4:4.8.2+dfsg-11
  •  libqt4-designer:amd64 4:4.8.2+dfsg-11
  •  libqt4-help:amd64 4:4.8.2+dfsg-11
  •  libqt4-network:amd64 4:4.8.2+dfsg-11
  •  libqt4-network:i386 4:4.8.2+dfsg-11
  •  libqt4-opengl:amd64 4:4.8.2+dfsg-11
  •  libqt4-qt3support:amd64 4:4.8.2+dfsg-11
  •  libqt4-script:amd64 4:4.8.2+dfsg-11
  •  libqt4-scripttools:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql-mysql:amd64 4:4.8.2+dfsg-11
  •  libqt4-sql-sqlite:amd64 4:4.8.2+dfsg-11
  •  libqt4-svg:amd64 4:4.8.2+dfsg-11
  •  libqt4-test:amd64 4:4.8.2+dfsg-11
  •  libqt4-xml:amd64 4:4.8.2+dfsg-11
  •  libqt4-xml:i386 4:4.8.2+dfsg-11
  •  libqt4-xmlpatterns:amd64 4:4.8.2+dfsg-11
  •  libqtassistantclient4:amd64 4.6.3-4
  •  libqtcore4:amd64 4:4.8.2+dfsg-11
  •  libqtcore4:i386 4:4.8.2+dfsg-11
  •  libqtcore4-perl 4.8.4-1
  •  libqtdbus4:amd64 4:4.8.2+dfsg-11
  •  libqtdbus4:i386 4:4.8.2+dfsg-11
  •  libqtgui4:amd64 4:4.8.2+dfsg-11
  •  libqtgui4:i386 4:4.8.2+dfsg-11
  •  libqtgui4-perl 4.8.4-1
  •  libqtlocation1:amd64 1.2.0-3
  •  libqtruby4shared2 4:4.8.4-1
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.2.1-5
  •  libqtwebkit4:i386 2.2.1-5
  •  libquadmath0:amd64 4.7.2-5
  •  libquvi7:amd64 0.4.1-1
  •  libquvi-scripts 0.4.21-1~deb7u1
  •  libraptor2-0 2.0.8-2
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.29-1
  •  libraw1394-11:amd64 2.0.9-1
  •  libraw5:amd64 0.14.6-2
  •  librdf0 1.0.15-1+b1
  •  libreadline5:amd64 5.2+dfsg-2~deb7u1
  •  libreadline6:amd64 6.2+dfsg-0.1
  •  libregexp-java 1.5-3
  •  libreoffice 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-base 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-base-core 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-calc 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-common 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-core 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-draw 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-emailmerge 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-evolution 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-filter-binfilter 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-filter-mobiledev 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-gnome 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-gtk 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-help-en-us 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-impress 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-java-common 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-kde 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-math 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-report-builder-bin 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-style-galaxy 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-style-oxygen 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-style-tango 1:3.5.4+dfsg2-0+deb7u4
  •  libreoffice-writer 1:3.5.4+dfsg2-0+deb7u4
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.12-3
  •  librest-extras-0.7-0:amd64 0.7.12-3
  •  librhythmbox-core6 2.97-2.1
  •  librpm3 4.10.0-5+deb7u2
  •  librpmbuild3 4.10.0-5+deb7u2
  •  librpmio3 4.10.0-5+deb7u2
  •  librpmsign1 4.10.0-5+deb7u2
  •  librsvg2-2.18-cil 2.26.0-8
  •  librsvg2-2:amd64 2.36.1-2
  •  librsvg2-common:amd64 2.36.1-2
  •  librtmp0:amd64 2.4+20111222.git4e06e21-1
  •  libruby1.8 1.8.7.358-7.1+deb7u3
  •  libruby1.9.1 1.9.3.194-8.1+deb7u5
  •  libsamplerate0:amd64 0.1.8-5
  •  libsamplerate0:i386 0.1.8-5
  •  libsane:amd64 1.0.22-7.4
  •  libsane-common 1.0.22-7.4
  •  libsane-extras:amd64 1.0.22.2
  •  libsane-extras-common 1.0.22.2
  •  libsane-hpaio 3.12.6-3.1+deb7u1
  •  libsasl2-2:amd64 2.1.25.dfsg1-6+deb7u1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-6+deb7u1
  •  libsbsms10:amd64 2.0.1-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2
  •  libschroedinger-1.0-0:i386 1.0.11-2
  •  libsdl1.2debian:amd64 1.2.15-5
  •  libsdl-image1.2:amd64 1.2.12-2
  •  libsdl-mixer1.2:amd64 1.2.12-3
  •  libsdl-ttf2.0-0:amd64 2.0.11-2
  •  libseed-gtk3-0 3.2.0-2
  •  libselinux1:amd64 2.1.9-5
  •  libselinux1:i386 2.1.9-5
  •  libsemanage1:amd64 2.1.6-6
  •  libsemanage-common 2.1.6-6
  •  libsensors4:amd64 1:3.3.2-2+deb7u1
  •  libsepol1:amd64 2.1.4-3
  •  libservlet2.5-java 6.0.35-6+deb7u1
  •  libsexy2 0.1.11-2+b1
  •  libsgutils2-2 1.33-1
  •  libshout3:amd64 2.2.2-8
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2
  •  libslang2:amd64 2.2.4-15
  •  libslp1 1.2.1-9
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:amd64 2:3.6.6-6+deb7u5
  •  libsmokebase3 4:4.8.4-1
  •  libsmokekdecore4-3 4:4.8.4-1
  •  libsmokekdeui4-3 4:4.8.4-1
  •  libsmokekfile3 4:4.8.4-1
  •  libsmokekhtml3 4:4.8.4-1
  •  libsmokekio3 4:4.8.4-1
  •  libsmokeknewstuff2-3 4:4.8.4-1
  •  libsmokeknewstuff3-3 4:4.8.4-1
  •  libsmokekparts3 4:4.8.4-1
  •  libsmokektexteditor3 4:4.8.4-1
  •  libsmokekutils3 4:4.8.4-1
  •  libsmokenepomuk3 4:4.8.4-1
  •  libsmokeplasma3 4:4.8.4-1
  •  libsmokeqtcore4-3 4:4.8.4-1
  •  libsmokeqtdbus4-3 4:4.8.4-1
  •  libsmokeqtgui4-3 4:4.8.4-1
  •  libsmokeqtnetwork4-3 4:4.8.4-1
  •  libsmokeqtopengl4-3 4:4.8.4-1
  •  libsmokeqtsql4-3 4:4.8.4-1
  •  libsmokeqtsvg4-3 4:4.8.4-1
  •  libsmokeqtwebkit4-3 4:4.8.4-1
  •  libsmokeqtxml4-3 4:4.8.4-1
  •  libsmokesolid3 4:4.8.4-1
  •  libsmpeg0:amd64 0.4.5+cvs20030824-5
  •  libsndfile1:amd64 1.0.25-5
  •  libsndfile1:i386 1.0.25-5
  •  libsnmp15 5.4.3~dfsg-2.8+deb7u1
  •  libsnmp-base 5.4.3~dfsg-2.8+deb7u1
  •  libsocialweb0:amd64 0.25.20-2.1
  •  libsocialweb-client2:amd64 0.25.20-2.1
  •  libsocialweb-common 0.25.20-2.1
  •  libsocialweb-service 0.25.20-2.1
  •  libsocket-perl 2.002-1
  •  libsofia-sip-ua0 1.12.11+20110422-1
  •  libsofia-sip-ua-glib3 1.12.11+20110422-1
  •  libsolid4 4:4.8.4-4+deb7u1
  •  libsolidcontrol4abi2 4:4.8.4-6
  •  libsolidcontrolifaces4abi2 4:4.8.4-6
  •  libsonic0:amd64 0.1.17-1.1
  •  libsoprano4 2.7.6+dfsg.1-2wheezy1
  •  libsoundtouch0:amd64 1.6.0-3
  •  libsoup2.4-1:amd64 2.38.1-3
  •  libsoup-gnome2.4-1:amd64 2.38.1-3
  •  libsox2 14.4.0-3+deb7u1
  •  libsox-fmt-alsa 14.4.0-3+deb7u1
  •  libsox-fmt-base 14.4.0-3+deb7u1
  •  libspandsp2 0.0.6~pre20-3.1
  •  libspectre1:amd64 0.2.7-2
  •  libspeechd2 0.7.1-6.2
  •  libspeex1:amd64 1.2~rc1-7
  •  libspeex1:i386 1.2~rc1-7
  •  libspeexdsp1:amd64 1.2~rc1-7
  •  libspeexdsp1:i386 1.2~rc1-7
  •  libsqlite3-0:amd64 3.7.13-1+deb7u2
  •  libsqlite3-0:i386 3.7.13-1+deb7u2
  •  libsrtp0 1.4.4+20100615~dfsg-2+deb7u1
  •  libss2:amd64 1.42.5-1.1+deb7u1
  •  libssh2-1:amd64 1.4.2-1.1+deb7u1
  •  libssh-4:amd64 0.5.4-1+deb7u1
  •  libssl1.0.0:amd64 1.0.1e-2+deb7u17
  •  libssl1.0.0:i386 1.0.1e-2+deb7u17
  •  libstartup-notification0 0.12-1
  •  libstdc++6:amd64 4.7.2-5
  •  libstdc++6:i386 4.7.2-5
  •  libstreamanalyzer0 0.7.7-3
  •  libstreams0 0.7.7-3
  •  libsvga1:amd64 1:1.4.3-33
  •  libsvm-tools 3.12-1
  •  libswitch-perl 2.16-2
  •  libswresample0:amd64 8:1.0.10-dmo1
  •  libswscale2:amd64 8:1.0.10-dmo1
  •  libsyndication4 4:4.8.4-2
  •  libsystemd-daemon0:amd64 44-11+deb7u4
  •  libsystemd-login0:amd64 44-11+deb7u4
  •  libt1-5 5.1.2-3.6
  •  libtag1c2a:amd64 1.8-dmo1
  •  libtag1-vanilla:amd64 1.8-dmo1
  •  libtagc0:amd64 1.8-dmo1
  •  libtag-extras1 1.0.1-3
  •  libtaglib2.0-cil 2.0.4.0-1
  •  libtalloc2:amd64 2.0.7+git20120207-1
  •  libtar0 1.2.16-1+deb7u2
  •  libtaskmanager4abi3 4:4.8.4-6
  •  libtasn1-3:amd64 2.13-2+deb7u2
  •  libtasn1-3:i386 2.13-2+deb7u2
  •  libtbb2 4.0+r233-1
  •  libtdb1:amd64 1.2.10-2
  •  libtelepathy-farstream2:amd64 0.4.0-3
  •  libtelepathy-glib0:amd64 0.18.2-2
  •  libtelepathy-logger2:amd64 0.4.0-1
  •  libtext-charwidth-perl 0.04-7+b1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.18-2
  •  libthai-data 0.1.18-2
  •  libtheora0:amd64 1.1.1+dfsg.1-3.1
  •  libtheora0:i386 1.1.1+dfsg.1-3.1
  •  libthreadweaver4 4:4.8.4-4+deb7u1
  •  libthunar-vfs-1-2 1.2.0-3+b1
  •  libthunar-vfs-1-common 1.2.0-3
  •  libthunarx-2-0 1.2.3-4+b1
  •  libtidy-0.99-0 20091223cvs-1.2
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4:amd64 3.9.6-11
  •  libtiff4:i386 3.9.6-11
  •  libtimedate-perl 1.2000-1
  •  libtinfo5:amd64 5.9-10
  •  libtorrent-rasterbar6 0.15.10-1+b1
  •  libtotem0 3.0.1-8
  •  libtotem-plparser17 3.4.2-1
  •  libtracker-extract-0.14-0 0.14.1-3
  •  libtracker-miner-0.14-0 0.14.1-3
  •  libtracker-sparql-0.14-0 0.14.1-3
  •  libts-0.0-0:amd64 1.0-11
  •  libtumbler-1-0 0.1.25-1+b1
  •  libtwolame0 0.3.13-1
  •  libudev0:amd64 175-7.2
  •  libumfpack5.4.0 1:3.4.0-3
  •  libunique-1.0-0 1.1.6-4
  •  libunique-3.0-0 3.0.2-1
  •  libunistring0:amd64 0.9.3-5
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1 0.9.17-1
  •  liburi-perl 1.60-1
  •  libusb-0.1-4:amd64 2:0.1.12-20+nmu1
  •  libusb-1.0-0:amd64 2:1.0.11-1
  •  libusbmuxd1 1.0.7-2
  •  libustr-1.0-1:amd64 1.0.4-3
  •  libutempter0 1.1.5-4
  •  libuuid1:amd64 2.20.1-5.3
  •  libuuid1:i386 2.20.1-5.3
  •  libuuid-perl 0.02-5
  •  libv4l-0:amd64 0.8.8-3
  •  libv4lconvert0:amd64 0.8.8-3
  •  libva1:amd64 1.0.15-4
  •  libva1:i386 1.0.15-4
  •  libvamp-hostsdk3 2.4-dmo1
  •  libva-x11-1:amd64 1.0.15-4
  •  libvcdinfo0 0.7.24+dfsg-0.1
  •  libvdpau1:amd64 0.4.1-7
  •  libvirtodbc0 6.1.4+dfsg1-7
  •  libvisio-0.0-0 0.0.17-1
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7
  •  libvlc5 1:2.0.6-dmo3
  •  libvlccore5 1:2.0.6-dmo3
  •  libvo-aacenc0:amd64 0.1.2-1
  •  libvo-aacenc0:i386 0.1.2-1
  •  libvo-amrwbenc0:amd64 0.1.2-1
  •  libvo-amrwbenc0:i386 0.1.2-1
  •  libvorbis0a:amd64 1.3.2-1.3
  •  libvorbis0a:i386 1.3.2-1.3
  •  libvorbisenc2:amd64 1.3.2-1.3
  •  libvorbisenc2:i386 1.3.2-1.3
  •  libvorbisfile3:amd64 1.3.2-1.3
  •  libvorbisidec1 1.0.2+svn18153-0.2
  •  libvpx1:amd64 1.1.0-1
  •  libvpx1:i386 1.1.0-1
  •  libvte-2.90-9 1:0.32.2-1
  •  libvte-2.90-common 1:0.32.2-1
  •  libvte9 1:0.28.2-5
  •  libvte-common 1:0.28.2-5
  •  libwacom2:amd64 0.6-1
  •  libwacom-common 0.6-1
  •  libwavpack1:amd64 4.60.1-3
  •  libwayland0 0.85.0-2
  •  libwbclient0:amd64 2:3.6.6-6+deb7u5
  •  libweather-ion6 4:4.8.4-6
  •  libwebkitgtk-1.0-0 1.8.1-3.4
  •  libwebkitgtk-1.0-common 1.8.1-3.4
  •  libwebkitgtk-3.0-0 1.8.1-3.4
  •  libwebkitgtk-3.0-common 1.8.1-3.4
  •  libwebp2:amd64 0.1.3-3+nmu1
  •  libwebrtc-audio-processing-0:amd64 0.1-2
  •  libwildmidi1:amd64 0.2.3.4-2.1
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3
  •  libwmf-bin 0.2.8.4-10.3
  •  libwnck2.20-cil 2.26.0-8
  •  libwnck22 2.30.7-1
  •  libwnck-3-0 3.4.2-1
  •  libwnck-3-common 3.4.2-1
  •  libwnck-common 2.30.7-1
  •  libwpd-0.9-9 0.9.4-3
  •  libwpg-0.2-2 0.2.1-1
  •  libwps-0.2-2 0.2.7-1
  •  libwrap0:amd64 7.6.q-24
  •  libwrap0:i386 7.6.q-24
  •  libwww-perl 6.04-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 2.8.12.1-12
  •  libwxgtk2.8-0:amd64 2.8.12.1-12
  •  libx11-6:amd64 2:1.5.0-1+deb7u2
  •  libx11-6:i386 2:1.5.0-1+deb7u2
  •  libx11-data 2:1.5.0-1+deb7u2
  •  libx11-protocol-perl 0.56-4
  •  libx11-xcb1:amd64 2:1.5.0-1+deb7u2
  •  libx11-xcb1:i386 2:1.5.0-1+deb7u2
  •  libx264-123:amd64 2:0.123.2189+git35cf912-1
  •  libx264-124:amd64 3:0.124.2197+git69a0443-dmo1
  •  libx264-124:i386 3:0.124.2197+git69a0443-dmo1
  •  libx264-132:amd64 3:0.132.2310+git76a5c3a-dmo1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxalan2-java 2.7.1-7+deb7u1
  •  libxapian22 1.2.12-2
  •  libxau6:amd64 1:1.0.7-1
  •  libxau6:i386 1:1.0.7-1
  •  libxaw7:amd64 2:1.0.10-2
  •  libxcb1:amd64 1.8.1-2+deb7u1
  •  libxcb1:i386 1.8.1-2+deb7u1
  •  libxcb-composite0:amd64 1.8.1-2+deb7u1
  •  libxcb-dri2-0:amd64 1.8.1-2+deb7u1
  •  libxcb-glx0:amd64 1.8.1-2+deb7u1
  •  libxcb-keysyms1:amd64 0.3.9-1
  •  libxcb-randr0:amd64 1.8.1-2+deb7u1
  •  libxcb-render0:amd64 1.8.1-2+deb7u1
  •  libxcb-shape0:amd64 1.8.1-2+deb7u1
  •  libxcb-shm0:amd64 1.8.1-2+deb7u1
  •  libxcb-util0:amd64 0.3.8-2
  •  libxcb-xfixes0:amd64 1.8.1-2+deb7u1
  •  libxcb-xv0:amd64 1.8.1-2+deb7u1
  •  libxcomposite1:amd64 1:0.4.3-2
  •  libxcursor1:amd64 1:1.1.13-1+deb7u1
  •  libxdamage1:amd64 1:1.1.3-2
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxdot4 2.26.3-14+deb7u2
  •  libxerces2-java 2.11.0-6
  •  libxext6:amd64 2:1.3.1-2+deb7u1
  •  libxext6:i386 2:1.3.1-2+deb7u1
  •  libxfce4ui-1-0 4.8.1-1
  •  libxfce4util4 4.8.2-1
  •  libxfce4util-bin 4.8.2-1
  •  libxfce4util-common 4.8.2-1
  •  libxfcegui4-4 4.8.1-5
  •  libxfconf-0-2 4.8.1-1
  •  libxfixes3:amd64 1:5.0-4+deb7u1
  •  libxfont1 1:1.4.5-5
  •  libxft2:amd64 2.3.1-1
  •  libxi6:amd64 2:1.6.1-1+deb7u1
  •  libxi6:i386 2:1.6.1-1+deb7u1
  •  libxinerama1:amd64 2:1.1.2-1+deb7u1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml2:amd64 2.8.0+dfsg1-7+wheezy4
  •  libxml2:i386 2.8.0+dfsg1-7+wheezy4
  •  libxml2-utils 2.8.0+dfsg1-7+wheezy4
  •  libxml-commons-external-java 1.4.01-2
  •  libxml-commons-resolver1.1-java 1.2-7
  •  libxml-parser-perl 2.41-1+b1
  •  libxml-twig-perl 1:3.39-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxp6:amd64 1:1.0.1-2+deb7u1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.3.2-2+deb7u1
  •  libxrender1:amd64 1:0.9.7-1+deb7u2
  •  libxrender1:i386 1:0.9.7-1+deb7u2
  •  libxres1:amd64 2:1.0.6-1+deb7u1
  •  libxslt1.1:amd64 1.1.26-14.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:amd64 1:1.1.3-1+deb7u1
  •  libxt6:i386 1:1.1.3-1+deb7u1
  •  libxtst6:amd64 2:1.2.1-1+deb7u1
  •  libxtst6:i386 2:1.2.1-1+deb7u1
  •  libxv1:amd64 2:1.0.7-1+deb7u1
  •  libxv1:i386 2:1.0.7-1+deb7u1
  •  libxvidcore4:amd64 3:1.3.2-dmo1
  •  libxvidcore4:i386 3:1.3.2-dmo1
  •  libxvmc1 2:1.0.7-1+deb7u2
  •  libxxf86dga1:amd64 2:1.1.3-2+deb7u1
  •  libxxf86vm1:amd64 1:1.1.2-1+deb7u1
  •  libxz-java 1.0-2
  •  libyajl2 2.0.4-2
  •  libyaml-0-2:amd64 0.1.4-2+deb7u5
  •  libyelp0 3.4.2-1+b1
  •  libzbar0 0.10+doc-8
  •  libzephyr4 3.0.2-2
  •  libzthread-2.3-2:amd64 2.3.2-7
  •  libzvbi0:amd64 0.2.33-6
  •  libzvbi-common 0.2.33-6
  •  lightdm 1.2.2-4
  •  lightdm-gtk-greeter 1.1.6-2
  •  lightsoff 1:3.4.2-3
  •  linux-base 3.5
  •  linux-headers-3.2.0-4-amd64 3.2.68-1+deb7u1
  •  linux-headers-3.2.0-4-common 3.2.68-1+deb7u1
  •  linux-headers-amd64 3.2+46
  •  linux-image-3.2.0-4-amd64 3.2.68-1+deb7u1
  •  linux-image-amd64 3.2+46
  •  linux-kbuild-3.2 3.2.17-1
  •  linux-libc-dev:amd64 3.2.68-1+deb7u1
  •  live-boot 3.0.1-1
  •  live-boot-doc 3.0.1-1
  •  live-boot-initramfs-tools 3.0.1-1
  •  live-config 3.0.23-1+deb7u1
  •  live-config-doc 3.0.23-1+deb7u1
  •  live-config-sysvinit 3.0.23-1+deb7u1
  •  live-tools 3.0.20-1
  •  lm-sensors 1:3.3.2-2+deb7u1
  •  locales 2.13-38+deb7u8
  •  locate 4.4.2-4
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1
  •  logrotate 3.8.1-4
  •  lpr 1:2008.05.17+nmu1
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.1+Debian8+deb7u1
  •  lsb-release 4.1+Debian8+deb7u1
  •  luckybackup 0.4.7-2
  •  luckybackup-data 0.4.7-2
  •  lxappearance 0.5.2-1
  •  lxde 4+nmu1
  •  lxde-common 0.5.5-6
  •  lxde-core 4+nmu1
  •  lxde-icon-theme 0.5.0-1
  •  lxinput 0.3.2-1
  •  lxlauncher 0.2.2-3
  •  lxmenu-data 0.1.2-2
  •  lxpanel 0.5.10-1
  •  lxpolkit 0.1.0-4
  •  lxrandr 0.1.2-3
  •  lxsession 0.4.6.1-4
  •  lxsession-edit 0.2.0-3
  •  lxshortcut 0.1.2-3
  •  lxtask 0.1.4-3
  •  lxterminal 0.1.11-4
  •  lzma 9.22-2
  •  mahjongg 1:3.4.2-3
  •  make 3.81-8.2
  •  man-db 2.6.2-1
  •  manpages 3.44-1
  •  manpages-dev 3.44-1
  •  marble-data 4:4.8.4-3
  •  marble-plugins 4:4.8.4-3
  •  mawk 1.3.3-17
  •  media-player-info 17-1
  •  medit 1.0.93-1
  •  memtest86+ 4.20-1.1
  •  mencoder 3:1.1.1-dmo4.wheezy1
  •  menu 2.1.46
  •  menu-xdg 0.5
  •  mesa-utils 8.0.1-2+b3
  •  metacity 1:2.34.3-4
  •  metacity-common 1:2.34.3-4
  •  mime-support 3.52-1+deb7u1
  •  minissdpd 1.1.20120121-1
  •  miscfiles 1.4.2.dfsg.1-9
  •  mobile-broadband-provider-info 20140317-1~deb7u1
  •  modemmanager 0.5.2.0-2
  •  module-init-tools 9-3
  •  mono-4.0-gac 2.10.8.1-8+deb7u1
  •  mono-gac 2.10.8.1-8+deb7u1
  •  mono-runtime 2.10.8.1-8+deb7u1
  •  mount 2.20.1-5.3
  •  mousepad 0.2.16-6
  •  mousetweaks 3.4.2-1
  •  mplayer 3:1.1.1-dmo4.wheezy1
  •  mplayerthumbs 4:4.8.4-2
  •  mscompress 0.3-4
  •  mtools 4.0.17-1
  •  multiarch-support 2.13-38+deb7u8
  •  murrine-themes 0.98.4
  •  mutter-common 3.4.1-5
  •  mysql-common 5.5.43-0+deb7u1
  •  mysql-server-core-5.5 5.5.43-0+deb7u1
  •  mythes-en-us 1:3.3.0-4
  •  nano 2.2.6-1+b1
  •  nautilus 3.4.2-1+build1
  •  nautilus-data 3.4.2-1+build1
  •  nautilus-sendto 3.0.3-2+b1
  •  nautilus-sendto-empathy 3.4.2.3-2+deb7u1
  •  ncurses-base 5.9-10
  •  ncurses-bin 5.9-10
  •  ncurses-term 5.9-10
  •  ndisgtk 0.8.5-1
  •  ndiswrapper-common 1.57-1
  •  ndiswrapper-dkms 1.57-1
  •  ndiswrapper-utils-1.9 1.57-1
  •  netbase 5.0
  •  netcat-traditional 1.10-40
  •  netpbm 2:10.0-15+b1
  •  net-tools 1.60-24.2
  •  network-manager 0.9.4.0-10
  •  network-manager-gnome 0.9.4.1-5
  •  network-manager-kde 1:0.9.0.3-1
  •  network-manager-openvpn 0.9.4.0-1
  •  network-manager-openvpn-gnome 0.9.4.0-1
  •  network-manager-pptp 0.9.4.0-2
  •  network-manager-vpnc 0.9.4.0-1
  •  nmap 6.00-0.3+deb7u1
  •  notification-daemon 0.7.6-1
  •  ntfs-3g 1:2012.1.15AR.5-2.1+deb7u2
  •  ntp 1:4.2.6.p5+dfsg-2+deb7u4
  •  ntrack-module-libnl-0 016-1.1
  •  obconf 1:2.0.3+20110805+debian-1
  •  obex-data-server 0.4.5-1+b3
  •  obexd-client 0.46-1+b1
  •  odbcinst1debian2:amd64 2.2.14p2-5
  •  odbcinst 2.2.14p2-5
  •  okular 4:4.8.4-3+b1
  •  openbox 3.5.0-7
  •  openbox-themes 1.0.2
  •  openjdk-6-jre:amd64 6b35-1.13.7-1~deb7u1
  •  openjdk-6-jre-headless:amd64 6b35-1.13.7-1~deb7u1
  •  openjdk-6-jre-lib 6b35-1.13.7-1~deb7u1
  •  openjdk-7-jre:amd64 7u79-2.5.5-1~deb7u1
  •  openjdk-7-jre-headless:amd64 7u79-2.5.5-1~deb7u1
  •  openjdk-7-jre-lib 7u79-2.5.5-1~deb7u1
  •  openprinting-ppds 20120523-1
  •  openprinting-ppds-extra 20120523-1
  •  openssh-blacklist 0.4.1+nmu1
  •  openssh-blacklist-extra 0.4.1+nmu1
  •  openssh-client 1:6.0p1-4+deb7u2
  •  openssh-server 1:6.0p1-4+deb7u2
  •  openssl 1.0.1e-2+deb7u17
  •  openvpn 2.2.1-8+deb7u3
  •  orage 4.8.3-2
  •  os-prober 1.58
  •  oxygencursors 0.0.2012-06-kde4.8-2.1
  •  oxygen-icon-theme 4:4.8.4-1
  •  p7zip-full 9.20.1~dfsg.1-4+deb7u1
  •  packagekit 0.7.6-3
  •  packagekit-backend-aptcc 0.7.6-3
  •  packagekit-tools 0.7.6-3
  •  paprefs 0.9.10-1
  •  parole 0.2.0.6-1+b1
  •  passwd 1:4.1.5.1-1
  •  patch 2.6.1-3
  •  pavucontrol 1.0-1
  •  pciutils 1:3.1.9-6
  •  pcmanfm 0.9.10-3
  •  perl 5.14.2-21+deb7u2
  •  perl-base 5.14.2-21+deb7u2
  •  perlmagick 8:6.7.7.10-5+deb7u3
  •  perl-modules 5.14.2-21+deb7u2
  •  phonon:amd64 4:4.6.0.0-3
  •  phonon-backend-vlc 0.6.0-1
  •  pidgin 2.10.10-1~deb7u1
  •  pidgin-data 2.10.10-1~deb7u1
  •  pidgin-encryption 3.1-1
  •  pidgin-extprefs 0.7-2
  •  pidgin-plugin-pack 2.6.3-2
  •  pidgin-twitter 0.9.2.1-3
  •  pinentry-gtk2 0.8.1-1
  •  plasma-containments-addons 4:4.8.4-1+b2
  •  plasma-dataengines-addons 4:4.8.4-1+b2
  •  plasma-dataengines-workspace 4:4.8.4-6
  •  plasma-desktop 4:4.8.4-6
  •  plasma-desktopthemes-artwork 4:4.8.4-5
  •  plasma-runners-addons 4:4.8.4-1+b2
  •  plasma-scriptengine-javascript 4:4.8.4-2
  •  plasma-scriptengine-python 4:4.8.4-6
  •  plasma-scriptengine-ruby 4:4.8.4-6
  •  plasma-scriptengines 4:4.8.4-6
  •  plasma-scriptengine-superkaramba 4:4.8.4-3
  •  plasma-scriptengine-webkit 4:4.8.4-6
  •  plasma-wallpapers-addons 4:4.8.4-1+b2
  •  plasma-widget-folderview 4:4.8.4-2
  •  plasma-widget-lancelot 4:4.8.4-1+b2
  •  plasma-widget-networkmanagement 0.9.0.3-1
  •  plasma-widgets-addons 4:4.8.4-1+b2
  •  plasma-widgets-workspace 4:4.8.4-6
  •  pm-utils 1.4.1-9
  •  policykit-1 0.105-3
  •  policykit-1-gnome 0.105-2
  •  polkit-kde-1 0.99.0-3
  •  poppler-data 0.4.5-10
  •  poppler-utils 0.18.4-6
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5.1+deb7u2
  •  pptp-linux 1.7.2-7
  •  printer-driver-all 0.20120416
  •  printer-driver-c2050 0.3b-4
  •  printer-driver-c2esp 24-2
  •  printer-driver-cjet 0.8.9-3
  •  printer-driver-escpr 1.1.1-2
  •  printer-driver-foo2zjs 20120510dfsg0-1
  •  printer-driver-gutenprint 5.2.9-1
  •  printer-driver-hpcups 3.12.6-3.1+deb7u1
  •  printer-driver-hpijs 3.12.6-3.1+deb7u1
  •  printer-driver-m2300w 0.51-7
  •  printer-driver-min12xxw 0.0.9-6
  •  printer-driver-pnm2ppa 1.13-4
  •  printer-driver-postscript-hp 3.12.6-3.1+deb7u1
  •  printer-driver-ptouch 1.3-4
  •  printer-driver-pxljr 1.3+repack0-2
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn306-2
  •  procps 1:3.3.3-3
  •  psmisc 22.19-1+deb7u1
  •  pstoedit 3.60-2+b1
  •  psutils 1.17.dfsg-1
  •  pulseaudio 2.0-6.1
  •  pulseaudio-module-gconf 2.0-6.1
  •  pulseaudio-module-x11 2.0-6.1
  •  pulseaudio-module-zeroconf 2.0-6.1
  •  pulseaudio-utils 2.0-6.1
  •  pv 1.2.0-1
  •  pyppd 0.4.9-6
  •  python2.7 2.7.3-6+deb7u2
  •  python 2.7.3-4+deb7u1
  •  python2.7-minimal 2.7.3-6+deb7u2
  •  python-alsaaudio 0.5+svn36-1+b2
  •  python-apt 0.8.8.2
  •  python-apt-common 0.8.8.2
  •  python-aptdaemon 0.45-2
  •  python-aptdaemon.gtk3widgets 0.45-2
  •  python-beautifulsoup 3.2.1-1
  •  python-brlapi 4.4-10+deb7u1
  •  python-cairo 1.8.8-1+b2
  •  python-cddb 1.4-5.1+b3
  •  python-chardet 2.0.1-2
  •  python-compizconfig 0.8.4-2+b1
  •  python-cups 1.9.48-1.1
  •  python-cupshelpers 1.3.7-4
  •  python-dbus 1.1.1-1
  •  python-dbus-dev 1.1.1-1
  •  python-debian 0.1.21
  •  python-defer 1.0.6-2
  •  python-feedparser 5.1.2-1
  •  python-gconf 2.28.1+dfsg-1
  •  python-gi 3.2.2-2
  •  python-gi-cairo 3.2.2-2
  •  python-glade2 2.24.0-3+b1
  •  python-gnome2 2.28.1+dfsg-1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject-2 2.28.6-10
  •  python-gobject 3.2.2-2
  •  python-gpod 0.8.2-7
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-3+b1
  •  python-httplib2 0.7.4-2+deb7u1
  •  python-imaging 1.1.7-4+deb7u1
  •  python-indicate 0.6.92-1
  •  python-kde4 4:4.8.4-1
  •  python-keybinder 0.2.2-4
  •  python-libtorrent 0.15.10-1+b1
  •  python-libxml2 2.8.0+dfsg1-7+wheezy4
  •  python-louis 2.4.1-1
  •  python-mako 0.7.0-1.1
  •  python-markupsafe 0.15-1
  •  python-minimal 2.7.3-4+deb7u1
  •  python-mmkeys 1.6.2.1-5
  •  python-musicbrainz2 0.7.4-1
  •  python-mutagen 1.20-1
  •  python-notify 0.1.1-3
  •  python-numpy 1:1.6.2-1.2
  •  python-openssl 0.13-2+deb7u1
  •  python-packagekit 0.7.6-3
  •  python-pam 0.4.2-13
  •  python-pexpect 2.4-1
  •  python-pkg-resources 0.6.24-1
  •  python-pyatspi2 2.5.3+dfsg-3
  •  python-pyatspi 2.5.3+dfsg-3
  •  python-pycurl 7.19.0-5
  •  python-pygame 1.9.1release+dfsg-8
  •  python-pyinotify 0.9.3-1.1
  •  python-pyorbit 2.24.0-6+b1
  •  python-qt4 4.9.3-4
  •  python-qt4-dbus 4.9.3-4
  •  python-renderpm 2.5-1.1
  •  python-reportlab 2.5-1.1
  •  python-reportlab-accel 2.5-1.1
  •  python-serial 2.5-2.1
  •  python-sip 4.13.3-2
  •  python-software-properties 0.82.7.1debian1
  •  python-speechd 0.7.1-6.2
  •  python-support 1.0.15
  •  python-twisted-bin 12.0.0-1
  •  python-twisted-core 12.0.0-1
  •  python-twisted-web 12.0.0-1
  •  python-uno 1:3.5.4+dfsg2-0+deb7u4
  •  python-utidylib 0.2-8
  •  python-vte 1:0.28.2-5
  •  python-wnck 2.32.0+dfsg-2+b1
  •  python-xapian 1.2.12-2
  •  python-xdg 0.19-5
  •  python-xlib 0.14+20091101-1
  •  python-zeitgeist 0.9.0.1-1
  •  python-zope.interface 3.6.1-3
  •  qapt-batch 1.3.0-2
  •  qdbus 4:4.8.2+dfsg-11
  •  quadrapassel 1:3.4.2-3
  •  quodlibet 2.4-1
  •  quodlibet-plugins 1:2.4-1
  •  rar 2:4.0.b3-1
  •  rarian-compat 0.8.1-5
  •  rcconf 2.5
  •  rdesktop 1.7.1-1
  •  readline-common 6.2+dfsg-0.1
  •  remastersys 3.0.0-1
  •  rhythmbox 2.97-2.1
  •  rhythmbox-data 2.97-2.1
  •  rhythmbox-plugin-cdrecorder 2.97-2.1
  •  rhythmbox-plugins 2.97-2.1
  •  ristretto 0.3.7-1
  •  rpm2cpio 4.10.0-5+deb7u2
  •  rpm 4.10.0-5+deb7u2
  •  rpm-common 4.10.0-5+deb7u2
  •  rsync 3.0.9-4
  •  rsyslog 5.8.11-3+deb7u2
  •  rtkit 0.10-2+wheezy1
  •  ruby 1:1.9.3
  •  ruby1.8 1.8.7.358-7.1+deb7u3
  •  ruby1.9.1 1.9.3.194-8.1+deb7u5
  •  ruby-kde4 4:4.8.4-1
  •  ruby-plasma 4:4.8.4-1
  •  ruby-qt4 4:4.8.4-1
  •  ruby-qt4-webkit 4:4.8.4-1
  •  rygel 0.14.3-2+deb7u1
  •  rygel-playbin 0.14.3-2+deb7u1
  •  rygel-preferences 0.14.3-2+deb7u1
  •  rygel-tracker 0.14.3-2+deb7u1
  •  samba-common 2:3.6.6-6+deb7u5
  •  samba-common-bin 2:3.6.6-6+deb7u5
  •  sane-utils 1.0.22-7.4
  •  seahorse 3.4.1-2
  •  sed 4.2.1-10
  •  sensible-utils 0.0.7
  •  sgml-base 1.26+nmu4
  •  sgml-data 2.0.8
  •  shared-desktop-ontologies 0.10.0-1
  •  shared-mime-info 1.0-1+b1
  •  shimmer-themes-greybird 1.0.8+git20130118-0shimmer1
  •  shotwell 0.12.3-2+deb7u1
  •  shotwell-common 0.12.3-2+deb7u1
  •  simple-scan 3.4.2-1
  •  skype 4.3.0.37-1
  •  smbclient 2:3.6.6-6+deb7u5
  •  software-properties-common 0.82.7.1debian1
  •  software-properties-gtk 0.82.7.1debian1
  •  software-properties-kde 0.82.7.1debian1
  •  soprano-daemon 2.7.6+dfsg.1-2wheezy1
  •  sound-icons 0.1-3
  •  sound-juicer 3.4.0-3
  •  sound-theme-freedesktop 0.7.pristine-2
  •  sox 14.4.0-3+deb7u1
  •  speech-dispatcher 0.7.1-6.2
  •  speech-dispatcher-festival 0.7.1-6.2
  •  squashfs-tools 1:4.2-5
  •  squeeze 0.2.3-12
  •  ssh 1:6.0p1-4+deb7u2
  •  ssl-cert 1.0.32
  •  startupmanager 1.9.13-5
  •  steghide 0.5.1-9+b2
  •  sudo 1.8.5p2-1+nmu2
  •  sweeper 4:4.8.4-1
  •  swell-foop 1:3.4.2-3
  •  synaptic 0.75.13
  •  syslinux 2:4.05+dfsg-6+deb7u1
  •  syslinux-common 2:4.05+dfsg-6+deb7u1
  •  syslinux-themes-debian 11-1.1
  •  syslinux-themes-debian-wheezy 11-1.1
  •  system-config-printer 1.3.7-4
  •  system-config-printer-udev 1.3.7-4
  •  systemsettings 4:4.8.4-6
  •  sysvinit 2.88dsf-41+deb7u1
  •  sysvinit-utils 2.88dsf-41+deb7u1
  •  sysv-rc 2.88dsf-41+deb7u1
  •  tango-icon-theme 0.8.90-5
  •  tar 1.26+dfsg-0.1
  •  task-desktop 3.14.1
  •  task-gnome-desktop 3.14.1
  •  task-kde-desktop 3.14.1
  •  task-lxde-desktop 3.14.1
  •  tasksel 3.14.1
  •  tasksel-data 3.14.1
  •  task-xfce-desktop 3.14.1
  •  tcpd 7.6.q-24
  •  telepathy-gabble 0.16.7-0+deb7u1
  •  telepathy-haze 0.6.0-1
  •  telepathy-idle 0.1.11-2+deb7u1
  •  telepathy-logger 0.4.0-1
  •  telepathy-mission-control-5 1:5.12.3-1
  •  telepathy-rakia 0.7.4-1
  •  telepathy-salut 0.8.1-1
  •  terminator 0.95-1
  •  thunar 1.2.3-4+b1
  •  thunar-archive-plugin 0.3.0-4
  •  thunar-data 1.2.3-4
  •  thunar-media-tags-plugin 0.2.0-1
  •  thunar-volman 0.6.1-1
  •  tomboy 1.10.0-2
  •  totem 3.0.1-8
  •  totem-common 3.0.1-8
  •  totem-plugins 3.0.1-8
  •  traceroute 1:2.0.18-3
  •  tracker 0.14.1-3
  •  tracker-extract 0.14.1-3
  •  tracker-gui 0.14.1-3
  •  tracker-miner-fs 0.14.1-3
  •  tracker-utils 0.14.1-3
  •  transmission-common 2.52-3+nmu2
  •  transmission-gtk 2.52-3+nmu2
  •  tsconf 1.0-11
  •  ttf-dejavu 2.33-3
  •  ttf-dejavu-core 2.33-3
  •  ttf-dejavu-extra 2.33-3
  •  ttf-liberation 1.07.2-6
  •  ttf-mscorefonts-installer 3.4+nmu1
  •  ttf-sil-gentium-basic 1.1-5
  •  tumbler 0.1.25-1+b1
  •  tumbler-common 0.1.25-1
  •  tzdata 2015d-0+deb7u1
  •  tzdata-java 2015d-0+deb7u1
  •  ucf 3.0025+nmu3
  •  udev 175-7.2
  •  udisks 1.0.4-7wheezy1
  •  ufraw-batch 0.18-2
  •  ufw 0.31.1-2
  •  unattended-upgrades 0.79.5+wheezy1
  •  unetbootin 575-1
  •  unetbootin-translations 575-1
  •  unoconv 0.5-1
  •  uno-libs3 3.5.4+dfsg2-0+deb7u4
  •  unrar-free 1:0.0.1+cvs20071127-2
  •  unzip 6.0-8+deb7u2
  •  update-inetd 4.43
  •  update-manager-core 0.200.5-2.1
  •  update-manager-gnome 0.200.5-2.1
  •  update-notifier 0.99.3debian11
  •  update-notifier-common 0.99.3debian11
  •  upower 0.9.17-1
  •  ure 3.5.4+dfsg2-0+deb7u4
  •  usb-modeswitch 1.2.3+repack0-1
  •  usb-modeswitch-data 20120815-2
  •  usbmuxd 1.0.7-2
  •  usbutils 1:005-3
  •  user-setup 1.48
  •  util-linux 2.20.1-5.3
  •  uuid-runtime 2.20.1-5.3
  •  vbetool 1.1-2
  •  vcdimager 0.7.24+dfsg-0.1
  •  vim-common 2:7.3.547-7
  •  vim-tiny 2:7.3.547-7
  •  vinagre 3.4.2-2
  •  vino 3.4.2-1+b1
  •  virtualbox-4.3 4.3.28-100309~Debian~wheezy
  •  virtuoso-minimal 6.1.4+dfsg1-7
  •  virtuoso-opensource-6.1-bin 6.1.4+dfsg1-7
  •  virtuoso-opensource-6.1-common 6.1.4+dfsg1-7
  •  vlc 1:2.0.6-dmo3
  •  vlc-data 1:2.0.6-dmo3
  •  vlc-nox 1:2.0.6-dmo3
  •  vlc-plugin-notify 1:2.0.6-dmo3
  •  vlc-plugin-pulse 1:2.0.6-dmo3
  •  volti 0.2.3-5
  •  volumeicon-alsa 0.4.6-1
  •  vorbis-tools 1.4.0-1
  •  vpnc 0.5.3r512-2
  •  w64codecs:amd64 1:20071007-dmo2
  •  wdiff 1.1.2-1
  •  wget 1.13.4-3+deb7u2
  •  whiptail 0.52.14-11.1
  •  whois 5.1.1~deb7u1
  •  wireless-regdb 2014.10.07-1~deb7u1
  •  wodim 9:1.1.11-2
  •  wpasupplicant 1.0-3+deb7u2
  •  wwwconfig-common 0.2.2
  •  x11-apps 7.7~2
  •  x11-common 1:7.7+3~deb7u1
  •  x11-session-utils 7.6+2
  •  x11-utils 7.7~1
  •  x11-xfs-utils 7.7~1
  •  x11-xkb-utils 7.7~1
  •  x11-xserver-utils 7.7~3
  •  x264 3:0.132.2310+git76a5c3a-dmo1
  •  xarchiver 1:0.5.2+20090319+dfsg-4.1
  •  xauth 1:1.0.7-1
  •  xbitmaps 1.1.1-1
  •  xbrlapi 4.4-10+deb7u1
  •  xdg-user-dirs 0.14-1
  •  xdg-user-dirs-gtk 0.9-1
  •  xdg-utils 1.1.0~rc1+git20111210-6+deb7u3
  •  xfburn 0.4.3-5
  •  xfce4 4.8.0.3
  •  xfce4-appfinder 4.8.0-3
  •  xfce4-artwork 0.1.1a~git+20110420-1
  •  xfce4-battery-plugin 1.0.5-1+b1
  •  xfce4-clipman 2:1.2.3-1+b1
  •  xfce4-clipman-plugin 2:1.2.3-1+b1
  •  xfce4-cpufreq-plugin 1.0.0-4+b1
  •  xfce4-cpugraph-plugin 1.0.3-1+b1
  •  xfce4-datetime-plugin 0.6.1-3+b1
  •  xfce4-dict 0.6.0-5+b1
  •  xfce4-diskperf-plugin 2.5.4-1+b1
  •  xfce4-fsguard-plugin 1.0.1-1+b1
  •  xfce4-genmon-plugin 3.4.0-1+b1
  •  xfce4-goodies 4.8.2
  •  xfce4-linelight-plugin 0.1.7-2+b1
  •  xfce4-mailwatch-plugin 1.1.0-5+b1
  •  xfce4-mixer 4.8.0-3+b1
  •  xfce4-mount-plugin 0.6.4-1+b1
  •  xfce4-netload-plugin 1.1.0-1+b1
  •  xfce4-notes 1.7.7-2+b1
  •  xfce4-notes-plugin 1.7.7-2+b1
  •  xfce4-notifyd 0.2.2-2
  •  xfce4-panel 4.8.6-4
  •  xfce4-places-plugin 1.3.0-1+b1
  •  xfce4-power-manager 1.0.11-2+b1
  •  xfce4-power-manager-data 1.0.11-2
  •  xfce4-quicklauncher-plugin 1.9.4-9+b1
  •  xfce4-screenshooter 1.8.1-1+b1
  •  xfce4-sensors-plugin 1.2.5-1+b1
  •  xfce4-session 4.8.3-3
  •  xfce4-settings 4.8.3-2
  •  xfce4-smartbookmark-plugin 0.4.4-1+b1
  •  xfce4-systemload-plugin 1.1.1-1+b1
  •  xfce4-taskmanager 1.0.0-2
  •  xfce4-terminal 0.4.8-1+b1
  •  xfce4-timer-plugin 0.6.3-1+b1
  •  xfce4-utils 4.8.3-2
  •  xfce4-verve-plugin 1.0.0-1+b1
  •  xfce4-volumed 0.1.13-3
  •  xfce4-wavelan-plugin 0.5.11-1+b1
  •  xfce4-weather-plugin 0.7.4-5
  •  xfce4-whiskermenu-plugin 1.4.0-1
  •  xfce4-xkb-plugin 0.5.4.3-1+b1
  •  xfce-keyboard-shortcuts 4.8.1-1
  •  xfconf 4.8.1-1
  •  xfdesktop4 4.8.3-2
  •  xfdesktop4-data 4.8.3-2
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 6
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1
  •  xfprint4 4.6.1-3
  •  xfwm4 4.8.3-2
  •  xfwm4-themes 4.6.0-3
  •  xinit 1.3.2-1
  •  xinput 1.6.0-1
  •  xkb-data 2.5.1-3
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+3~deb7u1
  •  xorg-docs-core 1:1.6-1
  •  xpdf 3.03-10
  •  xsane 0.998-3+b1
  •  xsane-common 0.998-3
  •  xscreensaver 5.15-3
  •  xscreensaver-data 5.15-3
  •  xscreensaver-data-extra 5.15-3
  •  xscreensaver-gl 5.15-3
  •  xscreensaver-gl-extra 5.15-3
  •  xscreensaver-screensaver-bsod 5.15-3
  •  xserver-common 2:1.12.4-6+deb7u6
  •  xserver-xephyr 2:1.12.4-6+deb7u6
  •  xserver-xorg 1:7.7+3~deb7u1
  •  xserver-xorg-core 2:1.12.4-6+deb7u6
  •  xserver-xorg-input-all 1:7.7+3~deb7u1
  •  xserver-xorg-input-evdev 1:2.7.0-1+b1
  •  xserver-xorg-input-mouse 1:1.7.2-3
  •  xserver-xorg-input-synaptics 1.6.2-2
  •  xserver-xorg-input-vmmouse 1:12.9.0-1
  •  xserver-xorg-input-wacom 0.15.0+20120515-2
  •  xserver-xorg-video-all 1:7.7+3~deb7u1
  •  xserver-xorg-video-apm 1:1.2.3-3
  •  xserver-xorg-video-ark 1:0.7.4-1+b1
  •  xserver-xorg-video-ati 1:6.14.4-8
  •  xserver-xorg-video-chips 1:1.2.4-2
  •  xserver-xorg-video-cirrus 1:1.4.0-2
  •  xserver-xorg-video-fbdev 1:0.4.2-4+b3
  •  xserver-xorg-video-i128 1:1.3.5-1+b1
  •  xserver-xorg-video-intel 2:2.19.0-6
  •  xserver-xorg-video-mach64 6.9.1-2
  •  xserver-xorg-video-mga 1:1.5.0-3
  •  xserver-xorg-video-neomagic 1:1.2.6-1
  •  xserver-xorg-video-nouveau 1:1.0.1-5
  •  xserver-xorg-video-openchrome 1:0.2.906-2+deb7u1
  •  xserver-xorg-video-r128 6.8.2-1
  •  xserver-xorg-video-radeon 1:6.14.4-8
  •  xserver-xorg-video-rendition 1:4.2.4-3
  •  xserver-xorg-video-s3 1:0.6.3-5
  •  xserver-xorg-video-s3virge 1:1.10.4-5
  •  xserver-xorg-video-savage 1:2.3.4-1
  •  xserver-xorg-video-siliconmotion 1:1.7.6-1
  •  xserver-xorg-video-sis 1:0.10.4-1
  •  xserver-xorg-video-sisusb 1:0.9.4-3
  •  xserver-xorg-video-tdfx 1:1.4.4-1
  •  xserver-xorg-video-trident 1:1.3.5-1
  •  xserver-xorg-video-tseng 1:1.2.4-3
  •  xserver-xorg-video-vesa 1:2.3.1-1+b1
  •  xserver-xorg-video-vmware 1:12.0.2-1+b1
  •  xserver-xorg-video-voodoo 1:1.2.4-2+b3
  •  xterm 278-4
  •  xul-ext-adblock-plus 2.1-1+deb7u1
  •  xulrunner-17.0 17.0.10esr-1~deb7u1
  •  xulrunner-24.0 24.8.1esr-2~deb7u1
  •  xz-utils 5.1.1alpha+20120614-2
  •  yelp 3.4.2-1+b1
  •  yelp-xsl 3.4.2-1
  •  zeitgeist-core 0.9.0.1-1
  •  zenity 3.4.0-2
  •  zenity-common 3.4.0-2
  •  zip 3.0-6
  •  zlib1g:amd64 1:1.2.7.dfsg-13
  •  zlib1g:i386 1:1.2.7.dfsg-13


Reader Ratings
Reader supplied reviews for Robolinux

Average rating
7.8
from 34 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Robolinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 9.2
Rating: 9
Date: 2018-05-04
Votes: 0


At last, an edition of Robolinux that almost works out of the box. Printers and wi-fi install with little problem. But, as with all Ubuntu 18.04 based distros, wi-fi will not connect without an ethernet cable when in 'live' mode, but is fine after installation.

Shame that some software has not been included at the latest version, e.g. LibreOffice is still at v5. For those who know how, updating using 'add-apt-repository' soon resolves the issue. It would have been nice, as in Ubuntu 18.04, if it was included.

Pros: Generally easy out-of-the-box.
Cons: Up-to-date software should have been provided.

Personally, I prefer Cinnamon over Mate, but that is only my taste.

Good effort, could still do better.


Was this review helpful? Yes No
Version: 9.1
Rating: 9
Date: 2018-04-15
Votes: 3


I'm the same reviewer - Gary T. - who reviewed version 8.8.1 lower down in this listing. Since I wrote that the Robo crew have released a new version - 9.1 - and I now feel that I ought to review that too.

Basically I'm pleased as punch! My only whines with the previous major version were that it was impossible to get rid of superfluous drivers in the drivers folder and Robolinux lacked an easily accessible search box. They have now addressed both issues in this new version so it is obvious that the Robolinux people do read these user reviews and ACT on suggestions made for improvements! Hats off to them for that. I appreciate it.

I've been happy to reward them for a great new version with $25. If I was more financially affluent than I am I would happily give more.

The old version is gone and has been replaced with this one. The re-jiggered system menu is reminiscent of Windows 7 or 10 and is easier to navigate. One little touch that I particularly appreciate is the default parking of the recycle bin on the extreme right hand edge of the main panel. This way it's out of your way when you don't need it - I like a clear desktop with not many icons on it - maybe 5 or 6 at most - but easy to access when you do. I don't seriously believe that perfection exists in this world - everything is in a constant state of flux and appears to be evolving towards some distant state of perfection (some metaphysicians would argue that the incessant change is, itself, the perfection) but this is now close to being a perfect OS for me so 9/10 .


Was this review helpful? Yes No
Version: 9.1
Rating: 5
Date: 2018-02-25
Votes: 1


I tend to think that the Robolinux team write check that its software can't cash.

I appreciate that it's developed an app to migrate the "C" drive from Windows to a virtual environment but it was fairly obvious that they don't understand the restrictive Windows node-based licencing.

"This genuine copy" - we're told by the narrator despite the product being tagged as non-genuine.

I'm not here to judge the rights and wrongs of that - but that's how Microsoft does business and why I chose to avoid doing business with it in the first place.

Speedwise... well, hey, it's just another Linux so it's not going to blow your hair off any more than a comparable 'buntu or Debian mix.

It's a shame as I had hoped it would have done something new - and I would pay for that.


Was this review helpful? Yes No

See all 34 reader reviews of Robolinux...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly