• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Rebellin Linux RSS Feed DistroWatch.com: Rebellin Linux

Rebellin Linux

Last Update: 2019-05-17 03:47 UTC


Rebellin Linux is a beginner-friendly desktop Linux distribution based on Debian GNU/Linux. The project offers two separate editions - "Synergy" which is based on Debian's latest stable version and "Adrenalin" which is derived from Debian's unstable branch. Both editions provide a highly customised GNOME 3 desktop user interface. Starting with version 2.5, a MATE desktop environment option has also become available.

Average visitor rating: 8/10 from 2 review(s).


Rebellin Summary
Distribution Rebellin Linux
Home Page http://www.therebellin.com/
Mailing Lists --
User Forums https://therebellin.com/rebellin-linux-forums/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://therebellin.com/download-rebellin-linux/
Bug Tracker --
Related Websites  
Reviews 1.00: DistroWatch

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-02-21: Distribution Release: Rebellin Linux 3.5
 • 2016-05-09: Distribution Release: Rebellin Linux 3.0
 • 2015-02-13: Distribution Release: Rebellin Linux 2.5
 • 2013-10-15: Distribution Release: Rebellin Linux 2.0
 • 2013-04-16: Distribution Release: Rebellin Linux 1.5
 • More Rebellin releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 3.5 3.0 2.5 2.0 1.5 1.00
Release Date 2017-02-21 2016-05-08 2015-02-13 2013-10-14 2013-04-15 2012-08-19
End Of Life            
Price (US$) -- -- -- 14 5 5
Image Size (MB) 1173-1838          
Free Download ISO ISO ISO -- -- --
Installation Graphical Graphical Graphical Graphical Graphical Graphical
Default Desktop GNOME, MATE GNOME, MATE GNOME, MATE GNOME GNOME GNOME
Package Management DEB DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd SysV SysV SysV SysV
Journaled File Systems            
Multilingual Yes Yes Yes Yes Yes Yes
Asian Language Support            
Full Package List 3.5 3.0 2.5 2.0 1.5 1.00

Full Package List:   Rebellin Linux 2.5
  Number of packages: 1,834 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.21-8
  •  acl 2.2.51-8
  •  acpi 1.6-1
  •  acpid 1:2.0.16-1+deb7u1
  •  acpi-fakekey 0.140-5+deb7u3
  •  acpi-support 0.140-5+deb7u3
  •  acpi-support-base 0.140-5+deb7u3
  •  adduser 3.113+nmu3
  •  aglfn 1.7-1
  •  alacarte 3.5.3-1
  •  alsa-base 1.0.25+3~deb7u1
  •  alsa-utils 1.0.25-4
  •  amd64-microcode 2.20141028.1~bpo70+1
  •  anacron 2.3-19
  •  apg 2.2.3.dfsg.1-2
  •  apmd 3.2.2-14
  •  app-install-data 2012.06.16.1
  •  apt 0.9.7.9+deb7u7
  •  aptdaemon 0.45-2
  •  aptdaemon-data 0.45-2
  •  aptitude 0.6.8.2-1
  •  aptitude-common 0.6.8.2-1
  •  apt-listchanges 2.85.11
  •  apt-utils 0.9.7.9+deb7u7
  •  apt-xapian-index 0.45
  •  argyll 1.4.0-8
  •  aspell 0.60.7~20110707-1
  •  aspell-en 7.1-0-1
  •  at 3.1.13-2+deb7u1
  •  atril 1.8.0+dfsg1-2~bpo70+1
  •  atril-common 1.8.0+dfsg1-2~bpo70+1
  •  at-spi2-core 2.5.3-2
  •  avahi-autoipd 0.6.31-2
  •  avahi-daemon 0.6.31-2
  •  b43-fwcutter 1:015-14.1
  •  base-files 7.1wheezy8
  •  base-passwd 3.5.26
  •  bash 4.2+dfsg-0.1+deb7u3
  •  bash-completion 1:2.0-1
  •  bc 1.06.95-2+b1
  •  bcrelay 1.3.4-5.2
  •  bind9-host 1:9.9.5.dfsg-4~bpo70+1
  •  binfmt-support 2.0.12
  •  binutils 2.22-8+deb7u2
  •  bluetooth 4.99-2
  •  bluez 4.99-2
  •  bluez-alsa:amd64 4.99-2
  •  bluez-cups 4.99-2
  •  bluez-firmware 1.2-3
  •  bluez-gstreamer 4.99-2
  •  bogofilter 1.2.2+dfsg1-2
  •  bogofilter-bdb 1.2.2+dfsg1-2
  •  bogofilter-common 1.2.2+dfsg1-2
  •  brasero 3.4.1-4
  •  brasero-common 3.4.1-4
  •  bsd-mailx 8.1.2-0.20111106cvs-1+deb7u1
  •  bsdmainutils 9.0.3
  •  bsdutils 1:2.20.1-5.3
  •  btrfs-tools 3.14.1-1~bpo70+1
  •  busybox 1:1.20.0-7
  •  bzip2 1.0.6-4
  •  ca-certificates 20130119+deb7u1
  •  ca-certificates-java 20121112+nmu2
  •  caja 1.8.1-2~bpo70+1
  •  caja-common 1.8.1-2~bpo70+1
  •  cdrdao 1:1.2.3-0.3
  •  cheese 3.4.2-2
  •  cheese-common 3.4.2-2
  •  cli-common 0.8.2
  •  colord 0.1.21-1
  •  console-common 0.7.87
  •  console-data 2:1.12-2
  •  consolekit 0.4.6-4~bpo70+1
  •  console-setup 1.88
  •  console-setup-linux 1.88
  •  console-tools 1:0.2.3dbs-70
  •  coreutils 8.13-3.5
  •  cpio 2.11+dfsg-0.1+deb7u1
  •  cpp 4:4.7.2-1
  •  cpp-4.6 4.6.3-14
  •  cpp-4.7 4.7.2-5
  •  cpufrequtils 008-1
  •  crda 1.1.2-1
  •  cron 3.0pl1-124
  •  cryptsetup 2:1.6.4-4~bpo70+1
  •  cryptsetup-bin 2:1.6.4-4~bpo70+1
  •  cups 1.5.3-5+deb7u4
  •  cups-bsd 1.5.3-5+deb7u4
  •  cups-client 1.5.3-5+deb7u4
  •  cups-common 1.5.3-5+deb7u4
  •  cups-driver-gutenprint 5.2.9-1
  •  cups-filters 1.0.18-2.1+deb7u1
  •  cups-pk-helper 0.2.3-3
  •  cups-ppdc 1.5.3-5+deb7u4
  •  dash 0.5.7-3
  •  dbus 1.6.8-1+deb7u5
  •  dbus-x11 1.6.8-1+deb7u5
  •  dc 1.06.95-2+b1
  •  dconf-gsettings-backend:amd64 0.12.1-3
  •  dconf-service 0.12.1-3
  •  dconf-tools 0.12.1-3
  •  debconf 1.5.49
  •  debconf-i18n 1.5.49
  •  debian-archive-keyring 2014.3~deb7u1
  •  debianutils 4.3.2
  •  deb-multimedia-keyring 2014.2
  •  default-jre 1:1.6-47
  •  default-jre-headless 1:1.6-47
  •  desktop-file-utils 0.21-1~bpo70+1
  •  dictionaries-common 1.12.11
  •  diffutils 1:3.2-6
  •  disk-manager 1.1.1-2
  •  dkms 2.2.0.3-1.2
  •  dmidecode 2.12-2~bpo70+1
  •  dmsetup 2:1.02.74-8
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.62-3+deb7u1
  •  dnsutils 1:9.9.5.dfsg-4~bpo70+1
  •  docbook-xml 4.5-7.2
  •  docky 2.1.4-1
  •  dosfstools 3.0.13-1
  •  dpkg 1.16.15
  •  e2fslibs:amd64 1.42.5-1.1
  •  e2fsprogs 1.42.5-1.1
  •  easy-rsa 2.2.2-1~bpo70+1
  •  eject 2.1.5+deb1+cvs20081104-13
  •  empathy 3.4.2.3-2+deb7u1
  •  empathy-common 3.4.2.3-2+deb7u1
  •  enchant 1.6.0-7
  •  engrampa 1.8.0+dfsg1-6~bpo70+1
  •  engrampa-common 1.8.0+dfsg1-6~bpo70+1
  •  eog 3.4.2-1+build1
  •  eog-plugins 3.4.1-1
  •  eom 1.8.0+dfsg1-4~bpo70+1
  •  eom-common 1.8.0+dfsg1-4~bpo70+1
  •  ethtool 1:3.4.2-1
  •  evince 3.4.0-3.1
  •  evince-common 3.4.0-3.1
  •  evolution 3.4.4-3
  •  evolution-common 3.4.4-3
  •  evolution-data-server 3.4.4-3+deb7u1
  •  evolution-data-server-common 3.4.4-3+deb7u1
  •  evolution-plugins 3.4.4-3
  •  evolution-webcal 2.32.0-2+b1
  •  exaile 3.4.0.2-1~bpo70+1
  •  exim4 4.80-7+deb7u1
  •  exim4-base 4.80-7+deb7u1
  •  exim4-config 4.80-7+deb7u1
  •  exim4-daemon-light 4.80-7+deb7u1
  •  fakeroot 1.18.4-2
  •  fancontrol 1:3.3.2-2+deb7u1
  •  ffmpegthumbnailer 2.0.7-2
  •  file 1:5.17-1~bpo70+1
  •  file-roller 3.4.2-1
  •  filezilla 3.5.3-2
  •  filezilla-common 3.5.3-2
  •  findutils 4.4.2-4
  •  finger 0.17-15
  •  firebird2.5-common 2.5.2.26540.ds4-1~deb7u2
  •  firebird2.5-common-doc 2.5.2.26540.ds4-1~deb7u2
  •  firebird2.5-server-common 2.5.2.26540.ds4-1~deb7u2
  •  firmware-atheros 0.43~bpo70+1
  •  firmware-b43-installer 1:015-14.1
  •  firmware-brcm80211 0.43~bpo70+1
  •  firmware-iwlwifi 0.43~bpo70+1
  •  firmware-linux 0.43~bpo70+1
  •  firmware-linux-free 3.2
  •  firmware-linux-nonfree 0.43~bpo70+1
  •  firmware-ralink 0.43~bpo70+1
  •  firmware-realtek 0.43~bpo70+1
  •  flashplugin-nonfree 1:3.2+wheezy1
  •  folks-common 0.6.9-1
  •  fontconfig 2.9.0-7.1
  •  fontconfig-config 2.9.0-7.1
  •  fonts-cantarell 0.0.9-1
  •  fonts-droid 1:4.3-3~bpo70+1
  •  fonts-freefont-ttf 20120503-1
  •  fonts-liberation 1.07.2-6
  •  fonts-lyx 2.0.3-3
  •  fonts-opensymbol 2:102.6+LibO4.3.3-2~bpo70+2
  •  fonts-sil-gentium 20081126:1.02-12
  •  fonts-sil-gentium-basic 1.1-5
  •  fonts-stix 1.1.0-1
  •  foo2zjs 20120510dfsg0-1
  •  foomatic-db 20120523-1
  •  foomatic-db-engine 4.0.8-3
  •  foomatic-filters 4.0.17-1
  •  freepats 20060219-1
  •  fuse 2.9.0-2+deb7u1
  •  galculator 1.3.4-1
  •  gcalctool 6.4.2.1-3
  •  gcc 4:4.7.2-1
  •  gcc-4.6 4.6.3-14
  •  gcc-4.6-base:amd64 4.6.3-14
  •  gcc-4.7 4.7.2-5
  •  gcc-4.7-base:amd64 4.7.2-5
  •  gcc-4.7-base:i386 4.7.2-5
  •  gconf2 3.2.5-1+build1
  •  gconf2-common 3.2.5-1+build1
  •  gconf-service 3.2.5-1+build1
  •  gcr 3.4.1-3
  •  gdebi 0.8.7
  •  gdebi-core 0.8.7
  •  gdm3 3.4.1-8
  •  gedit 3.4.2-1
  •  gedit-common 3.4.2-1
  •  gedit-plugins 3.4.0-1
  •  geoclue 0.12.0-4
  •  geoclue-hostip 0.12.0-4
  •  geoclue-localnet 0.12.0-4
  •  geoclue-manual 0.12.0-4
  •  geoclue-yahoo 0.12.0-4
  •  geoip-database 20141009-1~bpo70+1
  •  gettext-base 0.18.3-1~bpo7+1
  •  gettext-base 0.19.3-2~bpo70+1
  •  ghostscript 9.05~dfsg-6.3+deb7u1
  •  ghostscript-cups 9.05~dfsg-6.3+deb7u1
  •  gimp 2.8.2-2+deb7u1
  •  gimp-data 2.8.2-2+deb7u1
  •  gimp-help-common 2.6.1-1
  •  gimp-help-en 2.6.1-1
  •  gir1.2-accountsservice-1.0 0.6.21-8
  •  gir1.2-atk-1.0 2.4.0-2
  •  gir1.2-caribou-1.0 0.4.4-1
  •  gir1.2-clutter-1.0 1.10.8-2
  •  gir1.2-clutter-gst-1.0 1.5.4-1+build0
  •  gir1.2-cogl-1.0 1.10.2-7
  •  gir1.2-coglpango-1.0 1.10.2-7
  •  gir1.2-evince-3.0 3.4.0-3.1
  •  gir1.2-folks-0.6 0.6.9-1+b1
  •  gir1.2-freedesktop 1.32.1-1
  •  gir1.2-gck-1 3.4.1-3
  •  gir1.2-gconf-2.0 3.2.5-1+build1
  •  gir1.2-gcr-3 3.4.1-3
  •  gir1.2-gdesktopenums-3.0 3.4.2-3
  •  gir1.2-gdkpixbuf-2.0 2.26.1-1
  •  gir1.2-gee-1.0 0.6.4-2
  •  gir1.2-gkbd-3.0 3.4.0.2-1
  •  gir1.2-glib-2.0 1.32.1-1
  •  gir1.2-gmenu-3.0 3.4.2-5
  •  gir1.2-gnomebluetooth-1.0 3.4.2-1
  •  gir1.2-gnomekeyring-1.0 3.4.1-1
  •  gir1.2-gst-plugins-base-0.10 0.10.36-1.1
  •  gir1.2-gstreamer-0.10 0.10.36-1.2
  •  gir1.2-gtk-2.0 2.24.10-2
  •  gir1.2-gtk-3.0 3.4.2-7
  •  gir1.2-gtkclutter-1.0 1.2.0-2
  •  gir1.2-gtksource-3.0 3.4.2-1
  •  gir1.2-gtop-2.0 2.28.4-3
  •  gir1.2-gucharmap-2.90 1:3.4.1.1-2.1
  •  gir1.2-javascriptcoregtk-3.0 1.8.1-3.4
  •  gir1.2-json-1.0 0.14.2-1
  •  gir1.2-mate-panel 1.8.0+dfsg1-2~bpo70+1
  •  gir1.2-mutter-3.0 3.4.1-5
  •  gir1.2-networkmanager-1.0 0.9.4.0-10
  •  gir1.2-notify-0.7 0.7.5-1
  •  gir1.2-packagekitglib-1.0 0.7.6-3
  •  gir1.2-panelapplet-4.0 3.4.2.1-4
  •  gir1.2-pango-1.0 1.30.0-1
  •  gir1.2-peas-1.0 1.4.0-2
  •  gir1.2-polkit-1.0 0.105-3
  •  gir1.2-rb-3.0 2.97-2.1
  •  gir1.2-soup-2.4 2.38.1-3
  •  gir1.2-telepathyglib-0.12 0.18.2-2
  •  gir1.2-telepathylogger-0.2 0.4.0-1
  •  gir1.2-totem-1.0 3.0.1-8
  •  gir1.2-totem-plparser-1.0 3.4.2-1
  •  gir1.2-upowerglib-1.0 0.9.17-1
  •  gir1.2-vte-2.90 1:0.32.2-1
  •  gir1.2-webkit-3.0 1.8.1-3.4
  •  gir1.2-xkl-1.0 5.2.1-1
  •  git 1:1.9.1-1~bpo70+2
  •  git-man 1:1.9.1-1~bpo70+2
  •  gjs 1.32.0-5
  •  gkbd-capplet 3.4.0.2-1
  •  gksu 2.0.2-6
  •  glib-networking:amd64 2.32.3-1
  •  glib-networking-common 2.32.3-1
  •  glib-networking-services 2.32.3-1
  •  gnome-accessibility-themes 3.4.2-2.1
  •  gnome-applets 3.4.1-3
  •  gnome-applets-data 3.4.1-3
  •  gnome-bluetooth 3.4.2-1
  •  gnome-contacts 3.4.1-1+b1
  •  gnome-control-center 1:3.4.3.1-2
  •  gnome-control-center-data 1:3.4.3.1-2
  •  gnome-desktop3-data 3.4.2-1
  •  gnome-dictionary 3.4.0-2
  •  gnome-disk-utility 3.0.2-3
  •  gnome-font-viewer 3.4.0-2
  •  gnome-icon-theme 3.4.0-2
  •  gnome-icon-theme-symbolic 3.4.0-2
  •  gnome-js-common 0.1.2-1
  •  gnome-keyring 3.4.1-5
  •  gnome-mag 1:0.16.3-1
  •  gnome-media 3.4.0-1
  •  gnome-menus 3.4.2-5
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 3.2.0-1
  •  gnome-online-accounts 3.4.2-2
  •  gnome-panel 3.4.2.1-4
  •  gnome-panel-data 3.4.2.1-4
  •  gnome-power-manager 3.4.0-2
  •  gnome-screensaver 3.4.1-1
  •  gnome-screenshot 3.4.1-1
  •  gnome-search-tool 3.4.0-2+b1
  •  gnome-session 3.4.2.1-4
  •  gnome-session-bin 3.4.2.1-4
  •  gnome-session-common 3.4.2.1-4
  •  gnome-session-fallback 3.4.2.1-4
  •  gnome-settings-daemon 3.4.2+git20121218.7c1322-3+deb7u3
  •  gnome-shell 3.4.2-7+deb7u1
  •  gnome-shell-common 3.4.2-7+deb7u1
  •  gnome-shell-extensions 3.4.0-2
  •  gnome-sushi 0.4.1-3
  •  gnome-system-log 3.4.1-3
  •  gnome-system-monitor 3.4.1-2+b1
  •  gnome-terminal 3.4.1.1-2
  •  gnome-terminal-data 3.4.1.1-2
  •  gnome-themes-standard 3.4.2-2.1
  •  gnome-themes-standard-data 3.4.2-2.1
  •  gnome-tweak-tool 3.4.0.1-2
  •  gnome-user-guide 3.4.2-1+build1
  •  gnome-video-effects 0.4.0-1
  •  gnupg 1.4.12-7+deb7u6
  •  gnupg2 2.0.25-1~bpo70+1
  •  gnupg-agent 2.0.25-1~bpo70+1
  •  gnuplot 4.6.6-1~bpo70+1
  •  gnuplot-data 4.6.6-1~bpo70+1
  •  gnuplot-qt 4.6.6-1~bpo70+1
  •  gnuplot-tex 4.6.6-1~bpo70+1
  •  gparted 0.12.1-2+b1
  •  gpgv 1.4.12-7+deb7u6
  •  grep 2.12-2
  •  grilo-plugins-0.1:amd64 0.1.19-1
  •  groff 1.21-9
  •  groff-base 1.21-9
  •  grub2-common 1.99-27+deb7u2
  •  grub-common 1.99-27+deb7u2
  •  grub-pc 1.99-27+deb7u2
  •  grub-pc-bin 1.99-27+deb7u2
  •  gsettings-desktop-schemas 3.4.2-3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gstreamer0.10-alsa:amd64 0.10.36-1.1
  •  gstreamer0.10-ffmpeg 1:0.10.13-dmo1
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-nice:amd64 0.1.2-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.1+deb7u1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2+b2
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1
  •  gstreamer0.10-x:amd64 0.10.36-1.1
  •  gtk2-engines:amd64 1:2.20.2-2
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-pixbuf:amd64 2.24.10-2
  •  gtk3-engines-unico:amd64 1.0.2-1
  •  gtk-recordmydesktop 0.3.8-4.1
  •  gucharmap 1:3.4.1.1-2.1
  •  guile-2.0-libs 2.0.5+1-3
  •  gvfs:amd64 1.12.3-4
  •  gvfs-backends 1.12.3-4
  •  gvfs-bin 1.12.3-4
  •  gvfs-common 1.12.3-4
  •  gvfs-daemons 1.12.3-4
  •  gvfs-libs:amd64 1.12.3-4
  •  gzip 1.5-1.1
  •  hardinfo 0.5.1-1.2
  •  hashalot 0.3-5
  •  hdparm 9.39-1+b1
  •  hicolor-icon-theme 0.12-1
  •  hostname 3.11
  •  hpijs 3.12.6-3.1+deb7u1
  •  hplip 3.12.6-3.1+deb7u1
  •  hplip-cups 3.12.6-3.1+deb7u1
  •  hplip-data 3.12.6-3.1+deb7u1
  •  hp-ppd 0.9-0.2
  •  hwdata 0.234-1
  •  hyphen-en-us 2.8.3-2
  •  i965-va-driver:amd64 1.0.17-1
  •  iamerican 3.3.02-6
  •  ibritish 3.3.02-6
  •  icedtea-6-jre-cacao:amd64 6b33-1.13.5-2~deb7u1
  •  icedtea-6-jre-cacao:amd64 6b34-1.13.6-1~deb7u1
  •  icedtea-6-jre-jamvm:amd64 6b33-1.13.5-2~deb7u1
  •  icedtea-6-jre-jamvm:amd64 6b34-1.13.6-1~deb7u1
  •  icedtea-6-plugin:amd64 1.4-3~deb7u2
  •  icedtea-netx:amd64 1.4-3~deb7u2
  •  icedtea-netx-common 1.4-3~deb7u2
  •  icedtea-plugin 1.4-3~deb7u2
  •  ienglish-common 3.3.02-6
  •  ifupdown 0.7.8
  •  imagemagick 8:6.7.7.10-5+deb7u3
  •  imagemagick-common 8:6.7.7.10-5+deb7u3
  •  info 4.13a.dfsg.1-10
  •  initramfs-tools 0.115~bpo70+1
  •  initscripts 2.88dsf-41+deb7u1
  •  init-system-helpers 1.18~bpo70+1
  •  inkscape 0.48.3.1-1.3
  •  insserv 1.14.0-5
  •  install-info 4.13a.dfsg.1-10
  •  intel-microcode 3.20140913.1~bpo70+2
  •  intel-microcode 3.20150107.1~bpo70+1
  •  iproute 1:3.16.0-2~bpo70+1
  •  iproute2 3.16.0-2~bpo70+1
  •  iptables 1.4.14-3.1
  •  iputils-ping 3:20101006-1+b1
  •  iputils-tracepath 3:20101006-1+b1
  •  irqbalance 1.0.6-2~bpo70+1
  •  isc-dhcp-client 4.2.2.dfsg.1-5+deb70u6
  •  isc-dhcp-common 4.2.2.dfsg.1-5+deb70u6
  •  iso-codes 3.41-1
  •  ispell 3.3.02-6
  •  iucode-tool 1.1.1-1~bpo70+1
  •  iw 3.4-1
  •  jackd2 1.9.8~dfsg.4+20120529git007cdc37-5
  •  jackd2-firewire 1.9.8~dfsg.4+20120529git007cdc37-5
  •  jackd 5
  •  java-common 0.47
  •  keyboard-configuration 1.88
  •  klibc-utils 2.0.1-3.1
  •  kmod 9-3
  •  krb5-locales 1.10.1+dfsg-5+deb7u2
  •  krb5-locales 1.10.1+dfsg-5+deb7u3
  •  less 444-4
  •  liba52-0.7.4 0.7.4-17~bpo70+1
  •  libaa1:amd64 1.4p5-40
  •  libaacplus2:amd64 2.0.2-dmo1
  •  libaacplus2:i386 2.0.2-dmo1
  •  libaacs0:amd64 0.4.0-1
  •  libaccountsservice0 0.6.21-8
  •  libacl1:amd64 2.2.51-8
  •  libamd2.2.0 1:3.4.0-3
  •  libao4 1.1.0-2
  •  libao-common 1.1.0-2
  •  libapm1 3.2.2-14
  •  libapt-inst1.5:amd64 0.9.7.9+deb7u7
  •  libapt-pkg4.12:amd64 0.9.7.9+deb7u7
  •  libarchive12:amd64 3.0.4-3+nmu1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasn1-8-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libasound2:amd64 1.0.25-4
  •  libasound2:i386 1.0.25-4
  •  libasound2-plugins:amd64 1.0.25-2
  •  libasound2-plugins:i386 1.0.25-2
  •  libaspell15 0.60.7~20110707-1
  •  libasprintf0c2:amd64 0.18.3-1~bpo7+1
  •  libasprintf0c2:amd64 0.19.3-2~bpo70+1
  •  libass4:amd64 0.10.0-3
  •  libassuan0:amd64 2.0.3-1
  •  libasyncns0:amd64 0.8-4
  •  libasyncns0:i386 0.8-4
  •  libatasmart4:amd64 0.19-1
  •  libatk1.0-0:amd64 2.4.0-2
  •  libatk1.0-data 2.4.0-2
  •  libatkmm-1.6-1 2.22.6-1
  •  libatk-wrapper-java 0.30.4-3
  •  libatk-wrapper-java-jni:amd64 0.30.4-3
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatrildocument3 1.8.0+dfsg1-2~bpo70+1
  •  libatrilview3 1.8.0+dfsg1-2~bpo70+1
  •  libatspi1.0-0 1.32.0-2
  •  libatspi2.0-0:amd64 2.5.3-2
  •  libattr1:amd64 1:2.4.46-8
  •  libattr1:i386 1:2.4.46-8
  •  libaudio2:amd64 1.9.3-5wheezy1
  •  libaudio2:i386 1.9.3-5wheezy1
  •  libaudit0 1:1.7.18-1.1
  •  libauthen-sasl-perl 2.1500-1
  •  libavahi-client3:amd64 0.6.31-2
  •  libavahi-client3:i386 0.6.31-2
  •  libavahi-common3:amd64 0.6.31-2
  •  libavahi-common3:i386 0.6.31-2
  •  libavahi-common-data:amd64 0.6.31-2
  •  libavahi-common-data:i386 0.6.31-2
  •  libavahi-core7:amd64 0.6.31-2
  •  libavahi-glib1:amd64 0.6.31-2
  •  libavahi-gobject0:amd64 0.6.31-2
  •  libavahi-ui-gtk3-0:amd64 0.6.31-2
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec53:amd64 7:0.10.3-dmo1
  •  libavcodec53:i386 7:0.10.3-dmo1
  •  libavcodec55:amd64 6:10.1-1~bpo70+1
  •  libavformat53:amd64 7:0.10.3-dmo1
  •  libavformat55:amd64 6:10.1-1~bpo70+1
  •  libavutil51:amd64 8:1.0.10-dmo1
  •  libavutil51:i386 8:1.0.10-dmo1
  •  libavutil53:amd64 6:10.1-1~bpo70+1
  •  libbabl-0.1-0:amd64 0.1.10-1
  •  libbind9-90 1:9.9.5.dfsg-4~bpo70+1
  •  libblas3 1.2.20110419-5
  •  libblas3gf 1.2.20110419-5
  •  libblkid1:amd64 2.20.1-5.3
  •  libbluetooth3:amd64 4.99-2
  •  libbluray1:amd64 1:0.2.2-1
  •  libbonobo2-0 2.24.3-1
  •  libbonobo2-common 2.24.3-1
  •  libboost-iostreams1.49.0 1.49.0-3.2
  •  libbrasero-media3-1 3.4.1-4
  •  libbsd0:amd64 0.4.2-1
  •  libburn4 1.2.2-2
  •  libbz2-1.0:amd64 1.0.6-4
  •  libc6:amd64 2.13-38+deb7u6
  •  libc6:amd64 2.13-38+deb7u7
  •  libc6-dev:amd64 2.13-38+deb7u6
  •  libc6-dev:amd64 2.13-38+deb7u7
  •  libc6:i386 2.13-38+deb7u6
  •  libc6:i386 2.13-38+deb7u7
  •  libc6-i686:i386 2.13-38+deb7u6
  •  libc6-i686:i386 2.13-38+deb7u7
  •  libcaca0:amd64 0.99.beta18-1
  •  libcairo2:amd64 1.12.2-3
  •  libcairo-gobject2:amd64 1.12.2-3
  •  libcairomm-1.0-1 1.10.0-1
  •  libcairo-perl 1.090-2
  •  libcaja-extension1:amd64 1.8.1-2~bpo70+1
  •  libcamel-1.2-33 3.4.4-3+deb7u1
  •  libcanberra0:amd64 0.28-6
  •  libcanberra-gtk0:amd64 0.28-6
  •  libcanberra-gtk3-0:amd64 0.28-6
  •  libcanberra-gtk3-module:amd64 0.28-6
  •  libcanberra-gtk-module:amd64 0.28-6
  •  libcap2:amd64 1:2.22-1.2
  •  libcap2-bin 1:2.22-1.2
  •  libcap2:i386 1:2.22-1.2
  •  libcap-ng0 0.6.6-2
  •  libcaribou0:amd64 0.4.4-1
  •  libcaribou-common 0.4.4-1
  •  libc-bin 2.13-38+deb7u6
  •  libc-bin 2.13-38+deb7u7
  •  libcdaudio1 0.99.12p2-12
  •  libcddb2 1.3.2-3
  •  libc-dev-bin 2.13-38+deb7u6
  •  libc-dev-bin 2.13-38+deb7u7
  •  libcdio13 0.83-4
  •  libcdio-cdda1 0.83-4
  •  libcdio-paranoia1 0.83-4
  •  libcdparanoia0 3.10.2+debian-10.1
  •  libchamplain-0.12-0:amd64 0.12.3-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.3-1
  •  libcheese3:amd64 3.4.2-2
  •  libcheese-gtk21:amd64 3.4.2-2
  •  libchromaprint0:amd64 1.1-1~bpo70+1+b1
  •  libck-connector0:amd64 0.4.6-4~bpo70+1
  •  libclass-isa-perl 0.36-3
  •  libclutter-1.0-0:amd64 1.10.8-2
  •  libclutter-1.0-common 1.10.8-2
  •  libcluttergesture-0.0.2-0:amd64 0.0.2.1-7
  •  libclutter-gst-1.0-0:amd64 1.5.4-1+build0
  •  libclutter-gtk-1.0-0:amd64 1.2.0-2
  •  libclutter-imcontext-0.1-0:amd64 0.1.4-3
  •  libclutter-imcontext-0.1-bin 0.1.4-3
  •  libcogl9:amd64 1.10.2-7
  •  libcogl-common 1.10.2-7
  •  libcogl-pango0:amd64 1.10.2-7
  •  libcolamd2.7.1 1:3.4.0-3
  •  libcolorblind0 0.0.1-1
  •  libcolord1:amd64 0.1.21-1
  •  libcomerr2:amd64 1.42.5-1.1
  •  libcomerr2:i386 1.42.5-1.1
  •  libconfig++9:amd64 1.4.8-5
  •  libconsole 1:0.2.3dbs-70
  •  libcpufreq0 008-1
  •  libcroco3:amd64 0.6.6-2
  •  libcryptsetup4:amd64 2:1.6.4-4~bpo70+1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9
  •  libcrystalhd3:i386 1:0.0~git20110715.fdd2f19-9
  •  libcups2:amd64 1.5.3-5+deb7u4
  •  libcups2:i386 1.5.3-5+deb7u4
  •  libcupscgi1:amd64 1.5.3-5+deb7u4
  •  libcupsdriver1:amd64 1.5.3-5+deb7u4
  •  libcupsfilters1:amd64 1.0.18-2.1+deb7u1
  •  libcupsimage2:amd64 1.5.3-5+deb7u4
  •  libcupsmime1:amd64 1.5.3-5+deb7u4
  •  libcupsppdc1:amd64 1.5.3-5+deb7u4
  •  libcurl3-gnutls:amd64 7.26.0-1+wheezy12
  •  libcwidget3 0.5.16-3.4
  •  libdaemon0 0.14-2
  •  libdatrie1:amd64 0.2.5-3
  •  libdb5.1:amd64 5.1.29-5
  •  libdbus1.0-cil 0.7.0-5
  •  libdbus-1-3:amd64 1.6.8-1+deb7u5
  •  libdbus-1-3:i386 1.6.8-1+deb7u5
  •  libdbus-glib1.0-cil 0.5.0-4
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 0.6.2-1
  •  libdc1394-22:amd64 2.2.0-2
  •  libdca0:amd64 0.0.5-dmo1
  •  libdconf0:amd64 0.12.1-3
  •  libdee-1.0-4 1.0.10-3
  •  libdevmapper1.02.1:amd64 2:1.02.74-8
  •  libdevmapper-event1.02.1:amd64 2:1.02.74-8
  •  libdirac-decoder0:amd64 1.0.2-6
  •  libdirac-encoder0:amd64 1.0.2-6
  •  libdirac-encoder0:i386 1.0.2-6
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdiscid0:amd64 0.2.2-3
  •  libdjvulibre21 3.5.25.3-1
  •  libdjvulibre-text 3.5.25.3-1
  •  libdmapsharing-3.0-2 2.9.15-1
  •  libdns100 1:9.9.5.dfsg-4~bpo70+1
  •  libdrm2:amd64 2.4.40-1~deb7u2
  •  libdrm-intel1:amd64 2.4.40-1~deb7u2
  •  libdrm-nouveau1a:amd64 2.4.40-1~deb7u2
  •  libdrm-radeon1:amd64 2.4.40-1~deb7u2
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi7 0.2.2-1
  •  libdvdcss2:amd64 1.2.13-dmo1
  •  libdvdnav4:amd64 5.0.1-1~bpo70+1
  •  libdvdread4:amd64 4.2.1-2~bpo70+1
  •  libebackend-1.2-2 3.4.4-3+deb7u1
  •  libebml3:amd64 1.2.2-2
  •  libebook-1.2-13 3.4.4-3+deb7u1
  •  libecal-1.2-11 3.4.4-3+deb7u1
  •  libedata-book-1.2-13 3.4.4-3+deb7u1
  •  libedata-cal-1.2-15 3.4.4-3+deb7u1
  •  libedataserver-1.2-16 3.4.4-3+deb7u1
  •  libedataserverui-3.0-1 3.4.4-3+deb7u1
  •  libedit2:amd64 2.11-20080614-5
  •  libee0 0.4.1-1
  •  libelf1 0.152-1+wheezy1
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-7
  •  libencode-locale-perl 1.03-1
  •  libepc-1.0-3 0.4.4-1
  •  libepc-common 0.4.4-1
  •  libepc-ui-1.0-3 0.4.4-1
  •  libept1.4.12 1.0.9
  •  liberror-perl 0.17-1
  •  libescpr1:amd64 1.1.1-2
  •  libestr0 0.1.9-1~bpo70+1
  •  libevdev2 1.3+dfsg-1~bpo70+1
  •  libevdocument3-4 3.4.0-3.1
  •  libevent-2.0-5:amd64 2.0.19-stable-3+deb7u1
  •  libevolution 3.4.4-3
  •  libevview3-3 3.4.0-3.1
  •  libexempi3:amd64 2.2.0-1
  •  libexif12:amd64 0.6.20-3
  •  libexiv2-12 0.23-1
  •  libexpat1:amd64 2.1.0-1+deb7u1
  •  libexpat1:i386 2.1.0-1+deb7u1
  •  libexttextcat0 3.2.0-2
  •  libexttextcat-data 3.2.0-2
  •  libfaac0:amd64 1:1.28-dmo3
  •  libfaac0:i386 1:1.28-dmo3
  •  libfaad2:amd64 2.7-8
  •  libfam0 2.7.0-17
  •  libfarstream-0.1-0:amd64 0.1.2-1
  •  libfbclient2:amd64 2.5.2.26540.ds4-1~deb7u2
  •  libfbembed2.5 2.5.2.26540.ds4-1~deb7u2
  •  libffado2 2.0.99+svn2171-2
  •  libffi5:amd64 3.0.10-3
  •  libffi5:i386 3.0.10-3
  •  libffmpegthumbnailer4 2.0.7-2
  •  libfftw3-3:amd64 3.3.2-3.1
  •  libfile-basedir-perl 0.03-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.16-1
  •  libflac8:amd64 1.2.1-6+deb7u1
  •  libflac8:i386 1.2.1-6+deb7u1
  •  libflite1:amd64 1.4-release-6
  •  libfolks25 0.6.9-1+b1
  •  libfolks-eds25 0.6.9-1+b1
  •  libfolks-telepathy25 0.6.9-1+b1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.9.0-7.1
  •  libfontconfig1:i386 2.9.0-7.1
  •  libfontenc1:amd64 1:1.1.1-1
  •  libfreerdp1:amd64 1.0.1-1.1+deb7u3
  •  libfreetype6:amd64 2.4.9-1.1
  •  libfreetype6:i386 2.4.9-1.1
  •  libfribidi0:amd64 0.19.2-3
  •  libfs6:amd64 2:1.0.4-1+deb7u1
  •  libfuse2:amd64 2.9.0-2+deb7u1
  •  libgail18:amd64 2.24.10-2
  •  libgail-3-0:amd64 3.4.2-7
  •  libgc1c2 1:7.1-9.1
  •  libgcc1:amd64 1:4.7.2-5
  •  libgcc1:i386 1:4.7.2-5
  •  libgck-1-0 3.4.1-3
  •  libgconf2.0-cil 2.24.2-3
  •  libgconf-2-4:amd64 3.2.5-1+build1
  •  libgconf2-4:amd64 3.2.5-1+build1
  •  libgcr-3-1 3.4.1-3
  •  libgcr-3-common 3.4.1-3
  •  libgcrypt11:amd64 1.5.0-5+deb7u2
  •  libgcrypt11:i386 1.5.0-5+deb7u2
  •  libgd2-xpm:amd64 2.0.36~rc1~dfsg-6.1
  •  libgdata13 0.12.0-1
  •  libgdata-common 0.12.0-1
  •  libgdbm3:amd64 1.8.3-11
  •  libgdict-1.0-6 3.4.0-2
  •  libgdict-common 3.4.0-2
  •  libgdiplus 2.10-3+b1
  •  libgdk-pixbuf2.0-0:amd64 2.26.1-1
  •  libgdk-pixbuf2.0-common 2.26.1-1
  •  libgdu0 3.0.2-3
  •  libgdu-gtk0 3.0.2-3
  •  libgee2:amd64 0.6.4-2
  •  libgegl-0.2-0:amd64 0.2.0-2+nmu1
  •  libgeoclue0 0.12.0-4
  •  libgeocode-glib0 0.99.0-1
  •  libgeoip1:amd64 1.5.0-3~bpo70+1
  •  libgexiv2-1 0.4.1-3
  •  libgfortran3:amd64 4.7.2-5
  •  libgif4 4.1.6-10
  •  libgimp2.0 2.8.2-2+deb7u1
  •  libgirepository-1.0-1 1.32.1-1
  •  libgjs0b 1.32.0-5
  •  libgksu2-0 2.0.13~pre1-6
  •  libgl1-mesa-dri:amd64 8.0.5-4+deb7u2
  •  libgl1-mesa-glx:amd64 8.0.5-4+deb7u2
  •  libglade2-0 1:2.6.4-1
  •  libglapi-mesa:amd64 8.0.5-4+deb7u2
  •  libglew1.7:amd64 1.7.0-3
  •  libglib2.0-0:amd64 2.33.12+really2.32.4-5
  •  libglib2.0-0:i386 2.33.12+really2.32.4-5
  •  libglib2.0-bin 2.33.12+really2.32.4-5
  •  libglib2.0-cil 2.12.10-5
  •  libglib2.0-data 2.33.12+really2.32.4-5
  •  libglibmm-2.4-1c2a:amd64 2.32.1-1
  •  libglib-perl 3:1.260-1
  •  libglu1-mesa:amd64 8.0.5-4+deb7u2
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.10-1
  •  libgmime2.6-cil 2.6.10-1
  •  libgmp10:amd64 2:5.0.5+dfsg-2
  •  libgnome-bluetooth10 3.4.2-1
  •  libgnome-desktop-2-17 2.32.1-2
  •  libgnomedesktop2.20-cil 2.26.0-8
  •  libgnome-desktop-3-2 3.4.2-1
  •  libgnomekbd7 3.4.0.2-1
  •  libgnomekbd-common 3.4.0.2-1
  •  libgnome-keyring0:amd64 3.4.1-1
  •  libgnome-keyring1.0-cil 1.0.0-4
  •  libgnome-keyring-common 3.4.1-1
  •  libgnome-mag2 1:0.16.3-1
  •  libgnome-media-profiles-3.0-0 3.0.0-1
  •  libgnome-menu-3-0 3.4.2-5
  •  libgnomevfs2-0 1:2.24.4-2
  •  libgnomevfs2-common 1:2.24.4-2
  •  libgnomevfs2-extra 1:2.24.4-2
  •  libgnutls26:amd64 2.12.20-8+deb7u2
  •  libgnutls26:i386 2.12.20-8+deb7u2
  •  libgnutls-deb0-28:amd64 3.3.8-4~bpo70+1
  •  libgoa-1.0-0:amd64 3.4.2-2
  •  libgoa-1.0-common 3.4.2-2
  •  libgomp1:amd64 4.7.2-5
  •  libgpg-error0:amd64 1.12-0.2~bpo70+1
  •  libgpg-error0:i386 1.12-0.2~bpo70+1
  •  libgpgme11:amd64 1.4.3-0.1~bpo70+1
  •  libgphoto2-2:amd64 2.4.14-2
  •  libgphoto2-l10n 2.4.14-2
  •  libgphoto2-port0:amd64 2.4.14-2
  •  libgpm2:amd64 1.20.4-6
  •  libgpod4:amd64 0.8.2-7
  •  libgpod-common 0.8.2-7
  •  libgraphite2-2.0.0 1.1.3-1
  •  libgrilo-0.1-0:amd64 0.1.19-1
  •  libgs9 9.05~dfsg-6.3+deb7u1
  •  libgs9-common 9.05~dfsg-6.3+deb7u1
  •  libgsl0ldbl 1.15+dfsg.2-2
  •  libgsm1:amd64 1.0.13-4
  •  libgsm1:i386 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libgssapi-krb5-2:amd64 1.10.1+dfsg-5+deb7u2
  •  libgssapi-krb5-2:amd64 1.10.1+dfsg-5+deb7u3
  •  libgssapi-krb5-2:i386 1.10.1+dfsg-5+deb7u2
  •  libgssapi-krb5-2:i386 1.10.1+dfsg-5+deb7u3
  •  libgssdp-1.0-3 0.12.2.1-2
  •  libgssglue1:amd64 0.4-2
  •  libgstreamer0.10-0:amd64 0.10.36-1.2
  •  libgstreamer0.10-0:i386 0.10.36-1.2
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.1+deb7u1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-1.1
  •  libgtk2.0-0:amd64 2.24.10-2
  •  libgtk2.0-bin 2.24.10-2
  •  libgtk2.0-cil 2.12.10-5
  •  libgtk2.0-common 2.24.10-2
  •  libgtk2-perl 2:1.244-1
  •  libgtk-3-0:amd64 3.4.2-7
  •  libgtk-3-bin 3.4.2-7
  •  libgtk-3-common 3.4.2-7
  •  libgtkhtml-4.0-0 4.4.4-1
  •  libgtkhtml-4.0-common 4.4.4-1
  •  libgtkhtml-editor-4.0-0 4.4.4-1
  •  libgtkmm-2.4-1c2a 1:2.24.2-1
  •  libgtkmm-3.0-1:amd64 3.4.2-1
  •  libgtksourceview2.0-0 2.10.4-1
  •  libgtksourceview2.0-common 2.10.4-1
  •  libgtksourceview-3.0-0:amd64 3.4.2-1
  •  libgtksourceview-3.0-common 3.4.2-1
  •  libgtkspell0 2.0.16-1
  •  libgtk-vnc-2.0-0 0.5.0-3.1
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgucharmap-2-90-7 1:3.4.1.1-2.1
  •  libgudev-1.0-0:amd64 204-14~bpo70+1
  •  libgupnp-1.0-4 0.18.4-1
  •  libgupnp-av-1.0-2 0.10.3-1
  •  libgupnp-igd-1.0-4:amd64 0.2.1-2
  •  libgusb2 0.1.3-5
  •  libgutenprint2 5.2.9-1
  •  libgvnc-1.0-0 0.5.0-3.1
  •  libgweather-3-0 3.4.1-1+build1
  •  libgweather-common 3.4.1-1+build1
  •  libgxps2:amd64 0.2.2-2
  •  libhcrypto4-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libheimbase1-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libheimntlm0-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libhogweed2:amd64 2.7.1-1~bpo70+1
  •  libhpmud0 3.12.6-3.1+deb7u1
  •  libhsqldb-java 1.8.0.10+dfsg-0+deb7u1
  •  libhtml-format-perl 2.10-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.69-2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.02-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.03-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-4
  •  libhx509-5-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libhyphen0 2.8.3-2
  •  libical0 0.48-2
  •  libicc2:amd64 2.12+argyll1.4.0-8
  •  libice6:amd64 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu48:amd64 4.8.1.1-12+deb7u1
  •  libidl0 0.8.14-0.2
  •  libidn11:amd64 1.25-2
  •  libiec61883-0 1.2.0-0.1
  •  libieee1284-3:amd64 0.2.11-10
  •  libijs-0.35 0.35-8
  •  libilmbase6 1.0.1-4
  •  libimdi0:amd64 1.4.0-8
  •  libimobiledevice2 1.1.1-4
  •  libindicate5 0.6.92-1
  •  libio-socket-ip-perl 0.16-2
  •  libio-socket-ssl-perl 1.76-2
  •  libisc95 1:9.9.5.dfsg-4~bpo70+1
  •  libisccc90 1:9.9.5.dfsg-4~bpo70+1
  •  libisccfg90 1:9.9.5.dfsg-4~bpo70+1
  •  libiso9660-8 0.83-4
  •  libisofs6 1.2.2-1
  •  libitm1:amd64 4.7.2-5
  •  libiw30:amd64 30~pre9-8
  •  libjack-jackd2-0:amd64 1.9.8~dfsg.4+20120529git007cdc37-5
  •  libjack-jackd2-0:i386 1.9.8~dfsg.4+20120529git007cdc37-5
  •  libjasper1:amd64 1.900.1-13+deb7u2
  •  libjasper1:amd64 1.900.1-13+deb7u3
  •  libjavascriptcoregtk-1.0-0 1.8.1-3.4
  •  libjavascriptcoregtk-3.0-0 1.8.1-3.4
  •  libjbig0:amd64 2.0-2+deb7u1
  •  libjbig0:i386 2.0-2+deb7u1
  •  libjbig2dec0 0.11+20120125-1
  •  libjim0debian2:amd64 0.73-3
  •  libjpeg8:amd64 8d-1+deb7u1
  •  libjpeg8:i386 8d-1+deb7u1
  •  libjpeg-progs 8d-1+deb7u1
  •  libjson-c2:amd64 0.11-3~bpo7+1
  •  libjson-c2:i386 0.11-3~bpo7+1
  •  libjson-glib-1.0-0:amd64 0.14.2-1
  •  libjte1 1.19-1
  •  libk5crypto3:amd64 1.10.1+dfsg-5+deb7u2
  •  libk5crypto3:amd64 1.10.1+dfsg-5+deb7u3
  •  libk5crypto3:i386 1.10.1+dfsg-5+deb7u2
  •  libk5crypto3:i386 1.10.1+dfsg-5+deb7u3
  •  libkate1 0.4.1-1
  •  libkeyutils1:amd64 1.5.5-3+deb7u1
  •  libkeyutils1:i386 1.5.5-3+deb7u1
  •  libklibc 2.0.1-3.1
  •  libkmod2:amd64 9-3
  •  libkpathsea6 2012.20120628-4
  •  libkrb5-26-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libkrb5-3:amd64 1.10.1+dfsg-5+deb7u2
  •  libkrb5-3:amd64 1.10.1+dfsg-5+deb7u3
  •  libkrb5-3:i386 1.10.1+dfsg-5+deb7u2
  •  libkrb5-3:i386 1.10.1+dfsg-5+deb7u3
  •  libkrb5support0:amd64 1.10.1+dfsg-5+deb7u2
  •  libkrb5support0:amd64 1.10.1+dfsg-5+deb7u3
  •  libkrb5support0:i386 1.10.1+dfsg-5+deb7u2
  •  libkrb5support0:i386 1.10.1+dfsg-5+deb7u3
  •  libksba8:amd64 1.2.0-2+deb7u1
  •  liblapack3 3.4.1+dfsg-1+deb70u1
  •  liblcms1:amd64 1.19.dfsg-1.2
  •  liblcms1:i386 1.19.dfsg-1.2
  •  liblcms2-2:amd64 2.2+git20110628-2.2+deb7u1
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2
  •  libldap-2.4-2:amd64 2.4.31+really2.4.40-3~bpo70+1
  •  libldb1:amd64 1:1.1.17-1~bpo70+1
  •  liblensfun0 0.2.5-2
  •  liblensfun-data 0.2.5-2
  •  liblightdm-gobject-1-0 1.2.2-4
  •  liblinear1 1.8+dfsg-1
  •  liblinear-tools 1.8+dfsg-1
  •  liblircclient0 0.9.0~pre1-1
  •  liblocale-gettext-perl 1.05-7+b1
  •  liblockfile1:amd64 1.09-5
  •  liblockfile-bin 1.09-5
  •  liblogging-stdlog0:amd64 1.0.4-1~bpo70+1
  •  liblognorm0 0.3.4-1
  •  liblqr-1-0:amd64 0.4.1-2
  •  libltdl7:amd64 2.4.2-1.1
  •  liblua5.1-0:amd64 5.1.5-4+deb7u1
  •  liblua5.2-0:amd64 5.2.1-3+deb7u1
  •  liblvm2app2.2:amd64 2.02.95-8
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.03-1
  •  liblwres90 1:9.9.5.dfsg-4~bpo70+1
  •  liblzma5:amd64 5.1.1alpha+20120614-2
  •  liblzma5:i386 5.1.1alpha+20120614-2
  •  liblzo2-2:amd64 2.06-1+deb7u1
  •  libmad0 0.15.1b-7
  •  libmagic1:amd64 1:5.17-1~bpo70+1
  •  libmagick++5:amd64 8:6.7.7.10-5+deb7u3
  •  libmagickcore5:amd64 8:6.7.7.10-5+deb7u3
  •  libmagickcore5-extra:amd64 8:6.7.7.10-5+deb7u3
  •  libmagickwand5:amd64 8:6.7.7.10-5+deb7u3
  •  libmailtools-perl 2.12-1~bpo70+1
  •  libmarco-private0:amd64 1.8.1+dfsg1-1~bpo70+1
  •  libmate-desktop-2-17:amd64 1.8.1+dfsg1-1~bpo70+1
  •  libmatedict6 1.8.0+dfsg1-4~bpo70+1
  •  libmatekbd4:amd64 1.8.0-2~bpo70+1
  •  libmatekbd-common 1.8.0-2~bpo70+1
  •  libmate-menu2:amd64 1.8.0-4~bpo70+1
  •  libmate-panel-applet-4-1 1.8.0+dfsg1-2~bpo70+1
  •  libmate-slab0:amd64 1.8.1+dfsg1-4~bpo70+1
  •  libmateweather1:amd64 1.8.0-2~bpo70+1
  •  libmateweather-common 1.8.0-2~bpo70+1
  •  libmate-window-settings1:amd64 1.8.1+dfsg1-4~bpo70+1
  •  libmatroska5:amd64 1.3.0-2
  •  libmeanwhile1 1.0.2-4
  •  libmetacity-private0a 1:2.34.3-4
  •  libmhash2 0.9.9.9-1.1
  •  libmimic0 1.0.4-2.1
  •  libminiupnpc5 1.5-2
  •  libmission-control-plugins0 1:5.12.3-1
  •  libmms0:amd64 0.6.2-3+deb7u1
  •  libmng1:amd64 1.0.10-3
  •  libmng1:i386 1.0.10-3
  •  libmodplug1 1:0.8.8.4-3+deb7u1+git20130828
  •  libmono-addins0.2-cil 0.6.2-2
  •  libmono-addins-gui0.2-cil 0.6.2-2
  •  libmono-cairo4.0-cil 2.10.8.1-8
  •  libmono-corlib2.0-cil 2.10.8.1-8
  •  libmono-corlib4.0-cil 2.10.8.1-8
  •  libmono-data-tds4.0-cil 2.10.8.1-8
  •  libmono-i18n4.0-cil 2.10.8.1-8
  •  libmono-i18n-west2.0-cil 2.10.8.1-8
  •  libmono-i18n-west4.0-cil 2.10.8.1-8
  •  libmono-posix2.0-cil 2.10.8.1-8
  •  libmono-posix4.0-cil 2.10.8.1-8
  •  libmono-security2.0-cil 2.10.8.1-8
  •  libmono-security4.0-cil 2.10.8.1-8
  •  libmono-sharpzip4.84-cil 2.10.8.1-8
  •  libmono-sqlite4.0-cil 2.10.8.1-8
  •  libmono-system2.0-cil 2.10.8.1-8
  •  libmono-system4.0-cil 2.10.8.1-8
  •  libmono-system-configuration4.0-cil 2.10.8.1-8
  •  libmono-system-core4.0-cil 2.10.8.1-8
  •  libmono-system-data4.0-cil 2.10.8.1-8
  •  libmono-system-drawing4.0-cil 2.10.8.1-8
  •  libmono-system-enterpriseservices4.0-cil 2.10.8.1-8
  •  libmono-system-security4.0-cil 2.10.8.1-8
  •  libmono-system-transactions4.0-cil 2.10.8.1-8
  •  libmono-system-web4.0-cil 2.10.8.1-8
  •  libmono-system-web-applicationservices4.0-cil 2.10.8.1-8
  •  libmono-system-web-services4.0-cil 2.10.8.1-8
  •  libmono-system-xml4.0-cil 2.10.8.1-8
  •  libmono-system-xml-linq4.0-cil 2.10.8.1-8
  •  libmono-web4.0-cil 2.10.8.1-8
  •  libmount1 2.20.1-5.3
  •  libmozjs185-1.0 1.8.5-1.0.0+dfsg-4
  •  libmp3lame0:amd64 1:3.99.5-dmo2
  •  libmp3lame0:i386 1:3.99.5-dmo2
  •  libmpc2:amd64 0.9-4
  •  libmpcdec6:amd64 2:0.1~r459-4
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4:amd64 3.1.0-5
  •  libmtp9:amd64 1.1.8-1~bpo70+1
  •  libmtp-common 1.1.8-1~bpo70+1
  •  libmtp-runtime 1.1.8-1~bpo70+1
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmutter0 3.4.1-5
  •  libmx-1.0-2:amd64 1.4.6-1
  •  libmx-bin 1.4.6-1
  •  libmx-common 1.4.6-1
  •  libmythes-1.2-0 2:1.2.2-1
  •  libnatpmp1 20110808-3
  •  libnautilus-extension1a 3.4.2-1+build1
  •  libncurses5:amd64 5.9-10
  •  libncursesw5:amd64 5.9-10
  •  libneon27-gnutls 0.29.6-3
  •  libnet-dbus-perl 1.0.0-1+b1
  •  libnetfilter-conntrack3:amd64 1.0.1-1
  •  libnet-http-perl 6.03-2
  •  libnetpbm10 2:10.0-15+b1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.48-1+b1
  •  libnettle4:amd64 2.7.1-1~bpo70+1
  •  libnewt0.52 0.52.14-11.1
  •  libnfnetlink0 1.0.0-1.1
  •  libnfsidmap2:amd64 0.25-4
  •  libnice10:amd64 0.1.2-1
  •  libnl-3-200:amd64 3.2.7-4
  •  libnl-genl-3-200:amd64 3.2.7-4
  •  libnl-route-3-200:amd64 3.2.7-4
  •  libnm-glib4 0.9.4.0-10
  •  libnm-glib-vpn1 0.9.4.0-10
  •  libnm-gtk0 0.9.4.1-5
  •  libnm-gtk-common 0.9.4.1-5
  •  libnm-util2 0.9.4.0-10
  •  libnotify0.4-cil 0.4.0~r3032-6
  •  libnotify4:amd64 0.7.5-1
  •  libnspr4:amd64 2:4.9.2-1+deb7u2
  •  libnss3:amd64 2:3.14.5-1+deb7u3
  •  libnss-mdns 0.10-3.2
  •  libntdb1:amd64 1.0-2~bpo70+1
  •  libnuma1 2.0.8~rc4-1
  •  liboauth0:amd64 0.9.4-3.1
  •  libofa0 0.9.3-5
  •  libogg0:amd64 1.3.0-4
  •  libogg0:i386 1.3.0-4
  •  libopenal1:amd64 1:1.14-4
  •  libopenal-data 1:1.14-4
  •  libopencore-amrnb0:amd64 0.1.3-2
  •  libopencore-amrnb0:i386 0.1.3-2
  •  libopencore-amrwb0:amd64 0.1.3-2
  •  libopencore-amrwb0:i386 0.1.3-2
  •  libopenexr6 1.6.1-6
  •  libopenjpeg2:amd64 1.3+dfsg-4.8
  •  libopenjpeg2:i386 1.3+dfsg-4.8
  •  libopenobex1 1.5-2+deb7u1
  •  libopenraw1:amd64 0.0.9-3+b1
  •  libopus0:amd64 1.1-1~bpo70+1
  •  liborbit2 1:2.14.19-0.1
  •  liborc-0.4-0:amd64 1:0.4.19-1~bpo70+1
  •  liborc-0.4-0:i386 1:0.4.19-1~bpo70+1
  •  libp11-kit0:amd64 0.20.7-1~bpo70+1
  •  libp11-kit0:i386 0.20.7-1~bpo70+1
  •  libpackagekit-glib2-14:amd64 0.7.6-3
  •  libpam0g:amd64 1.1.3-7.1
  •  libpam-cap:amd64 1:2.22-1.2
  •  libpam-ck-connector:amd64 0.4.6-4~bpo70+1
  •  libpam-gnome-keyring 3.4.1-5
  •  libpam-modules:amd64 1.1.3-7.1
  •  libpam-modules-bin 1.1.3-7.1
  •  libpam-runtime 1.1.3-7.1
  •  libpanel-applet-4-0 3.4.2.1-4
  •  libpango1.0-0:amd64 1.30.0-1
  •  libpangomm-1.4-1 2.28.4-1
  •  libpango-perl 1.222-1+b1
  •  libpaper1:amd64 1.1.24+nmu2
  •  libpaper-utils 1.1.24+nmu2
  •  libparted0debian1:amd64 2.3-12
  •  libpcap0.8:amd64 1.3.0-1
  •  libpci3:amd64 1:3.1.9-6
  •  libpciaccess0:amd64 0.13.1-2
  •  libpcre3:amd64 1:8.30-5
  •  libpcre3:i386 1:8.30-5
  •  libpcsclite1:amd64 1.8.4-1+deb7u1
  •  libpeas-1.0-0 1.4.0-2
  •  libpeas-common 1.4.0-2
  •  libperl5.14 5.14.2-21+deb7u2
  •  libphonon4:amd64 4:4.6.0.0-3
  •  libpipeline1:amd64 1.2.1-1
  •  libpixman-1-0:amd64 0.26.0-4+deb7u1
  •  libpkcs11-helper1:amd64 1.09-1
  •  libplist1 1.8-1
  •  libplot2c2 2.6-3
  •  libpng12-0:amd64 1.2.49-1
  •  libpng12-0:i386 1.2.49-1
  •  libpolkit-agent-1-0:amd64 0.105-3
  •  libpolkit-backend-1-0:amd64 0.105-3
  •  libpolkit-gobject-1-0:amd64 0.105-3
  •  libpoppler19:amd64 0.18.4-6
  •  libpoppler46:amd64 0.26.5-2~bpo70+1
  •  libpoppler-glib8:amd64 0.26.5-2~bpo70+1
  •  libpopt0:amd64 1.16-7
  •  libpostproc52 6:0.git20120821-4~bpo70+1
  •  libprocps0:amd64 1:3.3.3-3
  •  libproxy0:amd64 0.3.1-6
  •  libproxy-tools 0.3.1-6
  •  libpst4:amd64 0.6.54-4.1
  •  libpstoedit0c2a 3.60-2+b1
  •  libpth20 2.0.7-16
  •  libpulse0:amd64 4.0-6~bpo7+1
  •  libpulse0:i386 4.0-6~bpo7+1
  •  libpulsedsp:amd64 4.0-6~bpo7+1
  •  libpulse-mainloop-glib0:amd64 4.0-6~bpo7+1
  •  libpurple0 2.10.10-1~deb7u1
  •  libpurple-bin 2.10.10-1~deb7u1
  •  libpython2.7 2.7.3-6+deb7u2
  •  libqt4-dbus:amd64 4:4.8.6+dfsg-2~bpo70+1
  •  libqt4-dbus:i386 4:4.8.6+dfsg-2~bpo70+1
  •  libqt4-network:amd64 4:4.8.6+dfsg-2~bpo70+1
  •  libqt4-network:i386 4:4.8.6+dfsg-2~bpo70+1
  •  libqt4-svg:amd64 4:4.8.6+dfsg-2~bpo70+1
  •  libqt4-xml:amd64 4:4.8.6+dfsg-2~bpo70+1
  •  libqt4-xml:i386 4:4.8.6+dfsg-2~bpo70+1
  •  libqtcore4:amd64 4:4.8.6+dfsg-2~bpo70+1
  •  libqtcore4:i386 4:4.8.6+dfsg-2~bpo70+1
  •  libqtdbus4:amd64 4:4.8.6+dfsg-2~bpo70+1
  •  libqtdbus4:i386 4:4.8.6+dfsg-2~bpo70+1
  •  libqtgui4:amd64 4:4.8.6+dfsg-2~bpo70+1
  •  libqtgui4:i386 4:4.8.6+dfsg-2~bpo70+1
  •  libqtwebkit4:i386 2.2.1-5
  •  libquadmath0:amd64 4.7.2-5
  •  libquvi7:amd64 0.4.1-1
  •  libquvi-scripts 0.4.21-1~deb7u1
  •  libraptor2-0 2.0.8-2
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.29-1
  •  libraw1394-11:amd64 2.0.9-1
  •  libraw5:amd64 0.14.6-2
  •  librdf0 1.0.15-1+b1
  •  libreadline5:amd64 5.2+dfsg-2~deb7u1
  •  libreadline6:amd64 6.2+dfsg-0.1
  •  libreoffice 1:4.3.3-2~bpo70+2
  •  libreoffice-avmedia-backend-gstreamer 1:4.3.3-2~bpo70+2
  •  libreoffice-base 1:4.3.3-2~bpo70+2
  •  libreoffice-base-core 1:4.3.3-2~bpo70+2
  •  libreoffice-base-drivers 1:4.3.3-2~bpo70+2
  •  libreoffice-calc 1:4.3.3-2~bpo70+2
  •  libreoffice-common 1:4.3.3-2~bpo70+2
  •  libreoffice-core 1:4.3.3-2~bpo70+2
  •  libreoffice-draw 1:4.3.3-2~bpo70+2
  •  libreoffice-gtk 1:4.3.3-2~bpo70+2
  •  libreoffice-impress 1:4.3.3-2~bpo70+2
  •  libreoffice-java-common 1:4.3.3-2~bpo70+2
  •  libreoffice-math 1:4.3.3-2~bpo70+2
  •  libreoffice-report-builder-bin 1:4.3.3-2~bpo70+2
  •  libreoffice-sdbc-firebird 1:4.3.3-2~bpo70+2
  •  libreoffice-sdbc-hsqldb 1:4.3.3-2~bpo70+2
  •  libreoffice-style-galaxy 1:4.3.3-2~bpo70+2
  •  libreoffice-style-tango 1:4.3.3-2~bpo70+2
  •  libreoffice-writer 1:4.3.3-2~bpo70+2
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.12-3
  •  librest-extras-0.7-0:amd64 0.7.12-3
  •  librhythmbox-core6 2.97-2.1
  •  libroken18-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  librsvg2-2.18-cil 2.26.0-8
  •  librsvg2-2:amd64 2.36.1-2
  •  librsvg2-common:amd64 2.36.1-2
  •  librtmp0:amd64 2.4+20111222.git4e06e21-1
  •  libsamplerate0:amd64 0.1.8-5
  •  libsamplerate0:i386 0.1.8-5
  •  libsane:amd64 1.0.22-7.4
  •  libsane-common 1.0.22-7.4
  •  libsane-extras:amd64 1.0.22.2
  •  libsane-extras-common 1.0.22.2
  •  libsane-hpaio 3.12.6-3.1+deb7u1
  •  libsasl2-2:amd64 2.1.25.dfsg1-6+deb7u1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-6+deb7u1
  •  libschroedinger-1.0-0:amd64 1.0.11-2
  •  libschroedinger-1.0-0:i386 1.0.11-2
  •  libsdl1.2debian:amd64 1.2.15-5
  •  libsdl-image1.2:amd64 1.2.12-2
  •  libseed-gtk3-0 3.2.0-2
  •  libselinux1:amd64 2.1.9-5
  •  libselinux1:i386 2.1.9-5
  •  libsemanage1:amd64 2.1.6-6
  •  libsemanage-common 2.1.6-6
  •  libsensors4:amd64 1:3.3.2-2+deb7u1
  •  libsepol1:amd64 2.1.4-3
  •  libservlet2.5-java 6.0.35-6+deb7u1
  •  libsgutils2-2 1.33-1
  •  libshout3:amd64 2.2.2-8
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2
  •  libslang2:amd64 2.2.4-15
  •  libslp1 1.2.1-9
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:amd64 2:4.1.11+dfsg-1~bpo70+1
  •  libsndfile1:amd64 1.0.25-5
  •  libsndfile1:i386 1.0.25-5
  •  libsnmp15 5.4.3~dfsg-2.8+deb7u1
  •  libsnmp-base 5.4.3~dfsg-2.8+deb7u1
  •  libsocialweb0:amd64 0.25.20-2.1
  •  libsocialweb-client2:amd64 0.25.20-2.1
  •  libsocialweb-common 0.25.20-2.1
  •  libsocialweb-service 0.25.20-2.1
  •  libsocket-perl 2.002-1
  •  libsoundtouch0:amd64 1.6.0-3
  •  libsoup2.4-1:amd64 2.38.1-3
  •  libsoup-gnome2.4-1:amd64 2.38.1-3
  •  libspandsp2 0.0.6~pre20-3.1
  •  libspectre1:amd64 0.2.7-2
  •  libspeex1:amd64 1.2~rc1-7
  •  libspeex1:i386 1.2~rc1-7
  •  libspeexdsp1:amd64 1.2~rc1-7
  •  libspeexdsp1:i386 1.2~rc1-7
  •  libsqlite3-0:amd64 3.7.13-1+deb7u1
  •  libsqlite3-0:i386 3.7.13-1+deb7u1
  •  libss2:amd64 1.42.5-1.1
  •  libssh2-1:amd64 1.4.2-1.1
  •  libssl1.0.0:amd64 1.0.1e-2+deb7u14
  •  libssl1.0.0:i386 1.0.1e-2+deb7u14
  •  libstartup-notification0 0.12-1
  •  libstdc++6:amd64 4.7.2-5
  •  libstdc++6:i386 4.7.2-5
  •  libsvm-tools 3.12-1
  •  libswitch-perl 2.16-2
  •  libswscale2:amd64 6:10.1-1~bpo70+1
  •  libsystemd-login0:amd64 204-14~bpo70+1
  •  libt1-5 5.1.2-3.6
  •  libtag1c2a:amd64 1.9.1-2~bpo70+1
  •  libtag1-vanilla:amd64 1.9.1-2~bpo70+1
  •  libtalloc2:amd64 2.1.1-1~bpo70+1
  •  libtar0 1.2.16-1+deb7u2
  •  libtasn1-3:amd64 2.13-2+deb7u1
  •  libtasn1-3:i386 2.13-2+deb7u1
  •  libtasn1-6:amd64 4.2-2~bpo70+1
  •  libtdb1:amd64 1.3.0-1.1~bpo70+1
  •  libtelepathy-farstream2:amd64 0.4.0-3
  •  libtelepathy-glib0:amd64 0.18.2-2
  •  libtelepathy-logger2:amd64 0.4.0-1
  •  libtevent0:amd64 0.9.21-1~bpo70+1
  •  libtext-charwidth-perl 0.04-7+b1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.18-2
  •  libthai-data 0.1.18-2
  •  libtheora0:amd64 1.1.1+dfsg.1-3.1
  •  libtheora0:i386 1.1.1+dfsg.1-3.1
  •  libtidy-0.99-0 20091223cvs-1.2
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4:amd64 3.9.6-11
  •  libtiff4:i386 3.9.6-11
  •  libtimedate-perl 1.2000-1
  •  libtinfo5:amd64 5.9-10
  •  libtinyxml2.6.2 2.6.2-1
  •  libtirpc1:amd64 0.2.2-5
  •  libtotem0 3.0.1-8
  •  libtotem-plparser17 3.4.2-1
  •  libtracker-sparql-0.14-0 0.14.1-3
  •  libts-0.0-0:amd64 1.0-11
  •  libtwolame0 0.3.13-1
  •  libudev0:amd64 175-7.2
  •  libudev1:amd64 204-14~bpo70+1
  •  libumfpack5.4.0 1:3.4.0-3
  •  libunique-1.0-0 1.1.6-4
  •  libunique-3.0-0 3.0.2-1
  •  libunistring0:amd64 0.9.3-5
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1 0.9.17-1
  •  liburi-perl 1.60-1
  •  libusb-0.1-4:amd64 2:0.1.12-20+nmu1
  •  libusb-1.0-0:amd64 2:1.0.19-1~bpo70+1
  •  libusbmuxd1 1.0.7-2
  •  libustr-1.0-1:amd64 1.0.4-3
  •  libutempter0 1.1.5-4
  •  libuuid1:amd64 2.20.1-5.3
  •  libuuid1:i386 2.20.1-5.3
  •  libuuid-perl 0.02-5
  •  libv4l-0:amd64 0.8.8-3
  •  libv4lconvert0:amd64 0.8.8-3
  •  libva1:amd64 1.0.15-4
  •  libva1:i386 1.0.15-4
  •  libva-x11-1:amd64 1.0.15-4
  •  libvcdinfo0 0.7.24+dfsg-0.1
  •  libvdpau1:amd64 0.4.1-7
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7
  •  libvlc5 2.1.5-1~bpo70+1
  •  libvlccore7 2.1.5-1~bpo70+1
  •  libvo-aacenc0:amd64 0.1.2-1
  •  libvo-aacenc0:i386 0.1.2-1
  •  libvo-amrwbenc0:amd64 0.1.2-1
  •  libvo-amrwbenc0:i386 0.1.2-1
  •  libvorbis0a:amd64 1.3.2-1.3
  •  libvorbis0a:i386 1.3.2-1.3
  •  libvorbisenc2:amd64 1.3.2-1.3
  •  libvorbisenc2:i386 1.3.2-1.3
  •  libvorbisfile3:amd64 1.3.2-1.3
  •  libvpx1:amd64 1.1.0-1
  •  libvpx1:i386 1.1.0-1
  •  libvte-2.90-9 1:0.32.2-1
  •  libvte-2.90-common 1:0.32.2-1
  •  libvte9 1:0.28.2-5
  •  libvte-common 1:0.28.2-5
  •  libwacom2:amd64 0.6-1
  •  libwacom-common 0.6-1
  •  libwavpack1:amd64 4.60.1-3
  •  libwbclient0:amd64 2:4.1.11+dfsg-1~bpo70+1
  •  libwebkitgtk-1.0-0 1.8.1-3.4
  •  libwebkitgtk-1.0-common 1.8.1-3.4
  •  libwebkitgtk-3.0-0 1.8.1-3.4
  •  libwebkitgtk-3.0-common 1.8.1-3.4
  •  libwebp2:amd64 0.1.3-3+nmu1
  •  libwebrtc-audio-processing-0:amd64 0.1-2
  •  libwildmidi1:amd64 0.2.3.4-2.1
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwind0-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libwmf0.2-7:amd64 0.2.8.4-10.3
  •  libwmf-bin 0.2.8.4-10.3
  •  libwnck2.20-cil 2.26.0-8
  •  libwnck22 2.30.7-1
  •  libwnck-3-0 3.4.2-1
  •  libwnck-3-common 3.4.2-1
  •  libwnck-common 2.30.7-1
  •  libwpd-0.9-9 0.9.4-3
  •  libwpg-0.2-2 0.2.1-1
  •  libwrap0:amd64 7.6.q-24
  •  libwrap0:i386 7.6.q-24
  •  libwww-perl 6.04-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 2.8.12.1-12
  •  libwxgtk2.8-0:amd64 2.8.12.1-12
  •  libx11-6:amd64 2:1.5.0-1+deb7u1
  •  libx11-6:i386 2:1.5.0-1+deb7u1
  •  libx11-data 2:1.5.0-1+deb7u1
  •  libx11-protocol-perl 0.56-4
  •  libx11-xcb1:amd64 2:1.5.0-1+deb7u1
  •  libx11-xcb1:i386 2:1.5.0-1+deb7u1
  •  libx264-123:amd64 2:0.123.2189+git35cf912-1
  •  libx264-124:amd64 3:0.124.2197+git69a0443-dmo1
  •  libx264-124:i386 3:0.124.2197+git69a0443-dmo1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.16-2~bpo70+1
  •  libxau6:amd64 1:1.0.7-1
  •  libxau6:i386 1:1.0.7-1
  •  libxaw7:amd64 2:1.0.10-2
  •  libxcb1:amd64 1.10-3~bpo70+1
  •  libxcb1:i386 1.10-3~bpo70+1
  •  libxcb-composite0:amd64 1.10-3~bpo70+1
  •  libxcb-dri2-0:amd64 1.10-3~bpo70+1
  •  libxcb-glx0:amd64 1.10-3~bpo70+1
  •  libxcb-keysyms1:amd64 0.3.9-1
  •  libxcb-randr0:amd64 1.10-3~bpo70+1
  •  libxcb-render0:amd64 1.10-3~bpo70+1
  •  libxcb-shape0:amd64 1.10-3~bpo70+1
  •  libxcb-shm0:amd64 1.10-3~bpo70+1
  •  libxcb-util0:amd64 0.3.8-2
  •  libxcb-xfixes0:amd64 1.10-3~bpo70+1
  •  libxcb-xv0:amd64 1.10-3~bpo70+1
  •  libxcomposite1:amd64 1:0.4.3-2
  •  libxcursor1:amd64 1:1.1.13-1+deb7u1
  •  libxdamage1:amd64 1:1.1.3-2
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxext6:amd64 2:1.3.1-2+deb7u1
  •  libxext6:i386 2:1.3.1-2+deb7u1
  •  libxfixes3:amd64 1:5.0-4+deb7u1
  •  libxfont1 1:1.4.5-4
  •  libxft2:amd64 2.3.1-1
  •  libxi6:amd64 2:1.6.1-1+deb7u1
  •  libxi6:i386 2:1.6.1-1+deb7u1
  •  libxinerama1:amd64 2:1.1.2-1+deb7u1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml++2.6-2 2.34.2-1
  •  libxml2:amd64 2.8.0+dfsg1-7+wheezy2
  •  libxml2:amd64 2.8.0+dfsg1-7+wheezy3
  •  libxml2:i386 2.8.0+dfsg1-7+wheezy2
  •  libxml2:i386 2.8.0+dfsg1-7+wheezy3
  •  libxml-parser-perl 2.41-1+b1
  •  libxml-twig-perl 1:3.39-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.3.2-2+deb7u1
  •  libxrender1:amd64 1:0.9.7-1+deb7u1
  •  libxrender1:i386 1:0.9.7-1+deb7u1
  •  libxres1:amd64 2:1.0.6-1+deb7u1
  •  libxslt1.1:amd64 1.1.26-14.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:amd64 1:1.1.3-1+deb7u1
  •  libxt6:i386 1:1.1.3-1+deb7u1
  •  libxtst6:amd64 2:1.2.1-1+deb7u1
  •  libxtst6:i386 2:1.2.1-1+deb7u1
  •  libxv1:amd64 2:1.0.7-1+deb7u1
  •  libxv1:i386 2:1.0.7-1+deb7u1
  •  libxvidcore4:amd64 3:1.3.2-dmo1
  •  libxvidcore4:i386 3:1.3.2-dmo1
  •  libxvmc1 2:1.0.7-1+deb7u2
  •  libxxf86dga1:amd64 2:1.1.3-2+deb7u1
  •  libxxf86vm1:amd64 1:1.1.2-1+deb7u1
  •  libyajl2 2.0.4-2
  •  libyelp0 3.4.2-1+b1
  •  libzbar0 0.10+doc-8
  •  libzephyr4 3.0.2-2
  •  libzvbi0:amd64 0.2.33-6
  •  libzvbi-common 0.2.33-6
  •  liferea 1.10.12-1~bpo70+1
  •  liferea-data 1.10.12-1~bpo70+1
  •  lightdm 1.2.2-4
  •  lightdm-gtk-greeter 1.1.6-2
  •  linux-base 3.5
  •  linux-compiler-gcc-4.6-x86 3.16.7-ckt2-1~bpo70+1
  •  linux-headers-3.16.0-0.bpo.4-amd64 3.16.7-ckt2-1~bpo70+1
  •  linux-headers-3.16.0-0.bpo.4-common 3.16.7-ckt2-1~bpo70+1
  •  linux-headers-amd64 3.16+63~bpo70+1
  •  linux-image-2.6-amd64 3.2+46
  •  linux-image-3.16.0-0.bpo.4-amd64 3.16.7-ckt2-1~bpo70+1
  •  linux-image-3.2.0-4-rt-amd64 3.2.65-1+deb7u1
  •  linux-image-amd64 3.16+63~bpo70+1
  •  linux-kbuild-3.16 3.16-2~bpo70+1
  •  linux-libc-dev:amd64 3.16.7-ckt2-1~bpo70+1
  •  live-boot 3.0.1-1
  •  live-boot-doc 3.0.1-1
  •  live-boot-initramfs-tools 3.0.1-1
  •  live-config 3.0.23-1+deb7u1
  •  live-config-doc 3.0.23-1+deb7u1
  •  live-config-sysvinit 3.0.23-1+deb7u1
  •  live-tools 3.0.20-1
  •  lm-sensors 1:3.3.2-2+deb7u1
  •  locales 2.13-38+deb7u6
  •  locales 2.13-38+deb7u7
  •  login 1:4.1.5.1-1
  •  logrotate 3.8.1-4
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.1+Debian8+deb7u1
  •  lsb-release 4.1+Debian8+deb7u1
  •  lsof 4.86+dfsg-1
  •  lvm2 2.02.95-8
  •  m4 1.4.16-3
  •  make 3.81-8.2
  •  man-db 2.6.2-1
  •  manpages 3.44-1
  •  manpages-dev 3.44-1
  •  marco 1.8.1+dfsg1-1~bpo70+1
  •  marco-common 1.8.1+dfsg1-1~bpo70+1
  •  mate-applets 1.8.0+dfsg1-1~bpo70+1
  •  mate-applets-common 1.8.0+dfsg1-1~bpo70+1
  •  mate-backgrounds 1.8.0-2~bpo70+1
  •  mate-control-center 1.8.1+dfsg1-4~bpo70+1
  •  mate-control-center-common 1.8.1+dfsg1-4~bpo70+1
  •  mate-desktop 1.8.1+dfsg1-1~bpo70+1
  •  mate-desktop-common 1.8.1+dfsg1-1~bpo70+1
  •  mate-desktop-environment 1.8.0+7~bpo70+1
  •  mate-desktop-environment-core 1.8.0+7~bpo70+1
  •  mate-icon-theme 1.8.0-1~bpo70+1
  •  mate-icon-theme-faenza 1.8.0-1~bpo70+1
  •  mate-media 1.8.0+dfsg1-1~bpo70+1
  •  mate-media-common 1.8.0+dfsg1-1~bpo70+1
  •  mate-media-gstreamer 1.8.0+dfsg1-1~bpo70+1
  •  mate-menus 1.8.0-4~bpo70+1
  •  mate-notification-daemon 1.8.0-2~bpo70+1
  •  mate-panel 1.8.0+dfsg1-2~bpo70+1
  •  mate-panel-common 1.8.0+dfsg1-2~bpo70+1
  •  mate-polkit:amd64 1.8.0+dfsg1-3~bpo70+1
  •  mate-polkit-common 1.8.0+dfsg1-3~bpo70+1
  •  mate-power-manager 1.8.0+dfsg1-2~bpo70+1
  •  mate-power-manager-common 1.8.0+dfsg1-2~bpo70+1
  •  mate-screensaver 1.8.0-5~bpo70+1
  •  mate-screensaver-common 1.8.0-5~bpo70+1
  •  mate-session-manager 1.8.1-4~bpo70+2
  •  mate-settings-daemon 1.8.1-1~bpo70+1
  •  mate-settings-daemon-common 1.8.1-1~bpo70+1
  •  mate-settings-daemon-gstreamer 1.8.1-1~bpo70+1
  •  mate-system-monitor 1.8.0+dfsg1-2~bpo70+1
  •  mate-system-monitor-common 1.8.0+dfsg1-2~bpo70+1
  •  mate-terminal 1.8.0+dfsg1-3~bpo70+1
  •  mate-terminal-common 1.8.0+dfsg1-3~bpo70+1
  •  mate-themes 1.8.1-1~bpo70+1
  •  mate-utils 1.8.0+dfsg1-4~bpo70+1
  •  mate-utils-common 1.8.0+dfsg1-4~bpo70+1
  •  mawk 1.3.3-17
  •  media-player-info 17-1
  •  menu 2.1.46
  •  menu-xdg 0.5
  •  mesa-utils 8.0.1-2+b3
  •  metacity 1:2.34.3-4
  •  metacity-common 1:2.34.3-4
  •  mime-support 3.52-1+deb7u1
  •  minissdpd 1.1.20120121-1
  •  miscfiles 1.4.2.dfsg.1-9
  •  mlocate 0.23.1-1
  •  mobile-broadband-provider-info 20140317-1~deb7u1
  •  modemmanager 0.5.2.0-2
  •  module-assistant 0.11.6~bpo70+1
  •  module-init-tools 9-3
  •  mono-2.0-gac 2.10.8.1-8
  •  mono-4.0-gac 2.10.8.1-8
  •  mono-gac 2.10.8.1-8
  •  mono-runtime 2.10.8.1-8
  •  mount 2.20.1-5.3
  •  mousetweaks 3.4.2-1
  •  mozo 1.8.0-1~bpo70+1
  •  mscompress 0.3-4
  •  multiarch-support 2.13-38+deb7u6
  •  multiarch-support 2.13-38+deb7u7
  •  murrine-themes 0.98.4
  •  mutter-common 3.4.1-5
  •  myspell-en-us 1:3.3.0-4
  •  nano 2.2.6-1+b1
  •  nautilus 3.4.2-1+build1
  •  nautilus-data 3.4.2-1+build1
  •  nautilus-sendto 3.0.3-2+b1
  •  nautilus-sendto-empathy 3.4.2.3-2+deb7u1
  •  ncurses-base 5.9-10
  •  ncurses-bin 5.9-10
  •  ncurses-term 5.9-10
  •  netbase 5.0
  •  netcat-traditional 1.10-40
  •  netpbm 2:10.0-15+b1
  •  net-tools 1.60-24.2
  •  network-manager 0.9.4.0-10
  •  network-manager-gnome 0.9.4.1-5
  •  network-manager-openvpn 0.9.4.0-1
  •  network-manager-openvpn-gnome 0.9.4.0-1
  •  network-manager-pptp 0.9.4.0-2
  •  network-manager-pptp-gnome 0.9.4.0-2
  •  network-manager-vpnc 0.9.4.0-1
  •  network-manager-vpnc-gnome 0.9.4.0-1
  •  nfs-common 1:1.2.6-4
  •  nmap 6.40-0.1~bpo70+1
  •  notification-daemon 0.7.6-1
  •  ntfs-3g 1:2012.1.15AR.5-2.1
  •  obex-data-server 0.4.5-1+b3
  •  obexd-client 0.46-1+b1
  •  openjdk-6-jre:amd64 6b33-1.13.5-2~deb7u1
  •  openjdk-6-jre:amd64 6b34-1.13.6-1~deb7u1
  •  openjdk-6-jre-headless:amd64 6b33-1.13.5-2~deb7u1
  •  openjdk-6-jre-headless:amd64 6b34-1.13.6-1~deb7u1
  •  openjdk-6-jre-lib 6b33-1.13.5-2~deb7u1
  •  openjdk-6-jre-lib 6b34-1.13.6-1~deb7u1
  •  openprinting-ppds 20120523-1
  •  opensc 0.12.2-3
  •  openssh-client 1:6.6p1-4~bpo70+1
  •  openssh-server 1:6.6p1-4~bpo70+1
  •  openssh-sftp-server 1:6.6p1-4~bpo70+1
  •  openssl 1.0.1e-2+deb7u14
  •  openvpn 2.3.2-7~bpo70+2
  •  os-prober 1.58
  •  p7zip-full 9.20.1~dfsg.1-4
  •  passwd 1:4.1.5.1-1
  •  patch 2.6.1-3
  •  pavucontrol 1.0-1
  •  pciutils 1:3.1.9-6
  •  pcmciautils 018-8
  •  perl 5.14.2-21+deb7u2
  •  perl-base 5.14.2-21+deb7u2
  •  perlmagick 8:6.7.7.10-5+deb7u3
  •  perl-modules 5.14.2-21+deb7u2
  •  pidgin-data 2.10.10-1~deb7u1
  •  pinentry-gtk2 0.8.1-1
  •  pluma 1.8.1+dfsg1-2~bpo70+1
  •  pluma-common 1.8.1+dfsg1-2~bpo70+1
  •  pm-utils 1.4.1-9
  •  pnm2ppa 1.13-4
  •  policykit-1 0.105-3
  •  policykit-1-gnome 0.105-2
  •  poppler-data 0.4.5-10
  •  poppler-utils 0.26.5-2~bpo70+1
  •  powermgmt-base 1.31
  •  powertop 2.0-0.3
  •  ppp 2.4.5-5.1+deb7u1
  •  pppoe 3.8-3
  •  pptpd 1.3.4-5.2
  •  pptp-linux 1.7.2-7
  •  printer-driver-all 0.20120416
  •  printer-driver-c2050 0.3b-4
  •  printer-driver-c2esp 24-2
  •  printer-driver-cjet 0.8.9-3
  •  printer-driver-escpr 1.1.1-2
  •  printer-driver-foo2zjs 20120510dfsg0-1
  •  printer-driver-gutenprint 5.2.9-1
  •  printer-driver-hpcups 3.12.6-3.1+deb7u1
  •  printer-driver-hpijs 3.12.6-3.1+deb7u1
  •  printer-driver-m2300w 0.51-7
  •  printer-driver-min12xxw 0.0.9-6
  •  printer-driver-pnm2ppa 1.13-4
  •  printer-driver-postscript-hp 3.12.6-3.1+deb7u1
  •  printer-driver-ptouch 1.3-4
  •  printer-driver-pxljr 1.3+repack0-2
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn306-2
  •  procps 1:3.3.3-3
  •  psmisc 22.19-1+deb7u1
  •  pstoedit 3.60-2+b1
  •  psutils 1.17.dfsg-1
  •  pulseaudio 4.0-6~bpo7+1
  •  pulseaudio-module-x11 4.0-6~bpo7+1
  •  pulseaudio-utils 4.0-6~bpo7+1
  •  python2.7 2.7.3-6+deb7u2
  •  python 2.7.3-4+deb7u1
  •  python2.7-minimal 2.7.3-6+deb7u2
  •  python-apt 0.8.8.2
  •  python-apt-common 0.8.8.2
  •  python-aptdaemon 0.45-2
  •  python-aptdaemon.gtk3widgets 0.45-2
  •  python-aptdaemon.pkcompat 0.45-2
  •  python-beautifulsoup 3.2.1-1
  •  python-cairo 1.8.8-1+b2
  •  python-cddb 1.4-5.1+b3
  •  python-chardet 2.0.1-2
  •  python-crypto 2.6-4+deb7u3
  •  python-cups 1.9.63-1~bpo70+1
  •  python-cupshelpers 1.4.3-4~bpo70+1
  •  python-dbus 1.1.1-1
  •  python-dbus-dev 1.1.1-1
  •  python-debian 0.1.21+nmu2~bpo70+1
  •  python-defer 1.0.6-2
  •  python-feedparser 5.1.2-1
  •  python-gi 3.2.2-2
  •  python-gi-cairo 3.2.2-2
  •  python-glade2 2.24.0-3+b1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject-2 2.28.6-10
  •  python-gobject 3.2.2-2
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-3+b1
  •  python-httplib2 0.7.4-2+deb7u1
  •  python-imaging 1.1.7-4+deb7u1
  •  python-ldb 1:1.1.17-1~bpo70+1
  •  python-libxml2 2.8.0+dfsg1-7+wheezy2
  •  python-libxml2 2.8.0+dfsg1-7+wheezy3
  •  python-mako 0.7.0-1.1
  •  python-markupsafe 0.15-1
  •  python-mate-menu 1.8.0-4~bpo70+1
  •  python-minimal 2.7.3-4+deb7u1
  •  python-mmkeys 1.6.2.1-5
  •  python-mutagen 1.20-1
  •  python-notify 0.1.1-3
  •  python-ntdb 1.0-2~bpo70+1
  •  python-numpy 1:1.6.2-1.2
  •  python-packagekit 0.7.6-3
  •  python-pexpect 2.4-1
  •  python-pkg-resources 0.6.24-1
  •  python-pycurl 7.19.0-5
  •  python-renderpm 2.5-1.1
  •  python-reportlab 2.5-1.1
  •  python-reportlab-accel 2.5-1.1
  •  python-samba 2:4.1.11+dfsg-1~bpo70+1
  •  python-six 1.8.0-1~bpo70+1
  •  python-smbc 1.0.6-1+b1
  •  python-software-properties 0.82.7.1debian1
  •  python-support 1.0.15
  •  python-talloc 2.1.1-1~bpo70+1
  •  python-tdb 1.3.0-1.1~bpo70+1
  •  python-uno 1:4.3.3-2~bpo70+2
  •  python-utidylib 0.2-8
  •  python-xapian 1.2.12-2
  •  python-xdg 0.19-5
  •  python-zeitgeist 0.9.0.1-1
  •  qdbus 4:4.8.6+dfsg-2~bpo70+1
  •  qjackctl 0.3.9-2
  •  qt4-qtconfig 4:4.8.6+dfsg-2~bpo70+1
  •  qtchooser 39-g4717841-3~bpo70+1
  •  qtcore4-l10n 4:4.8.6+dfsg-2~bpo70+1
  •  radeontool 1.6.2-1.1
  •  rar 2:4.0.b3-1
  •  rarian-compat 0.8.1-5
  •  rdesktop 1.7.1-1
  •  readline-common 6.2+dfsg-0.1
  •  recordmydesktop 0.3.8.1+svn602-1+b1
  •  rfkill 0.4-1
  •  rhythmbox 2.97-2.1
  •  rhythmbox-data 2.97-2.1
  •  rhythmbox-plugin-cdrecorder 2.97-2.1
  •  rhythmbox-plugins 2.97-2.1
  •  rpcbind 0.2.0-8
  •  rsync 3.0.9-4
  •  rsyslog 7.6.3-2~bpo70+1
  •  rtkit 0.10-2+wheezy1
  •  samba-common 2:4.1.11+dfsg-1~bpo70+1
  •  samba-common-bin 2:4.1.11+dfsg-1~bpo70+1
  •  samba-libs:amd64 2:4.1.11+dfsg-1~bpo70+1
  •  sane-utils 1.0.22-7.4
  •  seahorse 3.4.1-2
  •  sed 4.2.1-10
  •  sensible-utils 0.0.7
  •  sgml-base 1.26+nmu4
  •  sgml-data 2.0.8
  •  shared-mime-info 1.3-1~bpo70+1
  •  shotwell 0.12.3-2+deb7u1
  •  shotwell-common 0.12.3-2+deb7u1
  •  simple-scan 3.4.2-1
  •  skype 4.3.0.37-1
  •  smbclient 2:4.1.11+dfsg-1~bpo70+1
  •  sound-juicer 3.4.0-3
  •  sound-theme-freedesktop 0.7.pristine-2
  •  ssl-cert 1.0.32
  •  sudo 1.8.5p2-1+nmu1
  •  synaptic 0.75.13
  •  system-config-printer 1.4.3-4~bpo70+1
  •  system-config-printer-udev 1.4.3-4~bpo70+1
  •  sysvinit 2.88dsf-41+deb7u1
  •  sysvinit-utils 2.88dsf-41+deb7u1
  •  sysv-rc 2.88dsf-41+deb7u1
  •  tar 1.27.1-1~bpo70+1
  •  tasksel 3.14.1
  •  tasksel-data 3.14.1
  •  tcpd 7.6.q-24
  •  telepathy-gabble 0.16.7-0+deb7u1
  •  telepathy-haze 0.6.0-1
  •  telepathy-logger 0.4.0-1
  •  telepathy-mission-control-5 1:5.12.3-1
  •  telepathy-salut 0.8.1-1
  •  telnet 0.17-36
  •  texinfo 4.13a.dfsg.1-10
  •  time 1.7-24
  •  tomboy 1.10.0-2
  •  totem 3.0.1-8
  •  totem-common 3.0.1-8
  •  totem-plugins 3.0.1-8
  •  traceroute 1:2.0.18-3
  •  transmission-common 2.52-3+nmu2
  •  transmission-gtk 2.52-3+nmu2
  •  tsconf 1.0-11
  •  ttf-dejavu 2.33-3
  •  ttf-dejavu-core 2.33-3
  •  ttf-dejavu-extra 2.33-3
  •  ttf-freefont 20120503-1
  •  ttf-liberation 1.07.2-6
  •  ttf-opensymbol 2:102.2+LibO3.5.4+dfsg2-0+deb7u2
  •  tzdata 2014j-0wheezy1
  •  tzdata-java 2014j-0wheezy1
  •  ucf 3.0025+nmu3
  •  udev 204-14~bpo70+1
  •  udisks 1.0.4-7wheezy1
  •  ufraw-batch 0.18-2
  •  unattended-upgrades 0.79.5+wheezy1
  •  unoconv 0.5-1
  •  uno-libs3 4.3.3-2~bpo70+2
  •  unrar 1:4.1.4-1
  •  unzip 6.0-8+deb7u1
  •  unzip 6.0-8+deb7u2
  •  update-inetd 4.43
  •  upower 0.9.17-1
  •  ure 4.3.3-2~bpo70+2
  •  usb-modeswitch 1.2.3+repack0-1
  •  usb-modeswitch-data 20120815-2
  •  usbmuxd 1.0.7-2
  •  usbutils 1:005-3
  •  user-setup 1.48
  •  util-linux 2.20.1-5.3
  •  util-linux-locales 2.20.1-5.3
  •  uuid-runtime 2.20.1-5.3
  •  v4l2ucp 2.0.2-4
  •  vbetool 1.1-2
  •  vim-common 2:7.4.488-3~bpo70+1
  •  vim-tiny 2:7.4.488-3~bpo70+1
  •  vinagre 3.4.2-2
  •  vlc 2.1.5-1~bpo70+1
  •  vlc-data 2.1.5-1~bpo70+1
  •  vlc-nox 2.1.5-1~bpo70+1
  •  vlc-plugin-notify 2.1.5-1~bpo70+1
  •  vlc-plugin-pulse 2.1.5-1~bpo70+1
  •  vpnc 0.5.3r512-2
  •  wamerican 7.1-1
  •  wget 1.13.4-3+deb7u2
  •  whiptail 0.52.14-11.1
  •  whois 5.2.3~bpo70+2
  •  wireless-regdb 2014.10.07-1~deb7u1
  •  wireless-tools 30~pre9-8
  •  wpasupplicant 1.0-3+deb7u1
  •  x11-apps 7.7~2
  •  x11-common 1:7.7+3~deb7u1
  •  x11-session-utils 7.6+2
  •  x11-utils 7.7~1
  •  x11-xfs-utils 7.7~1
  •  x11-xkb-utils 7.7~1
  •  x11-xserver-utils 7.7~3
  •  xauth 1:1.0.7-1
  •  xbase-clients 1:7.7+3~deb7u1
  •  xbitmaps 1.1.1-1
  •  xdg-utils 1.1.0~rc1+git20111210-6+deb7u2
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 6
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1
  •  xinit 1.3.2-1
  •  xkb-data 2.5.1-3
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+3~deb7u1
  •  xorg-docs-core 1:1.6-1
  •  xscreensaver-data 5.15-3
  •  xserver-common 2:1.12.4-6+deb7u5
  •  xserver-xephyr 2:1.12.4-6+deb7u5
  •  xserver-xorg 1:7.7+3~deb7u1
  •  xserver-xorg-core 2:1.12.4-6+deb7u5
  •  xserver-xorg-input-all 1:7.7+3~deb7u1
  •  xserver-xorg-input-evdev 1:2.7.0-1+b1
  •  xserver-xorg-input-mouse 1:1.7.2-3
  •  xserver-xorg-input-synaptics 1.8.0-1~bpo70+1
  •  xserver-xorg-input-vmmouse 1:12.9.0-1
  •  xserver-xorg-input-wacom 0.15.0+20120515-2
  •  xserver-xorg-video-all 1:7.7+3~deb7u1
  •  xserver-xorg-video-apm 1:1.2.3-3
  •  xserver-xorg-video-ark 1:0.7.4-1+b1
  •  xserver-xorg-video-ati 1:6.14.4-8
  •  xserver-xorg-video-chips 1:1.2.4-2
  •  xserver-xorg-video-cirrus 1:1.4.0-2
  •  xserver-xorg-video-fbdev 1:0.4.2-4+b3
  •  xserver-xorg-video-i128 1:1.3.5-1+b1
  •  xserver-xorg-video-intel 2:2.21.15-2~bpo70+1
  •  xserver-xorg-video-mach64 6.9.1-2
  •  xserver-xorg-video-mga 1:1.5.0-3
  •  xserver-xorg-video-neomagic 1:1.2.6-1
  •  xserver-xorg-video-nouveau 1:1.0.1-5
  •  xserver-xorg-video-openchrome 1:0.2.906-2+deb7u1
  •  xserver-xorg-video-r128 6.8.2-1
  •  xserver-xorg-video-radeon 1:6.14.4-8
  •  xserver-xorg-video-rendition 1:4.2.4-3
  •  xserver-xorg-video-s3 1:0.6.3-5
  •  xserver-xorg-video-s3virge 1:1.10.4-5
  •  xserver-xorg-video-savage 1:2.3.4-1
  •  xserver-xorg-video-siliconmotion 1:1.7.6-1
  •  xserver-xorg-video-sis 1:0.10.4-1
  •  xserver-xorg-video-sisusb 1:0.9.4-3
  •  xserver-xorg-video-tdfx 1:1.4.4-1
  •  xserver-xorg-video-trident 1:1.3.5-1
  •  xserver-xorg-video-tseng 1:1.2.4-3
  •  xserver-xorg-video-vesa 1:2.3.1-1+b1
  •  xserver-xorg-video-vmware 1:12.0.2-1+b1
  •  xserver-xorg-video-voodoo 1:1.2.4-2+b3
  •  xterm 278-4
  •  xz-utils 5.1.1alpha+20120614-2
  •  yelp 3.4.2-1+b1
  •  yelp-xsl 3.4.2-1
  •  zeitgeist-core 0.9.0.1-1
  •  zenity 3.4.0-2
  •  zenity-common 3.4.0-2
  •  zip 3.0-6
  •  zlib1g:amd64 1:1.2.7.dfsg-13
  •  zlib1g:i386 1:1.2.7.dfsg-13


Reader Ratings
Reader supplied reviews for Rebellin Linux

Average rating
8.0
from 2 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Rebellin Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 3.5
Rating: 7
Date: 2018-01-12
Votes: 0


Works for the most part but not quite ready for Prime Time yet! You can be sure that most mate distros fall short of this one! I await the new version 4.0 to test on a intel box.Gnome has been dead for YEARS so I will not be trying that! please note: there is not a LINUX distro higher than 7 that I can find on Distrowatch so this is one of the Best!


Was this review helpful? Yes No
Version: 3.5
Rating: 9
Date: 2017-02-22
Votes: 0


Great Linux, But needs to have a Non Geeky version with simple everything so Nubes can just use it and not look for anything but regular apps like in Mac or Windoze


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly