• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Quirky RSS Feed DistroWatch.com: Quirky

Quirky

Last Update: 2019-04-11 06:22 UTC


Quirky, a sister project of Puppy Linux, is a Linux distribution built with a custom tool called Woof. The underlying infrastructure, such as boot-up and shut-down scripts, setup tools, hardware detection, desktop management, user interface, speed and general ease-of-use are common across all distributions built with Woof, but a specific build will have a different package selection and further customisation (even totally different binary packages). Quirky is developed by the founder of Puppy Linux and Woof to push the envelope a bit further, to explore some new ideas in the underlying infrastructure -- some of which may be radical or odd, hence the name Quirky.

Average visitor rating: 6.4/10 from 10 review(s).


Quirky Summary
Distribution Quirky
Home Page http://bkhome.org/quirky/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.puppylinux.com/download
Bug Tracker --
Related Websites  
Reviews 8.x: DistroWatch
6.x: Linux Insider
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-09-22: Distribution Release: Quirky 8.7.1
 • 2018-08-17: Distribution Release: Quirky 8.6
 • 2018-02-09: Distribution Release: Quirky 8.4
 • 2017-07-19: Distribution Release: Quirky 8.2
 • 2017-01-15: Distribution Release: Quirky 8.1.6
 • 2016-10-26: Distribution Release: Quirky 8.1
 • 2016-04-21: Distribution Release: Quirky 8.0
 • 2015-11-11: Distribution Release: Quirky 7.3
 • 2015-10-07: Distribution Release: Quirky 7.2 "April"
 • 2015-08-25: Distribution Release: Quirky 7.1 "Appril"
 • 2015-02-26: Distribution Release: Quirky 7.0
 • 2014-10-26: Distribution Release: Quirky 6.2 "Unicorn"
 • More Quirky releases...

  Headlines:
 •2018-12-17 Quirky discontinued
 • More Quirky headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 19.04$5.95
Debian 9.9.0$5.95
openSUSE 15.1$5.95
Manjaro 18.0$5.95
Fedora 30$5.95
MX Linux 18.3$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 19.04 16GB$14.95
Fedora 30 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu or Linux Mint pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 8.7.1 8.6 8.1 8.0 7.4 6.1 5.4.91 1.4 Feature
Release Date 2018-09-21 2018-08-17 2016-10-25 2016-04-21 2015-12-10 2014-01-01 2013-02-27 2010-11-27 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 460-470 413-418             Image Size (MB)
Free Download ISO ISO IMG ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop JWM JWM JWM JWM JWM JWM JWM JWM Default Desktop
Package Management PET PET PET PET PET PET PET PET Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 armhf x86_64 i386, x86_64 i386 i386 i386 Processor Architecture
Init Software other other other other other other other other Init Software
Journaled File Systems ext4 ext4 ext3 ext3 ext3 ext3 ext3 ext3 Journaled File Systems
Multilingual -- -- -- -- -- -- -- -- Multilingual
Asian Language Support -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 8.7.1 8.6 8.1 8.0 7.4   5.4.91 1.4 Full Package List

Full Package List:   Quirky 8.7.1
  Number of packages: 2,050 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  915resolution 0.5.3-patched_20120521
  •  a2dp-alsa 20170106-jamesbond-bluez5-x86_64-sq142
  •  acl 2.2.52
  •  acpid 2.0.28
  •  acpi-support 0.142
  •  adbfs 20180720-xerus64
  •  advancecomp 2.1-1
  •  align 1.7.1
  •  alsa-base 1.0.25+dfsg
  •  alsa-utils 1.1.3
  •  android-tools-adb 7.0.0+r33-2
  •  arp-scan 1.9-3
  •  aspell-en 2017.08.24-0-0.1
  •  asunder 2.9.2-1
  •  aufsutils4 4.0-20151031-amd64
  •  aufsutils4_DEV 4.0-20151031-amd64
  •  aumix-common 2.9.1-5
  •  aumix-gtk 2.9.1-5
  •  autoconf2.13 2.13-67-all
  •  autoconf 2.69-11
  •  automake 1.15.1
  •  autotools-dev 20180224.1
  •  axel 2.16.1
  •  bacon 3.7.2-beaver64
  •  bacon-runtime 3.7.2-beaver64
  •  bash 4.4.18
  •  bbc_provided 2003-april64
  •  bbe 0.2.2-3
  •  bc 1.07.1-2
  •  bcm 20160714-xerus64
  •  bcrypt 1.1-april64
  •  bin86 0.16.17-3.3
  •  binutils 2.30
  •  binutils-common 2.30
  •  binutils-dev 2.30
  •  binutils-x86-64-linux-gnu 2.30
  •  bison 3.0.4.dfsg
  •  bluepup 20160930
  •  bluepup_tray 20160922-xerus64
  •  bluez 5.48
  •  bluez-cups 5.48
  •  bluez-obexd 5.48
  •  bones 0.3.1
  •  bridge-utils 1.5
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 2.31.1
  •  busybox 1.25.1-patched-2-static-amd64
  •  bzip2 1.0.6-8.1
  •  c99-wrapper 20161010-noarch
  •  ca-certificates 20180409
  •  caps 0.9.24-4
  •  cddetect 2.1-1
  •  cddetect_quick 2008-1
  •  cdparanoia 3.10.2+debian-13
  •  cdrtools 3.01a25
  •  cgtkcalc 2.1.9-april64
  •  chrpath 0.16-amd64
  •  cifs-utils 6.8-1
  •  cmake 3.10.2
  •  cmake-data 3.10.2
  •  comerr-dev 2.1-1.44.1-1
  •  coreutils 8.28
  •  cpio 2.12+dfsg-6
  •  cpp 7.3.0
  •  cpp-7 7.3.0
  •  crda 3.18
  •  ctorrent 1.3.4.dnh3.3.2-5
  •  cups 2.2.7
  •  cups-bsd 2.2.7
  •  cups-client 2.2.7
  •  cups-common 2.2.7
  •  cups-core-drivers 2.2.7
  •  cups-daemon 2.2.7
  •  cups-filters 1.20.2
  •  cups-filters-core-drivers 1.20.2
  •  cups_pdf 0.8-1
  •  cups-ppdc 2.2.7
  •  cups-server-common 2.2.7
  •  curl 7.58.0
  •  curlftpfs 0.9.2
  •  cvs 1.12.13+real-26
  •  dash 0.5.8-2.10
  •  db5.3-util 5.3.28
  •  dbus 1.12.2
  •  dbus-x11 1.12.2
  •  db-util 5.3.21
  •  dconf-gsettings-backend 0.26.0
  •  dconf-service 0.26.0
  •  ddcprobe 0.4.23-x86_64
  •  debianutils 4.8.4
  •  defaults-chooser 0.8.9-1-quirky
  •  desk_background_city_night_lights 1
  •  desk_background_generic 20130221
  •  desk_icon_theme_multicolor_marble 1
  •  desk_icon_theme_shining_silver 2
  •  desktop-file-utils 0.23
  •  device-mapper 2.02.167-xerus64
  •  dhcpcd5 6.11.5
  •  dhcpcd-dbus 0.6.0
  •  dia 0.97.3+git20160930-8
  •  dia-common 0.97.3+git20160930-8
  •  dialog 1.3-20171209-1
  •  dia-shapes 0.6.0-3
  •  dict 1.12.1+dfsg-4
  •  dictd 1.12.1+dfsg-4
  •  dictionaries-common 1.27.2
  •  dictionaries-common-dev 1.27.2
  •  didiwiki 0.8-april64
  •  dietlibc-dev 0.34
  •  diffstat 1.61
  •  diffutils 3.6-1
  •  disktype 9-patched_ext4-april64
  •  dmidecode 3.1-1
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2
  •  dpkg-dev 1.19.0.5ubuntu2
  •  Dropbox_GUI 0.3.1-1
  •  dvdauthor 0.7.0
  •  dvd_close 7.1-2014-april64
  •  dvd+rw-tools 7.1-12
  •  e2fslibs 1.44.1-1
  •  e2fslibs-dev 1.44.1-1
  •  e2fsprogs 1.44.1-1
  •  EasyApps 3.0
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  efivar 34-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  elfutils 0.170-0.4
  •  embutils_cut 0.19-april64
  •  ethtool 4.15
  •  eudev 3.1.2-amd64
  •  eudev_DEV 3.1.2-amd64
  •  evince 2.32.0-patched20161004-xerus64
  •  evolution-data-server-common 3.28.3
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  exiv2 0.25
  •  f2fs-tools 1.10.0-1
  •  faad 2.8.8-1
  •  fbset 2.1-30
  •  ffconvert 1.4.2
  •  ffmpeg 3.4.4
  •  file 5.20-april64
  •  file_DEV 5.20-april64
  •  finch 2.12.0
  •  findutils 4.6.0+git+20170828-2
  •  firmware_asus_e200ha 20160324-k4.4.6
  •  firmware_linux_base 4.13
  •  firmware_linux_display 4.18-20180917
  •  firmware_linux_mele_pcg35 20170927
  •  firmware_linux_network 4.18-20180917
  •  flac 1.3.2-1
  •  flex 2.6.4-6
  •  flite1-dev 2.1-release-1
  •  floppy-format-noarch 1.7-2014
  •  flsynclient 0.6-patched3-april64
  •  fontconfig 2.12.6
  •  fontconfig-config 2.12.6
  •  font_opensans_semibold_bold 20131214-1
  •  fonts-opensymbol 102.10+LibO6.0.3
  •  fontwizard 0.0.2
  •  foomatic-db 20180306-1
  •  fossil 2.5-1
  •  fpm2 0.79-april64
  •  freeglut3 2.8.1-3
  •  freeglut3-dev 2.8.1-3
  •  freememapplet_tray 2.6-xerus64
  •  freetds-dev 1.00.82-2
  •  frisbee 1.4.7
  •  fuse 2.9.7
  •  g++ 7.3.0
  •  g++-7 7.3.0
  •  gadmin-rsync 0.1.7
  •  galculator 2.1.3-april64
  •  gamin 0.1.10
  •  gawk 4.1.4+dfsg
  •  gcc 7.3.0
  •  gcc-7 7.3.0
  •  gcc-7-base 7.3.0
  •  gcc-8-base 8-20180414
  •  gcolorsel 1.0.0-april64
  •  gconf2 3.2.6
  •  gconf2-common 3.2.6
  •  gconf-service 3.2.6
  •  gconf-service-backend 3.2.6
  •  gdmap 0.8.1-4
  •  geany 1.24.1-april64
  •  getflash 1.8
  •  gettext 0.19.8.1-6
  •  gettext-base 0.19.8.1-6
  •  gfnrename 0.6-patched_i18n-april64
  •  gfontsel 1.0.0-april64
  •  gftp-common 2.0.19-5
  •  gftp-gtk 2.0.19-5
  •  ghasher 1.2.1-patched1-april64
  •  ghostscript 9.22
  •  ghostscript-x 9.22
  •  gif2lss 0.4-april64
  •  gifsicle 1.87-april64
  •  gir1.2-atk-1.0 2.28.1-1
  •  gir1.2-freedesktop 1.56.1-1
  •  gir1.2-gconf-2.0 3.2.6
  •  gir1.2-gdata-0.0 0.17.9-2
  •  gir1.2-gdkpixbuf-2.0 2.36.11-2
  •  gir1.2-gee-0.8 0.20.1-1
  •  gir1.2-glib-2.0 1.56.1-1
  •  gir1.2-gnomekeyring-1.0 3.12.0
  •  gir1.2-gsf-1 1.14.41-2
  •  gir1.2-gst-plugins-base-1.0 1.14.1
  •  gir1.2-gstreamer-1.0 1.14.1-1
  •  gir1.2-gtk-2.0 2.24.32
  •  gir1.2-gtk-3.0 3.22.30
  •  gir1.2-notify-0.7 0.7.7-3
  •  gir1.2-pango-1.0 1.40.14
  •  gir1.2-poppler-0.18 0.62.0
  •  gir1.2-rsvg-2.0 2.40.20-2
  •  gir1.2-soup-2.4 2.62.1
  •  git 2.17.1
  •  git-doc 2.17.1
  •  git-man 2.17.1
  •  gitweb 2.17.1
  •  glib-networking 2.56.0-1
  •  glipper-lite 2013-technosaurus-april64
  •  gmeasures 0.7-patched_i18n-april64
  •  gnet 2.0.8
  •  gnome-doc-utils 0.20.10-4
  •  gnome-menus 2.14.3-april64
  •  gnome-menus_DEV 2.14.3-april64
  •  gnu-efi 3.0.8
  •  gpart 0.3-3
  •  gparted 0.30.0
  •  gperf 3.1-1
  •  gphoto2 2.5.15-2
  •  gphotofs 0.5-5
  •  gpptp 2.0-jafadmin-april64
  •  gpptp-noarch 2.0-jafadmin
  •  gptfdisk 0.8.10
  •  grep 3.1-2
  •  grisbi 1.0.2
  •  grisbi-common 1.0.2
  •  groff 1.22.3-10
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  gsettings-desktop-schemas 3.28.0
  •  gstreamer1.0-alsa 1.14.1
  •  gstreamer1.0-fluendo-mp3 0.10.32.debian-1
  •  gstreamer1.0-libav 1.14.1-1
  •  gstreamer1.0-plugins-base 1.14.1
  •  gstreamer1.0-plugins-base-apps 1.14.1
  •  gstreamer1.0-plugins-good 1.14.1
  •  gstreamer1.0-tools 1.14.1-1
  •  gstreamer1.0-x 1.14.1
  •  gtk2-engines-pixbuf 2.24.32
  •  gtkam 1.0-3
  •  gtk-chtheme 0.3.1
  •  gtkdialog 0.8.4-r514-april64
  •  gtkhash 1.1.1-2
  •  gtklp 1.3.1
  •  gtk_theme_eucalypt2 1
  •  gtk_theme_flatbluetinge 20170710
  •  gtk_theme_flat_grey_rounded 1
  •  gtkthememaker 1.9.4-1
  •  gtk-update-icon-cache 3.22.30
  •  gtk-vnc 0.6.0-amd64
  •  gtk-vnc_DEV 0.6.0-amd64
  •  guile-2.0 2.0.13+1
  •  guile-2.0-libs 2.0.13+1
  •  gummiboot 20150311-1-xerus64
  •  gview 0.9.1a-april64
  •  gwhere 0.2.3-patched-april64
  •  gwhere_DEV 0.2.3-patched-april64
  •  gxlat 0.4
  •  gxmessage 3.4.3-1
  •  gzip 1.6
  •  hardinfo 20150425-fd-xerus64
  •  hdparm 9.54+ds-1
  •  heimdal-dev 7.5.0+dfsg-1
  •  heimdal-multidev 7.5.0+dfsg-1
  •  helpsurfer 0.5-xerus64
  •  hiawatha 10.6-amd64
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hotplug2stdout 1.2.1-april64
  •  htop 2.1.0-3
  •  hunspell 1.6.2-1
  •  hunspell-en-us 2017.08.24
  •  i965-va-driver 2.1.0
  •  iconfinder 1.4
  •  icu-devtools 60.2
  •  ifplugd 0.28-april64
  •  ifplugd_old 0.18-april64
  •  init-system-helpers 1.51
  •  inkscapelite 0.36.3-20160417-xerus64
  •  inotify-tools 3.14-2
  •  installwatch installwatch-0.7.0beta7
  •  intltool 0.51.0
  •  iproute2 4.15.0
  •  iptables 1.6.1
  •  iptables-dev 1.6.1
  •  iso-codes 3.79-1
  •  isomaster 1.3.13
  •  iw 4.14-0.1
  •  jasper 1.900.1-april64
  •  jimtcl 0.74-x86_64
  •  jimtcl_DEV 0.74-x86_64
  •  jwm 1685-beaver64
  •  jwm3_theme_brightdeepblue 20170710-2
  •  jwmthememaker 1.9.8.2-2
  •  kmod 24
  •  krb5-multidev 1.16
  •  ktsuss 20140304-april64
  •  lame 3.100-2
  •  leafpad 0.8.18.1-april64
  •  less 487-0.1
  •  liba52-0.7.4 0.7.4-19
  •  liba52-0.7.4-dev 0.7.4-19
  •  libaa1 1.4p5
  •  libaa1-dev 1.4p5
  •  libaacs0 0.9.0-1
  •  libaacs-dev 0.9.0-1
  •  libabw-0.1-1 0.1.2
  •  libacl1 2.2.52
  •  libacl1-dev 2.2.52
  •  libaio1 0.3.110-5
  •  libaio-dev 0.3.110-5
  •  libamd2 5.1.2-2
  •  libao4 1.2.2+20180113
  •  libao-common 1.2.2+20180113
  •  libao-dev 1.2.2+20180113
  •  libapparmor1 2.12
  •  libappindicator3-1 12.10.1+18.04.20180322.1
  •  libapr1 1.6.3-2
  •  libapr1-dev 1.6.3-2
  •  libaprutil1 1.6.1-2
  •  libaprutil1-dev 1.6.1-2
  •  libarchive13 3.2.2
  •  libart-2.0-2 2.3.21-3
  •  libart-2.0-dev 2.3.21-3
  •  libasan4 7.3.0
  •  libasan5 8-20180414
  •  libasm1 0.170-0.4
  •  libasm-dev 0.170-0.4
  •  libasn1-8-heimdal 7.5.0+dfsg-1
  •  libasound2 1.1.3
  •  libasound2-data 1.1.3
  •  libasound2-dev 1.1.3
  •  libasound2-plugin-equal 0.6-7
  •  libasound2-plugins 1.1.1
  •  libaspell15 0.60.7
  •  libaspell-dev 0.60.7
  •  libasprintf0v5 0.19.8.1-6
  •  libasprintf-dev 0.19.8.1-6
  •  libass9 0.14.0-1
  •  libass-dev 0.14.0-1
  •  libassuan0 2.5.1-2
  •  libassuan-dev 2.5.1-2
  •  libasyncns0 0.8-6
  •  libasyncns-dev 0.8-6
  •  libatk1.0-0 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk1.0-dev 2.28.1-1
  •  libatk-adaptor 2.26.2-1
  •  libatk-bridge2.0-0 2.26.2-1
  •  libatk-bridge2.0-dev 2.26.2-1
  •  libatkmm-1.6-1v5 2.24.2-3
  •  libatkmm-1.6-dev 2.24.2-3
  •  libatomic1 8-20180414
  •  libatspi2.0-0 2.28.0-1
  •  libatspi2.0-dev 2.28.0-1
  •  libattr1 2.4.47
  •  libattr1-dev 2.4.47
  •  libaudio2 1.9.4-6
  •  libaudio-dev 1.9.4-6
  •  libaudiofile1 0.3.6-4
  •  libaudiofile-dev 0.3.6-4
  •  libaudit1 2.8.2
  •  libaudit-common 2.8.2
  •  libaudit-dev 2.8.2
  •  libauparse-dev 2.8.2
  •  libavahi-client3 0.7
  •  libavahi-client-dev 0.7
  •  libavahi-common3 0.7
  •  libavahi-common-data 0.7
  •  libavahi-common-dev 0.7
  •  libavahi-compat-libdnssd1 0.7
  •  libavahi-compat-libdnssd-dev 0.7
  •  libavahi-core-dev 0.7
  •  libavahi-glib1 0.7
  •  libavahi-glib-dev 0.7
  •  libavahi-gobject-dev 0.7
  •  libavc1394-0 0.5.4
  •  libavc1394-dev 0.5.4
  •  libavcodec57 3.4.4
  •  libavcodec-dev 3.4.4
  •  libavcodec-extra 3.4.4
  •  libavdevice57 3.4.4
  •  libavdevice-dev 3.4.4
  •  libavfilter6 3.4.4
  •  libavfilter-dev 3.4.4
  •  libavformat57 3.4.4
  •  libavformat-dev 3.4.4
  •  libavresample3 3.4.4
  •  libavresample-dev 3.4.4
  •  libavutil55 3.4.4
  •  libavutil-dev 3.4.4
  •  libb2-1 0.97+git20171226-2
  •  libb2-dev 0.97+git20171226-2
  •  libbasicusageenvironment1 2018.02.18-1
  •  libbfb0 0.24
  •  libbfb0-dev 0.24
  •  libbinutils 2.30
  •  libblas3 3.7.1
  •  libblas-dev 3.7.1
  •  libblkid1 2.31.1
  •  libblkid-dev 2.31.1
  •  libbluetooth3 5.48
  •  libbluetooth-dev 5.48
  •  libbluray2 1.0.2-3
  •  libbluray-dev 1.0.2-3
  •  libbonobo2-0 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonobo2-dev 2.32.1-3
  •  libbonoboui2-0 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libbonoboui2-dev 2.24.5-4
  •  libboost1.65-dev 1.65.1+dfsg
  •  libboost1.65-tools-dev 1.65.1+dfsg
  •  libboost-atomic1.65.1 1.65.1+dfsg
  •  libboost-atomic1.65-dev 1.65.1+dfsg
  •  libboost-chrono1.65.1 1.65.1+dfsg
  •  libboost-chrono1.65-dev 1.65.1+dfsg
  •  libboost-date-time1.65.1 1.65.1+dfsg
  •  libboost-date-time1.65-dev 1.65.1+dfsg
  •  libboost-filesystem1.65.1 1.65.1+dfsg
  •  libboost-filesystem1.65-dev 1.65.1+dfsg
  •  libboost-iostreams1.65.1 1.65.1+dfsg
  •  libboost-locale1.65.1 1.65.1+dfsg
  •  libboost-program-options1.65.1 1.65.1+dfsg
  •  libboost-program-options1.65-dev 1.65.1+dfsg
  •  libboost-serialization1.65.1 1.65.1+dfsg
  •  libboost-serialization1.65-dev 1.65.1+dfsg
  •  libboost-system1.65.1 1.65.1+dfsg
  •  libboost-system1.65-dev 1.65.1+dfsg
  •  libboost-thread1.65.1 1.65.1+dfsg
  •  libboost-thread1.65-dev 1.65.1+dfsg
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbs2b-dev 3.1.0+dfsg-2.2
  •  libbsd0 0.8.7-1
  •  libbsd-dev 0.8.7-1
  •  libbtf1 5.1.2-2
  •  libburn4 1.4.8-1
  •  libburn-dev 1.4.8-1
  •  libbz2-1.0 1.0.6-8.1
  •  libbz2-dev 1.0.6-8.1
  •  libc6 2.27
  •  libc6-dev 2.27
  •  libcaca0 0.99.beta19
  •  libcairo2 1.15.10-2
  •  libcairo2-dev 1.15.10-2
  •  libcairo-gobject2 1.15.10-2
  •  libcairomm-1.0-1v5 1.12.2-3
  •  libcairomm-1.0-dev 1.12.2-3
  •  libcairo-script-interpreter2 1.15.10-2
  •  libcamd2 5.1.2-2
  •  libcamel-1.2-61 3.28.3
  •  libcanberra0 0.30
  •  libcanberra-dev 0.30
  •  libcanberra-gtk-common-dev 0.30
  •  libcanberra-gtk-dev 0.30
  •  libcap2 2.25-1.2
  •  libcap2-bin 2.25-1.2
  •  libcap-dev 2.25-1.2
  •  libcap-ng0 0.7.7-3.1
  •  libcapnp-0.6.1 0.6.1
  •  libc-bin 2.27
  •  libcc1-0 8-20180414
  •  libccolamd2 5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libcddb2-dev 1.3.2-5fakesync1
  •  libc-dev-bin 2.27
  •  libcdio17 1.0.0
  •  libcdio-cdda2 10.2+0.94+2
  •  libcdio-cdda-dev 10.2+0.94+2
  •  libcdio-dev 1.0.0
  •  libcdio-paranoia2 10.2+0.94+2
  •  libcdio-paranoia-dev 10.2+0.94+2
  •  libcdio-utils 1.0.0
  •  libcdk5 5.0.20161210-5
  •  libcdk5-dev 5.0.20161210-5
  •  libcdparanoia0 3.10.2+debian-13
  •  libcdparanoia-dev 3.10.2+debian-13
  •  libcdr-0.1-1 0.1.4
  •  libcholmod3 5.1.2-2
  •  libchromaprint1 1.4.3-1
  •  libchromaprint-dev 1.4.3-1
  •  libcilkrts5 7.3.0
  •  libclang1-6.0 6.0
  •  libclucene-contribs1v5 2.3.3.4+dfsg-1
  •  libclucene-core1v5 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.1+git20160603
  •  libcolamd2 5.1.2-2
  •  libcolord2 1.3.3
  •  libcolord-dev 1.3.3
  •  libcom-err2 1.44.1-1
  •  libcomerr2 1.44.1-1
  •  libcompress-raw-zlib-perl 2.076-1
  •  libcppunit-1.14-0 1.14.0-3
  •  libcppunit-dev 1.14.0-3
  •  libcroco3 0.6.12-2
  •  libcroco3-dev 0.6.12-2
  •  libcrystalhd3 0.0
  •  libcrystalhd-dev 0.0
  •  libcups2 2.2.7
  •  libcups2-dev 2.2.7
  •  libcupscgi1 2.2.7
  •  libcupsfilters1 1.20.2
  •  libcupsfilters-dev 1.20.2
  •  libcupsimage2 2.2.7
  •  libcupsimage2-dev 2.2.7
  •  libcupsmime1 2.2.7
  •  libcupsppdc1 2.2.7
  •  libcurl3 7.58.0
  •  libcurl3-gnutls 7.58.0
  •  libcurl4 7.58.0
  •  libcurl4-gnutls-dev 7.58.0
  •  libcurl4-nss-dev 7.58.0
  •  libcurl4-openssl-dev 7.58.0
  •  libcxsparse3 5.1.2-2
  •  libdaemon0 0.14-6
  •  libdaemon-dev 0.14-6
  •  libdatrie1 0.2.10-7
  •  libdatrie-dev 0.2.10-7
  •  libdb5.3 5.3.28
  •  libdb5.3-dev 5.3.28
  •  libdb5.3++-dev 5.3.28
  •  libdb5.3-java-dev 5.3.28
  •  libdb5.3-sql-dev 5.3.28
  •  libdb5.3-stl-dev 5.3.28
  •  libdb-dev 5.3.21
  •  libdbus-1-3 1.12.2
  •  libdbus-1-dev 1.12.2
  •  libdbus-glib-1-2 0.110-2
  •  libdbus-glib-1-dev 0.110-2
  •  libdbusmenu-glib4 16.04.1+18.04.20171206
  •  libdbusmenu-glib-dev 16.04.1+18.04.20171206
  •  libdbusmenu-gtk3-4 16.04.1+18.04.20171206
  •  libdbusmenu-gtk4 16.04.1+18.04.20171206
  •  libdbusmenu-gtk-dev 16.04.1+18.04.20171206
  •  libdbusmenu-jsonloader-dev 16.04.1+18.04.20171206
  •  libdc1394-22 2.2.5-1
  •  libdc1394-22-dev 2.2.5-1
  •  libdca0 0.0.5-10
  •  libdca-dev 0.0.5-10
  •  libdconf1 0.26.0
  •  libdconf-dev 0.26.0
  •  libde265-0 1.0.2
  •  libde265-dev 1.0.2
  •  libdigest-sha-perl 6.01-1
  •  libdirectfb-1.7-7 1.7.7-8
  •  libdirectfb-dev 1.7.7-8
  •  libdirectfb-extra 1.7.7-8
  •  libdmx1 1.1.3-1
  •  libdmx-dev 1.1.3-1
  •  libdpkg-dev 1.19.0.5ubuntu2
  •  libdrm2 2.4.91-2
  •  libdrm-amdgpu1 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-dev 2.4.91-2
  •  libdrm-intel1 2.4.91-2
  •  libdrm-nouveau2 2.4.91-2
  •  libdrm-radeon1 2.4.91-2
  •  libdts-dev 0.0.5-10
  •  libdv4 1.0.0-11
  •  libdv4-dev 1.0.0-11
  •  libdvbpsi10 1.3.2-1
  •  libdvbpsi-dev 1.3.2-1
  •  libdvbv5-dev 1.14.2-1
  •  libdvdcss 1.3.0-april64
  •  libdvdcss_DEV 1.3.0-april64
  •  libdvdnav4 6.0.0-1
  •  libdvdnav-dev 6.0.0-1
  •  libdvdread4 6.0.0-1
  •  libdvdread-dev 6.0.0-1
  •  libdw1 0.170-0.4
  •  libdw-dev 0.170-0.4
  •  libebackend-1.2-10 3.28.3
  •  libe-book-0.1-1 0.1.3-1
  •  libebook-1.2-19 3.28.3
  •  libebook-contacts-1.2-2 3.28.3
  •  libedata-book-1.2-25 3.28.3
  •  libedataserver-1.2-23 3.28.3
  •  libedit2 3.1-20170329-1
  •  libedit-dev 3.1-20170329-1
  •  libefiboot1 34-1
  •  libefiboot-dev 34-1
  •  libefivar1 34-1
  •  libefivar-dev 34-1
  •  libegl1 1.0.0
  •  libegl1-mesa 18.0.5
  •  libegl1-mesa-dev 18.0.5
  •  libegl-mesa0 18.0.5
  •  libelf1 0.170-0.4
  •  libelf-dev 0.170-0.4
  •  libenca0 1.19-1
  •  libenca-dev 1.19-1
  •  libenchant1c2a 1.6.0-11.1
  •  libenchant-dev 1.6.0-11.1
  •  libeot0 0.01-5
  •  libepoxy0 1.4.3-1
  •  libepoxy-dev 1.4.3-1
  •  libepubgen-0.1-1 0.1.0
  •  libepubgen-dev 0.1.0
  •  liberror-perl 0.17025-1
  •  libetonyek-0.1-1 0.1.7-3
  •  libevdev2 1.5.8+dfsg-1
  •  libevdev-dev 1.5.8+dfsg-1
  •  libevent-2.1-6 2.1.8-stable
  •  libevent-core-2.1-6 2.1.8-stable
  •  libevent-dev 2.1.8-stable
  •  libevent-extra-2.1-6 2.1.8-stable
  •  libevent-openssl-2.1-6 2.1.8-stable
  •  libevent-pthreads-2.1-6 2.1.8-stable
  •  libexif12 0.6.21-4
  •  libexif-dev 0.6.21-4
  •  libexif-gtk5 0.3.5-5
  •  libexif-gtk-dev 0.3.5-5
  •  libexiv2-14 0.25
  •  libexiv2-dev 0.25
  •  libexpat1 2.2.5-3
  •  libexpat1-dev 2.2.5-3
  •  libext2fs2 1.44.1-1
  •  libext2fs-dev 1.44.1-1
  •  libexttextcat-2.0-0 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.405-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libf2fs0 1.10.0-1
  •  libf2fs-dev 1.10.0-1
  •  libfaac0 1.29.7.7-1
  •  libfaac-dev 1.29.7.7-1
  •  libfaad2 2.8.8-1
  •  libfaad-dev 2.8.8-1
  •  libfarstream-0.2-5 0.2.8-4.1
  •  libfarstream-0.2-dev 0.2.8-4.1
  •  libfdisk1 2.31.1
  •  libfdisk-dev 2.31.1
  •  libffi6 3.2.1-8
  •  libffi-dev 3.2.1-8
  •  libfftw3-double3 3.3.7-1
  •  libflac8 1.3.2-1
  •  libflac-dev 1.3.2-1
  •  libflac++-dev 1.3.2-1
  •  libflite1 2.1-release-1
  •  libfluidsynth1 1.1.9-1
  •  libfluidsynth-dev 1.1.9-1
  •  libfontconfig1 2.12.6
  •  libfontconfig1-dev 2.12.6
  •  libfontembed1 1.20.2
  •  libfontembed-dev 1.20.2
  •  libfontenc1 1.1.3-1
  •  libfontenc-dev 1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6 2.8.1
  •  libfreetype6-dev 2.8.1
  •  libfribidi0 0.19.7-2
  •  libfribidi-dev 0.19.7-2
  •  libfs6 1.0.7-1
  •  libfs-dev 1.0.7-1
  •  libfuse2 2.9.7
  •  libfuse-dev 2.9.7
  •  libgadu3 1.12.2-3
  •  libgadu-dev 1.12.2-3
  •  libgail18 2.24.32
  •  libgail-3-dev 3.22.30
  •  libgail-common 2.24.32
  •  libgail-dev 2.24.32
  •  libgamin0 0.1.10
  •  libgamin-dev 0.1.10
  •  libgbm1 18.0.5
  •  libgbm-dev 18.0.5
  •  libgc1c2 7.4.2
  •  libgcc1 8-20180414
  •  libgcc-7-dev 7.3.0
  •  libgccjit0 8-20180414
  •  libgccjit-8-dev 8-20180414
  •  libgc-dev 7.4.2
  •  libgconf-2-4 3.2.6
  •  libgconf2-4 3.2.6
  •  libgconf2-dev 3.2.6
  •  libgcrypt11 1.5.3-unicorn-x86_64
  •  libgcrypt11-dev 1.5.4-3+really1.8.1
  •  libgcrypt20 1.8.1
  •  libgcrypt20-dev 1.8.1
  •  libgd3 2.2.5
  •  libgdal20 2.2.3+dfsg-2
  •  libgdal-dev 2.2.3+dfsg-2
  •  libgdata22 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdata-dev 0.17.9-2
  •  libgdbm5 1.14.1-6
  •  libgdbm-compat4 1.14.1-6
  •  libgdbm-compat-dev 1.14.1-6
  •  libgdbm-dev 1.14.1-6
  •  libgd-dev 2.2.5
  •  libgdk-pixbuf2.0-0 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgdk-pixbuf2.0-dev 2.36.11-2
  •  libgee-0.8-2 0.20.1-1
  •  libgee-0.8-dev 0.20.1-1
  •  libgeocoding7 7.1.0
  •  libgettextpo-dev 0.19.8.1-6
  •  libgif7 5.1.4-2
  •  libgif-dev 5.1.4-2
  •  libgimp2.0 2.8.22-1
  •  libgirepository-1.0-1 1.56.1-1
  •  libgirepository1.0-dev 1.56.1-1
  •  libgl1 1.0.0
  •  libgl1-mesa-dev 18.0.5
  •  libgl1-mesa-dri 18.0.5
  •  libgl1-mesa-glx 18.0.5
  •  libglade2-0 2.6.4-2
  •  libglade2-dev 2.6.4-2
  •  libglapi-mesa 18.0.5
  •  libgles2 1.0.0
  •  libgles2-mesa-dev 18.0.5
  •  libglew2.0 2.0.0-5
  •  libglew-dev 2.0.0-5
  •  libglfw3 3.2.1-1
  •  libglfw3-dev 3.2.1-1
  •  libglib2.0-0 2.56.2
  •  libglib2.0-bin 2.56.2
  •  libglib2.0-data 2.56.2
  •  libglib2.0-dev 2.56.2
  •  libglibmm-2.4-1v5 2.56.0-1
  •  libglibmm-2.4-dev 2.56.0-1
  •  libglu1-mesa 9.0.0
  •  libglu1-mesa-dev 9.0.0
  •  libglvnd0 1.0.0
  •  libglvnd-core-dev 1.0.0
  •  libglvnd-dev 1.0.0
  •  libglx0 1.0.0
  •  libglx-mesa0 18.0.5
  •  libgme0 0.6.2-1
  •  libgme-dev 0.6.2-1
  •  libgmp10 6.1.2+dfsg-2
  •  libgmp3-dev 6.1.2+dfsg-2
  •  libgmp-dev 6.1.2+dfsg-2
  •  libgmpxx4ldbl 6.1.2+dfsg-2
  •  libgnome-2-0 2.32.1-6
  •  libgnome2-0 2.32.1-6
  •  libgnome2-bin 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnome2-dev 2.32.1-6
  •  libgnomecanvas2-0 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnomecanvas2-dev 2.30.3-3
  •  libgnome-keyring0 3.12.0
  •  libgnome-keyring-common 3.12.0
  •  libgnome-keyring-dev 3.12.0
  •  libgnomeui-0 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomeui-dev 2.24.5-3.2
  •  libgnomevfs2-0 2.24.4
  •  libgnomevfs2-common 2.24.4
  •  libgnomevfs2-dev 2.24.4
  •  libgnutls28-dev 3.5.18
  •  libgnutls30 3.5.18
  •  libgnutls-openssl27 3.5.18
  •  libgnutlsxx28 3.5.18
  •  libgoffice-0.8-8 0.8.17-8
  •  libgoffice-0.8-8-common 0.8.17-8
  •  libgomp1 8-20180414
  •  libgpg-error0 1.27-6
  •  libgpg-error-dev 1.27-6
  •  libgpgme11 1.10.0
  •  libgpgme-dev 1.10.0
  •  libgpgmepp6 1.10.0
  •  libgpgmepp-dev 1.10.0
  •  libgphobos76 8-20180414
  •  libgphobos-8-dev 8-20180414
  •  libgphoto2-6 2.5.16-2
  •  libgphoto2-dev 2.5.16-2
  •  libgphoto2-port12 2.5.16-2
  •  libgpm2 1.20.7-5
  •  libgraphblas1 5.1.2-2
  •  libgraphite2-3 1.3.11-2
  •  libgraphite2-dev 1.3.11-2
  •  libgringotts2 1.2.1-16
  •  libgringotts-dev 1.2.1-16
  •  libgroupsock8 2018.02.18-1
  •  libgs9 9.22
  •  libgs9-common 9.22
  •  libgs-dev 9.22
  •  libgsf-1-114 1.14.41-2
  •  libgsf-1-common 1.14.41-2
  •  libgsf-1-dev 1.14.41-2
  •  libgsl23 2.4+dfsg-6
  •  libgsl-dev 2.4+dfsg-6
  •  libgsm1 1.0.13
  •  libgsm1-dev 1.0.13
  •  libgssapi3-heimdal 7.5.0+dfsg-1
  •  libgssapi-krb5-2 1.16
  •  libgssdp-1.0-3 1.0.2-2
  •  libgstreamer1.0-0 1.14.1-1
  •  libgstreamer1.0-dev 1.14.1-1
  •  libgstreamer-plugins-base1.0-0 1.14.1
  •  libgstreamer-plugins-base1.0-dev 1.14.1
  •  libgstreamer-plugins-good1.0-0 1.14.1
  •  libgstreamer-plugins-good1.0-dev 1.14.1
  •  libgtk2.0-0 2.24.32
  •  libgtk2.0-common 2.24.32
  •  libgtk2.0-dev 2.24.32
  •  libgtk-3-0 3.22.30
  •  libgtk-3-bin 3.22.30
  •  libgtk-3-common 3.22.30
  •  libgtk-3-dev 3.22.30
  •  libgtkglext1 1.2.0-8
  •  libgtkglext1-dev 1.2.0-8
  •  libgtkhtml 2.11.1-april64
  •  libgtkhtml_DEV 2.11.1-april64
  •  libgtkmm-2.4-1v5 2.24.5-2
  •  libgtkmm-2.4-dev 2.24.5-2
  •  libgtksourceview2.0-0 2.10.5-3
  •  libgtksourceview2.0-common 2.10.5-3
  •  libgtksourceview2.0-dev 2.10.5-3
  •  libgtkspell0 2.0.16-1.2
  •  libgtkspell-dev 2.0.16-1.2
  •  libgupnp-1.0-4 1.0.2-2
  •  libgupnp-igd-1.0-4 0.2.5-1
  •  libgutenprint2 5.2.13-2
  •  libgutenprint-dev 5.2.13-2
  •  libharfbuzz0b 1.7.2
  •  libharfbuzz-dev 1.7.2
  •  libharfbuzz-gobject0 1.7.2
  •  libharfbuzz-icu0 1.7.2
  •  libhcrypto4-heimdal 7.5.0+dfsg-1
  •  libhdb9-heimdal 7.5.0+dfsg-1
  •  libhdf5-100 1.10.0-patch1+docs-4
  •  libhdf5-cpp-100 1.10.0-patch1+docs-4
  •  libhdf5-dev 1.10.0-patch1+docs-4
  •  libhdf5-doc 1.10.0-patch1+docs-4
  •  libhdf5-java 1.10.0-patch1+docs-4
  •  libhdf5-jni 1.10.0-patch1+docs-4
  •  libhdf5-mpich-100 1.10.0-patch1+docs-4
  •  libhdf5-mpich-dev 1.10.0-patch1+docs-4
  •  libhdf5-mpi-dev 1.10.0-patch1+docs-4
  •  libhdf5-openmpi-100 1.10.0-patch1+docs-4
  •  libhdf5-openmpi-dev 1.10.0-patch1+docs-4
  •  libhdf5-serial-dev 1.10.0-patch1+docs-4
  •  libheimbase1-heimdal 7.5.0+dfsg-1
  •  libheimntlm0-heimdal 7.5.0+dfsg-1
  •  libhogweed4 3.4-1
  •  libhsail-rt0 8-20180414
  •  libhtml-parser-perl 3.72
  •  libhtml-tagset-perl 3.20-3
  •  libhunspell-1.6-0 1.6.2-1
  •  libhunspell-dev 1.6.2-1
  •  libhx509-5-heimdal 7.5.0+dfsg-1
  •  libhyphen0 2.8.8-5
  •  libical1 1.0.1-xerus64
  •  libical2 2.0.0-4
  •  libical2-dev 2.0.0-4
  •  libice6 1.0.9-2
  •  libice-dev 1.0.9-2
  •  libicu60 60.2
  •  libicu-dev 60.2
  •  libid3-3.8.3-dev 3.8.3
  •  libid3-3.8.3v5 3.8.3
  •  libid3tag0 0.15.1b-13
  •  libid3tag0-dev 0.15.1b-13
  •  libidl-2-0 0.8.14-4
  •  libidl-dev 0.8.14-4
  •  libidn11 1.33
  •  libidn11-dev 1.33
  •  libidn2-0 2.0.4
  •  libidn2-0-dev 2.0.4
  •  libidn2-dev 2.0.4
  •  libiec61883-0 1.2.0-2
  •  libiec61883-dev 1.2.0-2
  •  libieee1284-3 0.2.11-13
  •  libieee1284-3-dev 0.2.11-13
  •  libijs-0.35 0.35-13
  •  libijs-dev 0.35-13
  •  libilmbase12 2.2.0
  •  libilmbase-dev 2.2.0
  •  libindicator3-7 16.10.0+18.04.20180321.1
  •  libindicator7 16.10.0+18.04.20180321.1
  •  libindicator-dev 16.10.0+18.04.20180321.1
  •  libinotifytools0 3.14-2
  •  libinotifytools0-dev 3.14-2
  •  libinput10 1.10.4-1
  •  libinput-dev 1.10.4-1
  •  libintl-perl 1.26
  •  libintl-xs-perl 1.26
  •  libip4tc0 1.6.1
  •  libip4tc-dev 1.6.1
  •  libip6tc0 1.6.1
  •  libip6tc-dev 1.6.1
  •  libiptc0 1.6.1
  •  libiptc-dev 1.6.1
  •  libisl15 0.18-4
  •  libisl19 0.19-1
  •  libisl-dev 0.19-1
  •  libiso9660-10 1.0.0
  •  libiso9660-dev 1.0.0
  •  libisoburn1 1.4.8-3
  •  libisoburn-dev 1.4.8-3
  •  libisofs6 1.4.8-1
  •  libisofs-dev 1.4.8-1
  •  libitm1 8-20180414
  •  libiw30 30
  •  libiw-dev 30
  •  libjack0 0.125.0-3
  •  libjack-jackd2-0 1.9.12
  •  libjack-jackd2-dev 1.9.12
  •  libjansson4 2.11-1
  •  libjansson-dev 2.11-1
  •  libjbig0 2.1
  •  libjbig2dec0 0.13-6
  •  libjbig2dec0-dev 0.13-6
  •  libjbig-dev 2.1
  •  libjpeg62 6b2-3
  •  libjpeg8 8c
  •  libjpeg8-dev 8c
  •  libjpeg9 9b-2
  •  libjpeg-dev 8c
  •  libjpeg-turbo8 1.5.2
  •  libjpeg-turbo8-dev 1.5.2
  •  libjpeg-turbo-progs 1.5.2
  •  libjs-jquery 3.2.1-1
  •  libjson-c3 0.12.1-1.3
  •  libjson-c-dev 0.12.1-1.3
  •  libjsoncpp1 1.7.4-3
  •  libjsoncpp-dev 1.7.4-3
  •  libjson-glib-1.0-0 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjte1 1.20
  •  libjte-dev 1.20
  •  libk5crypto3 1.16
  •  libkadm5clnt7-heimdal 7.5.0+dfsg-1
  •  libkadm5srv8-heimdal 7.5.0+dfsg-1
  •  libkafs0-heimdal 7.5.0+dfsg-1
  •  libkate1 0.4.1
  •  libkate-dev 0.4.1
  •  libkdc2-heimdal 7.5.0+dfsg-1
  •  libkeyutils1 1.5.9
  •  libkeyutils-dev 1.5.9
  •  libklu1 5.1.2-2
  •  libkmod2 24
  •  libkmod-dev 24
  •  libkrad-dev 1.16
  •  libkrb5-26-heimdal 7.5.0+dfsg-1
  •  libkrb5-3 1.16
  •  libkrb5-dev 1.16
  •  libkrb5support0 1.16
  •  liblangtag1 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.7.1
  •  liblapack-dev 3.7.1
  •  liblapacke 3.7.1
  •  liblapacke-dev 3.7.1
  •  liblavfile-2.1-0 2.1.0+debian-5
  •  liblavjpeg-2.1-0 2.1.0+debian-5
  •  liblavplay-2.1-0 2.1.0+debian-5
  •  liblcms2-2 2.9-1
  •  liblcms2-dev 2.9-1
  •  liblcms2-utils 2.9-1
  •  libldap-2.4-2 2.4.45+dfsg
  •  libldap2-dev 2.4.45+dfsg
  •  libldb1 1.2.3-1
  •  libldb-dev 1.2.3-1
  •  libldl2 5.1.2-2
  •  liblinear3 2.1.0+dfsg-2
  •  liblircclient0 0.10.0-2
  •  liblircclient-dev 0.10.0-2
  •  liblivemedia62 2018.02.18-1
  •  liblivemedia-dev 2018.02.18-1
  •  liblld-6.0 6.0
  •  liblld-6.0-dev 6.0
  •  libllvm6.0 6.0
  •  libloudmouth1-0 1.5.3-3
  •  libloudmouth1-dev 1.5.3-3
  •  liblsan0 8-20180414
  •  libltdl7 2.4.6-2
  •  libltdl-dev 2.4.6-2
  •  liblua5.2-0 5.2.4
  •  liblua5.2-dev 5.2.4
  •  liblua5.3-0 5.3.3-1
  •  liblz4-1 0.0
  •  liblz4-dev 0.0
  •  liblzma5 5.2.2-1.3
  •  liblzma-dev 5.2.2-1.3
  •  liblzo2-2 2.08-1.2
  •  liblzo2-dev 2.08-1.2
  •  libmaa3 1.3.2-3
  •  libmaa-dev 1.3.2-3
  •  libmad0 0.15.1b
  •  libmad0-dev 0.15.1b
  •  libmbedcrypto1 2.8.0-1
  •  libmbedx509-0 2.8.0-1
  •  libmcrypt4 2.5.8-3.3
  •  libmcrypt-dev 2.5.8-3.3
  •  libmeanwhile1 1.0.2-9
  •  libmeanwhile-dev 1.0.2-9
  •  libmessaging-menu0 13.10.1+17.04.20170120
  •  libmessaging-menu-dev 13.10.1+17.04.20170120
  •  libmetis5 5.1.0.dfsg-5
  •  libmetis-dev 5.1.0.dfsg-5
  •  libmhash2 0.9.9.9-7
  •  libmhash-dev 0.9.9.9-7
  •  libmimic0 1.0.4-2.3
  •  libmimic-dev 1.0.4-2.3
  •  libminiupnpc10 1.9.20140610
  •  libminiupnpc-dev 1.9.20140610
  •  libmirclient9 0.31.1
  •  libmirclient-dev 0.31.1
  •  libmircommon7 0.31.1
  •  libmircommon-dev 0.31.1
  •  libmircore1 0.31.1
  •  libmirprotobuf3 0.31.1
  •  libmjpegtools-dev 2.1.0+debian-5
  •  libmjpegutils-2.1-0 2.1.0+debian-5
  •  libmng2 2.0.2
  •  libmng-dev 2.0.2
  •  libmnl0 1.0.4-2
  •  libmnl-dev 1.0.4-2
  •  libmodplug1 0.8.9.0-1
  •  libmodplug-dev 0.8.9.0-1
  •  libmount1 2.31.1
  •  libmount-dev 2.31.1
  •  libmp3lame0 3.100-2
  •  libmp3lame-dev 3.100-2
  •  libmpc3 1.1.0-1
  •  libmpcdec6 0.1
  •  libmpcdec-dev 0.1
  •  libmpc-dev 1.1.0-1
  •  libmpeg2-4 0.5.1-8
  •  libmpeg2-4-dev 0.5.1-8
  •  libmpeg2encpp-2.1-0 2.1.0+debian-5
  •  libmpfr6 4.0.1-1
  •  libmpfr-dev 4.0.1-1
  •  libmpg123-0 1.25.10-1
  •  libmpg123-dev 1.25.10-1
  •  libmplex2-2.1-0 2.1.0+debian-5
  •  libmpx2 8-20180414
  •  libmspub-0.1-1 0.1.4-1
  •  libmtdev1 1.1.5
  •  libmtdev-dev 1.1.5
  •  libmtp9 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-dev 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmulticobex1 0.24
  •  libmulticobex1-dev 0.24
  •  libmwaw-0.3-3 0.3.13-1
  •  libmxml1 2.10-1
  •  libmxml-dev 2.10-1
  •  libmysofa0 0.6
  •  libmysofa-dev 0.6
  •  libmysqlclient20 5.7.23
  •  libmythes-1.2-0 1.2.4-3
  •  libnatpmp1 20150609-2
  •  libnatpmp-dev 20150609-2
  •  libncurses5 6.1
  •  libncurses5-dev 6.1
  •  libncursesw5 6.1
  •  libncursesw5-dev 6.1
  •  libneon27-gnutls 0.30.2
  •  libneon27-gnutls-dev 0.30.2
  •  libnetfilter-conntrack3 1.0.6-2
  •  libnetfilter-conntrack-dev 1.0.6-2
  •  libnet-ident-perl 1.24-1
  •  libnettle6 3.4-1
  •  libnewt0.52 0.52.20
  •  libnewt-dev 0.52.20
  •  libnfnetlink0 1.0.1-3
  •  libnfnetlink-dev 1.0.1-3
  •  libnftnl7 1.0.9-2
  •  libnftnl-dev 1.0.9-2
  •  libnghttp2-14 1.30.0
  •  libnghttp2-dev 1.30.0
  •  libnice10 0.1.14-1
  •  libnice-dev 0.1.14-1
  •  libnl-3-200 3.2.29
  •  libnl-3-dev 3.2.29
  •  libnl-cli-3-200 3.2.29
  •  libnl-cli-3-dev 3.2.29
  •  libnl-genl-3-200 3.2.29
  •  libnl-genl-3-dev 3.2.29
  •  libnl-idiag-3-dev 3.2.29
  •  libnl-nf-3-200 3.2.29
  •  libnl-nf-3-dev 3.2.29
  •  libnl-route-3-200 3.2.29
  •  libnl-route-3-dev 3.2.29
  •  libnorm1 1.5r6+dfsg1-6
  •  libnorm-dev 1.5r6+dfsg1-6
  •  libnotify4 0.7.7-3
  •  libnotify-dev 0.7.7-3
  •  libnspr4 4.18
  •  libnspr4-dev 4.18
  •  libnss3 3.35
  •  libnss3-dev 3.35
  •  libntdb1 1.0
  •  libntdb-dev 1.0
  •  libntfs-3g88 2017.3.23-2
  •  libnuma1 2.0.11-2.1
  •  libnuma-dev 2.0.11-2.1
  •  libobexftp0 0.24
  •  libobexftp0-dev 0.24
  •  libobexftp-perl 0.24
  •  libobjc4 8-20180414
  •  libodbc1 2.3.4
  •  libodfgen-0.1-1 0.1.6-2
  •  libofa0 0.9.3-15
  •  libofa0-dev 0.9.3-15
  •  libofapi0 0git20070620-7
  •  libofapi-dev 0git20070620-7
  •  libofx7 0.9.12-1
  •  libofx-dev 0.9.12-1
  •  libogg0 1.3.2-1
  •  libogg-dev 1.3.2-1
  •  liboggkate-dev 0.4.1
  •  libopenal1 1.18.2-2
  •  libopenal-data 1.18.2-2
  •  libopenal-dev 1.18.2-2
  •  libopencore-amrnb0 0.1.3-2.1
  •  libopencore-amrnb-dev 0.1.3-2.1
  •  libopencore-amrwb0 0.1.3-2.1
  •  libopencore-amrwb-dev 0.1.3-2.1
  •  libopenexr22 2.2.0
  •  libopenexr-dev 2.2.0
  •  libopengl0 1.0.0
  •  libopenjp2-7 2.3.0-1
  •  libopenjp2-7-dev 2.3.0-1
  •  libopenjp3d7 2.3.0-1
  •  libopenjpip7 2.3.0-1
  •  libopenmpt0 0.3.6-1
  •  libopenmpt-dev 0.3.6-1
  •  libopenmpt-modplug1 0.3.6-1
  •  libopenmpt-modplug-dev 0.3.6-1
  •  libopenobex2 1.7.2-1
  •  libopenobex2-dev 1.7.2-1
  •  libopus0 1.1.2
  •  libopus-dev 1.1.2
  •  liborbit-2-0 2.14.19-4
  •  liborbit2 2.14.19-4
  •  liborbit2-dev 2.14.19-4
  •  liborc-0.4-0 0.4.28-1
  •  liborc-0.4-dev 0.4.28-1
  •  liborcus-0.13-0 0.13.4-2
  •  libosmesa6 18.0.5
  •  libosmesa6-dev 18.0.5
  •  libosp5 1.5.2
  •  libosp-dev 1.5.2
  •  libotp0-heimdal 7.5.0+dfsg-1
  •  libots0 0.5.0-2.3
  •  libots-dev 0.5.0-2.3
  •  libp11-kit0 0.23.9-2
  •  libp11-kit-dev 0.23.9-2
  •  libpagemaker-0.0-0 0.0.4-1
  •  libpam0g 1.1.8
  •  libpam0g-dev 1.1.8
  •  libpam-modules 1.1.8
  •  libpango-1.0-0 1.40.14
  •  libpango1.0-0 1.40.14
  •  libpango1.0-dev 1.40.14
  •  libpangocairo-1.0-0 1.40.14
  •  libpangoft2-1.0-0 1.40.14
  •  libpangomm-1.4-1v5 2.40.1-4
  •  libpangomm-1.4-dev 2.40.1-4
  •  libpangox-1.0-0 0.0.2-5
  •  libpangoxft-1.0-0 1.40.14
  •  libpaper1 1.1.24+nmu5ubuntu1
  •  libpaper-dev 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparted2 3.2-20
  •  libparted-dev 3.2-20
  •  libparted-fs-resize0 3.2-20
  •  libpcap0.8 1.8.1
  •  libpcap0.8-dev 1.8.1
  •  libpcap-dev 1.8.1
  •  libpci3 3.5.2
  •  libpciaccess0 0.14-1
  •  libpciaccess-dev 0.14-1
  •  libpci-dev 3.5.2
  •  libpcre16-3 8.39-9
  •  libpcre32-3 8.39-9
  •  libpcre3 8.39-9
  •  libpcre3-dev 8.39-9
  •  libpcrecpp0v5 8.39-9
  •  libpcsclite1 1.8.23-1
  •  libpcsclite-dev 1.8.23-1
  •  libperl5.26 5.26.1
  •  libperl-dev 5.26.1
  •  libpgm-5.2-0 5.2.122
  •  libpgm-dev 5.2.122
  •  libphonenumber7 7.1.0
  •  libphonenumber-dev 7.1.0
  •  libpipeline1 1.5.0-1
  •  libpipeline-dev 1.5.0-1
  •  libpixman-1-0 0.34.0-2
  •  libpixman-1-dev 0.34.0-2
  •  libpng 1.2.44-april64
  •  libpng16-16 1.6.34
  •  libpng-dev 1.6.34
  •  libpoppler73 0.62.0
  •  libpoppler-cpp-dev 0.62.0
  •  libpoppler-dev 0.62.0
  •  libpoppler-glib8 0.62.0
  •  libpoppler-glib-dev 0.62.0
  •  libpoppler-private-dev 0.62.0
  •  libpopt0 1.16-11
  •  libpopt-dev 1.16-11
  •  libpostproc54 3.4.4
  •  libpostproc-dev 3.4.4
  •  libpq5 10.5
  •  libprocps6 3.3.12
  •  libprocps-dev 3.3.12
  •  libprotobuf-dev 3.0.0
  •  libprotobuf-lite10 3.0.0
  •  libproxy0.4-cil 0.4.15-1
  •  libproxy1-plugin-gsettings 0.4.15-1
  •  libproxy1-plugin-networkmanager 0.4.15-1
  •  libproxy1v5 0.4.15-1
  •  libproxy-cil-dev 0.4.15-1
  •  libproxy-dev 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5 0.19.1
  •  libpsl-dev 0.19.1
  •  libpspell-dev 0.60.7
  •  libpthread-stubs0-dev 0.3-4
  •  libpulse0 11.1
  •  libpulse-dev 11.1
  •  libpulse-mainloop-glib0 11.1
  •  libpurple0 2.12.0
  •  libpython2.7 2.7.15
  •  libpython2.7-dev 2.7.15
  •  libpython2.7-minimal 2.7.15
  •  libpython2.7-stdlib 2.7.15
  •  libpython-all-dev 2.7.15
  •  libpython-dev 2.7.15
  •  libpython-stdlib 2.7.15
  •  libqgpgme7 1.10.0
  •  libqpdf21 8.0.2-3
  •  libqpdf-dev 8.0.2-3
  •  libquadmath0 8-20180414
  •  libquicktime2 1.2.4
  •  libquicktime-dev 1.2.4
  •  libraptor2-0 2.0.14
  •  libraptor2-dev 2.0.14
  •  librasqal3 0.9.32
  •  librasqal3-dev 0.9.32
  •  libraw1394-11 2.1.2-1
  •  libraw1394-dev 2.1.2-1
  •  librbio2 5.1.2-2
  •  librdf0 1.0.17-1.1
  •  librdf0-dev 1.0.17-1.1
  •  libreadline5 5.2+dfsg
  •  libreadline7 7.0-3
  •  libreadline-dev 7.0-3
  •  librecode0 3.6-23
  •  libreoffice-base 6.0.3
  •  libreoffice-base-core 6.0.3
  •  libreoffice-base-drivers 6.0.3
  •  libreoffice-calc 6.0.3
  •  libreoffice-common 6.0.3
  •  libreoffice-core 6.0.3
  •  libreoffice-draw 6.0.3
  •  libreoffice-gtk 6.0.3
  •  libreoffice-impress 6.0.3
  •  libreoffice-style-galaxy 6.0.3
  •  libreoffice-writer 6.0.3
  •  librest-0.7-0 0.8.0-2
  •  librest-dev 0.8.0-2
  •  librevenge-0.0-0 0.0.4
  •  librevenge-dev 0.0.4
  •  libroken18-heimdal 7.5.0+dfsg-1
  •  librsvg2-2 2.40.20-2
  •  librsvg2-bin 2.40.20-2
  •  librsvg2-common 2.40.20-2
  •  librsvg2-dev 2.40.20-2
  •  librtmp1 2.4+20151223.gitfa8646d.1-1
  •  librtmp-dev 2.4+20151223.gitfa8646d.1-1
  •  librubberband2 1.8.1
  •  librubberband-dev 1.8.1
  •  libsamplerate0 0.1.9-1
  •  libsamplerate0-dev 0.1.9-1
  •  libsane1 1.0.27-1
  •  libsane-common 1.0.27-1
  •  libsane-dev 1.0.27-1
  •  libsasl2-2 2.1.27
  •  libsasl2-dev 2.1.27
  •  libsasl2-modules-db 2.1.27
  •  libsbc1 1.3-2
  •  libsbc-dev 1.3-2
  •  libsctp1 1.0.17+dfsg-2
  •  libsctp-dev 1.0.17+dfsg-2
  •  libsdl1.2debian 1.2.15+dfsg2-0.1
  •  libsdl1.2-dev 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0 2.0.8+dfsg1
  •  libsdl2-dev 2.0.8+dfsg1
  •  libsdl2-image-2.0-0 2.0.3+dfsg1-1
  •  libsdl2-image-dev 2.0.3+dfsg1-1
  •  libsdl2-mixer-2.0-0 2.0.2+dfsg1-2
  •  libsdl2-mixer-dev 2.0.2+dfsg1-2
  •  libsdl2-ttf-2.0-0 2.0.14+dfsg1-2
  •  libsdl2-ttf-dev 2.0.14+dfsg1-2
  •  libsdl-image1.2 1.2.12-8
  •  libsdl-image1.2-dev 1.2.12-8
  •  libsecret-1-0 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1 2.7
  •  libselinux1-dev 2.7
  •  libsensors4 3.4.0-4
  •  libsensors4-dev 3.4.0-4
  •  libsepol1 2.7-1
  •  libsepol1-dev 2.7-1
  •  libserf-1-1 1.3.9-6
  •  libset-scalar-perl 1.29-2
  •  libshine3 3.1.1-1
  •  libshine-dev 3.1.1-1
  •  libshout3 2.4.1
  •  libshout3-dev 2.4.1
  •  libsigc++-2.0-0v5 2.10.0-2
  •  libsigc++-2.0-dev 2.10.0-2
  •  libsigsegv2 2.12-1
  •  libsigsegv-dev 2.12-1
  •  libsl0-heimdal 7.5.0+dfsg-1
  •  libslang2 2.3.1a
  •  libslang2-dev 2.3.1a
  •  libsm6 1.2.2-1
  •  libsmartcols1 2.31.1
  •  libsmartcols-dev 2.31.1
  •  libsmbclient 4.7.6+dfsg
  •  libsmbclient-dev 4.7.6+dfsg
  •  libsm-dev 1.2.2-1
  •  libsnappy1v5 1.1.7-1
  •  libsnappy-dev 1.1.7-1
  •  libsndfile1 1.0.28-4
  •  libsndfile1-dev 1.0.28-4
  •  libsndio6.1 1.1.0-3
  •  libsndio-dev 1.1.0-3
  •  libsnmp30 5.7.3+dfsg
  •  libsnmp-base 5.7.3+dfsg
  •  libsnmp-dev 5.7.3+dfsg
  •  libsocket++1 1.12.13-9
  •  libsocket++-dev 1.12.13-9
  •  libsodium23 1.0.16-2
  •  libsodium-dev 1.0.16-2
  •  libsoundtouch1 1.9.2-3
  •  libsoundtouch-dev 1.9.2-3
  •  libsoup2.4-1 2.62.1
  •  libsoup2.4-dev 2.62.1
  •  libsoup-gnome2.4-1 2.62.1
  •  libsoup-gnome2.4-dev 2.62.1
  •  libsoxr0 0.1.2-3
  •  libsoxr-dev 0.1.2-3
  •  libspandsp2 0.0.6+dfsg-0.1
  •  libspandsp-dev 0.0.6+dfsg-0.1
  •  libspeex1 1.2
  •  libspeex-dev 1.2
  •  libspeexdsp1 1.2
  •  libspeexdsp-dev 1.2
  •  libspqr2 5.1.2-2
  •  libsqlite3-0 3.22.0-1
  •  libsqlite3-dev 3.22.0-1
  •  libsrtp0 1.4.5
  •  libsrtp0-dev 1.4.5
  •  libss2 1.44.1-1
  •  libssh2-1 1.8.0-1
  •  libssh2-1-dev 1.8.0-1
  •  libssh-4 0.8.0
  •  libssh-gcrypt-4 0.8.0
  •  libssl1.0.0 1.0.2n
  •  libssl1.1 1.1.0g
  •  libssl-dev 1.1.0g
  •  libstartup-notification0 0.12-5
  •  libstartup-notification0-dev 0.12-5
  •  libstdc++6 8-20180414
  •  libstdc++-7-dev 7.3.0
  •  libsuitesparseconfig5 5.1.2-2
  •  libsuitesparse-dev 5.1.2-2
  •  libsvn1 1.9.7
  •  libsvn-dev 1.9.7
  •  libswresample2 3.4.4
  •  libswresample-dev 3.4.4
  •  libswscale4 3.4.4
  •  libswscale-dev 3.4.4
  •  libsybdb5 1.00.82-2
  •  libsysfs2 2.1.0+repack
  •  libsysfs-dev 2.1.0+repack
  •  libsystem 0.1.6-patched1
  •  libsystemd0 237
  •  libtag1-dev 1.11.1+dfsg.1
  •  libtag1v5 1.11.1+dfsg.1
  •  libtag1v5-vanilla 1.11.1+dfsg.1
  •  libtagc0-dev 1.11.1+dfsg.1
  •  libtalloc2 2.1.10
  •  libtalloc-dev 2.1.10
  •  libtar0 1.2.20-7
  •  libtar-dev 1.2.20-7
  •  libtasn1-6 4.13-2
  •  libtasn1-6-dev 4.13-2
  •  libtbb2 2017
  •  libtbb-dev 2017
  •  libtdb1 1.3.15-2
  •  libtdb-dev 1.3.15-2
  •  libtesseract4 4.00
  •  libtesseract-dev 4.00
  •  libtevent0 0.9.34-1
  •  libtevent-dev 0.9.34-1
  •  libtext-unidecode-perl 1.30-1
  •  libthai0 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libthai-dev 0.1.27-2
  •  libtheora0 1.1.1+dfsg.1-14
  •  libtheora-dev 1.1.1+dfsg.1-14
  •  libtiff5 4.0.9-5
  •  libtiff5-dev 4.0.9-5
  •  libtiff-tools 4.0.9-5
  •  libtiffxx5 4.0.9-5
  •  libtinfo5 6.1
  •  libtinfo-dev 6.1
  •  libtmglib3 3.7.1
  •  libtmglib-dev 3.7.1
  •  libtommath1 1.0.1-1
  •  libtommath-dev 1.0.1-1
  •  libtool 2.4.6-2
  •  libtool-bin 2.4.6-2
  •  libtsan0 8-20180414
  •  libtwolame0 0.3.13-3
  •  libtwolame-dev 0.3.13-3
  •  libubsan0 7.3.0
  •  libucl1 1.03+repack-4
  •  libucl-dev 1.03+repack-4
  •  libudf0 1.0.0
  •  libudf-dev 1.0.0
  •  libumfpack5 5.1.2-2
  •  libuniconf4.6 4.6.1-11
  •  libunique-1.0-0 1.1.6-6
  •  libunique-dev 1.1.6-6
  •  libunistring2 0.9.9
  •  libunistring-dev 0.9.9
  •  libupnp6 1.6.24-4
  •  libupnp6-dev 1.6.24-4
  •  libupnp-dev 1.6.24-4
  •  liburi-perl 1.73-1
  •  libusageenvironment3 2018.02.18-1
  •  libusb-0.1-4 0.1.12-31
  •  libusb-1.0-0 1.0.21-2
  •  libusb-1.0-0-dev 1.0.21-2
  •  libusb-dev 0.1.12-31
  •  libuuid1 2.31.1
  •  libv4l-0 1.14.2-1
  •  libv4l2rds0 1.14.2-1
  •  libv4lconvert0 1.14.2-1
  •  libv4l-dev 1.14.2-1
  •  libva2 2.1.0-3
  •  libva-dev 2.1.0-3
  •  libva-drm2 2.1.0-3
  •  libva-glx2 2.1.0-3
  •  libvala-0.40-0 0.40.4-1
  •  libvala-0.40-dev 0.40.4-1
  •  libva-wayland2 2.1.0-3
  •  libva-x11-2 2.1.0-3
  •  libvcdinfo0 0.7.24+dfsg-1
  •  libvcdinfo-dev 0.7.24+dfsg-1
  •  libvdpau1 1.1.1
  •  libvdpau-dev 1.1.1
  •  libvdpau-va-gl1 0.4.2
  •  libvisio-0.1-1 0.1.6
  •  libvisual-0.4-0 0.4.0-11
  •  libvisual-0.4-dev 0.4.0-11
  •  libvo-aacenc0 0.1.3-1
  •  libvo-aacenc-dev 0.1.3-1
  •  libvo-amrwbenc0 0.1.3-1
  •  libvo-amrwbenc-dev 0.1.3-1
  •  libvorbis0a 1.3.5-4.2
  •  libvorbis-dev 1.3.5-4.2
  •  libvorbisenc2 1.3.5-4.2
  •  libvorbisfile3 1.3.5-4.2
  •  libvpx5 1.7.0-3
  •  libvpx-dev 1.7.0-3
  •  libwacom2 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1 5.1.0
  •  libwavpack-dev 5.1.0
  •  libwayland-client0 1.14.0-2
  •  libwayland-cursor0 1.14.0-2
  •  libwayland-dev 1.14.0-2
  •  libwayland-egl1-mesa 18.0.5
  •  libwayland-server0 1.14.0-2
  •  libwbclient0 4.7.6+dfsg
  •  libwebp6 0.6.1-2
  •  libwebpdemux2 0.6.1-2
  •  libwebp-dev 0.6.1-2
  •  libwebpmux3 0.6.1-2
  •  libwind0-heimdal 7.5.0+dfsg-1
  •  libwmf0.2-7 0.2.8.4-12
  •  libwmf-dev 0.2.8.4-12
  •  libwpd-0.10-10 0.10.2-2
  •  libwpd-dev 0.10.2-2
  •  libwpg-0.3-3 0.3.1-3
  •  libwps-0.4-4 0.4.8-1
  •  libwrap0 7.6.q-27
  •  libwrap0-dev 7.6.q-27
  •  libwvstreams4.6-base 4.6.1-11
  •  libwvstreams4.6-extras 4.6.1-11
  •  libwvstreams-dev 4.6.1-11
  •  libwww-perl 6.31-1
  •  libx11-6 1.6.4
  •  libx11-data 1.6.4
  •  libx11-dev 1.6.4
  •  libx11-xcb1 1.6.4
  •  libx11-xcb-dev 1.6.4
  •  libx264-152 0.152.2854+gite9a5903-2
  •  libx264-dev 0.152.2854+gite9a5903-2
  •  libx265-146 2.6-3
  •  libx265-dev 2.6-3
  •  libx86-1 1.1+ds1-10.2
  •  libx86-dev 1.1+ds1-10.2
  •  libxatracker2 18.0.5
  •  libxatracker-dev 18.0.5
  •  libxau6 1.0.8-1
  •  libxau-dev 1.0.8-1
  •  libxaw7 1.0.13-1
  •  libxaw7-dev 1.0.13-1
  •  libxcb1 1.13-1
  •  libxcb1-dev 1.13-1
  •  libxcb-composite0 1.13-1
  •  libxcb-composite0-dev 1.13-1
  •  libxcb-damage0 1.13-1
  •  libxcb-damage0-dev 1.13-1
  •  libxcb-dpms0 1.13-1
  •  libxcb-dpms0-dev 1.13-1
  •  libxcb-dri2-0 1.13-1
  •  libxcb-dri2-0-dev 1.13-1
  •  libxcb-dri3-0 1.13-1
  •  libxcb-dri3-dev 1.13-1
  •  libxcb-glx0 1.13-1
  •  libxcb-glx0-dev 1.13-1
  •  libxcb-icccm4 0.4.1
  •  libxcb-icccm4-dev 0.4.1
  •  libxcb-image0 0.4.0
  •  libxcb-image0-dev 0.4.0
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-keysyms1-dev 0.4.0-1
  •  libxcb-present0 1.13-1
  •  libxcb-present-dev 1.13-1
  •  libxcb-randr0 1.13-1
  •  libxcb-randr0-dev 1.13-1
  •  libxcb-record0 1.13-1
  •  libxcb-record0-dev 1.13-1
  •  libxcb-render0 1.13-1
  •  libxcb-render0-dev 1.13-1
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-res0 1.13-1
  •  libxcb-res0-dev 1.13-1
  •  libxcb-screensaver0 1.13-1
  •  libxcb-screensaver0-dev 1.13-1
  •  libxcb-shape0 1.13-1
  •  libxcb-shape0-dev 1.13-1
  •  libxcb-shm0 1.13-1
  •  libxcb-shm0-dev 1.13-1
  •  libxcb-sync1 1.13-1
  •  libxcb-sync-dev 1.13-1
  •  libxcb-util1 0.4.0
  •  libxcb-util-dev 0.4.0
  •  libxcb-xf86dri0 1.13-1
  •  libxcb-xf86dri0-dev 1.13-1
  •  libxcb-xfixes0 1.13-1
  •  libxcb-xfixes0-dev 1.13-1
  •  libxcb-xinerama0 1.13-1
  •  libxcb-xinerama0-dev 1.13-1
  •  libxcb-xkb1 1.13-1
  •  libxcb-xkb-dev 1.13-1
  •  libxcb-xtest0 1.13-1
  •  libxcb-xtest0-dev 1.13-1
  •  libxcb-xv0 1.13-1
  •  libxcb-xv0-dev 1.13-1
  •  libxcb-xvmc0 1.13-1
  •  libxcb-xvmc0-dev 1.13-1
  •  libxcomposite1 0.4.4-2
  •  libxcomposite-dev 0.4.4-2
  •  libxcursor1 1.1.15-1
  •  libxcursor-dev 1.1.15-1
  •  libxdamage1 1.1.4-3
  •  libxdamage-dev 1.1.4-3
  •  libxdmcp6 1.1.2-3
  •  libxdmcp-dev 1.1.2-3
  •  libxdo3 3.20160805.1-3
  •  libxext6 1.3.3-1
  •  libxext-dev 1.3.3-1
  •  libxfixes3 5.0.3-1
  •  libxfixes-dev 5.0.3-1
  •  libxfont2 2.0.3-1
  •  libxfont-dev 2.0.3-1
  •  libxft2 2.3.2-1
  •  libxft-dev 2.3.2-1
  •  libxi6 1.7.9-1
  •  libxi-dev 1.7.9-1
  •  libxine2 1.2.8
  •  libxine2-all-plugins 1.2.8
  •  libxine2-bin 1.2.8
  •  libxine2-console 1.2.8
  •  libxine2-dev 1.2.8
  •  libxine2-ffmpeg 1.2.8
  •  libxine2-gnome 1.2.8
  •  libxine2-misc-plugins 1.2.8
  •  libxine2-plugins 1.2.8
  •  libxine2-vdr 1.2.8
  •  libxine2-x 1.2.8
  •  libxinerama1 1.1.3-1
  •  libxinerama-dev 1.1.3-1
  •  libxkbcommon0 0.8.0-1
  •  libxkbcommon-dev 0.8.0-1
  •  libxkbcommon-x11-0 0.8.0-1
  •  libxkbcommon-x11-dev 0.8.0-1
  •  libxkbfile1 1.0.9-2
  •  libxkbfile-dev 1.0.9-2
  •  libxml2 2.9.4+dfsg1
  •  libxml2-dev 2.9.4+dfsg1
  •  libxml2-utils 2.9.4+dfsg1
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44
  •  libxml-sax-perl 0.99+dfsg
  •  libxmlsec1 1.2.25
  •  libxmlsec1-dev 1.2.25
  •  libxmlsec1-gcrypt 1.2.25
  •  libxmlsec1-gnutls 1.2.25
  •  libxmlsec1-nss 1.2.25
  •  libxmlsec1-openssl 1.2.25
  •  libxml-simple-perl 2.24-1
  •  libxmu6 1.1.2-2
  •  libxmu-dev 1.1.2-2
  •  libxmu-headers 1.1.2-2
  •  libxmuu1 1.1.2-2
  •  libxmuu-dev 1.1.2-2
  •  libxpm4 3.5.12-1
  •  libxpm-dev 3.5.12-1
  •  libxrandr2 1.5.1-1
  •  libxrandr-dev 1.5.1-1
  •  libxrender1 0.9.10-1
  •  libxrender-dev 0.9.10-1
  •  libxres1 1.2.0-2
  •  libxres-dev 1.2.0-2
  •  libxshmfence1 1.3-1
  •  libxshmfence-dev 1.3-1
  •  libxslt1.1 1.1.29-5
  •  libxslt1-dev 1.1.29-5
  •  libxss1 1.2.2-1
  •  libxss-dev 1.2.2-1
  •  libxt6 1.1.5-1
  •  libxtables12 1.6.1
  •  libxtables-dev 1.6.1
  •  libxt-dev 1.1.5-1
  •  libxtst6 1.2.3-1
  •  libxtst-dev 1.2.3-1
  •  libxv1 1.0.11-1
  •  libxv-dev 1.0.11-1
  •  libxvidcore4 1.3.5-1
  •  libxvidcore-dev 1.3.5-1
  •  libxvmc1 1.0.10-1
  •  libxvmc-dev 1.0.10-1
  •  libxxf86dga1 1.1.4-1
  •  libxxf86dga-dev 1.1.4-1
  •  libxxf86vm1 1.1.4-1
  •  libxxf86vm-dev 1.1.4-1
  •  libyajl2 2.1.0
  •  libyajl-dev 2.1.0
  •  libzephyr4 3.1.2
  •  libzephyr-dev 3.1.2
  •  libzmq3-dev 4.2.5-1
  •  libzmq5 4.2.5-1
  •  libzstd1 1.3.3+dfsg
  •  libzstd1-dev 1.3.3+dfsg
  •  libzstd-dev 1.3.3+dfsg
  •  libzvbi0 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  libzvbi-dev 0.2.35-13
  •  linux_headers 4.4.44
  •  linux-libc-dev 4.15.0-34.37
  •  linux-sound-base 1.0.25+dfsg
  •  livemedia-utils 2018.02.18-1
  •  lld-6.0 6.0
  •  llvm-6.0 6.0
  •  llvm-6.0-dev 6.0
  •  locales 2.27
  •  lp-solve 5.5.0.15
  •  lsb-base 9.20170808ubuntu1
  •  lzma 9.22
  •  lzma-dev 9.22
  •  m4 1.4.18-1
  •  maag 1.6-1
  •  madplay 0.15.2b-8.2
  •  make 4.1
  •  man2html-base 1.6g-11
  •  man-db 2.8.3-2
  •  mdview 20160622-xerus64
  •  menu 2.1.47ubuntu2.1
  •  mesa-common-dev 18.0.5
  •  mesa-utils 8.4.0-1
  •  mesa-vdpau-drivers 18.0.5
  •  metamail 2.7-april64
  •  metamail_DEV 2.7-april64
  •  mhwaveedit 1.4.23-2
  •  mingetty 1.08
  •  minicom 2.7.1-1
  •  minixcal 1.1.1-april64
  •  mirdir 2.1-april64
  •  mjpegtools 2.1.0+debian-5
  •  mjpegtools-gtk 2.1.0+debian-5
  •  mobile-broadband-provider-info 20170903-1
  •  modem-stats 1.0.1-april64
  •  module-init-tools 24
  •  mount 2.31.1
  •  mp 3.3.17-xerus64
  •  mplayer_codecs_basic 20071007-x86_64
  •  mpscan 0.1.0-april64
  •  mscw 3.0
  •  mtools 4.0.18
  •  mtpaint 3.49.06-xerus64
  •  mtr 0.92-1
  •  nasm 2.13.02-0.1
  •  nbtscan 1.5.1
  •  ncurses-base 6.1
  •  ncurses-bin 6.1
  •  nenscript 1.13.3-april64
  •  netpbm 10.34-april64
  •  netpbm_DEV 10.34-april64
  •  net_setup 20140422
  •  nettle-dev 3.4-1
  •  net-tools 1.60+git20161116.90da8a0
  •  network_tray 3.3-xerus64
  •  nmap 7.60
  •  normalize-audio 0.7.7-14
  •  notecase 1.9.8-april64
  •  ntfs-3g 2017.3.23-2
  •  ntfs-3g-dev 2017.3.23-2
  •  ntpdate 4.2.8p10+dfsg
  •  numlockx 1.2
  •  obexfs 0.11
  •  obexftp 0.24
  •  openmpt123 0.3.6-1
  •  opensp 1.5.2
  •  openssh-client 7.6p1-4
  •  openssh-server 7.6p1-4
  •  openssh-sftp-server 7.6p1-4
  •  openssl 1.1.0g
  •  optipng 0.7.6-1.1
  •  osmo 0.2.10-xerus64
  •  oss-compat 6
  •  parted 3.2-20
  •  patch 2.7.6
  •  patchutils 0.3.4-2
  •  pavrecord-precise 0.9.1
  •  pbackup 3.1.9-1
  •  pburn 4.3.16
  •  pcd 1.5
  •  pcdripper 3.9.4-1
  •  pciutils 3.5.2
  •  pclock 0.8.2-1
  •  pcmciautils 018
  •  pctorrent 1.5
  •  pdiag 20130207
  •  pdvdrsab 0.3
  •  peasydisc 3.7
  •  peasyglue 1.9
  •  peasypdf 4.1
  •  peasyport-noarch 2.2
  •  peasyprint 2.8
  •  peasyscale-exec 1.4-april64
  •  peasyscale-noarch 1.8
  •  peasyscan-exec 1.0.14-april64
  •  peasyscan-noarch 2.12-1
  •  pequalizer 1.0.1
  •  perl 5.26.1
  •  perl-base 5.26.1
  •  perl-modules-5.26 5.26.1
  •  pfilesearch 2.2
  •  pfind 6.3-1
  •  phash 2
  •  picocom 2.2-2
  •  picpuz 2.4-april64
  •  picscale 0.1b-april64
  •  pidgin 2.12.0
  •  pidgin-data 2.12.0
  •  pidgin-libnotify 0.14
  •  pkg-config 0.29.1
  •  pmcputemp 0.63-1-xerus64
  •  pmetatagger 2.1
  •  pmirror 0.6.2-1
  •  pmirrorget 0.2.1-1
  •  pmusic 5.6.0-1
  •  pm-utils 1.4.1-17
  •  pnmixer_tray 0.5.1-1-xerus64
  •  pnscan 1.12-1
  •  poppler-utils 0.62.0
  •  powerapplet_tray 2.6-april64
  •  powermgmt-base 1.33
  •  pplog 1.1.3-1
  •  ppp 2.4.7-2
  •  pppoe 3.11
  •  pprocess 2.3.2
  •  pptp-linux 1.9.0+ds-2
  •  precord 9.0.3-1
  •  prename 0.7
  •  printer-driver-gutenprint 5.2.13-2
  •  procps 3.3.12
  •  programchooser 0.3
  •  prun 1.3-1
  •  pschedule 1.1.6-3
  •  psmisc 23.1-1
  •  pstopwatch 0.6
  •  ptimer 0.2
  •  ptooltips 0.2
  •  PupControl 3.2
  •  puppyinputdetect 1.1i-april64
  •  puppy-podcast-grabber 1.2
  •  puppyserialdetect 1.1h-april64
  •  pupradio 0.19
  •  Pup-SysInfo 2.7.3
  •  pup-tools 20180918-beaver64
  •  pupx 0.4
  •  pwsget 0.1-1
  •  python 2.7.15
  •  python2.7 2.7.15
  •  python2.7-dev 2.7.15
  •  python2.7-minimal 2.7.15
  •  python-all-dev 2.7.15
  •  python-dev 2.7.15
  •  python-libproxy 0.4.15-1
  •  python-libxml2 2.9.4+dfsg1
  •  python-obexftp 0.24
  •  python-talloc 2.1.10
  •  python-talloc-dev 2.1.10
  •  qpdf 8.0.2-3
  •  read-edid 3.0.2
  •  readline-common 7.0-3
  •  recode 3.6-23
  •  refind 20171008-32bit-64bit-x86
  •  replaceit 1.0.0-xerus64
  •  rman 3.2
  •  rox-filer 20111022-t2patched20141223-xerus64
  •  rsync 3.1.2
  •  rubberband-cli 1.8.1
  •  rubberband-ladspa 1.8.1
  •  rubberband-vamp 1.8.1
  •  rubix 1.0.6-april64
  •  rxvt-unicode 9.20-werewolf64
  •  sakura 2.4.2-xerus64
  •  samba 4.7.6+dfsg
  •  samba-common 4.7.6+dfsg
  •  samba-common-bin 4.7.6+dfsg
  •  samba-dsdb-modules 4.7.6+dfsg
  •  samba-libs 4.7.6+dfsg
  •  samba-vfs-modules 4.7.6+dfsg
  •  sane-utils 1.0.27-1
  •  scale2x 2.0-april64
  •  seamonkey 2.49.4-xerus64
  •  seamonkey_DEV 2.49.4-xerus64
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  setserial 2.17-50
  •  setvol 1.1-april64
  •  sfs-converter 1.3.2-1
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 0.90
  •  smbclient 4.7.6+dfsg
  •  smbnetfs 0.6.1-1
  •  snap2 4.25
  •  sndfile-programs 1.0.28-4
  •  socat 1.7.3.2
  •  sound-theme-freedesktop 0.8
  •  sqlite3 3.22.0-1
  •  squashfs-tools 4.3-april64
  •  ss-dev 2.0-1.44.1-1
  •  sshfs 2.8-1
  •  ssh-gui 0.7.1-april64
  •  sshpass 1.06-1
  •  ssl-certificate-fix 0.0.1
  •  strace 4.21
  •  streamripper 1.64.6
  •  subversion 1.9.7
  •  sudo 1.8.21p2
  •  sysfsutils 2.1.0+repack
  •  syslinux 6.04-pre1-xerus64
  •  sysprofile 0.3.9
  •  sysvinit-utils 2.88dsf
  •  tar 1.29b-2
  •  tas 1.13
  •  tesseract-ocr 4.00
  •  tesseract-ocr-all 4.00
  •  tex-common 6.09
  •  texinfo 6.5.0.dfsg.1-2
  •  time 1.7
  •  transmission 2.92
  •  transmission-cli 2.92
  •  transmission-common 2.92
  •  transmission-gtk 2.92
  •  tzdata 2018d-1
  •  ucf 3.0038
  •  udftools 2.0-2
  •  ufiformat 0.9.9
  •  uget 2.2.0
  •  unclutter 8-april64
  •  unixodbc-dev 2.3.4
  •  uno-libs3 6.0.3
  •  unrar 5.5.8-1
  •  unzip 6.0
  •  update-inetd 4.44
  •  upx-ucl 3.94-4
  •  ure 6.0.3
  •  UrxvtControl 1.3
  •  usb-modeswitch 2.5.2+repack0
  •  usb-modeswitch-data 20170806-2
  •  usbutils 007
  •  util-linux 2.31.1
  •  uuid-dev 2.31.1
  •  uuid-runtime 2.31.1
  •  va-driver-all 2.1.0-3
  •  valac 0.40.4-1
  •  valac-0.40-vapi 0.40.4-1
  •  vamps 0.99.2
  •  vcdimager 0.7.24+dfsg-1
  •  vdpau-va-driver 0.7.4
  •  viewnior 1.1-april64
  •  vobcopy 1.2.0-7
  •  vorbis-tools 1.4.0-10.1
  •  vte 0.28.2-gtk2-patched-pyro64
  •  vte_DEV 0.28.2-gtk2-patched-pyro64
  •  wag_profiles 20131225
  •  wallmaker 1.8.9.2-1
  •  wavplay 2.0-april64
  •  wcpufreq 0.8.4
  •  wget 1.19.4
  •  whiptail 0.52.20
  •  whois 5.3.0
  •  wireless-regdb 2018.05.09
  •  wireless-tools 30
  •  wmctrl 1.07
  •  wpasupplicant 2.6
  •  wvdial 1.61
  •  x11-apps 7.7
  •  x11-common 7.7
  •  x11proto-bigreqs-dev 2018.4-4
  •  x11proto-composite-dev 2018.4-4
  •  x11proto-core-dev 2018.4-4
  •  x11proto-damage-dev 2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-dmx-dev 2018.4-4
  •  x11proto-dri2-dev 2018.4-4
  •  x11proto-dri3-dev 2018.4-4
  •  x11proto-fixes-dev 2018.4-4
  •  x11proto-fonts-dev 2018.4-4
  •  x11proto-gl-dev 2018.4-4
  •  x11proto-input-dev 2018.4-4
  •  x11proto-kb-dev 2018.4-4
  •  x11proto-present-dev 2018.4-4
  •  x11proto-randr-dev 2018.4-4
  •  x11proto-record-dev 2018.4-4
  •  x11proto-render-dev 2018.4-4
  •  x11proto-resource-dev 2018.4-4
  •  x11proto-scrnsaver-dev 2018.4-4
  •  x11proto-video-dev 2018.4-4
  •  x11proto-xcmisc-dev 2018.4-4
  •  x11proto-xext-dev 2018.4-4
  •  x11proto-xf86bigfont-dev 2018.4-4
  •  x11proto-xf86dga-dev 2018.4-4
  •  x11proto-xf86dri-dev 2018.4-4
  •  x11proto-xf86vidmode-dev 2018.4-4
  •  x11proto-xinerama-dev 2018.4-4
  •  x11-utils 7.7
  •  x11vnc 0.6.2-1-xerus64
  •  x11-xkb-utils 7.7
  •  x11-xserver-utils 7.7
  •  xarchive 0.2.8-6-i18n
  •  xauth 1.0.10-1
  •  xaw3dg 1.5+E-18.3
  •  xbitmaps 1.1.1-2
  •  xclip 0.12+svn84
  •  xcompmgr 1.1.7
  •  xcur2png 0.7.0-april64
  •  xcursorgen 1.0.6-xerus64
  •  xdelta 30p-x86_64
  •  xdg_puppy 0.7.7-april64
  •  xdialog 2.3.1-patched_20150811
  •  xdotool 3.20160805.1-3
  •  xf86-input-keyboard 1.8.1-amd64
  •  xf86-input-keyboard_DEV 1.8.1-amd64
  •  xf86-input-mouse 1.9.1-amd64
  •  xf86-input-mouse_DEV 1.9.1-amd64
  •  xfdiff-cut 4.5.0-april64
  •  xfdiff-cut_DEV 4.5.0-april64
  •  xfonts-encodings 1.0.4-2
  •  xfonts-utils 7.7+6
  •  xine-console 0.99.9-1.3
  •  xine-ui 0.99.9-1.3
  •  xinit 1.3.4
  •  xinput 1.6.2
  •  xkb-data 2.23.1
  •  xlock_gui 0.3
  •  xlockmore 5.31-patched-april64
  •  xml-core 0.18
  •  xmlsec1 1.2.25
  •  xorg-dev 7.7
  •  xorg-sgml-doctools 1.11-1
  •  xorriso 1.4.8-3
  •  xsane 0.999
  •  xsane-common 0.999
  •  xserver-common 1.19.6
  •  xserver-xephyr 1.19.6
  •  xserver-xorg 7.7
  •  xserver-xorg-core 1.19.6
  •  xserver-xorg-dev 1.19.6
  •  xserver-xorg-input-evdev 2.10.5
  •  xserver-xorg-input-synaptics 1.9.0
  •  xserver-xorg-input-wacom 0.36.1
  •  xserver-xorg-video-all 7.7
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 18.0.1-1
  •  xserver-xorg-video-fbdev 0.4.4
  •  xserver-xorg-video-intel 2.99.917+git20171229-1
  •  xserver-xorg-video-nouveau 1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5
  •  xserver-xorg-video-radeon 18.0.1-1
  •  xserver-xorg-video-vesa 2.3.4
  •  xsltproc 1.1.29-5
  •  xsoldier 1.8-5
  •  xtrans-dev 1.3.5-1
  •  xutils-dev 7.7
  •  xvkbd 3.9-1
  •  xz-utils 5.2.2-1.3
  •  yad 0.39.0-xerus64
  •  yasm 1.3.0
  •  ycalc 1.09.1-1-april64
  •  youtube-dl 20180920
  •  youtubedl-gui 0.3
  •  z2_geany_bacon_hack 1.7
  •  zip 3.0
  •  zlib1g 1.2.11.dfsg
  •  zlib1g-dev 1.2.11.dfsg
  •  z-pngoverlay 20180918-amd64
  •  zz_ubuntu_precise_fixup 20120522



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly