• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Q4OS RSS Feed DistroWatch.com: Q4OS

Q4OS

Last Update: 2019-09-28 23:15 UTC


Q4OS is a Debian-based desktop Linux distribution designed to offer classic-style user interface (Trinity) and simple accessories, and to serve stable APIs for complex third-party applications, such as Google Chrome, VirtualBox and development tools. The system is also very useful for virtual cloud environments due to its very low hardware requirements.

Popularity (hits per day): 12 months: 34 (296), 6 months: 35 (305), 3 months: 35 (307), 4 weeks: 30 (380), 1 week: 49 (248)

Average visitor rating: 8.76/10 from 144 review(s).


Q4OS Summary
Distribution Q4OS
Home Page https://q4os.org/
Mailing Lists --
User Forums https://www.q4os.org/forum/
Alternative User Forums
Documentation https://q4os.org/documents.html
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://q4os.org/downloads1.html
Bug Tracker https://sourceforge.net/p/q4os/tickets/
Related Websites http://www.q4os.de/
http://www.q4os.net/
Reviews 3.8: DistroWatch
3.6: LinuxInsider
2.6.x: LinuxInsider
2.4.x: The Register
1.8.x: DedoimedoDedoimedoEveryday Linux User
0.5.x: Blogspot
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-07-15: Distribution Release: Q4OS 3.8
 • 2019-06-14: Development Release: Q4OS 3.7 Testing
 • 2019-04-05: Development Release: Q4OS 3.6 Testing
 • 2018-12-31: Distribution Release: Q4OS 2.7
 • 2018-09-21: Development Release: Q4OS 3.4 Testing
 • 2018-09-07: Distribution Release: Q4OS 2.6
 • 2018-06-02: Distribution Release: Q4OS 2.5
 • 2018-01-29: Development Release: Q4OS 3.1 Testing
 • 2017-10-09: Distribution Release: Q4OS 2.4
 • 2016-08-27: Distribution Release: Q4OS 1.6.1
 • 2015-12-02: Distribution Release: Q4OS 1.4.4
 • 2015-10-14: Distribution Release: Q4OS 1.4.3
 • More Q4OS releases...

  Headlines:
 •2017-11-28 Q4OS installed on Windows partition
 • More Q4OS headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 3.9 2.7 1.8.8 0.5.29
Release Date 2019-09-28 2018-12-30 2017-09-14 2015-03-27
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 600-900 300-900 200-600  
Free Download ISO ISO ISO ISO
Installation Graphical Text mode Text mode Text mode
Default Desktop KDE Plasma, Trinity KDE Plasma, Trinity Trinity Trinity
Package Management DEB, Flatpak, Snap DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite -- -- -- --
Processor Architecture i686, x86_64 i686, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd systemd SysV
Journaled File Systems        
Multilingual Yes      
Asian Language Support jp, ko, zh_CN -- -- --
Full Package List 3.9 2.7 1.8.8 0.5.29

Full Package List:   Q4OS 3.7-testing
  Number of packages: 1,293 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-2
  •  adduser 3.118
  •  adwaita-icon-theme 3.30.1-1
  •  alsa-firmware-loaders 1.1.7-1
  •  alsa-tools 1.1.7-1
  •  alsa-utils 1.1.8-2
  •  anacron 2.3-28
  •  apt 1.8.2
  •  apt-utils 1.8.2
  •  arts-trinity 4:14.0.6-0debian10.0.0+0~a
  •  atmel-firmware 1.3-4
  •  avahi-daemon 0.7-4+b1
  •  baloo-kf5 5.54.0-1
  •  base-files 10.3
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bash-completion 1:2.8-6
  •  bind9-host 1:9.11.5.P4+dfsg-5
  •  binutils-common:amd64 2.31.1-16
  •  bluedevil 4:5.14.5-1
  •  bluez 5.50-1
  •  bluez-obexd 5.50-1
  •  breeze 4:5.14.5-1
  •  breeze-cursor-theme 4:5.14.5-1
  •  breeze-gtk-theme 5.14.5-1
  •  breeze-icon-theme 4:5.54.0-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfs-progs 4.20.1-2
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9
  •  ca-certificates 20190110
  •  calamares 1:3.2.4-3.3
  •  calamares-settings-debian 1:10.0.18-1.3
  •  catdoc 1:0.95-4.1
  •  console-setup 1.191
  •  console-setup-linux 1.191
  •  coreutils 8.30-3
  •  cpio 2.12+dfsg-9
  •  cpp 4:8.3.0-1
  •  cpp-8 8.3.0-6
  •  cron 3.0pl1-133
  •  cryptsetup 2:2.1.0-4
  •  cryptsetup-bin 2:2.1.0-4
  •  cryptsetup-initramfs 2:2.1.0-4
  •  cryptsetup-run 2:2.1.0-4
  •  dash 0.5.10.2-5
  •  dbus 1.12.14-1
  •  dbus-user-session 1.12.14-1
  •  dbus-x11 1.12.14-1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debian-archive-keyring 2019.1
  •  debianutils 4.8.6.1
  •  desktop-base 10.0.2
  •  desktop-file-utils 0.23-4
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1
  •  distro-info-data 0.40
  •  dmidecode 3.2-1
  •  dmsetup 2:1.02.155-2
  •  dmz-cursor-theme 0.4.5
  •  dnsutils 1:9.11.5.P4+dfsg-5
  •  dolphin 4:18.08.0-1
  •  dosfstools 4.1-2
  •  dpkg 1.19.7
  •  drkonqi 5.14.5-1
  •  e2fsprogs 1.44.5-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enscript 1.6.5.90-3
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  fdisk 2.33.1-0.1
  •  ffmpeg 7:4.1.3-1
  •  file 1:5.35-4
  •  findutils 4.6.0+git+20190209-2
  •  firmware-amd-graphics 20190114-1
  •  firmware-atheros 20190114-1
  •  firmware-brcm80211 20190114-1
  •  firmware-intelwimax 20190114-1
  •  firmware-iwlwifi 20190114-1
  •  firmware-libertas 20190114-1
  •  firmware-linux 20190114-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190114-1
  •  firmware-misc-nonfree 20190114-1
  •  firmware-realtek 20190114-1
  •  firmware-zd1211 1:1.5-6
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-dejavu-core 2.37-1
  •  fonts-liberation 1:1.07.4-9
  •  fonts-liberation2 2.00.5-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-quicksand 0.2016-2
  •  foomatic-db 20181217-2
  •  frameworkintegration 5.54.0-1
  •  fuse 2.9.9-1
  •  fxload 0.0.20081013-1+b2
  •  gcc-8-base:amd64 8.3.0-6
  •  gdb-minimal 8.2.1-2
  •  gdisk 1.0.3-1.1
  •  geoip-database 20181108-1
  •  gettext-base 0.19.8.1-9
  •  gir1.2-glib-2.0:amd64 1.58.3-2
  •  glib-networking:amd64 2.58.0-2
  •  glib-networking-common 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  gnupg 2.2.12-1
  •  gnupg-l10n 2.2.12-1
  •  gnupg-utils 2.2.12-1
  •  google-chrome-stable 75.0.3770.90-1
  •  gpg 2.2.12-1
  •  gpg-agent 2.2.12-1
  •  gpgconf 2.2.12-1
  •  gpgsm 2.2.12-1
  •  gpgv 2.2.12-1
  •  gpg-wks-client 2.2.12-1
  •  gpg-wks-server 2.2.12-1
  •  grep 3.3-1
  •  groff-base 1.22.4-3
  •  grub2-common 2.02+dfsg1-18
  •  grub-common 2.02+dfsg1-18
  •  grub-pc 2.02+dfsg1-18
  •  grub-pc-bin 2.02+dfsg1-18
  •  gsettings-desktop-schemas 3.28.1-1
  •  gstreamer1.0-libav:amd64 1.15.0.1+git20180723+db823502-2
  •  gstreamer1.0-plugins-base:amd64 1.14.4-2
  •  gstreamer1.0-plugins-ugly:amd64 1.14.4-1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk2-engines-qtcurve:amd64 1.9-2+b2
  •  gtk-update-icon-cache 3.24.5-1
  •  gzip 1.9-3
  •  haveged 1.9.1-7
  •  hddtemp 0.3-beta15-53
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  htdig 1:3.2.0b6-18
  •  htop 2.2.0-1+b1
  •  hunspell-en-us 1:2018.04.16-1
  •  i965-va-driver:amd64 2.3.0+dfsg1-1
  •  ieee-data 20180805.1
  •  ifupdown 0.8.35
  •  init 1.56+nmu1
  •  initramfs-tools 0.133
  •  initramfs-tools-core 0.133
  •  init-system-helpers 1.56+nmu1
  •  inotify-tools 3.14-7
  •  install-info 6.5.0.dfsg.1-4+b1
  •  intel-media-va-driver:amd64 18.4.1+dfsg1-1
  •  inxi 3.0.32-1-1
  •  iproute2 4.20.0-2
  •  iputils-ping 3:20180629-2
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  iso-codes 4.2-1
  •  javascript-common 11
  •  kactivities-bin 5.54.0-1
  •  kactivitymanagerd 5.14.5-1
  •  kamera-trinity 4:14.0.6-0debian10.0.0+0~a
  •  kappfinder-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kate-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kbd 2.0.4-4
  •  kcalc-trinity 4:14.0.6-0debian10.0.0+0~a
  •  kcontrol-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kde-baseapps 4:17.08.3+5.102
  •  kde-cli-tools 4:5.14.5-1
  •  kde-cli-tools-data 4:5.14.5-1
  •  kde-config-gtk-style:amd64 4:5.14.5-1
  •  kde-config-screenlocker 5.14.5-1
  •  kde-config-sddm 4:5.14.5-1
  •  kded5 5.54.0-1
  •  kde-plasma-desktop 5:102
  •  kdesktop-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kde-style-breeze 4:5.14.5-1
  •  kde-style-qtcurve-qt5:amd64 1.9-2+b2
  •  kdialog 4:17.08.3-2
  •  keditbookmarks 17.08.3-2
  •  keyboard-configuration 1.191
  •  keyutils 1.6-6
  •  kfind 4:17.08.3-2
  •  kfind-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kgamma5 5.14.5-1
  •  khelpcenter-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  khotkeys 4:5.14.5-1
  •  khotkeys-data 4:5.14.5-1
  •  kicker-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kimageformat-plugins 5.54.0-1
  •  kinfocenter 4:5.14.5-1
  •  kinit 5.54.0-1
  •  kio 5.54.1-1
  •  kio-extras 4:18.08.3-1
  •  kio-extras-data 4:18.08.3-1
  •  klibc-utils 2.0.6-1
  •  klipper-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kmenuedit 4:5.14.5-1
  •  kmenuedit-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kmix-trinity 4:14.0.6-0debian10.0.0+0~a
  •  kmod 26-1
  •  konqueror 4:18.12.0-1
  •  konqueror-nsplugins-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  konqueror-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  konsole 4:18.04.0-1
  •  konsole-kpart 4:18.04.0-1
  •  konsole-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kpackagelauncherqml 5.54.0-1
  •  kpackagetool5 5.54.0-1
  •  kpager-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kpersonalizer-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  krusader-trinity 4:14.0.6-0debian10.0.0+0~a
  •  kscreen 4:5.14.5-1
  •  ksmserver-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  ksplash-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  ksshaskpass 4:5.14.5-1
  •  ksysguard 4:5.14.5-1
  •  ksysguardd 4:5.14.5-1
  •  ksysguard-data 4:5.14.5-1
  •  ksysguardd-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  ksysguard-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  ktexteditor-data 5.54.0-1
  •  ktexteditor-katepart 5.54.0-1
  •  ktip-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  kuser-trinity 4:14.0.6-0debian10.0.0+0~a
  •  kwalletmanager 4:18.04.1-1
  •  kwayland-data 4:5.54.0-1
  •  kwayland-integration:amd64 5.14.5-1
  •  kwin-common 4:5.14.5-1
  •  kwin-data 4:5.14.5-1
  •  kwin-style-breeze 4:5.14.5-1
  •  kwin-x11 4:5.14.5-1
  •  kwrite 4:18.08.0-1
  •  kwrited 4:5.14.5-1
  •  laptop-detect 0.16
  •  less 487-0.1+b1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libaccountsservice0:amd64 0.6.45-2
  •  libacl1:amd64 2.2.53-4
  •  libakode2 4:14.0.6-0debian10.0.0+0~a
  •  libao4:amd64 1.2.2+20180113-1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:amd64 1.0.0-3
  •  libapparmor1:amd64 2.13.2-10
  •  libappindicator3-1:amd64 0.4.92-7
  •  libappstream4:amd64 0.12.5-1
  •  libappstreamqt2:amd64 0.12.5-1
  •  libapt-inst2.0:amd64 1.8.2
  •  libapt-pkg5.0:amd64 1.8.2
  •  libarchive13:amd64 3.3.3-4
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libart-2.0-2:amd64 4:14.0.6-0debian10.0.0+0~a
  •  libarts1-akode-trinity 4:14.0.6-0debian10.0.0+0~a
  •  libarts1-audiofile-trinity 4:14.0.6-0debian10.0.0+0~a
  •  libarts1c2a-trinity:amd64 4:14.0.6-0debian10.0.0+0~a
  •  libartsc0-trinity:amd64 4:14.0.6-0debian10.0.0+0~a
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.2-1
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-5
  •  libatomic1:amd64 8.3.0-6
  •  libatspi2.0-0:amd64 2.30.0-7
  •  libattr1:amd64 1:2.4.48-4
  •  libaudio2:amd64 1.9.4-6
  •  libaudiofile1:amd64 0.3.6-5
  •  libaudit1:amd64 1:2.8.4-3
  •  libaudit-common 1:2.8.4-3
  •  libavahi-client3:amd64 0.7-4+b1
  •  libavahi-common3:amd64 0.7-4+b1
  •  libavahi-common-data:amd64 0.7-4+b1
  •  libavahi-core7:amd64 0.7-4+b1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.1.3-1
  •  libavdevice58:amd64 7:4.1.3-1
  •  libavfilter7:amd64 7:4.1.3-1
  •  libavformat58:amd64 7:4.1.3-1
  •  libavresample4:amd64 7:4.1.3-1
  •  libavutil56:amd64 7:4.1.3-1
  •  libbasicusageenvironment1:amd64 2018.11.26-1.1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5
  •  libbinutils:amd64 2.31.1-16
  •  libblkid1:amd64 2.33.1-0.1
  •  libblockdev2:amd64 2.20-7
  •  libblockdev-crypto2:amd64 2.20-7
  •  libblockdev-fs2:amd64 2.20-7
  •  libblockdev-loop2:amd64 2.20-7
  •  libblockdev-part2:amd64 2.20-7
  •  libblockdev-part-err2:amd64 2.20-7
  •  libblockdev-swap2:amd64 2.20-7
  •  libblockdev-utils2:amd64 2.20-7
  •  libbluetooth3:amd64 5.50-1
  •  libbluray2:amd64 1:1.1.0-1
  •  libboost-python1.67.0 1.67.0-13
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2
  •  libbz2-1.0:amd64 1.0.6-9
  •  libc6:amd64 2.28-10
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcanberra0:amd64 0.30-7
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-bin 2.28-10
  •  libcddb2 1.3.2-6
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libchromaprint1:amd64 1.4.3-3
  •  libc-l10n 2.28-10
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcolorcorrect5 4:5.14.5.1-1
  •  libcolord2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.5-1
  •  libconfig9:amd64 1.5-0.4
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcryptsetup12:amd64 2:2.1.0-4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-6
  •  libcurl3-gnutls:amd64 7.64.0-3
  •  libdaemon0:amd64 0.14-7
  •  libdatrie1:amd64 0.2.12-2
  •  libdb5.3:amd64 5.3.28+dfsg1-0.5
  •  libdbus-1-3:amd64 1.12.14-1
  •  libdbus-1-tqt 4:14.0.6-0debian10.0.0+0~a
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.1-2
  •  libdebconfclient0:amd64 0.249
  •  libdevmapper1.02.1:amd64 2:1.02.155-2
  •  libdmtx0b:amd64 0.7.5-2.2
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5
  •  libdns-export1104 1:9.11.5.P4+dfsg-5
  •  libdolphinvcs5:amd64 4:18.08.0-1
  •  libdouble-conversion1:amd64 3.1.0-3
  •  libdrm2:amd64 2.4.97-1
  •  libdrm-amdgpu1:amd64 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-intel1:amd64 2.4.97-1
  •  libdrm-nouveau2:amd64 2.4.97-1
  •  libdrm-radeon1:amd64 2.4.97-1
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1.1
  •  libebml4v5:amd64 1.3.6-2
  •  libedit2:amd64 3.1-20181209-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.1.0-1
  •  libegl1-mesa:amd64 18.3.6-2
  •  libegl-mesa0:amd64 18.3.6-2
  •  libelf1:amd64 0.176-1.1
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepub0 0.2.2-4+b4
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libexif12:amd64 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4
  •  libexpat1:amd64 2.2.6-1
  •  libext2fs2:amd64 1.44.5-1
  •  libfaac0:amd64 1.29.9.2-2
  •  libfaad2:amd64 2.8.8-3
  •  libfam0:amd64 2.7.0-17.3
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.33.1-0.1
  •  libffi6:amd64 3.2.1-9
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libflac8:amd64 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libfm4:amd64 1.3.1-1
  •  libfm-data 1.3.1-1
  •  libfm-extra4:amd64 1.3.1-1
  •  libfm-gtk4:amd64 1.3.1-1
  •  libfm-gtk-data 1.3.1-1
  •  libfm-modules:amd64 1.3.1-1
  •  libfm-qt6:amd64 0.14.1-8
  •  libfontconfig1:amd64 2.13.1-2
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreetype6:amd64 2.9.1-3
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfstrm0:amd64 0.4.0-1
  •  libfuse2:amd64 2.9.9-1
  •  libgail18:amd64 2.24.32-3
  •  libgail-common:amd64 2.24.32-3
  •  libgbm1:amd64 18.3.6-2
  •  libgcc1:amd64 1:8.3.0-6
  •  libgcrypt20:amd64 1.8.4-5
  •  libgd3:amd64 2.2.5-5.1
  •  libgdbm6:amd64 1.18.1-4
  •  libgdbm-compat4:amd64 1.18.1-4
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgeoip1:amd64 1.6.12-1
  •  libgif7:amd64 5.1.4-3
  •  libgirepository-1.0-1:amd64 1.58.3-2
  •  libgit2-27:amd64 0.27.7+dfsg.1-0.2
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dri:amd64 18.3.6-2
  •  libgl1-mesa-glx:amd64 18.3.6-2
  •  libglapi-mesa:amd64 18.3.6-2
  •  libgles2:amd64 1.1.0-1
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.58.3-2
  •  libglib2.0-bin 2.58.3-2
  •  libglib2.0-data 2.58.3-2
  •  libglu1-mesa:amd64 9.0.0-2.1+b3
  •  libglvnd0:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 18.3.6-2
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnutls30:amd64 3.6.7-3
  •  libgomp1:amd64 8.3.0-6
  •  libgpg-error0:amd64 1.35-1
  •  libgpgme11:amd64 1.12.0-6
  •  libgpgmepp6:amd64 1.12.0-6
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgps23:amd64 3.17-7
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgroupsock8:amd64 2018.11.26-1.1
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi-krb5-2:amd64 1.17-2
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-2
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk-3-0:amd64 3.24.5-1
  •  libgtk-3-common 3.24.5-1
  •  libgudev-1.0-0:amd64 232-2
  •  libharfbuzz0b:amd64 2.3.1-1
  •  libhavege1:amd64 1.9.1-7
  •  libhfstospell10:amd64 0.5.0-2
  •  libhogweed4:amd64 3.4.1-1
  •  libhttp-parser2.8:amd64 2.8.1-1
  •  libhunspell-1.7-0:amd64 1.7.0-2
  •  libhyphen0:amd64 2.8.8-7
  •  libical3:amd64 3.0.4-3
  •  libice6:amd64 2:1.0.9-2
  •  libicu63:amd64 63.1-6
  •  libidn11:amd64 1.33-2.2
  •  libidn2-0:amd64 2.0.5-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libilmbase23:amd64 2.2.1-2
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinotifytools0:amd64 3.14-7
  •  libinput10:amd64 1.12.6-2
  •  libinput-bin 1.12.6-2
  •  libip4tc0:amd64 1.8.2-4
  •  libipt2 2.0-2
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5
  •  libisl19:amd64 0.20-2
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.12-1
  •  libjasper1:amd64 1.900.1-debian1-2.5debian10.0.0+5~a
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjs-underscore 1.9.1~dfsg-1
  •  libk5crypto3:amd64 1.17-2
  •  libkate1:amd64 0.4.1-9
  •  libkdecorations2-5v5 4:5.14.5-1
  •  libkdecorations2private6 4:5.14.5-1
  •  libkeyutils1:amd64 1.6-6
  •  libkf5activities5:amd64 5.54.0-1
  •  libkf5activitiesstats1:amd64 5.54.0-1
  •  libkf5archive5:amd64 5.54.0-1
  •  libkf5attica5:amd64 5.54.0-1
  •  libkf5auth5:amd64 5.54.0-2
  •  libkf5auth-data 5.54.0-2
  •  libkf5baloo5 5.54.0-1
  •  libkf5balooengine5 5.54.0-1
  •  libkf5baloowidgets5:amd64 4:18.08.1-1
  •  libkf5baloowidgets-bin 4:18.08.1-1
  •  libkf5bluezqt6:amd64 5.54.0-1
  •  libkf5bluezqt-data 5.54.0-1
  •  libkf5bookmarks5:amd64 5.54.0-1
  •  libkf5bookmarks-data 5.54.0-1
  •  libkf5calendarevents5:amd64 5.54.0-1
  •  libkf5codecs5:amd64 5.54.0-1
  •  libkf5codecs-data 5.54.0-1
  •  libkf5completion5:amd64 5.54.0-1
  •  libkf5completion-data 5.54.0-1
  •  libkf5config-bin 5.54.0-1
  •  libkf5configcore5:amd64 5.54.0-1
  •  libkf5config-data 5.54.0-1
  •  libkf5configgui5:amd64 5.54.0-1
  •  libkf5configwidgets5:amd64 5.54.0-1
  •  libkf5configwidgets-data 5.54.0-1
  •  libkf5coreaddons5:amd64 5.54.0-1
  •  libkf5coreaddons-data 5.54.0-1
  •  libkf5crash5:amd64 5.54.0-1
  •  libkf5dbusaddons5:amd64 5.54.0-1
  •  libkf5dbusaddons-bin 5.54.0-1
  •  libkf5dbusaddons-data 5.54.0-1
  •  libkf5declarative5:amd64 5.54.0-1
  •  libkf5declarative-data 5.54.0-1
  •  libkf5dnssd5:amd64 5.54.0-1
  •  libkf5dnssd-data 5.54.0-1
  •  libkf5doctools5:amd64 5.54.0-1
  •  libkf5emoticons5:amd64 5.54.0-1
  •  libkf5emoticons-bin 5.54.0-1
  •  libkf5emoticons-data 5.54.0-1
  •  libkf5filemetadata3:amd64 5.54.0-1
  •  libkf5filemetadata-bin:amd64 5.54.0-1
  •  libkf5filemetadata-data 5.54.0-1
  •  libkf5globalaccel5:amd64 5.54.0-1
  •  libkf5globalaccel-bin 5.54.0-1
  •  libkf5globalaccel-data 5.54.0-1
  •  libkf5globalaccelprivate5:amd64 5.54.0-1
  •  libkf5guiaddons5:amd64 5.54.0-1
  •  libkf5holidays5:amd64 1:5.54.0-1
  •  libkf5holidays-data 1:5.54.0-1
  •  libkf5i18n5:amd64 5.54.0-1
  •  libkf5i18n-data 5.54.0-1
  •  libkf5iconthemes5:amd64 5.54.0-1
  •  libkf5iconthemes-bin 5.54.0-1
  •  libkf5iconthemes-data 5.54.0-1
  •  libkf5idletime5:amd64 5.54.0-1
  •  libkf5itemmodels5:amd64 5.54.0-1
  •  libkf5itemviews5:amd64 5.54.0-1
  •  libkf5itemviews-data 5.54.0-1
  •  libkf5jobwidgets5:amd64 5.54.0-1
  •  libkf5jobwidgets-data 5.54.0-1
  •  libkf5js5:amd64 5.54.0-1
  •  libkf5jsembed5:amd64 5.54.0-1
  •  libkf5jsembed-data 5.54.0-1
  •  libkf5kcmutils5:amd64 5.54.0-1
  •  libkf5kcmutils-data 5.54.0-1
  •  libkf5kdelibs4support5:amd64 5.54.0-1
  •  libkf5kdelibs4support5-bin 5.54.0-1
  •  libkf5kdelibs4support-data 5.54.0-1
  •  libkf5khtml5:amd64 5.54.0-1
  •  libkf5khtml-bin 5.54.0-1
  •  libkf5khtml-data 5.54.0-1
  •  libkf5kiocore5:amd64 5.54.1-1
  •  libkf5kiofilewidgets5:amd64 5.54.1-1
  •  libkf5kiogui5:amd64 5.54.1-1
  •  libkf5kiontlm5:amd64 5.54.1-1
  •  libkf5kiowidgets5:amd64 5.54.1-1
  •  libkf5kirigami2-5 5.54.0-1
  •  libkf5konq6:amd64 4:18.12.0-1
  •  libkf5modemmanagerqt6:amd64 5.54.0-1
  •  libkf5networkmanagerqt6 5.54.0-1
  •  libkf5newstuff5:amd64 5.54.0-2
  •  libkf5newstuffcore5:amd64 5.54.0-2
  •  libkf5newstuff-data 5.54.0-2
  •  libkf5notifications5:amd64 5.54.0-1
  •  libkf5notifications-data 5.54.0-1
  •  libkf5notifyconfig5:amd64 5.54.0-1
  •  libkf5notifyconfig-data 5.54.0-1
  •  libkf5package5:amd64 5.54.0-1
  •  libkf5package-data 5.54.0-1
  •  libkf5parts5:amd64 5.54.0-1
  •  libkf5parts-data 5.54.0-1
  •  libkf5parts-plugins 5.54.0-1
  •  libkf5people5:amd64 5.54.0-1
  •  libkf5peoplebackend5:amd64 5.54.0-1
  •  libkf5people-data 5.54.0-1
  •  libkf5peoplewidgets5:amd64 5.54.0-1
  •  libkf5plasma5:amd64 5.54.0-1
  •  libkf5plasmaquick5:amd64 5.54.0-1
  •  libkf5prison5:amd64 5.54.0-1+b2
  •  libkf5pty5:amd64 5.54.0-1
  •  libkf5pty-data 5.54.0-1
  •  libkf5quickaddons5:amd64 5.54.0-1
  •  libkf5runner5:amd64 5.54.0-1
  •  libkf5screen7:amd64 4:5.14.5-1
  •  libkf5screen-bin 4:5.14.5-1
  •  libkf5service5:amd64 5.54.0-1
  •  libkf5service-bin 5.54.0-1
  •  libkf5service-data 5.54.0-1
  •  libkf5solid5:amd64 5.54.0-1
  •  libkf5solid5-data 5.54.0-1
  •  libkf5sonnet5-data 5.54.0-1
  •  libkf5sonnetcore5:amd64 5.54.0-1
  •  libkf5sonnetui5:amd64 5.54.0-1
  •  libkf5style5:amd64 5.54.0-1
  •  libkf5su5:amd64 5.54.0-1
  •  libkf5su-bin 5.54.0-1
  •  libkf5su-data 5.54.0-1
  •  libkf5syntaxhighlighting5:amd64 5.54.0-1
  •  libkf5syntaxhighlighting-data 5.54.0-1
  •  libkf5sysguard-bin 4:5.14.5-1
  •  libkf5sysguard-data 4:5.14.5-1
  •  libkf5texteditor5:amd64 5.54.0-1
  •  libkf5texteditor-bin 5.54.0-1
  •  libkf5textwidgets5:amd64 5.54.0-1
  •  libkf5textwidgets-data 5.54.0-1
  •  libkf5threadweaver5:amd64 5.54.0-1
  •  libkf5wallet5:amd64 5.54.0-1
  •  libkf5wallet-bin 5.54.0-1
  •  libkf5wallet-data 5.54.0-1
  •  libkf5waylandclient5:amd64 4:5.54.0-1
  •  libkf5waylandserver5:amd64 4:5.54.0-1
  •  libkf5widgetsaddons5:amd64 5.54.0-1
  •  libkf5widgetsaddons-data 5.54.0-1
  •  libkf5windowsystem5:amd64 5.54.0-1
  •  libkf5windowsystem-data 5.54.0-1
  •  libkf5xmlgui5:amd64 5.54.0-1
  •  libkf5xmlgui-bin 5.54.0-1
  •  libkf5xmlgui-data 5.54.0-1
  •  libkf5xmlrpcclient5:amd64 5.54.0-1
  •  libkf5xmlrpcclient-data 5.54.0-1
  •  libkfontinst5 4:5.14.5.1-1
  •  libkfontinstui5 4:5.14.5.1-1
  •  libklibc:amd64 2.0.6-1
  •  libkmod2:amd64 26-1
  •  libkonq4-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  libkpmcore7 3.3.0-5
  •  libkrb5-3:amd64 1.17-2
  •  libkrb5support0:amd64 1.17-2
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.14.5-1
  •  libksgrd7 4:5.14.5-1
  •  libksignalplotter7 4:5.14.5-1
  •  libkwalletbackend5-5:amd64 5.54.0-1
  •  libkwin4-effect-builtins1 4:5.14.5-1
  •  libkwineffects11 4:5.14.5-1
  •  libkwinglutils11 4:5.14.5-1
  •  libkwinxrenderutils11 4:5.14.5-1
  •  libkworkspace5-5 4:5.14.5.1-1
  •  liblcms2-2:amd64 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3
  •  libldap-common 2.4.47+dfsg-3
  •  libldb1:amd64 2:1.5.1+really1.4.6-3
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-5.2
  •  liblivemedia64:amd64 2018.11.26-1.1
  •  libllvm7:amd64 1:7.0.1-8
  •  liblmdb0:amd64 0.9.22-1
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblognorm5:amd64 2.0.5-1
  •  libltdl7:amd64 2.4.6-9
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5
  •  liblz4-1:amd64 1.8.3-1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.35-4
  •  libmagic-mgc 1:5.35-4
  •  libmatroska6v5:amd64 1.4.9-1
  •  libmbedcrypto3:amd64 2.16.0-1
  •  libmbedtls12:amd64 2.16.0-1
  •  libmbedx509-0:amd64 2.16.0-1
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmicrodns0:amd64 0.0.10-1
  •  libminizip1:amd64 1.1-8+b1
  •  libmm-glib0:amd64 1.10.0-1
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmount1:amd64 2.33.1-0.1
  •  libmp3lame0:amd64 3.100-2+b1
  •  libmp4v2-2 2.0.0~dfsg0-5~debian10.0.0+1~a
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmysofa0:amd64 0.6~dfsg0-3
  •  libncurses6:amd64 6.1+20181013-2
  •  libncursesw6:amd64 6.1+20181013-2
  •  libndp0:amd64 1.6-1+b1
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-8
  •  libnfs12:amd64 3.0.0-2
  •  libnftnl11:amd64 1.1.2-2
  •  libnghttp2-14:amd64 1.36.0-2
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.14.6-2
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1
  •  libnss3:amd64 2:3.42.1-1
  •  libnss-mdns:amd64 0.14.1-1
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libnuma1:amd64 2.0.12-1
  •  libogg0:amd64 1.3.2-1+b1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 8.02-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopenexr23:amd64 2.2.1-4.1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.3-1
  •  libopenmpt-modplug1:amd64 0.4.3-1
  •  libopus0:amd64 1.3-1
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  libp11-kit0:amd64 0.23.15-2
  •  libpackagekitqt5-1:amd64 1.0.1-1
  •  libpam0g:amd64 1.3.1-5
  •  libpam-kwallet5 5.14.5-1
  •  libpam-kwallet-common 5.14.5-1
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 241-5
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.26
  •  libpaper-utils 1.1.26
  •  libparted2:amd64 3.2-25
  •  libparted-fs-resize0:amd64 3.2-25
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.24-1
  •  libperl5.28:amd64 5.28.1-6
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplasma-geolocation-interface5 4:5.14.5.1-1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libpng16-16:amd64 1.6.36-6
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler82:amd64 0.71.0-5
  •  libpoppler-qt5-1:amd64 0.71.0-5
  •  libpopt0:amd64 1.16-12
  •  libpostproc55:amd64 7:4.1.3-1
  •  libpowerdevilcore2 4:5.14.5-1
  •  libpowerdevilui5 4:5.14.5-1
  •  libprocesscore7 4:5.14.5-1
  •  libprocessui7 4:5.14.5-1
  •  libprocps7:amd64 2:3.3.15-2
  •  libprotobuf-c1:amd64 1.3.1-1+b1
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpulse0:amd64 12.2-4
  •  libpulsedsp:amd64 12.2-4
  •  libpulse-mainloop-glib0:amd64 12.2-4
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:amd64 2.7.16-2
  •  libpython2.7-minimal:amd64 2.7.16-2
  •  libpython2.7-stdlib:amd64 2.7.16-2
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.3-2
  •  libpython3.7-minimal:amd64 3.7.3-2
  •  libpython3.7-stdlib:amd64 3.7.3-2
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqalculate20:amd64 2.8.2-1
  •  libqalculate20-data 2.8.2-1
  •  libqca-qt5-2:amd64 2.1.3-2
  •  libqca-qt5-2-plugins:amd64 2.1.3-2
  •  libqrencode4:amd64 4.0.2-1
  •  libqt5concurrent5:amd64 5.11.3+dfsg1-1
  •  libqt5core5a:amd64 5.11.3+dfsg1-1
  •  libqt5dbus5:amd64 5.11.3+dfsg1-1
  •  libqt5gui5:amd64 5.11.3+dfsg1-1
  •  libqt5multimedia5:amd64 5.11.3-2
  •  libqt5multimedia5-plugins:amd64 5.11.3-2
  •  libqt5multimediagsttools5:amd64 5.11.3-2
  •  libqt5multimediaquick5:amd64 5.11.3-2
  •  libqt5multimediawidgets5:amd64 5.11.3-2
  •  libqt5network5:amd64 5.11.3+dfsg1-1
  •  libqt5opengl5:amd64 5.11.3+dfsg1-1
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg1-1
  •  libqt5qml5:amd64 5.11.3-4
  •  libqt5quick5:amd64 5.11.3-4
  •  libqt5quickcontrols2-5:amd64 5.11.3+dfsg-2
  •  libqt5quicktemplates2-5:amd64 5.11.3+dfsg-2
  •  libqt5quickwidgets5:amd64 5.11.3-4
  •  libqt5script5:amd64 5.11.3+dfsg-3
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg1-1
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg1-1
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg1-1
  •  libqt5texttospeech5:amd64 5.11.3-3
  •  libqt5waylandclient5:amd64 5.11.3-2
  •  libqt5waylandcompositor5:amd64 5.11.3-2
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webenginecore5:amd64 5.11.3+dfsg-2+b1
  •  libqt5webengine-data 5.11.3+dfsg-2
  •  libqt5webenginewidgets5:amd64 5.11.3+dfsg-2+b1
  •  libqt5webkit5:amd64 5.212.0~alpha2-21
  •  libqt5widgets5:amd64 5.11.3+dfsg1-1
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xdgiconloader3:amd64 3.3.1-2
  •  libqt5xml5:amd64 5.11.3+dfsg1-1
  •  libqtcurve-utils2:amd64 1.9-2+b2
  •  libr0 4:14.0.6-0debian10.0.0+0~a
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libre2-5:amd64 20190101+dfsg-2
  •  libreadline7:amd64 7.0-5
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.1-1
  •  librsvg2-2:amd64 2.44.10-2.1
  •  librsvg2-common:amd64 2.44.10-2.1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7
  •  libsamplerate0:amd64 0.1.9-2
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libscim8v5:amd64 1.4.18-2.1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-10
  •  libseccomp2:amd64 2.3.3-4
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.8-1+b1
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libslang2:amd64 2.3.2-2
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1
  •  libsmbclient:amd64 2:4.9.5+dfsg-4
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsodium23:amd64 1.0.17-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoup2.4-1:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:amd64 2.64.2-2
  •  libsoxr0:amd64 0.1.2-3
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.27.2-3
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libss2:amd64 1.44.5-1
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-4:amd64 0.8.7-1
  •  libssh-gcrypt-4:amd64 0.8.7-1
  •  libssl1.1:amd64 1.1.1b-2
  •  libstdc++6:amd64 8.3.0-6
  •  libstemmer0d:amd64 0+svn585-1+b2
  •  libstoken1:amd64 0.92-1
  •  libswresample3:amd64 7:4.1.3-1
  •  libswscale5:amd64 7:4.1.3-1
  •  libsystemd0:amd64 241-5
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.14-2
  •  libtaskmanager6 4:5.14.5.1-1
  •  libtasn1-6:amd64 4.13-3
  •  libtdb1:amd64 1.3.16-2+b1
  •  libteamdctl0:amd64 1.28-1
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtiff5:amd64 4.0.10-4
  •  libtinfo6:amd64 6.1+20181013-2
  •  libtomcrypt1:amd64 1.18.2-1
  •  libtommath1:amd64 1.1.0-3
  •  libtqt3-mt 4:14.0.6-0debian10.0.0+0~a
  •  libtqtinterface 4:14.0.6-0debian10.0.0+0~a
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtwolame0:amd64 0.3.13-4
  •  libu2f-udev 1.1.9-1
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 241-5
  •  libudisks2-0:amd64 2.8.1-4
  •  libunistring2:amd64 0.9.10-1
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.10-1
  •  libusageenvironment3:amd64 2018.11.26-1.1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libuuid1:amd64 2.33.1-0.1
  •  libva2:amd64 2.4.0-1
  •  libva-drm2:amd64 2.4.0-1
  •  libva-wayland2:amd64 2.4.0-1
  •  libva-x11-2:amd64 2.4.0-1
  •  libvdpau1:amd64 1.1.1-10
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvlc5:amd64 3.0.7-1
  •  libvlc-bin:amd64 3.0.7-1
  •  libvlccore9:amd64 3.0.7-1
  •  libvoikko1:amd64 4.2-1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx5:amd64 1.7.0-3
  •  libvulkan1:amd64 1.1.97-2
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-6
  •  libwayland-client0:amd64 1.16.0-1
  •  libwayland-cursor0:amd64 1.16.0-1
  •  libwayland-egl1:amd64 1.16.0-1
  •  libwayland-server0:amd64 1.16.0-1
  •  libwbclient0:amd64 2:4.9.5+dfsg-4
  •  libweather-ion7 4:5.14.5.1-1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwoff1:amd64 1.0.2-1
  •  libwrap0:amd64 7.6.q-28
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libxatracker2:amd64 18.3.6-2
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-composite0:amd64 1.13.1-2
  •  libxcb-cursor0:amd64 0.1.1-4
  •  libxcb-damage0:amd64 1.13.1-2
  •  libxcb-dpms0:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-record0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.4-3+b3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2+b11
  •  libxml2:amd64 2.9.4+dfsg1-7+b3
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.2-4
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.6:amd64 0.6.2-4
  •  libzip4:amd64 1.5.1-4
  •  libzmq5:amd64 4.3.1-4
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  linux-base 4.6
  •  linux-image-4.19.0-5-amd64 4.19.37-3
  •  linux-image-amd64 4.19+105
  •  live-boot 1:20180603
  •  live-boot-initramfs-tools 1:20180603
  •  live-config 5.20190519
  •  live-config-systemd 5.20190519
  •  live-tools 1:20171207
  •  locales 2.28-10
  •  lockfile-progs 0.1.18
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lookswitcher 3.2-a1
  •  lsb-base 10.2019051400
  •  lsb-release 10.2019051400
  •  lxmenu-data 0.1.5-2
  •  man-db 2.8.5-2
  •  mawk 1.3.3-17+b3
  •  media-player-info 24-2
  •  menu 2.1.47+b1
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 18.3.6-2
  •  mesa-vdpau-drivers:amd64 18.3.6-2
  •  milou 4:5.14.5-1
  •  mime-support 3.62
  •  mobile-broadband-provider-info 20170903-1
  •  mount 2.33.1-0.1
  •  nano 3.2-2
  •  ncurses-base 6.1+20181013-2
  •  ncurses-bin 6.1+20181013-2
  •  netbase 5.6
  •  netcat-traditional 1.10-41.1
  •  network-manager 1.14.6-2
  •  network-manager-tde 4:14.0.6-0debian10.0.0+0~a.2
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  nvidia-detect 418.74-1
  •  openssh-client 1:7.9p1-10
  •  openssl 1.1.1b-2
  •  os-prober 1.77
  •  oxygen-sounds 4:5.14.5-1
  •  parted 3.2-25
  •  passwd 1:4.5-1.1
  •  patch 2.7.6-3
  •  pciutils 1:3.5.2-1
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.28 5.28.1-6
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-vlc:amd64 0.10.2-1
  •  pigz 2.4-1
  •  pinentry-curses 1.1.0-2
  •  plasma-desktop 4:5.14.5.1-1
  •  plasma-desktop-data 4:5.14.5.1-1
  •  plasma-framework 5.54.0-1
  •  plasma-integration 5.14.5-1
  •  plasma-nm 4:5.14.5-1
  •  plasma-pa 4:5.14.5-1
  •  plasma-workspace 4:5.14.5.1-1
  •  policykit-1 0.105-25
  •  polkit-kde-agent-1 4:5.14.5-1
  •  poppler-data 0.4.9-2
  •  powerdevil 4:5.14.5-1
  •  powerdevil-data 4:5.14.5-1
  •  procps 2:3.3.15-2
  •  psmisc 23.2-1
  •  psutils 1.17.dfsg-4
  •  publicsuffix 20190415.1030-1
  •  pulseaudio 12.2-4
  •  pulseaudio-utils 12.2-4
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2
  •  python2.7-minimal 2.7.16-2
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2
  •  python3.7-minimal 3.7.3-2
  •  python3-apt 1.8.4
  •  python3-dbus 1.2.8-3
  •  python3-distro-info 0.21
  •  python3-gi 3.30.4-1
  •  python3-minimal 3.7.3-1
  •  python-apt-common 1.8.4
  •  python-minimal 2.7.16-1
  •  python-talloc:amd64 2.1.14-2
  •  q4os-api 3.2.1-a1
  •  q4os-base 3.6.1-a1
  •  q4os-chrome 3.1-a1
  •  q4os-debfxs 3.3.1-a2
  •  q4os-deps 0.1.1-r2
  •  q4os-desktop 3.7.1-n1
  •  q4os-fonts-droid 2.2.2-a1
  •  q4os-fonts-noto 3.1.1-a1
  •  q4os-i18n 2.1.1-a1
  •  q4os-kde5-desktop 2.2.2-a1
  •  q4os-keyrings 2.1.1-a1
  •  q4os-nuvola-icons 1.2.1-a2
  •  q4os-paper-icons 3.5.1-a1
  •  q4os-qt5-style02:amd64 3.5.2-a1
  •  q4os-setup 3.1.2-a1
  •  q4os-styles-gtk3 2.5.2-a1
  •  q4os-styles-qt4 3.1.1-a1
  •  q4os-swcentre 3.2.2-a1
  •  q4os-swcentre-data 3.1.3-a1
  •  q4os-sw-profiler 3.2.3-a1
  •  q4os-sw-profiler-data 3.3.3-a1
  •  q4os-tde-qtplugin:amd64 3.5.2-a1
  •  q4os-twinstyles 1.1.1-a1
  •  q4os-wallpapers 3.1.1-a1
  •  q4os-welcome 3.2.1-a1
  •  qdbus-qt5 5.11.3-4
  •  qml-module-org-kde-activities:amd64 5.54.0-1
  •  qml-module-org-kde-bluezqt:amd64 5.54.0-1
  •  qml-module-org-kde-draganddrop:amd64 5.54.0-1
  •  qml-module-org-kde-kcm:amd64 5.54.0-1
  •  qml-module-org-kde-kconfig:amd64 5.54.0-1
  •  qml-module-org-kde-kcoreaddons:amd64 5.54.0-1
  •  qml-module-org-kde-kholidays:amd64 1:5.54.0-1
  •  qml-module-org-kde-kio:amd64 5.54.0-1
  •  qml-module-org-kde-kirigami2 5.54.0-1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.54.0-1
  •  qml-module-org-kde-kquickcontrols:amd64 5.54.0-1
  •  qml-module-org-kde-kwindowsystem:amd64 5.54.0-1
  •  qml-module-org-kde-newstuff 5.54.0-2
  •  qml-module-org-kde-qqc2desktopstyle 5.54.0-1
  •  qml-module-org-kde-runnermodel 5.54.0-1
  •  qml-module-org-kde-solid:amd64 5.54.0-1
  •  qml-module-qtgraphicaleffects:amd64 5.11.3-2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.11.3-4
  •  qml-module-qt-labs-settings:amd64 5.11.3-4
  •  qml-module-qtmultimedia:amd64 5.11.3-2
  •  qml-module-qtqml-models2:amd64 5.11.3-4
  •  qml-module-qtquick2:amd64 5.11.3-4
  •  qml-module-qtquick-controls2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.11.3-2
  •  qml-module-qtquick-controls-styles-breeze 4:5.14.5-1
  •  qml-module-qtquick-dialogs:amd64 5.11.3-2
  •  qml-module-qtquick-layouts:amd64 5.11.3-4
  •  qml-module-qtquick-privatewidgets:amd64 5.11.3-2
  •  qml-module-qtquick-templates2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-virtualkeyboard:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.11.3-4
  •  qtchooser 66-2
  •  qtwayland5:amd64 5.11.3-2
  •  readline-common 7.0-5
  •  rfkill 2.33.1-0.1
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1
  •  samba-libs:amd64 2:4.9.5+dfsg-4
  •  sddm 0.18.0-1
  •  sddm-theme-breeze 4:5.14.5.1-1
  •  sddm-theme-debian-breeze 4:5.14.5.1-1
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  shared-mime-info 1.10-1
  •  socat 1.7.3.2-2
  •  sonnet-plugins 5.54.0-1
  •  sound-theme-freedesktop 0.8-2
  •  squashfs-tools 1:4.3-12
  •  ssl-cert 1.0.39
  •  sudo 1.8.27-1
  •  sudo-trinity 4:14.0.6-0debian10.0.0+0~a
  •  systemd 241-5
  •  systemd-sysv 241-5
  •  systemsettings 4:5.14.5-1.1
  •  sysvinit-utils 2.93-8
  •  tar 1.30+dfsg-6
  •  tdeartwork-theme-window-trinity 4:14.0.6-0debian10.0.0+0~a
  •  tdebase-data-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdebase-runtime-data-common-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdebase-tdeio-plugins-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdebase-tdeio-smb-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdebase-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdebase-trinity-bin 4:14.0.6-0debian10.0.0+0~a.2
  •  tdelibs14-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdelibs-data-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdepasswd-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdepowersave-trinity 4:14.0.6-0debian10.0.0+0~a
  •  tdeprint-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  tdescreensaver-trinity 4:14.0.6-0debian10.0.0+0~a
  •  tde-style-q4oststyle01-trinity 4:14.0.6-0debian10.0.0+0~a
  •  tde-style-q4oststyle02-trinity 4:14.0.6-0debian10.0.0+0~a
  •  tde-style-qtcurve-trinity 4:14.0.6-0debian10.0.0+0~a
  •  tdesudo-trinity 4:14.0.6-0debian10.0.0+0~a
  •  tdm-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  traceroute 1:2.1.0-2
  •  tree 1.8.0-1
  •  twin-trinity 4:14.0.6-0debian10.0.0+0~a.2
  •  twolame 0.3.13-4
  •  tzdata 2019a-1
  •  ucf 3.0038+nmu1
  •  udev 241-5
  •  udisks2 2.8.1-4
  •  unattended-upgrades 1.11.2
  •  unzip 6.0-23
  •  upower 0.99.10-1
  •  usb.ids 2019.04.23-1
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-manager 4:5.14.5-1
  •  user-setup 1.81
  •  util-linux 2.33.1-0.1
  •  uuid-runtime 2.33.1-0.1
  •  va-driver-all:amd64 2.4.0-1
  •  vdpau-driver-all:amd64 1.1.1-10
  •  vdpauinfo 1.0-3
  •  vdpau-va-driver:amd64 0.7.4-7
  •  vlc-data 3.0.7-1
  •  vlc-plugin-base:amd64 3.0.7-1
  •  vlc-plugin-video-output:amd64 3.0.7-1
  •  wget 1.20.1-1.1
  •  whiptail 0.52.20-8
  •  wmctrl 1.07-7+b1
  •  wpasupplicant 2:2.7+git20190128+0c1e29f-5
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xbase-clients 1:7.7+19
  •  xcalib 0.8.dfsg1-2+b2
  •  xdg-user-dirs 0.17-2
  •  xdg-utils 1.1.3-1
  •  xinit 1.4.0-1
  •  xkb-data 2.26-2
  •  xserver-common 2:1.20.4-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.4-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.20.4-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 18.1.99+git20190207-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xz-utils 5.2.4-1
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for Q4OS

Average rating
8.8
from 144 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Q4OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 3.9
Rating: 9
Date: 2019-10-17
Votes: 0


Q4OS is up there with the likes of Lubuntu/Xubuntu for your "revive ancient PC with modern OS" needs. Its resource usage is about on par with a LXDE Lubuntu, yet is far more feature full. It also has the added advantage of possessing a 32 bit version, which will be helpful if you need to revive truly ancient hardware.

I personally rather do like the "retro" theme, though modern Breeze theme options are also available.

All in all it might be one of my favorite distros. My only problem with it is that some of the built-in applications border on being useless. Konqueror as a web browser has about as much usability as Internet Explorer from the 2004, because in essence that is what it is.



Was this review helpful? Yes No
Version: 3.9
Rating: 10
Date: 2019-10-11
Votes: 3


I can't fault this distro,I have put it on my wifes desktop and she uses it as well as she did windows. I also have it on my old laptop and it works well on that too.


Was this review helpful? Yes No
Version: 3.9
Rating: 9
Date: 2019-10-03
Votes: 3


This distro of KDE is stunning and stable. It installed without a hitch and is not bloated out with any unnecessary software. It is brilliantly stable and will be installed on my laptop once Win 7 comes out of support in Jan 20.

It has all the software I need including Libre office which you can choose to install or not when installing the operating system.

Very stable with a great list of software. It is also the first Os that has not bulked at installing Wine with some old software i use. Definately worth trying, i can't believe it is not higher up in the rankings, well done to the team that built it.

Good job and thank you.


Was this review helpful? Yes No

See all 144 reader reviews of Q4OS...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly