• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Poseidon Linux RSS Feed DistroWatch.com: Poseidon Linux

Poseidon Linux

Last Update: 2019-04-11 06:22 UTC


Poseidon Linux is a GNU/Linux distribution designed primarily for academic and scientific use. It is based on Ubuntu LTS, enhancing its parent by adding a large number of applications for GIS/maps, numerical modelling, 2D/3D/4D visualisation, statistics, genetics, creating simple and complex graphics, and programming languages. The usual software for daily use, such as the LibreOffice suite, Internet browsers, instant messaging and chat clients are also included.

Popularity (hits per day): 12 months: 294 (14), 6 months: 240 (28), 3 months: 198 (34), 4 weeks: 194 (34), 1 week: 178 (35)

Visitor rating: No visitor rating given yet. Rate this project.


Poseidon Summary
Distribution Poseidon Linux
Home Page https://sites.google.com/site/poseidonlinux/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation https://sites.google.com/site/poseidonlinux/manuals
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://sites.google.com/site/poseidonlinux/download
Bug Tracker --
Related Websites Wikipedia
Reviews 4.0: Linux.com
3.2: LWN
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2011-07-28: Distribution Release: Poseidon Linux 4.0
 • 2008-11-27: Distribution Release: Poseidon Linux 3.1
 • 2008-07-03: Distribution Release: Poseidon Linux 3.0
 • More Poseidon releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 19.04$5.95
Debian 9.9.0$5.95
openSUSE 15.0$5.95
Manjaro 18.0$5.95
Fedora 30$5.95
MX Linux 18.2$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 19.04 16GB$14.95
Fedora 30 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu or Linux Mint pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 9 8 7 6 4.0 3.2 3.1 2.0 Feature
Release Date 2017-09-29 2016-11-23 2015-06-29 2015-03-24 2011-07-27 2010-05-11 2008-11-26 2005-10-25 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2300-3600 2300-3600 2300-3600 2700-2800 3700-3800   2100-2200 1600-1700 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical   Installation
Default Desktop Unity Unity Unity Unity GNOME GNOME GNOME KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice *OO.o *OO.o *OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386 i386, x86_64 i386 Processor Architecture
Init Software systemd systemd Upstart Upstart Upstart Upstart Upstart SysV Init Software
Journaled File Systems Btrfs, ext4, JFS, ReiserFS, XFS ext4, JFS, ReiserFS, XFS ext4, JFS, ReiserFS, XFS ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS   Journaled File Systems
Multilingual de, en, es, fr, it, pt, ru en en en en de, en, es, pt de, en, es, pt pt Multilingual
Asian Language Support zh_CN -- -- -- -- -- -- -- Asian Language Support
Full Package List 9 8 7 6 4.0 3.2 3.1 2.0 Full Package List

Full Package List:   Poseidon Linux 3.1
  Number of packages: 1,864 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abntex 0.9~beta2-2
  •  acl 2.2.45-1
  •  acpi 0.09-3ubuntu1
  •  acpi-support 0.109
  •  acpid 1.0.4-5ubuntu9
  •  adduser 3.105ubuntu1
  •  alacarte 0.11.5-0ubuntu1
  •  alien 8.69
  •  alsa-base 1.0.16-0ubuntu4
  •  alsa-utils 1.0.15-3ubuntu2
  •  amarok 2:1.4.9.1-0ubuntu3+medibuntu1
  •  amarok-xine 2:1.4.9.1-0ubuntu3+medibuntu1
  •  amsn 0.97+final-0ubuntu5.1
  •  anacron 2.3-13ubuntu2.1
  •  apache2-mpm-prefork 2.2.8-1ubuntu0.3
  •  apache2-utils 2.2.8-1ubuntu0.3
  •  apache2.2-common 2.2.8-1ubuntu0.3
  •  apmd 3.2.2-8.1ubuntu1
  •  app-install-data 0.5.10.3
  •  app-install-data-commercial 9.3
  •  apparmor 2.1+1075-0ubuntu9.1
  •  apparmor-utils 2.1+1075-0ubuntu9.1
  •  apport 0.108.2
  •  apport-gtk 0.108.2
  •  apt 0.7.9ubuntu17
  •  apt-utils 0.7.9ubuntu17
  •  aptitude 0.4.9-2ubuntu5
  •  aptoncd 0.1.98-0ubuntu1.1
  •  apturl 0.2.6ubuntu1~hardy1
  •  aspell 0.60.5-1ubuntu2
  •  aspell-de 20070829-5ubuntu1
  •  aspell-de-alt 1:2-25
  •  aspell-el 0.50-3-6
  •  aspell-en 6.0-0-5.1
  •  aspell-es 1.9-13
  •  aspell-fr 0.50-3-6
  •  aspell-it 0.60.20060723ds1-1
  •  aspell-pt-br 20070206-2
  •  aspell-pt-pt 20071003.0-1
  •  at 3.1.10ubuntu4
  •  at-spi 1.22.1-0ubuntu1
  •  audacity 1.3.4-1.1ubuntu1
  •  autopano-sift 2.4-0ubuntu7
  •  avahi-autoipd 0.6.22-2ubuntu4
  •  avahi-daemon 0.6.22-2ubuntu4
  •  avidemux 1:2.4.1-0.0ubuntu1
  •  avidemux-cli 1:2.4.1-0.0ubuntu1
  •  avidemux-common 1:2.4.1-0.0ubuntu1
  •  base-files 4.0.1ubuntu5.8.04.2
  •  base-passwd 3.5.16
  •  bash 3.2-0ubuntu18
  •  bash-completion 20060301-3ubuntu3
  •  bc 1.06.94-3ubuntu1
  •  belocs-locales-bin 2.4-2.2ubuntu7
  •  bind9-host 1:9.4.2-10ubuntu0.1
  •  binfmt-support 1.2.10
  •  binutils 2.18.1~cvs20080103-0ubuntu1
  •  binutils-static 2.18.1~cvs20080103-0ubuntu1
  •  bioperl 1.5.2.102-1ubuntu1
  •  blast2 1:2.2.17.20070822-3
  •  blender 2.45-4ubuntu1
  •  blt 2.4z-4ubuntu1
  •  bluefish 1.0.7-4
  •  bluez-audio 3.26-0ubuntu6
  •  bluez-cups 3.26-0ubuntu6
  •  bluez-gnome 0.25-0ubuntu1
  •  bluez-utils 3.26-0ubuntu6
  •  bochs 2.3.6-2ubuntu1
  •  bochs-svga 2.3.6-2ubuntu1
  •  bochs-wx 2.3.6-2ubuntu1
  •  bochsbios 2.3.6-2ubuntu1
  •  bogofilter 1.1.5-2ubuntu5
  •  bogofilter-bdb 1.1.5-2ubuntu5
  •  bogofilter-common 1.1.5-2ubuntu5
  •  boinc-client 5.10.45-1ubuntu1
  •  boinc-manager 5.10.45-1ubuntu1
  •  boxshade 3.3.1-2
  •  brasero 0.8.1-0ubuntu2~hardy1
  •  brazilian-conjugate 3.0~beta4-11
  •  brltty 3.9-6ubuntu1
  •  brltty-x11 3.9-6ubuntu1
  •  bsdmainutils 6.1.10ubuntu2
  •  bsdutils 1:2.13.1-5ubuntu2
  •  bsh 2.0b4-7ubuntu1
  •  bug-buddy 2.22.0+dfsg-2
  •  build-essential 11.3ubuntu1
  •  busybox-initramfs 1:1.1.3-5ubuntu12
  •  bzip2 1.0.4-2ubuntu4
  •  ca-certificates 20070303-0ubuntu3
  •  cabextract 1.2-2
  •  capplets-data 1:2.22.1-0ubuntu4.1
  •  casper 1.132ubuntu0.2
  •  cdparanoia 3.10+debian~pre0-6
  •  cdrdao 1:1.2.2-8ubuntu3
  •  cgi-mapserver 5.0.0-3
  •  cli-common 0.5.6
  •  clustalw 1.83-3ubuntu1
  •  clustalx 1.83-3ubuntu1
  •  command-not-found 0.2.17ubuntu1
  •  command-not-found-data 0.2.17ubuntu1
  •  compiz 1:0.7.4-0ubuntu7
  •  compiz-core 1:0.7.4-0ubuntu7
  •  compiz-fusion-plugins-extra 0.7.4-0ubuntu1
  •  compiz-fusion-plugins-main 0.7.4-0ubuntu6
  •  compiz-gnome 1:0.7.4-0ubuntu7
  •  compiz-plugins 1:0.7.4-0ubuntu7
  •  compizconfig-backend-gconf 0.7.4-0ubuntu1
  •  compizconfig-settings-manager 0.7.4-0ubuntu2
  •  console-setup 1.21ubuntu8
  •  console-terminus 4.20-6
  •  console-tools 1:0.2.3dbs-65ubuntu7
  •  consolekit 0.2.3-3ubuntu5
  •  contact-lookup-applet 0.16-1
  •  coreutils 6.10-3ubuntu2
  •  cpio 2.9-6ubuntu1
  •  cpp 4:4.2.3-1ubuntu6
  •  cpp-3.4 3.4.6-6ubuntu5
  •  cpp-4.2 4.2.3-2ubuntu7
  •  cron 3.0pl1-100ubuntu2
  •  csh 20070713-1
  •  cups-pdf 2.4.6-4ubuntu2
  •  cupsddk 1.2.0-0ubuntu1
  •  cupsddk-drivers 1.2.0-0ubuntu1
  •  cupsys 1.3.7-1ubuntu3.1
  •  cupsys-bsd 1.3.7-1ubuntu3.1
  •  cupsys-client 1.3.7-1ubuntu3.1
  •  cupsys-common 1.3.7-1ubuntu3.1
  •  cupsys-driver-gutenprint 5.0.2-2ubuntu1
  •  cutecom 0.14.1-2
  •  dash 0.5.4-8ubuntu1
  •  dbus 1.1.20-1ubuntu3.1
  •  dbus-x11 1.1.20-1ubuntu3.1
  •  dc 1.06.94-3ubuntu1
  •  dcraw 8.80-1
  •  debconf 1.5.20
  •  debconf-i18n 1.5.20
  •  debhelper 6.0.4ubuntu1
  •  debianutils 2.28.2-0ubuntu1
  •  defoma 0.11.10-0.2
  •  deskbar-applet 2.22.3.1-0ubuntu1
  •  desktop-file-utils 0.15-1ubuntu4
  •  dhcdbd 3.0-1ubuntu1
  •  dhcp3-client 3.0.6.dfsg-1ubuntu9
  •  dhcp3-common 3.0.6.dfsg-1ubuntu9
  •  dia 0.96.1-5ubuntu2
  •  dia-common 0.96.1-5ubuntu2
  •  dia-libs 0.96.1-5ubuntu2
  •  dictionaries-common 0.90.0ubuntu2
  •  diff 2.8.1-12ubuntu1
  •  discover1 1.7.22ubuntu1
  •  discover1-data 2.2008.01.12ubuntu1
  •  displayconfig-gtk 0.3.10
  •  diveintopython 5.4-2ubuntu2
  •  dmidecode 2.9-1ubuntu1
  •  dmsetup 2:1.02.20-2ubuntu2
  •  dmz-cursor-theme 0.4.1
  •  dnsutils 1:9.4.2-10ubuntu0.1
  •  doc-base 0.8.7
  •  docbook-xml 4.5-5
  •  dosbox 0.72-1.1build1
  •  dosfstools 2.11-2.3ubuntu1
  •  dpkg 1.14.16.6ubuntu4
  •  dpkg-dev 1.14.16.6ubuntu4
  •  dvd+rw-tools 7.0-9ubuntu1
  •  dvipdfmx 1:20070518-2
  •  dx 1:4.4.0-3ubuntu1
  •  dxsamples 4.2.0-1
  •  e2fslibs 1.40.8-2ubuntu2
  •  e2fsprogs 1.40.8-2ubuntu2
  •  easytag 2.1.4-1
  •  ed 0.7-1ubuntu1
  •  eject 2.1.5-6ubuntu1
  •  ekiga 2.0.12-0ubuntu2
  •  emacs-goodies-el 29.0-1
  •  emacs22 22.1-0ubuntu10.1
  •  emacs22-bin-common 22.1-0ubuntu10.1
  •  emacs22-common 22.1-0ubuntu10.1
  •  emacs22-el 22.1-0ubuntu10.1
  •  emacs22-gtk 22.1-0ubuntu10.1
  •  emacsen-common 1.4.17
  •  enblend 3.0.dfsg.1-0ubuntu6
  •  eog 2.22.3-0ubuntu2
  •  esound-common 0.2.38-0ubuntu9
  •  espeak 1.36-0ubuntu1
  •  espeak-data 1.36-0ubuntu1
  •  ethtool 6-0
  •  evince 2.22.2-0ubuntu1
  •  evolution 2.22.3.1-0ubuntu1
  •  evolution-common 2.22.3.1-0ubuntu1
  •  evolution-data-server 2.22.3-0ubuntu2
  •  evolution-data-server-common 2.22.3-0ubuntu2
  •  evolution-exchange 2.22.3-0ubuntu2
  •  evolution-plugins 2.22.3.1-0ubuntu1
  •  evolution-webcal 2.21.92-0ubuntu1
  •  example-content 31
  •  f-spot 0.4.3.1-0ubuntu1
  •  faac 1.26-0.1ubuntu1
  •  faad 2.6.1-2ubuntu0.1
  •  fast-user-switch-applet 2.22.0-0ubuntu2
  •  fastdnaml 1.2.2-6
  •  fdutils 5.5-20060227-1.1
  •  ffmpeg 3:0.cvs20070307-5ubuntu7.1+medibuntu1
  •  ffmpeg2theora 0.19-1
  •  fig2ps 1.3.6-4
  •  fig2sxd 0.17-1
  •  file 4.21-3ubuntu1
  •  file-roller 2.22.3-0ubuntu1
  •  findutils 4.2.32-1ubuntu2
  •  finger 0.17-11
  •  firefox 3.0.3+build1+nobinonly-0ubuntu0.8.04.1
  •  firefox-3.0 3.0.3+build1+nobinonly-0ubuntu0.8.04.1
  •  firefox-3.0-gnome-support 3.0.3+build1+nobinonly-0ubuntu0.8.04.1
  •  firefox-gnome-support 3.0.3+build1+nobinonly-0ubuntu0.8.04.1
  •  fityk 0.8.2-1
  •  flac 1.2.1-1ubuntu2
  •  flashplugin-nonfree 10.0.1.218+10.0.0.525ubuntu1~hardy1+really9.0.124.0ubuntu2
  •  fontconfig 2.5.0-2ubuntu3
  •  fontconfig-config 2.5.0-2ubuntu3
  •  fontforge 0.0.20071110-1build2
  •  fontforge-doc 0.0.20071110-1build2
  •  foo2zjs 20071205-0ubuntu3
  •  foomatic-db 20080211-0ubuntu1
  •  foomatic-db-engine 3.0.2-20070719-0ubuntu4
  •  foomatic-db-hpijs 20070813-0ubuntu2
  •  foomatic-filters 3.0.2-20071204-0ubuntu2.1
  •  fortune-mod 1:1.99.1-3ubuntu3
  •  fortunes-min 1:1.99.1-3ubuntu3
  •  freeglut3 2.4.0-6
  •  freeglut3-dev 2.4.0-6
  •  friendly-recovery 0.1.2
  •  ftp 0.17-16build1
  •  fuse-utils 2.7.2-1ubuntu2
  •  g++ 4:4.2.3-1ubuntu6
  •  g++-4.2 4.2.3-2ubuntu7
  •  g3data 1:1.5.1-1ubuntu2
  •  g77 4:3.4.6-31ubuntu6
  •  g77-3.4 3.4.6-6ubuntu5
  •  gamin 0.1.9-2ubuntu2
  •  gawk 1:3.1.6.dfsg-0ubuntu1
  •  gcalctool 5.22.3-0ubuntu0.1
  •  gcc 4:4.2.3-1ubuntu6
  •  gcc-3.3-base 1:3.3.6-15ubuntu6
  •  gcc-3.4 3.4.6-6ubuntu5
  •  gcc-3.4-base 3.4.6-6ubuntu5
  •  gcc-4.1-base 4.1.2-21ubuntu1
  •  gcc-4.2 4.2.3-2ubuntu7
  •  gcc-4.2-base 4.2.3-2ubuntu7
  •  gcj-4.2-base 4.2.3-2ubuntu6
  •  gconf-editor 2.22.0-0ubuntu2
  •  gconf2 2.22.0-0ubuntu3
  •  gconf2-common 2.22.0-0ubuntu3
  •  gdal-bin 1.5.1-3
  •  gdb 6.8-1ubuntu3
  •  gdebi 0.3.8
  •  gdebi-core 0.3.8
  •  gdm 2.20.7-0ubuntu1.1
  •  gedit 2.22.3-0ubuntu1
  •  gedit-common 2.22.3-0ubuntu1
  •  genisoimage 9:1.1.6-1ubuntu6
  •  gettext 0.17-2ubuntu1
  •  gettext-base 0.17-2ubuntu1
  •  gftp-common 2.0.18-17ubuntu1
  •  gftp-gtk 2.0.18-17ubuntu1
  •  ghemical 2.95-3
  •  ghostscript 8.61.dfsg.1-1ubuntu3
  •  ghostscript-x 8.61.dfsg.1-1ubuntu3
  •  gij 4:4.2.3-1ubuntu6
  •  gij-4.2 4.2.3-2ubuntu6
  •  gimp 2.4.6-1ubuntu1~hardy1
  •  gimp-data 2.4.6-1ubuntu1~hardy1
  •  gimp-gnomevfs 2.4.6-1ubuntu1~hardy1
  •  gimp-help-common 2.4.0-2
  •  gimp-help-de 2.4.0-2
  •  gimp-help-en 2.4.0-2
  •  gimp-help-es 2.4.0-2
  •  gimp-help-fr 2.4.0-2
  •  gimp-help-it 2.4.0-2
  •  gimp-python 2.4.6-1ubuntu1~hardy1
  •  gksu 2.0.0-5ubuntu3
  •  gmt 4.2.0-1build1
  •  gmt-coast-low 20020411-1.1
  •  gnome-about 1:2.22.3-0ubuntu1
  •  gnome-accessibility-themes 2.22.0-0ubuntu1
  •  gnome-app-install 0.5.2.8-0ubuntu1
  •  gnome-applets 2.22.2-0ubuntu2
  •  gnome-applets-data 2.22.2-0ubuntu2
  •  gnome-art 0.2-8ubuntu2
  •  gnome-cards-data 1:2.22.3-0ubuntu2
  •  gnome-control-center 1:2.22.1-0ubuntu4.1
  •  gnome-desktop-data 1:2.22.3-0ubuntu1
  •  gnome-doc-utils 0.12.2-1ubuntu1
  •  gnome-games 1:2.22.3-0ubuntu2
  •  gnome-games-data 1:2.22.3-0ubuntu2
  •  gnome-icon-theme 2.22.0-1ubuntu2
  •  gnome-keyring 2.22.2-0ubuntu1
  •  gnome-mag 1:0.15.0-0ubuntu1
  •  gnome-media 2.22.0-0ubuntu3
  •  gnome-media-common 2.22.0-0ubuntu3
  •  gnome-menus 2.22.2-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8~svn20080225-0ubuntu4
  •  gnome-netstatus-applet 2.12.1-1ubuntu1
  •  gnome-nettool 2.22.0-0ubuntu2
  •  gnome-orca 2.22.1-0ubuntu1
  •  gnome-panel 1:2.22.2-0ubuntu1.1
  •  gnome-panel-data 1:2.22.2-0ubuntu1.1
  •  gnome-pilot 2.0.15-2ubuntu3
  •  gnome-pilot-conduits 2.0.15-1ubuntu2
  •  gnome-power-manager 2.22.1-1ubuntu4
  •  gnome-screensaver 2.22.2-0ubuntu1
  •  gnome-session 2.22.1.1-0ubuntu2
  •  gnome-settings-daemon 2.22.1-0ubuntu2
  •  gnome-spell 1.0.7-1ubuntu2
  •  gnome-splashscreen-manager 0.2-8ubuntu2
  •  gnome-system-monitor 2.22.3-0ubuntu2
  •  gnome-system-tools 2.22.0-0ubuntu9
  •  gnome-terminal 2.22.1-0ubuntu2
  •  gnome-terminal-data 2.22.1-0ubuntu2
  •  gnome-themes 2.22.0-0ubuntu1
  •  gnome-user-guide 2.22.0+svn20080407ubuntu1
  •  gnome-utils 2.20.0.1-1ubuntu5
  •  gnome-volume-manager 2.22.1-1ubuntu6
  •  gnumeric 1.8.2-1ubuntu1
  •  gnumeric-common 1.8.2-1ubuntu1
  •  gnupg 1.4.6-2ubuntu5
  •  gnuplot 4.2.2-1
  •  gnuplot-doc 4.2.2-1
  •  gnuplot-nox 4.2.2-1
  •  gnuplot-x11 4.2.2-1
  •  googleearth-4.2 4.2.205.5730-0medibuntu4
  •  googleearth-4.2-data 4.2.205.5730-0medibuntu4
  •  gparted 0.3.5-1ubuntu3
  •  gperiodic 2.0.10-2
  •  gpgv 1.4.6-2ubuntu5
  •  gprolog 1.3.0-3
  •  gprolog-doc 1.3.0-3
  •  gpsbabel 1.3.3-2
  •  gpscorrelate 1.5.5-1build1
  •  gpscorrelate-gui 1.5.5-1build1
  •  gpsd 2.36-2
  •  gpsd-clients 2.36-2
  •  gpsdrive 2.10~pre4-1
  •  gpsman 6.3.2-1
  •  gpstrans 0.40-3.1
  •  gpx2shp 0.69-3
  •  grass 6.3.0-0
  •  grass-doc 6.3.0-0
  •  grep 2.5.3~dfsg-3
  •  gri 2.12.16-1build1
  •  gri-el 2.12.16-1build1
  •  grip 3.3.1-15
  •  groff-base 1.18.1.1-16
  •  grub 0.97-29ubuntu21
  •  gsfonts 1:8.11+urwcyr1.0.7~pre43-1
  •  gstreamer0.10-alsa 0.10.18-3
  •  gstreamer0.10-ffmpeg 0.10.3-6
  •  gstreamer0.10-gnomevfs 0.10.18-3
  •  gstreamer0.10-plugins-bad-multiverse 0.10.6-1
  •  gstreamer0.10-plugins-base 0.10.18-3
  •  gstreamer0.10-plugins-base-apps 0.10.18-3
  •  gstreamer0.10-plugins-good 0.10.7-3ubuntu0.1
  •  gstreamer0.10-plugins-ugly 0.10.7-3ubuntu1
  •  gstreamer0.10-pulseaudio 0.9.7-2
  •  gstreamer0.10-tools 0.10.18-4ubuntu1
  •  gstreamer0.10-x 0.10.18-3
  •  gthumb 3:2.10.8-0ubuntu1
  •  gtk2-engines 1:2.14.3-0ubuntu2
  •  gtk2-engines-murrine 0.53.1-1ubuntu2
  •  gtk2-engines-pixbuf 2.12.9-3ubuntu4
  •  gtk2-engines-ubuntulooks 0.9.12-12
  •  gtkhtml3.14 3.18.3-0ubuntu2
  •  gtkpod 0.99.12-1
  •  gucharmap 1:2.22.1-0ubuntu2
  •  guidance-backends 0.8.0svn20080103-0ubuntu16.1
  •  guile-1.6-libs 1.6.8-6ubuntu1
  •  gv 1:3.6.3dfsg-6
  •  gvfs 0.2.5-0ubuntu2
  •  gvfs-backends 0.2.5-0ubuntu2
  •  gvfs-fuse 0.2.5-0ubuntu2
  •  gwyddion 2.10-1~hardy1
  •  gwyddion-common 2.10-1~hardy1
  •  gwyddion-plugins 2.10-1~hardy1
  •  gzip 1.3.12-3.2
  •  hal 0.5.11~rc2-1ubuntu8.2
  •  hal-cups-utils 0.6.13+svn86-0ubuntu4
  •  hal-info 20081001-0ubuntu1~hardy1
  •  hdparm 8.6-1ubuntu1
  •  helix-player 1.0.9-0ubuntu5
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  hostname 2.94
  •  hotkey-setup 0.1-17ubuntu21
  •  hpijs 2.8.2+2.8.2-0ubuntu8
  •  hplip 2.8.2-0ubuntu8
  •  hplip-data 2.8.2-0ubuntu8
  •  html2text 1.3.2a-3build2
  •  hugin 0.7~beta4-0ubuntu4
  •  hugin-bin 0.7~beta4-0ubuntu4
  •  hugin-data 0.7~beta4-0ubuntu4
  •  hugin-tools 0.7~beta4-0ubuntu4
  •  human-icon-theme 0.28
  •  human-theme 0.18
  •  hunspell-de-at 20070829-5ubuntu1
  •  hunspell-de-ch 20070829-5ubuntu1
  •  hunspell-de-de 20070829-5ubuntu1
  •  hwtest 0.1-0ubuntu10
  •  hwtest-gtk 0.1-0ubuntu10
  •  iamerican 3.1.20.0-4.4
  •  ibritish 3.1.20.0-4.4
  •  icedax 9:1.1.6-1ubuntu6
  •  id3tool 1.2a-4
  •  id3v2 0.1.11-3
  •  ifrench-gut 1:1.0-23ubuntu1
  •  ifupdown 0.6.8ubuntu8
  •  iitalian 1:2.3-2
  •  im-switch 1.16ubuntu1
  •  imagemagick 7:6.3.7.9.dfsg1-2ubuntu1
  •  info 4.11.dfsg.1-4
  •  ingerman 20070829-5ubuntu1
  •  initramfs-tools 0.85eubuntu39.2
  •  initscripts 2.86.ds1-14.1ubuntu45
  •  inkscape 0.46-0ubuntu2
  •  inputattach 1.23-0ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  iogerman 1:2-25
  •  iportuguese 20071003-2
  •  iproute 20071016-2ubuntu2
  •  iptables 1.3.8.0debian1-1ubuntu2
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  iso-codes 1.7-1ubuntu1
  •  ispanish 1.9-13
  •  ispell 3.1.20.0-4.4
  •  iswiss 20070829-5ubuntu1
  •  java-common 0.28ubuntu3
  •  jockey-common 0.3.3-0ubuntu8.1
  •  jockey-gtk 0.3.3-0ubuntu8.1
  •  k3b 1.0.5-1ubuntu4~hardy1
  •  k3b-data 1.0.5-1ubuntu4~hardy1
  •  kbabel 4:3.5.10-0ubuntu1~hardy1
  •  kdelibs-data 4:3.5.10-0ubuntu1~hardy1
  •  kdelibs4c2a 4:3.5.10-0ubuntu1~hardy1
  •  kile 1:2.0-1
  •  klibc-utils 1.5.7-4ubuntu4
  •  klogd 1.5-1ubuntu1
  •  konsole 4:3.5.10-0ubuntu1~hardy2
  •  labplot 1.5.1.6-2.2build2
  •  lame 3.97-0.0
  •  lame-extras 3.97-0.0
  •  landscape-client 0.1
  •  language-pack-de 1:8.04+20080805
  •  language-pack-de-base 1:8.04+20080527
  •  language-pack-el 1:8.04+20080805
  •  language-pack-el-base 1:8.04+20080527
  •  language-pack-en 1:8.04+20080805
  •  language-pack-en-base 1:8.04+20080527
  •  language-pack-es 1:8.04+20080805
  •  language-pack-es-base 1:8.04+20080527.2
  •  language-pack-fr 1:8.04+20080805
  •  language-pack-fr-base 1:8.04+20080527
  •  language-pack-gnome-de 1:8.04+20080805
  •  language-pack-gnome-de-base 1:8.04+20080527
  •  language-pack-gnome-el 1:8.04+20080805
  •  language-pack-gnome-el-base 1:8.04+20080527
  •  language-pack-gnome-en 1:8.04+20080805
  •  language-pack-gnome-en-base 1:8.04+20080527
  •  language-pack-gnome-es 1:8.04+20080805
  •  language-pack-gnome-es-base 1:8.04+20080527
  •  language-pack-gnome-fr 1:8.04+20080805
  •  language-pack-gnome-fr-base 1:8.04+20080527
  •  language-pack-gnome-it 1:8.04+20080805
  •  language-pack-gnome-it-base 1:8.04+20080527
  •  language-pack-gnome-pt 1:8.04+20080805
  •  language-pack-gnome-pt-base 1:8.04+20080527
  •  language-pack-it 1:8.04+20080805
  •  language-pack-it-base 1:8.04+20080527
  •  language-pack-kde-de 1:8.04+20080805
  •  language-pack-kde-de-base 1:8.04+20080527
  •  language-pack-kde-el 1:8.04+20080805
  •  language-pack-kde-el-base 1:8.04+20080527
  •  language-pack-kde-en 1:8.04+20080805
  •  language-pack-kde-en-base 1:8.04+20080527
  •  language-pack-kde-es 1:8.04+20080805
  •  language-pack-kde-es-base 1:8.04+20080527
  •  language-pack-kde-fr 1:8.04+20080805
  •  language-pack-kde-fr-base 1:8.04+20080527
  •  language-pack-kde-it 1:8.04+20080805
  •  language-pack-kde-it-base 1:8.04+20080527
  •  language-pack-kde-pt 1:8.04+20080805
  •  language-pack-kde-pt-base 1:8.04+20080527
  •  language-pack-pt 1:8.04+20080805
  •  language-pack-pt-base 1:8.04+20080527.2
  •  language-selector 0.3.4
  •  language-selector-common 0.3.4
  •  language-support-de 1:8.04+20080214
  •  language-support-el 1:8.04+20080214
  •  language-support-en 1:8.04+20080218
  •  language-support-es 1:8.04+20080214
  •  language-support-fonts-el 8.04+20080214
  •  language-support-fr 1:8.04+20080214
  •  language-support-it 1:8.04+20080214
  •  language-support-pt 1:8.04+20080214
  •  language-support-translations-de 1:8.04+20080407
  •  language-support-translations-el 1:8.04+20080407
  •  language-support-translations-en 1:8.04+20080407
  •  language-support-translations-es 1:8.04+20080407
  •  language-support-translations-fr 1:8.04+20080407
  •  language-support-translations-it 1:8.04+20080407
  •  language-support-translations-pt 1:8.04+20080407
  •  language-support-writing-de 1:8.04+20080221
  •  language-support-writing-el 8.04+20080214
  •  language-support-writing-en 1:8.04+20080630
  •  language-support-writing-es 8.04+20080214
  •  language-support-writing-fr 8.04+20080214
  •  language-support-writing-it 1:8.04+20080409
  •  language-support-writing-pt 1:8.04+20080328
  •  laptop-detect 0.13.2ubuntu1
  •  laptop-mode-tools 1.35-1ubuntu1
  •  launchpad-integration 0.1.19
  •  less 418-1
  •  lesstif-bin 1:0.95.0-2.1
  •  lesstif2 1:0.95.0-2.1
  •  lesstif2-dev 1:0.95.0-2.1
  •  lftp 3.6.1-1
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  liba52-0.7.4-dev 0.7.4-11ubuntu1
  •  libaa1 1.4p5-33ubuntu1
  •  libacl1 2.2.45-1
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-5
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-5
  •  libalut0 1.1.0-1
  •  libamrnb3 7.0.0.1-0.0+medibuntu1
  •  libamrwb3 7.0.0.2-0.1+medibuntu1
  •  libao2 0.8.8-3
  •  libapache2-mod-php5 5.2.4-2ubuntu5.3
  •  libapm1 3.2.2-8.1ubuntu1
  •  libapr1 1.2.11-1
  •  libaprutil1 1.2.12+dfsg-3
  •  libarchive1 2.2.4-1ubuntu1
  •  libart-2.0-2 2.3.20-1
  •  libart2.0-cil 2.20.0-2ubuntu3
  •  libarts1c2a 1.5.10-0ubuntu1~hardy1
  •  libartsc0 1.5.10-0ubuntu1~hardy1
  •  libasound2 1.0.15-3ubuntu4
  •  libaspell15 0.60.5-1ubuntu2
  •  libatk1-ruby1.8 0.16.0-10
  •  libatk1.0-0 1.22.0-0ubuntu1
  •  libatm1 2.4.1-17.1build1
  •  libatspi1.0-0 1.22.1-0ubuntu1
  •  libattr1 1:2.4.39-1
  •  libaudio2 1.9.1-1
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client3 0.6.22-2ubuntu4
  •  libavahi-common-data 0.6.22-2ubuntu4
  •  libavahi-common3 0.6.22-2ubuntu4
  •  libavahi-compat-libdnssd1 0.6.22-2ubuntu4
  •  libavahi-core5 0.6.22-2ubuntu4
  •  libavahi-glib1 0.6.22-2ubuntu4
  •  libavahi-qt3-1 0.6.22-2ubuntu4
  •  libavahi-ui0 0.6.22-2ubuntu4
  •  libavc1394-0 0.5.3-1build1
  •  libavcodec1d 3:0.cvs20070307-5ubuntu7.1+medibuntu1
  •  libavformat1d 3:0.cvs20070307-5ubuntu7.1+medibuntu1
  •  libavutil1d 3:0.cvs20070307-5ubuntu7.1+medibuntu1
  •  libbeagle1 0.3.0-2ubuntu1
  •  libbeecrypt6 4.1.2-6build1
  •  libbind9-30 1:9.4.2-10ubuntu0.1
  •  libblas3gf 1.2-1.3ubuntu4
  •  libblkid1 1.40.8-2ubuntu2
  •  libbluetooth2 3.29-0ubuntu1
  •  libbonobo2-0 2.22.0-0ubuntu1
  •  libbonobo2-common 2.22.0-0ubuntu1
  •  libbonoboui2-0 2.21.90-1
  •  libbonoboui2-common 2.21.90-1
  •  libboost-filesystem1.34.1 1.34.1-4ubuntu3
  •  libboost-regex1.34.1 1.34.1-4ubuntu3
  •  libboost-signals1.34.1 1.34.1-4ubuntu3
  •  libboost-thread1.34.1 1.34.1-4ubuntu3
  •  libbrlapi0.5 3.9-6ubuntu1
  •  libbz2-1.0 1.0.4-2ubuntu4
  •  libc6 2.7-10ubuntu4
  •  libc6-dev 2.7-10ubuntu4
  •  libc6-i686 2.7-10ubuntu4
  •  libcaca0 0.99.beta13b-4
  •  libcairo-perl 1.043-1
  •  libcairo-ruby1.8 1.5.0-1.1
  •  libcairo2 1.6.0-0ubuntu2
  •  libcairomm-1.0-1 1.4.2-1
  •  libcamel1.2-11 2.22.3-0ubuntu2
  •  libcap1 1:1.10-14build1
  •  libcdio-cdda0 0.78.2+dfsg1-2ubuntu1
  •  libcdio-paranoia0 0.78.2+dfsg1-2ubuntu1
  •  libcdio7 0.78.2+dfsg1-2ubuntu1
  •  libcdparanoia0 3.10+debian~pre0-6
  •  libchromexvmc1 1:0.2.901-0ubuntu4
  •  libchromexvmcpro1 1:0.2.901-0ubuntu4
  •  libck-connector0 0.2.3-3ubuntu5
  •  libcomerr2 1.40.8-2ubuntu2
  •  libcompizconfig0 0.7.4-0ubuntu1
  •  libconsole 1:0.2.3dbs-65ubuntu7
  •  libcroco3 0.6.1-1build2
  •  libcucul0 0.99.beta13b-4
  •  libcupsimage2 1.3.7-1ubuntu3.1
  •  libcupsys2 1.3.7-1ubuntu3.1
  •  libcurl3 7.18.0-1ubuntu2
  •  libcurl3-gnutls 7.18.0-1ubuntu2
  •  libcwidget3 0.5.8-1ubuntu1
  •  libdaemon0 0.12-0.1
  •  libdatrie0 0.1.2-2
  •  libdb4.6 4.6.21-6ubuntu1
  •  libdbd-mysql-perl 4.005-1
  •  libdbi-perl 1.601-1
  •  libdbus-1-3 1.1.20-1ubuntu3.1
  •  libdbus-glib-1-2 0.74-2
  •  libdbus-qt-1-1c2 0.62.git.20060814-2build1
  •  libdc1394-13 1.1.0-5ubuntu1
  •  libdebconfclient0 0.125
  •  libdebian-installer4 0.54
  •  libdecoration0 1:0.7.4-0ubuntu7
  •  libdeskbar-tracker 0.6.6-0ubuntu3.8.04.1
  •  libdevmapper1.02.1 2:1.02.20-2ubuntu2
  •  libdirectfb-1.0-0 1.0.1-7ubuntu3
  •  libdiscover1 1.7.22ubuntu1
  •  libdjvulibre15 3.5.20-2
  •  libdmx1 1:1.0.2-2build1
  •  libdns32 1:9.4.2-10
  •  libdns35 1:9.4.2-10ubuntu0.1
  •  libdrm2 2.3.0-4ubuntu1
  •  libdv4 1.0.0-1ubuntu1
  •  libdvdcss2 1.2.9-2medibuntu4
  •  libdvdnav4 0.1.10-0.2
  •  libdvdread3 0.9.7-8ubuntu1
  •  libdx4 1:4.4.0-3ubuntu1
  •  libebook1.2-9 2.22.3-0ubuntu2
  •  libecal1.2-7 2.22.3-0ubuntu2
  •  libedata-book1.2-2 2.22.3-0ubuntu2
  •  libedata-cal1.2-6 2.22.3-0ubuntu2
  •  libedataserver1.2-9 2.22.3-0ubuntu2
  •  libedataserverui1.2-8 2.22.3-0ubuntu2
  •  libedit2 2.9.cvs.20050518-4
  •  libeel2-2 2.22.2-0ubuntu1
  •  libeel2-data 2.22.2-0ubuntu1
  •  libegroupwise1.2-13 2.22.3-0ubuntu2
  •  libelfg0 0.8.6-4
  •  libenca0 1.9-4
  •  libenchant1c2a 1.3.0-5
  •  libesd-alsa0 0.2.38-0ubuntu9
  •  libespeak1 1.36-0ubuntu1
  •  libexchange-storage1.2-3 2.22.3-0ubuntu2
  •  libexempi3 1.99.9-1
  •  libexif12 0.6.16-2.1
  •  libexiv2-2 0.16-3ubuntu1.1
  •  libexpat1 2.0.1-0ubuntu1
  •  libexpat1-dev 2.0.1-0ubuntu1
  •  libf2c2 20050501-2
  •  libfaac0 1.26-0.1ubuntu1
  •  libfaad0 2.6.1-2ubuntu0.1
  •  libffi4 4.2.3-2ubuntu7
  •  libfftw3-3 3.1.2-3ubuntu1
  •  libflac++6 1.2.1-1ubuntu2
  •  libflac8 1.2.1-1ubuntu2
  •  libflickrnet2.1.5-cil 25277-6build1
  •  libfltk1.1 1.1.7-6
  •  libfontconfig1 2.5.0-2ubuntu3
  •  libfontconfig1-dev 2.5.0-2ubuntu3
  •  libfontenc1 1:1.0.4-2
  •  libfreebob0 1.0.7-1
  •  libfreetype6 2.3.5-1ubuntu4.8.04.1
  •  libfreetype6-dev 2.3.5-1ubuntu4.8.04.1
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.0-4ubuntu2
  •  libfuse2 2.7.2-1ubuntu2
  •  libg2c0 1:3.4.6-6ubuntu5
  •  libg2c0-dev 1:3.4.6-6ubuntu5
  •  libgadu3 1:1.7~rc2-2
  •  libgail-common 1.22.1-0ubuntu1
  •  libgail-gnome-module 1.20.0-1
  •  libgail18 1.22.1-0ubuntu1
  •  libgamin0 0.1.9-2ubuntu2
  •  libgc1c2 1:6.8-1.1
  •  libgcc1 1:4.2.3-2ubuntu7
  •  libgcj-bc 4.2.3-1ubuntu6
  •  libgcj-common 1:4.2.3-1ubuntu6
  •  libgcj8-1 4.2.3-2ubuntu6
  •  libgconf2-4 2.22.0-0ubuntu3
  •  libgconf2-ruby 0.16.0-10
  •  libgconf2-ruby1.8 0.16.0-10
  •  libgconf2.0-cil 2.20.0-2ubuntu3
  •  libgcrypt11 1.2.4-2ubuntu7
  •  libgd2-xpm 2.0.35.dfsg-3ubuntu2
  •  libgdal1-1.4.0 1.4.4-1ubuntu3
  •  libgdal1-1.4.0-grass 1.4.4-1
  •  libgdal1-1.5.0 1.5.1-3
  •  libgdata-google1.2-1 2.22.3-0ubuntu2
  •  libgdata1.2-1 2.22.3-0ubuntu2
  •  libgdbm3 1.8.3-3
  •  libgdiplus 1.2.6-2ubuntu2
  •  libgdk-pixbuf2-ruby1.8 0.16.0-10
  •  libgeos-c1 2.2.3-4
  •  libgeos2c2a 2.2.3-4
  •  libgfortran1 4.1.2-21ubuntu1
  •  libgfortran2 4.2.3-2ubuntu7
  •  libggi2 1:2.2.1-5ubuntu1
  •  libggz2 0.0.14-1
  •  libggzcore9 0.0.14-2
  •  libggzmod4 0.0.14-2
  •  libghemical-data 2.96-2
  •  libghemical3gf 2.96-2
  •  libgif4 4.1.6-4
  •  libgii1 1:1.0.1-3
  •  libgii1-target-x 1:1.0.1-3
  •  libgimp2.0 2.4.6-1ubuntu1~hardy1
  •  libgksu2-0 2.0.5-1ubuntu5.2
  •  libgl1-mesa-dev 7.0.3~rc2-1ubuntu3
  •  libgl1-mesa-dri 7.0.3~rc2-1ubuntu3
  •  libgl1-mesa-glx 7.0.3~rc2-1ubuntu3
  •  libglade2-0 1:2.6.2-1
  •  libglade2-ruby 0.16.0-10
  •  libglade2-ruby1.8 0.16.0-10
  •  libglade2.0-cil 2.12.0-2ubuntu3
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglib-perl 1:1.161-1
  •  libglib1.2ldbl 1.2.10-19build1
  •  libglib2-ruby1.8 0.16.0-10
  •  libglib2.0-0 2.16.4-0ubuntu3
  •  libglib2.0-cil 2.12.0-2ubuntu3
  •  libglibmm-2.4-1c2a 2.16.4-0ubuntu1
  •  libglpk0 4.25-1
  •  libglu1-mesa 7.0.3~rc2-1ubuntu3
  •  libglu1-mesa-dev 7.0.3~rc2-1ubuntu3
  •  libglut3 3.7-25
  •  libgmime-2.0-2 2.2.11-2ubuntu1
  •  libgmime2.2-cil 2.2.11-2ubuntu1
  •  libgmp3c2 2:4.2.2+dfsg-1ubuntu2
  •  libgnome-desktop-2 1:2.22.3-0ubuntu1
  •  libgnome-keyring0 2.22.2-0ubuntu1
  •  libgnome-mag2 1:0.15.0-0ubuntu1
  •  libgnome-media0 2.22.0-0ubuntu3
  •  libgnome-menu2 2.22.2-0ubuntu1
  •  libgnome-pilot2 2.0.15-2ubuntu3
  •  libgnome-speech7 1:0.4.18-0ubuntu2
  •  libgnome-vfs2.0-cil 2.20.0-2ubuntu3
  •  libgnome-window-settings1 1:2.22.1-0ubuntu4.1
  •  libgnome2-0 2.22.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu1
  •  libgnome2-common 2.22.0-0ubuntu1
  •  libgnome2-perl 1.040-1
  •  libgnome2-vfs-perl 1.080-1
  •  libgnome2.0-cil 2.20.0-2ubuntu3
  •  libgnomecanvas2-0 2.20.1.1-1
  •  libgnomecanvas2-common 2.20.1.1-1
  •  libgnomecups1.0-1 0.2.3-1ubuntu1
  •  libgnomekbd-common 2.22.0-1
  •  libgnomekbd2 2.22.0-1
  •  libgnomekbdui2 2.22.0-1
  •  libgnomeprint2.2-0 2.18.4-1
  •  libgnomeprint2.2-data 2.18.4-1
  •  libgnomeprintui2.2-0 2.18.2-1
  •  libgnomeprintui2.2-common 2.18.2-1
  •  libgnomeui-0 2.22.1.0-0ubuntu2
  •  libgnomeui-common 2.22.1.0-0ubuntu2
  •  libgnomevfs2-0 1:2.22.0-2ubuntu1
  •  libgnomevfs2-bin 1:2.22.0-2ubuntu1
  •  libgnomevfs2-common 1:2.22.0-2ubuntu1
  •  libgnomevfs2-extra 1:2.22.0-2ubuntu1
  •  libgnutls13 2.0.4-1ubuntu2.1
  •  libgoffice-0-6 0.6.1-1ubuntu1
  •  libgoffice-0-6-common 0.6.1-1ubuntu1
  •  libgomp1 4.2.3-2ubuntu7
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpgme11 1.1.5-2ubuntu1
  •  libgphoto2-2 2.4.0-8ubuntu7
  •  libgphoto2-port0 2.4.0-8ubuntu7
  •  libgpmg1 1.19.6-25ubuntu1
  •  libgpod-common 0.6.0-3ubuntu3
  •  libgpod3 0.6.0-3ubuntu3
  •  libgps17 2.36-2
  •  libgraphviz4 2.16-3ubuntu2
  •  libgs8 8.61.dfsg.1-1ubuntu3
  •  libgsf-1-114 1.14.7-2ubuntu1
  •  libgsf-1-common 1.14.7-2ubuntu1
  •  libgsf-gnome-1-114 1.14.7-2ubuntu1
  •  libgsl0ldbl 1.10-4
  •  libgsm1 1.0.12-1
  •  libgstreamer-plugins-base0.10-0 0.10.18-3
  •  libgstreamer0.10-0 0.10.18-4ubuntu1
  •  libgtk-vnc-1.0-0 0.3.4-0ubuntu2
  •  libgtk1.2 1.2.10-18.1build2
  •  libgtk1.2-common 1.2.10-18.1build2
  •  libgtk2-gladexml-perl 1.006-1
  •  libgtk2-perl 1:1.161-1
  •  libgtk2-ruby1.8 0.16.0-10
  •  libgtk2.0-0 2.12.9-3ubuntu4
  •  libgtk2.0-bin 2.12.9-3ubuntu4
  •  libgtk2.0-cil 2.12.0-2ubuntu3
  •  libgtk2.0-common 2.12.9-3ubuntu4
  •  libgtkglext1 1.2.0-0ubuntu1
  •  libgtkhtml2-0 2.11.1-1
  •  libgtkhtml3.14-19 3.18.3-0ubuntu2
  •  libgtkhtml3.16-cil 2.20.1-2ubuntu2
  •  libgtkmm-2.4-1c2a 1:2.12.5-2
  •  libgtksourceview-common 1.8.5-1
  •  libgtksourceview1.0-0 1.8.5-1
  •  libgtksourceview2.0-0 2.2.2-0ubuntu1
  •  libgtksourceview2.0-common 2.2.2-0ubuntu1
  •  libgtkspell0 2.0.10-4
  •  libgtop2-7 2.22.0-0ubuntu1
  •  libgtop2-common 2.22.0-0ubuntu1
  •  libgucharmap6 1:2.22.1-0ubuntu2
  •  libguile-ltdl-1 1.6.8-6ubuntu1
  •  libgutenprint2 5.0.2-2ubuntu1
  •  libgvfscommon0 0.2.5-0ubuntu2
  •  libgweather-common 2.22.3-0ubuntu2
  •  libgweather1 2.22.3-0ubuntu2
  •  libgwyddion2-0 2.10-1~hardy1
  •  libhal-storage1 0.5.11~rc2-1ubuntu8.2
  •  libhal1 0.5.11~rc2-1ubuntu8.2
  •  libhdf4g 4.1r4-21
  •  libhdf5-serial-1.6.5-0 1.6.5-5.2build1
  •  libhesiod0 3.0.2-18.1
  •  libhsqldb-java 1.8.0.9-2
  •  libhtml-parser-perl 3.56-1
  •  libhtml-tagset-perl 3.10-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.1-0 1.1.9-1
  •  libice-dev 2:1.0.4-1
  •  libice6 2:1.0.4-1
  •  libicu38 3.8-6
  •  libid3-3.8.3c2a 3.8.3-7ubuntu2
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.10-0.1
  •  libidn11 1.1-1
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libieee1284-3 0.2.11-3
  •  libifp4 1.0.0.2-3
  •  libimlib2 1.4.0-1ubuntu1
  •  libio-string-perl 1.08-2
  •  libipod0 0.1.2-2ubuntu1
  •  libisc32 1:9.4.2-10ubuntu0.1
  •  libisccc30 1:9.4.2-10ubuntu0.1
  •  libisccfg30 1:9.4.2-10ubuntu0.1
  •  libiw29 29-1ubuntu2
  •  libjack0 0.109.2-1ubuntu1
  •  libjasper1 1.900.1-3
  •  libjaxp1.3-java 1.3.04-2
  •  libjline-java 0.9.93-1ubuntu1
  •  libjpeg-progs 6b-14
  •  libjpeg62 6b-14
  •  libk3b3 1.0.5-1ubuntu4~hardy1
  •  libkeyutils1 1.2-4
  •  libklibc 1.5.7-4ubuntu4
  •  libkpathsea4 2007.dfsg.1-2
  •  libkrb53 1.6.dfsg.3~beta1-2ubuntu1
  •  liblame0 3.97-0.0
  •  liblapack3gf 3.1.1-0.3ubuntu2
  •  liblaunchpad-integration1 0.1.19
  •  liblcms1 1.16-7ubuntu1
  •  libldap-2.4-2 2.4.9-0ubuntu0.8.04.1
  •  liblircclient0 0.8.3~pre1-0ubuntu7.1
  •  liblocale-gettext-perl 1.05-2ubuntu1
  •  liblockfile1 1.06.2
  •  liblpint-bonobo0 0.1.19
  •  libltdl3 1.5.26-1ubuntu1
  •  liblua50 5.0.3-3
  •  liblualib50 5.0.3-3
  •  liblwres30 1:9.4.2-10ubuntu0.1
  •  liblzo2-2 2.02-3
  •  libmad0 0.15.1b-2.1ubuntu1
  •  libmagic1 4.21-3ubuntu1
  •  libmagick++10 7:6.3.7.9.dfsg1-2ubuntu1
  •  libmagick10 7:6.3.7.9.dfsg1-2ubuntu1
  •  libmapnik1d 0.4.0-2
  •  libmeanwhile1 1.0.2-3
  •  libmetacity0 1:2.22.0-0ubuntu4
  •  libmikmod2 3.1.11-a-6ubuntu3
  •  libmjpegtools0c2a 1:1.8.0-0.2ubuntu5
  •  libmng1 1.0.9-1
  •  libmodplug0c2 1:0.7-7
  •  libmono-addins-gui0.2-cil 0.3.1-4
  •  libmono-addins0.2-cil 0.3.1-4
  •  libmono-cairo1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-cairo2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-corlib1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-corlib2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-data-tds1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-data-tds2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-security1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-security2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sharpzip0.84-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sharpzip2.84-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sqlite2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-data1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-data2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-web1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-web2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono0 1.2.6+dfsg-6ubuntu3
  •  libmono1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmopac7-1gf 1.13-2
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu1
  •  libmpcdec3 1.2.2-1build1
  •  libmpeg2-4 0.4.1-1
  •  libmpeg3-1 1.5.4-5
  •  libmtp7 0.2.6.1-2ubuntu1
  •  libmuparser0 1.28-1
  •  libmusicbrainz4c2a 2.1.5-1ubuntu2
  •  libmysqlclient15off 5.0.51a-3ubuntu5.1
  •  libnautilus-burn4 2.22.1-0ubuntu1
  •  libnautilus-extension1 1:2.22.5.1-0ubuntu1
  •  libncbi6 6.1.20070822-3
  •  libncurses5 5.6+20071124-1ubuntu2
  •  libncursesw5 5.6+20071124-1ubuntu2
  •  libndesk-dbus-glib1.0-cil 0.4.1-1
  •  libndesk-dbus1.0-cil 0.6.0-1
  •  libneon27 0.27.2-1
  •  libnet-daemon-perl 0.38-1.1
  •  libnet-dbus-perl 0.33.5-1
  •  libnetcdf-dev 1:3.6.2-2
  •  libnetcdf4 1:3.6.2-2
  •  libnetpbm10 2:10.0-11.1
  •  libnewt0.52 0.52.2-11.2ubuntu1
  •  libnjb5 2.2.5-4.1ubuntu2
  •  libnl1 1.1-1
  •  libnm-glib0 0.6.6-0ubuntu5
  •  libnm-util0 0.6.6-0ubuntu5
  •  libnotify1 0.4.4-3build1
  •  libnspr4-0d 4.7.1+1.9-0ubuntu0.8.04.5
  •  libnss-mdns 0.10-3ubuntu2
  •  libnss3-1d 3.12.0.3-0ubuntu0.8.04.4
  •  libntfs-3g23 1:1.2216-1ubuntu2
  •  libofa0 0.9.3-2ubuntu2
  •  libogdi3.2 3.2.0~beta1-3ubuntu1
  •  libogg0 1.1.3-3ubuntu1
  •  liboglappth1 0.96-3
  •  liboil0.3 0.3.14-3
  •  liboobs-1-4 2.22.0-0ubuntu1
  •  libopal-2.2 2.2.11~dfsg1-3ubuntu2
  •  libopenal0a 1:0.0.8-7
  •  libopenbabel2 2.1.1-4
  •  libopencdk10 0.6.6-1ubuntu1
  •  libopenexr2ldbl 1.2.2-4.4ubuntu1
  •  libopenobex1 1.3-3ubuntu1
  •  liborbit2 1:2.14.12-0.1
  •  liborigin0 20071119-1
  •  libotr2 3.1.0-2
  •  libpam-gnome-keyring 2.22.2-0ubuntu1
  •  libpam-modules 0.99.7.1-5ubuntu6.1
  •  libpam-runtime 0.99.7.1-5ubuntu6.1
  •  libpam0g 0.99.7.1-5ubuntu6.1
  •  libpanel-applet2-0 1:2.22.2-0ubuntu1.1
  •  libpango1-ruby1.8 0.16.0-10
  •  libpango1.0-0 1.20.5-0ubuntu1
  •  libpango1.0-common 1.20.5-0ubuntu1
  •  libpano12-0 2.8.6-0.1
  •  libpano12-bin 2.8.6-0.1
  •  libpaper-utils 1.1.23
  •  libpaper1 1.1.23
  •  libparted1.7-1 1.7.1-5.1ubuntu9.1
  •  libpcap0.8 0.9.8-2
  •  libpcre3 7.4-1ubuntu2.1
  •  libperl5.8 5.8.8-12
  •  libpisock9 0.12.3-4ubuntu1
  •  libpisync1 0.12.3-4ubuntu1
  •  libpixman-1-0 0.10.0-0ubuntu1
  •  libplot2c2 2.5-2
  •  libplrpc-perl 0.2017-1.1
  •  libpng12-0 1.2.15~beta5-3
  •  libpolkit-dbus2 0.7-2ubuntu7
  •  libpolkit-gnome0 0.7-2ubuntu1.1
  •  libpolkit-grant2 0.7-2ubuntu7
  •  libpolkit2 0.7-2ubuntu7
  •  libpoppler-glib2 0.6.4-1ubuntu3.1
  •  libpoppler2 0.6.4-1ubuntu3.1
  •  libpopt0 1.10-3build1
  •  libportaudio0 18.1-6
  •  libpostproc1d 3:0.cvs20070307-5ubuntu7.1+medibuntu1
  •  libpq5 8.3.3-0ubuntu0.8.04
  •  libpt-1.10.10 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-alsa 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-v4l 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-v4l2 1.10.10-1ubuntu6
  •  libpth20 2.0.7-8
  •  libpthread-stubs0 0.1-2
  •  libpthread-stubs0-dev 0.1-2
  •  libpulse-browse0 0.9.10-1ubuntu1
  •  libpulse0 0.9.10-1ubuntu1
  •  libpulsecore5 0.9.10-1ubuntu1
  •  libpurple0 1:2.5.0-0ubuntu2~hardy1
  •  libqgis-core0.11 0.11.0-2~hardy
  •  libqgis-gui0.11 0.11.0-2~hardy
  •  libqhull5 2003.1-8
  •  libqt3-mt 3:3.3.8-b-0ubuntu3
  •  libqt4-assistant 4.4.0-1ubuntu5~hardy1
  •  libqt4-core 4.4.0-1ubuntu5~hardy1
  •  libqt4-dbus 4.4.0-1ubuntu5~hardy1
  •  libqt4-designer 4.4.0-1ubuntu5~hardy1
  •  libqt4-gui 4.4.0-1ubuntu5~hardy1
  •  libqt4-network 4.4.0-1ubuntu5~hardy1
  •  libqt4-opengl 4.4.0-1ubuntu5~hardy1
  •  libqt4-qt3support 4.4.0-1ubuntu5~hardy1
  •  libqt4-script 4.4.0-1ubuntu5~hardy1
  •  libqt4-sql 4.4.0-1ubuntu5~hardy1
  •  libqt4-svg 4.4.0-1ubuntu5~hardy1
  •  libqt4-test 4.4.0-1ubuntu5~hardy1
  •  libqt4-xml 4.4.0-1ubuntu5~hardy1
  •  libqtcore4 4.4.0-1ubuntu5~hardy1
  •  libqtgui4 4.4.0-1ubuntu5~hardy1
  •  libqthreads-12 1.6.8-6ubuntu1
  •  libquicktime1 2:1.0.0+debian-5
  •  libqwt5-qt4 5.0.2-2
  •  libqwtplot3d-qt4 0.2.7+svn191-1
  •  librarian0 0.8.0-0ubuntu1
  •  libraw1394-8 1.3.0-2
  •  libreadline5 5.2-3build1
  •  librecode0 3.6-14ubuntu1
  •  librpc-xml-perl 0.59-2
  •  librpm4.4 4.4.2.1-1ubuntu6
  •  librsvg2-2 2.22.2-2
  •  librsvg2-common 2.22.2-2
  •  libruby1.8 1.8.6.111-2ubuntu1.2
  •  libsamplerate0 0.1.2-5ubuntu1
  •  libsane 1.0.19-1ubuntu3
  •  libsane-extras 1.0.18.12ubuntu1
  •  libsasl2-2 2.1.22.dfsg1-18ubuntu2
  •  libsasl2-modules 2.1.22.dfsg1-18ubuntu2
  •  libsc7 2.3.1-3
  •  libscim8c2a 1.4.7-3ubuntu8
  •  libscrollkeeper0 0.3.14-15ubuntu1
  •  libsdl-mixer1.2 1.2.8-1ubuntu0.1
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-sound1.2 1.0.1-12build2
  •  libsdl1.2debian 1.2.13-1ubuntu1
  •  libsdl1.2debian-alsa 1.2.13-1ubuntu1
  •  libselinux1 2.0.55-0ubuntu4
  •  libsensors3 1:2.10.5-3ubuntu1
  •  libsepol1 2.0.20-0ubuntu3
  •  libservlet2.4-java 5.0.30-6ubuntu1
  •  libsexy2 0.1.11-2
  •  libsgutils1 1.24-1
  •  libshout3 2.2.2-2
  •  libsidplay1 1.36.59-4
  •  libsigc++-2.0-0c2a 2.0.17-2ubuntu3
  •  libsilc-1.1-2 1.1.5-1ubuntu1
  •  libslang2 2.1.3-2
  •  libslp1 1.2.1-7.1
  •  libsm-dev 2:1.0.3-1
  •  libsm6 2:1.0.3-1
  •  libsmbclient 3.0.28a-1ubuntu4.5
  •  libsmbios1 0.13.10-1ubuntu1.1
  •  libsmpeg0 0.4.5+cvs20030824-2
  •  libsnack2 2.2.10-dfsg1-5
  •  libsndfile1 1.0.17-4
  •  libsnmp-base 5.4.1~dfsg-4ubuntu4
  •  libsnmp15 5.4.1~dfsg-4ubuntu4
  •  libsoup2.4-1 2.4.1-1ubuntu1
  •  libsox0 14.0.0-5
  •  libspeex1 1.1.12-3ubuntu0.8.04.1
  •  libspiro0 20071029-1
  •  libsqlite0 2.8.17-4build1
  •  libsqlite3-0 3.4.2-2
  •  libss2 1.40.8-2ubuntu2
  •  libssl0.9.8 0.9.8g-4ubuntu3.3
  •  libstartup-notification0 0.9-1
  •  libstdc++5 1:3.3.6-15ubuntu6
  •  libstdc++6 4.2.3-2ubuntu7
  •  libstdc++6-4.2-dev 4.2.3-2ubuntu7
  •  libsuitesparse-3.1.0 3.1.0-3
  •  libsvga1 1:1.4.3-24
  •  libswscale1d 3:0.cvs20070307-5ubuntu7.1+medibuntu1
  •  libsysfs2 2.1.0-4
  •  libtag1c2a 1.4-8ubuntu1
  •  libtasn1-3 1.1-1
  •  libterm-readkey-perl 2.30-3ubuntu1
  •  libtext-charwidth-perl 0.04-4build1
  •  libtext-iconv-perl 1.4-3
  •  libtext-wrapi18n-perl 0.06-5
  •  libthai-data 0.1.9-1
  •  libthai0 0.1.9-1
  •  libtheora0 1.0~beta3-1~hardy1
  •  libtiff4 3.8.2-7ubuntu3.1
  •  libtimedate-perl 1.1600-9
  •  libtotem-plparser10 2.22.3-0ubuntu2
  •  libtracker-gtk0 0.6.6-0ubuntu3.8.04.1
  •  libtrackerclient0 0.6.6-0ubuntu3.8.04.1
  •  libtunepimp5 0.5.3-6ubuntu4
  •  libuniconf4.4 4.4.1-0ubuntu2
  •  libuninameslist0 0.0.20060907-2
  •  liburi-perl 1.35.dfsg.1-1
  •  libusb-0.1-4 2:0.1.12-8
  •  libusplash-dev 0.5.19
  •  libusplash0 0.5.19
  •  libuuid1 1.40.8-2ubuntu2
  •  libvibrant6a 6.1.20070822-3
  •  libvisual-0.4-0 0.4.0-2
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2
  •  libvolume-id0 117-8
  •  libvorbis0a 1.2.0.dfsg-2
  •  libvorbisenc2 1.2.0.dfsg-2
  •  libvorbisfile3 1.2.0.dfsg-2
  •  libvte-common 1:0.16.13-1ubuntu1
  •  libvte9 1:0.16.13-1ubuntu1
  •  libvtk5 5.0.3-1ubuntu1
  •  libwavpack1 4.41.0-1
  •  libwmf0.2-7 0.2.8.4-6
  •  libwnck-common 2.22.3-0ubuntu1
  •  libwnck22 2.22.3-0ubuntu1
  •  libwpd8c2a 0.8.12-1ubuntu1
  •  libwpg-0.1-1 0.1.1-1
  •  libwps-0.1-1 0.1.1-1
  •  libwrap0 7.6.dbs-14
  •  libwvstreams4.4-base 4.4.1-0ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0ubuntu2
  •  libwww-perl 5.808-1
  •  libwxbase2.6-0 2.6.3.2.2-2ubuntu4
  •  libwxbase2.8-0 2.8.7.1-0ubuntu3
  •  libwxgtk2.6-0 2.6.3.2.2-2ubuntu4
  •  libwxgtk2.8-0 2.8.7.1-0ubuntu3
  •  libx11-6 2:1.1.3-1ubuntu2
  •  libx11-data 2:1.1.3-1ubuntu2
  •  libx11-dev 2:1.1.3-1ubuntu2
  •  libx11-xcb1 2:1.1.3-1ubuntu2
  •  libx264-57 1:0.svn20071224-0.0ubuntu1
  •  libx86-1 0.99-1.2ubuntu4
  •  libxalan110 1.10-3.1
  •  libxalan2-java 2.7.0-5
  •  libxau-dev 1:1.0.3-2
  •  libxau6 1:1.0.3-2
  •  libxaw7 2:1.0.4-1
  •  libxcb-shape0 1.1-1ubuntu1
  •  libxcb-shm0 1.1-1ubuntu1
  •  libxcb-xlib0 1.1-1ubuntu1
  •  libxcb-xlib0-dev 1.1-1ubuntu1
  •  libxcb-xv0 1.1-1ubuntu1
  •  libxcb1 1.1-1ubuntu1
  •  libxcb1-dev 1.1-1ubuntu1
  •  libxcomposite1 1:0.4.0-1
  •  libxcursor1 1:1.1.9-1
  •  libxdamage1 1:1.1.1-3
  •  libxdmcp-dev 1:1.0.2-2
  •  libxdmcp6 1:1.0.2-2
  •  libxerces2-java 2.9.0-1
  •  libxerces27 2.7.0-5
  •  libxerces28 2.8.0-2
  •  libxevie1 1:1.0.2-2
  •  libxext-dev 2:1.0.3-2build1
  •  libxext6 2:1.0.3-2build1
  •  libxfixes3 1:4.0.3-2
  •  libxfont1 1:1.3.1-2
  •  libxft-dev 2.1.12-2ubuntu5
  •  libxft2 2.1.12-2ubuntu5
  •  libxi6 2:1.1.3-1
  •  libxine1 1.1.11.1-1ubuntu3.1
  •  libxine1-bin 1.1.11.1-1ubuntu3.1
  •  libxine1-console 1.1.11.1-1ubuntu3.1
  •  libxine1-ffmpeg 1.1.11.1-1ubuntu3.1
  •  libxine1-misc-plugins 1.1.11.1-1ubuntu3.1
  •  libxine1-plugins 1.1.11.1-1ubuntu3.1
  •  libxine1-x 1.1.11.1-1ubuntu3.1
  •  libxinerama1 2:1.0.2-1build1
  •  libxkbfile1 1:1.0.4-1
  •  libxklavier12 3.5-1
  •  libxml-parser-perl 2.34-4.3
  •  libxml-twig-perl 1:3.32-1
  •  libxml2 2.6.31.dfsg-2ubuntu1.2
  •  libxml2-utils 2.6.31.dfsg-2ubuntu1.2
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxp-dev 1:1.0.0.xsf1-1build1
  •  libxp6 1:1.0.0.xsf1-1build1
  •  libxplc0.3.13 0.3.13-1build1
  •  libxpm4 1:3.5.7-1
  •  libxrandr2 2:1.2.2-1
  •  libxrender-dev 1:0.9.4-1
  •  libxrender1 1:0.9.4-1
  •  libxres1 2:1.0.3-1
  •  libxslt1.1 1.1.22-1ubuntu1.2
  •  libxss1 1:1.1.2-1
  •  libxt-dev 1:1.0.5-3
  •  libxt6 1:1.0.5-3
  •  libxtrap6 2:1.0.0-4build1
  •  libxtst6 2:1.0.3-1
  •  libxv1 2:1.0.3-1ubuntu1
  •  libxvidcore4 2:1.1.2-0.1ubuntu3
  •  libxvmc1 2:1.0.4-2ubuntu1
  •  libxxf86dga1 2:1.0.2-1
  •  libxxf86misc1 1:1.0.1-2
  •  libxxf86vm1 1:1.0.1-2
  •  libzephyr3 2.1.20070719.SNAPSHOT-1
  •  linux-backports-modules-2.6.24-21-generic 2.6.24-21.27
  •  linux-backports-modules-hardy-generic 2.6.24.21.23
  •  linux-generic 2.6.24.21.23
  •  linux-image-2.6.24-21-generic 2.6.24-21.42
  •  linux-image-generic 2.6.24.21.23
  •  linux-libc-dev 2.6.24-21.42
  •  linux-restricted-modules-2.6.24-21-generic 2.6.24.14-21.51
  •  linux-restricted-modules-common 2.6.24.14-21.51
  •  linux-restricted-modules-generic 2.6.24.21.23
  •  linux-sound-base 1.0.16-0ubuntu4
  •  linux-ubuntu-modules-2.6.24-21-generic 2.6.24-21.32
  •  localechooser-data 1.42ubuntu5
  •  locales 2.7.9-4
  •  login 1:4.0.18.2-1ubuntu2
  •  logrotate 3.7.1-3
  •  lsb-base 3.2-4ubuntu1
  •  lsb-release 3.2-4ubuntu1
  •  lshw 02.12.01-2ubuntu1.1
  •  lsof 4.78.dfsg.1-3
  •  ltrace 0.5-3ubuntu1
  •  lua50 5.0.3-3
  •  lyx 1.5.5-1~hardy1
  •  lyx-common 1.5.5-1~hardy1
  •  lzma 4.43-12ubuntu1
  •  make 3.81-3build1
  •  makedev 2.3.1-84ubuntu1
  •  man-db 2.5.1-3
  •  manpages 2.77-1
  •  mapserver-bin 5.0.0-3
  •  mawk 1.3.3-11ubuntu2
  •  maxima 5.13.0-3ubuntu1
  •  maxima-doc 5.13.0-3ubuntu1
  •  maxima-emacs 5.13.0-3ubuntu1
  •  maxima-share 5.13.0-3ubuntu1
  •  mayavi2 2.2.0-1~hardy1
  •  mdetect 0.5.2.1ubuntu4
  •  medibuntu-keyring 2008.04.20
  •  memtest86+ 1.70-3ubuntu1
  •  memtester 4.0.8-1
  •  menu 2.1.38ubuntu2
  •  mesa-common-dev 7.0.3~rc2-1ubuntu3
  •  mesa-utils 7.0.3~rc2-1ubuntu3
  •  metacity 1:2.22.0-0ubuntu4
  •  metacity-common 1:2.22.0-0ubuntu4
  •  mii-diag 2.11-2
  •  mime-support 3.39-1ubuntu1
  •  min12xxw 0.0.9-1build1
  •  minicom 2.3~rc1-2
  •  mktemp 1.5-5ubuntu2
  •  mlocate 0.18-2ubuntu1
  •  module-init-tools 3.3-pre11-4ubuntu5
  •  mono-common 1.2.6+dfsg-6ubuntu3
  •  mono-gac 1.2.6+dfsg-6ubuntu3
  •  mono-jit 1.2.6+dfsg-6ubuntu3
  •  mono-runtime 1.2.6+dfsg-6ubuntu3
  •  mount 2.13.1-5ubuntu2
  •  mousetweaks 2.22.1-0ubuntu2
  •  mozilla-biofox 1.1.4-3ubuntu1
  •  mozilla-helix-player 1.0.9-0ubuntu5
  •  mozilla-thunderbird 2.0.0.17+nobinonly-0ubuntu0.8.04.1
  •  mpeg2dec 0.4.1-1
  •  mpeg3-utils 1.5.4-5
  •  mpegdemux 0.1.2-4
  •  mpg123 0.67-1
  •  mpg321 0.2.10.4
  •  mplayer 2:1.0~rc2-0ubuntu13+medibuntu1
  •  mplayer-skins 2-7
  •  mpqc 2.3.1-3
  •  mscompress 0.3-2ubuntu1
  •  msttcorefonts 2.4
  •  mtools 3.9.11-0ubuntu1
  •  mtr-tiny 0.72-2ubuntu1
  •  myspell-el-gr 0.3-1
  •  myspell-en-gb 1:2.4.0~m240-1ubuntu1
  •  myspell-en-us 1:2.4.0~m240-1ubuntu1
  •  myspell-en-za 1:2.4.0~m240-1ubuntu1
  •  myspell-es 1.9-13
  •  myspell-fr-gut 1:1.0-23ubuntu1
  •  myspell-it 1:2.4.0~m240-1ubuntu1
  •  myspell-pt 20071003-1
  •  myspell-pt-br 2007.11.06-1
  •  myspell-pt-pt 20071003-1
  •  mysql-common 5.0.51a-3ubuntu5.1
  •  nano 2.0.7-1ubuntu1
  •  nautilus 1:2.22.5.1-0ubuntu1
  •  nautilus-actions 1.4.1-1ubuntu1
  •  nautilus-cd-burner 2.22.1-0ubuntu1
  •  nautilus-data 1:2.22.5.1-0ubuntu1
  •  nautilus-open-terminal 0.9-2~hardy1
  •  nautilus-script-audio-convert 0.3.1.1-0ubuntu4
  •  nautilus-script-manager 0.0.5-0ubuntu4
  •  nautilus-sendto 0.13.2-0ubuntu2
  •  nautilus-share 0.7.2-0ubuntu5
  •  nautilus-wallpaper 0.1-0ubuntu3
  •  ncbi-data 6.1.20070822-3
  •  ncbi-epcr 1.2.0-3build1
  •  ncbi-epcr-data 1.2.0-3build1
  •  ncbi-tools-bin 6.1.20070822-3
  •  ncbi-tools-x11 6.1.20070822-3
  •  ncurses-base 5.6+20071124-1ubuntu2
  •  ncurses-bin 5.6+20071124-1ubuntu2
  •  net-tools 1.60-19ubuntu1
  •  netbase 4.30ubuntu1
  •  netcat 1.10-36
  •  netcat-traditional 1.10-36
  •  netcdf-bin 1:3.6.2-2
  •  netpbm 2:10.0-11.1
  •  network-manager 0.6.6-0ubuntu5
  •  network-manager-gnome 0.6.6-0ubuntu3
  •  notification-daemon 0.3.7-1ubuntu11.2
  •  ntfs-3g 1:1.2216-1ubuntu2
  •  ntpdate 1:4.2.4p4+dfsg-3ubuntu2
  •  nvidia-kernel-common 20051028+1ubuntu8
  •  o3read 0.0.4-1
  •  obex-data-server 0.3.1-0ubuntu1
  •  octave3.0 1:3.0.0-9ubuntu1
  •  octave3.0-emacsen 1:3.0.0-9ubuntu1
  •  octave3.0-htmldoc 1:3.0.0-9ubuntu1
  •  octaviz 0.4.6+cvs20080113-2
  •  octplot 0.4.0-6
  •  odbcinst1debian1 2.2.11-16build1
  •  ogle 0.9.2-5.1
  •  ogle-gui 0.9.2-4
  •  onboard 0.91ubuntu2
  •  openoffice.org-base 1:2.4.1-1ubuntu2
  •  openoffice.org-base-core 1:2.4.1-1ubuntu2
  •  openoffice.org-calc 1:2.4.1-1ubuntu2
  •  openoffice.org-common 1:2.4.1-1ubuntu2
  •  openoffice.org-core 1:2.4.1-1ubuntu2
  •  openoffice.org-draw 1:2.4.1-1ubuntu2
  •  openoffice.org-gnome 1:2.4.1-1ubuntu2
  •  openoffice.org-gtk 1:2.4.1-1ubuntu2
  •  openoffice.org-help-de 1:2.4.1-1ubuntu2
  •  openoffice.org-help-en-gb 1:2.4.1-1ubuntu2
  •  openoffice.org-help-en-us 1:2.4.1-1ubuntu2
  •  openoffice.org-help-es 1:2.4.1-1ubuntu2
  •  openoffice.org-help-fr 1:2.4.1-1ubuntu2
  •  openoffice.org-help-it 1:2.4.1-1ubuntu2
  •  openoffice.org-help-pt 1:2.4.1-1ubuntu2
  •  openoffice.org-help-pt-br 1:2.4.1-1ubuntu2
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-hyphenation-de 1:2.4.0~m240-1ubuntu1
  •  openoffice.org-hyphenation-en-us 2.3.1-2ubuntu1
  •  openoffice.org-hyphenation-it 1:2.4.0~m240-1ubuntu1
  •  openoffice.org-impress 1:2.4.1-1ubuntu2
  •  openoffice.org-java-common 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-common 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-de 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-el 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-en-gb 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-en-za 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-es 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-fr 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-it 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-pt 1:2.4.1-1ubuntu2
  •  openoffice.org-l10n-pt-br 1:2.4.1-1ubuntu2
  •  openoffice.org-math 1:2.4.1-1ubuntu2
  •  openoffice.org-style-human 1:2.4.1-1ubuntu2
  •  openoffice.org-style-tango 1:2.4.1-1ubuntu2
  •  openoffice.org-thesaurus-de 20070408-3
  •  openoffice.org-thesaurus-de-ch 20070408-3
  •  openoffice.org-thesaurus-en-au 2.1-3ubuntu1
  •  openoffice.org-thesaurus-en-us 1:2.4.0~m240-1ubuntu1
  •  openoffice.org-thesaurus-it 0+20050726-0ubuntu2
  •  openoffice.org-writer 1:2.4.1-1ubuntu2
  •  openprinting-ppds 20080211-0ubuntu1
  •  openssh-client 1:4.7p1-8ubuntu1.2
  •  openssl 0.9.8g-4ubuntu3.3
  •  openssl-blacklist 0.3.3+0.4-0ubuntu0.8.04.3
  •  openstreetmap-map-icons-classic 2.10~pre4-1
  •  openstreetmap-map-icons-square 2.10~pre4-1
  •  openuniverse 1.0beta3.1-6
  •  openuniverse-common 1.0beta3.1-6
  •  os-prober 1.23ubuntu1
  •  oss-compat 0.0.4
  •  parted 1.7.1-5.1ubuntu9.1
  •  passwd 1:4.0.18.2-1ubuntu2
  •  patch 2.5.9-4
  •  pciutils 1:2.2.4-1.1ubuntu5
  •  pcmciautils 014-4ubuntu1
  •  perl 5.8.8-12
  •  perl-base 5.8.8-12
  •  perl-modules 5.8.8-12
  •  perl-tk 1:804.027-8
  •  perlprimer 1.1.14-1
  •  perlprimer-doc 1.1.14-1
  •  php5-common 5.2.4-2ubuntu5.3
  •  php5-mapscript 5.0.0-3
  •  phylip 1:3.67-1
  •  phylip-doc 1:3.67-1
  •  pidgin 1:2.5.0-0ubuntu2~hardy1
  •  pidgin-data 1:2.5.0-0ubuntu2~hardy1
  •  pidgin-otr 3.1.0-1
  •  pkg-config 0.22-1
  •  pm-utils 0.99.2-3ubuntu10
  •  pmapper-3.2 3.2.0.0
  •  pmapper-base 3.2.0
  •  pmapper-demodata 3.0
  •  pnm2ppa 1.12-16
  •  po-debconf 1.0.10
  •  policykit 0.7-2ubuntu7
  •  policykit-gnome 0.7-2ubuntu1.1
  •  poppler-utils 0.6.4-1ubuntu3.1
  •  postgis 1.3.3-1
  •  postgresql-8.3 8.3.3-0ubuntu0.8.04
  •  postgresql-8.3-postgis 1.3.3-1
  •  postgresql-client-8.3 8.3.3-0ubuntu0.8.04
  •  postgresql-client-common 87
  •  postgresql-common 87
  •  postgresql-pltcl-8.3 8.3.3-0ubuntu0.8.04
  •  powermanagement-interface 0.3.18
  •  powermgmt-base 1.29build1
  •  powernowd 0.97-2ubuntu4
  •  ppp 2.4.4rel-9ubuntu2
  •  pppconfig 2.3.17ubuntu1
  •  pppoeconf 1.17ubuntu1
  •  preview-latex-style 11.84-0ubuntu1
  •  procinfo 18-2
  •  procps 1:3.2.7-5ubuntu3
  •  proj 4.6.0-1
  •  prolog-el 1.16-1
  •  psmisc 22.6-1
  •  pulseaudio 0.9.10-1ubuntu1
  •  pulseaudio-esound-compat 0.9.10-1ubuntu1
  •  pulseaudio-module-gconf 0.9.10-1ubuntu1
  •  pulseaudio-module-hal 0.9.10-1ubuntu1
  •  pulseaudio-module-x11 0.9.10-1ubuntu1
  •  pulseaudio-utils 0.9.10-1ubuntu1
  •  putty 0.60-2build1
  •  putty-tools 0.60-2build1
  •  pxljr 1.1-0ubuntu1
  •  pymol 1.0r2-1
  •  python 2.5.2-0ubuntu1
  •  python-apport 0.108.2
  •  python-apt 0.7.4ubuntu7
  •  python-brlapi 3.9-6ubuntu1
  •  python-cairo 1.4.0-2ubuntu2
  •  python-central 0.6.7ubuntu0.1
  •  python-compizconfig 0.7.4-0ubuntu1
  •  python-cups 1.9.34-0ubuntu1
  •  python-dbus 0.82.4-1ubuntu1
  •  python-enthought-traits 2.0.5-1~hardy1
  •  python-enthought-traits-ui 2.0.5-1~hardy1
  •  python-gconf 2.22.0-0ubuntu1
  •  python-gdata 1.0.9-1ubuntu1
  •  python-gdbm 2.5.2-0ubuntu2
  •  python-glade2 2.12.1-0ubuntu1
  •  python-gmenu 2.22.2-0ubuntu1
  •  python-gnome2 2.22.0-0ubuntu1
  •  python-gnome2-desktop 2.22.0-0ubuntu1
  •  python-gnomecanvas 2.22.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu1
  •  python-gobject 2.14.2-0ubuntu1
  •  python-gst0.10 0.10.11-1
  •  python-gtk2 2.12.1-0ubuntu1
  •  python-gtkhtml2 2.19.1-0ubuntu7.1
  •  python-gtksourceview2 2.2.0-0ubuntu2
  •  python-imaging 1.1.6-1ubuntu5
  •  python-launchpad-bugs 0.2.30.1
  •  python-launchpad-integration 0.1.19
  •  python-libxml2 2.6.31.dfsg-2ubuntu1.2
  •  python-minimal 2.5.2-0ubuntu1
  •  python-notify 0.1.1-2
  •  python-numeric 24.2-8ubuntu2
  •  python-numpy 1:1.0.4-6ubuntu3
  •  python-pkg-resources 0.6c8-0ubuntu2
  •  python-pmw 1.3.2-3
  •  python-problem-report 0.108.2
  •  python-pyatspi 1.22.1-0ubuntu1
  •  python-pyorbit 2.14.3-2ubuntu1
  •  python-qgis 0.11.0-2~hardy
  •  python-qt4 4.3.3-2ubuntu4.1
  •  python-qt4-common 4.3.3-2ubuntu4.1
  •  python-sexy 0.1.9-1ubuntu1
  •  python-sip4 4.7.3-1ubuntu2
  •  python-software-properties 0.63ubuntu1
  •  python-support 0.7.5ubuntu1
  •  python-tk 2.5.2-0ubuntu2
  •  python-uno 1:2.4.1-1ubuntu2
  •  python-virtkey 0.50ubuntu0.1
  •  python-vte 1:0.16.13-1ubuntu1
  •  python-vtk 5.0.3-1ubuntu1
  •  python-wxgtk2.6 2.6.3.2.2-2ubuntu4
  •  python-wxversion 2.8.7.1-0ubuntu3
  •  python-xdg 0.15-1.1ubuntu3
  •  python2.4 2.4.5-1ubuntu4.1
  •  python2.4-minimal 2.4.5-1ubuntu4.1
  •  python2.5 2.5.2-2ubuntu4.1
  •  python2.5-minimal 2.5.2-2ubuntu4.1
  •  qcad 2.0.5.0-1-2ubuntu1
  •  qcad-doc 2.0.5.0-1-2ubuntu1
  •  qemu 0.9.1-1ubuntu1
  •  qemu-launcher 1.7.4-1
  •  qgis 0.11.0-2~hardy
  •  qgis-plugin-grass 0.11.0-2~hardy
  •  qt3-assistant 3:3.3.8-b-0ubuntu3
  •  qt3-doc 3:3.3.8-b-0ubuntu3
  •  qtiplot 0.9.3~rc2-2
  •  qtiplot-doc 0.9.3~rc2-2
  •  r-base 2.7.2-2hardy1
  •  r-base-core 2.7.2-2hardy1
  •  r-base-html 2.7.2-2hardy1
  •  r-cran-abind 1.1.0-3
  •  r-cran-boot 1.2.34-1hardy0
  •  r-cran-car 1.2-7-1
  •  r-cran-cluster 1.11.11-1hardy0
  •  r-cran-codetools 0.2-1-2hardy0
  •  r-cran-effects 1.0.11-1
  •  r-cran-foreign 0.8.29-1hardy0
  •  r-cran-kernsmooth 2.22.22-1hardy1
  •  r-cran-lattice 0.17-15-1hardy0
  •  r-cran-lmtest 0.9.21-1
  •  r-cran-mgcv 1.4-1-1hardy1
  •  r-cran-multcomp 0.992-6-1
  •  r-cran-mvtnorm 0.8.1-1
  •  r-cran-nlme 3.1.89-1hardy0
  •  r-cran-rcmdr 1.3-9-1
  •  r-cran-relimp 0.9-7-1
  •  r-cran-rgl 0.76-1
  •  r-cran-rgtk2 2.12.1-1
  •  r-cran-rpart 3.1.41-1hardy0
  •  r-cran-sandwich 2.0-2-1
  •  r-cran-sm 2.2-2-1
  •  r-cran-strucchange 1.3-2-1
  •  r-cran-survival 2.34-1-1hardy0
  •  r-cran-vr 7.2.44-1hardy0
  •  r-cran-zoo 1.4-0-1
  •  r-doc-html 2.7.2-2hardy1
  •  r-doc-info 2.7.2-2hardy1
  •  r-recommended 2.7.2-2hardy1
  •  radeontool 1.5-5build1
  •  rar 1:3.7.1-1
  •  raster3d 2.7d+0-1
  •  raster3d-doc 2.7d+0-1
  •  rdesktop 1.5.0-3+cvs20071006ubuntu0.1
  •  readahead 1:0.20050517.0220-0ubuntu14
  •  readline-common 5.2-3build1
  •  reiserfsprogs 1:3.6.19-6
  •  remastersys 2.0-7
  •  rhythmbox 0.11.5-0ubuntu8
  •  rpm 4.4.2.1-1ubuntu6
  •  rss-glx 0.8.1-8ubuntu4
  •  rsync 2.6.9-6ubuntu2
  •  ruby 4.1
  •  ruby1.8 1.8.6.111-2ubuntu1.2
  •  sagcad 0.9.12-0ubuntu1
  •  sagcad-doc 0.9.12-0ubuntu1
  •  samba-common 3.0.28a-1ubuntu4.5
  •  scilab 4.1.2-4
  •  scilab-bin 4.1.2-4
  •  scilab-doc 4.1.2-4
  •  scim 1.4.7-3ubuntu8
  •  scim-bridge-agent 0.4.14-1ubuntu2
  •  scim-bridge-client-gtk 0.4.14-1ubuntu2
  •  scim-gtk2-immodule 1.4.7-3ubuntu8
  •  scim-modules-socket 1.4.7-3ubuntu8
  •  screen 4.0.3-7ubuntu1
  •  screensaver-default-images 0.2-1
  •  scribus 1.3.3.11.dfsg-1ubuntu4
  •  scribus-doc 1.3.3.9-1
  •  scrollkeeper 0.3.14-15ubuntu1
  •  seahorse 2.22.2-0ubuntu1
  •  secpanel 0.41+0.4.2-3
  •  sed 4.1.5-5
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.23-5
  •  smartdimmer 0.1-2build1
  •  smbclient 3.0.28a-1ubuntu4.5
  •  software-properties-gtk 0.63ubuntu1
  •  sound-juicer 2.22.0-1ubuntu2
  •  sox 14.0.0-5
  •  splix 1.1.1-0ubuntu1
  •  sqlite 2.8.17-4build1
  •  sqlite3 3.4.2-2
  •  squashfs-tools 1:3.3-1ubuntu2
  •  ssh-askpass-gnome 1:4.7p1-8ubuntu1.2
  •  ssl-cert 1.0.14-0ubuntu2.1
  •  startup-tasks 0.3.9-2
  •  startupmanager 1.9.11-1~hardy1
  •  stellarium 0.9.1-2
  •  stellarium-data 0.9.1-2
  •  strace 4.5.15-1.1ubuntu1
  •  sudo 1.6.9p10-1ubuntu3.3
  •  sun-java6-bin 6-07-3ubuntu2
  •  sun-java6-jre 6-07-3ubuntu2
  •  sun-java6-plugin 6-07-3ubuntu2
  •  synaptic 0.61ubuntu9
  •  sysklogd 1.5-1ubuntu1
  •  syslinux 2:3.53-1ubuntu2
  •  system-config-printer-common 0.7.81+svn1976-0ubuntu9
  •  system-config-printer-gnome 0.7.81+svn1976-0ubuntu9
  •  system-services 0.3.9-2
  •  system-tools-backends 2.6.0-0ubuntu7
  •  sysutils 2.0.1
  •  sysv-rc 2.86.ds1-14.1ubuntu45
  •  sysvutils 2.86.ds1-14.1ubuntu45
  •  tagtool 0.12.3-3ubuntu2
  •  tangerine-icon-theme 0.26
  •  tar 1.19-3
  •  tasksel 2.70ubuntu5
  •  tasksel-data 2.70ubuntu5
  •  tcl8.4 8.4.16-4ubuntu1
  •  tcl8.5 8.5.0-2ubuntu1
  •  tcltls 1.5.0.dfsg-6
  •  tcpd 7.6.dbs-14
  •  tcpdump 3.9.8-2
  •  telnet 0.17-35ubuntu1
  •  tetex-bin 2007-13
  •  tetex-extra 2007-13
  •  tex-common 1.10
  •  texinfo 4.11.dfsg.1-4
  •  texlive 2007-13
  •  texlive-base 2007-13
  •  texlive-base-bin 2007.dfsg.1-2
  •  texlive-bibtex-extra 2007.dfsg.1-1
  •  texlive-common 2007-13
  •  texlive-doc-base 2007-3
  •  texlive-font-utils 2007.dfsg.1-2
  •  texlive-fonts-extra 2007.dfsg.1-1
  •  texlive-fonts-recommended 2007-13
  •  texlive-generic-recommended 2007-13
  •  texlive-lang-croatian 2007.dfsg.3-1
  •  texlive-lang-cyrillic 2007.dfsg.3-1
  •  texlive-lang-czechslovak 2007.dfsg.3-1
  •  texlive-lang-danish 2007.dfsg.3-1
  •  texlive-lang-dutch 2007.dfsg.3-1
  •  texlive-lang-finnish 2007.dfsg.3-1
  •  texlive-lang-french 2007.dfsg.3-1
  •  texlive-lang-german 2007.dfsg.3-1
  •  texlive-lang-greek 2007.dfsg.3-1
  •  texlive-lang-hungarian 2007.dfsg.3-1
  •  texlive-lang-italian 2007.dfsg.3-1
  •  texlive-lang-latin 2007.dfsg.3-1
  •  texlive-lang-mongolian 2007.dfsg.3-1
  •  texlive-lang-norwegian 2007.dfsg.3-1
  •  texlive-lang-other 2007.dfsg.3-1
  •  texlive-lang-polish 2007.dfsg.3-1
  •  texlive-lang-portuguese 2007.dfsg.3-1
  •  texlive-lang-spanish 2007.dfsg.3-1
  •  texlive-lang-swedish 2007.dfsg.3-1
  •  texlive-lang-vietnamese 2007.dfsg.3-1
  •  texlive-latex-base 2007-13
  •  texlive-latex-extra 2007.dfsg.1-1
  •  texlive-latex-recommended 2007-13
  •  texlive-math-extra 2007.dfsg.1-1
  •  texlive-pictures 2007-13
  •  texlive-pstricks 2007.dfsg.1-1
  •  texlive-publishers 2007.dfsg.1-1
  •  texlive-xetex 2007.dfsg.1-2
  •  thunderbird 2.0.0.17+nobinonly-0ubuntu0.8.04.1
  •  thunderbird-locale-de 1:2.0.0.0+1-0ubuntu1
  •  thunderbird-locale-el 1:2.0.0.0+1-0ubuntu1
  •  thunderbird-locale-en-gb 1:2.0.0.0+1-0ubuntu1
  •  thunderbird-locale-es-ar 1:2.0.0.0+1-0ubuntu1
  •  thunderbird-locale-es-es 1:2.0.0.0+1-0ubuntu1
  •  thunderbird-locale-fr 1:2.0.0.0+1-0ubuntu1
  •  thunderbird-locale-it 1:2.0.0.0+1-0ubuntu1
  •  thunderbird-locale-pt-br 1:2.0.0.0+1-0ubuntu1
  •  thunderbird-locale-pt-pt 1:2.0.0.0+1-0ubuntu1
  •  time 1.7-21build1
  •  tk8.4 8.4.16-2ubuntu1
  •  tk8.5 8.5.0-3
  •  tofrodos 1.7.6-2
  •  tomboy 0.10.2-0ubuntu1
  •  toolame 02l-6
  •  toshset 1.72-6ubuntu1
  •  totem 2.22.1-0ubuntu2
  •  totem-common 2.22.1-0ubuntu2
  •  totem-gstreamer 2.22.1-0ubuntu2
  •  totem-mozilla 2.22.1-0ubuntu2
  •  totem-plugins 2.22.1-0ubuntu2
  •  tracker 0.6.6-0ubuntu3.8.04.1
  •  tracker-search-tool 0.6.6-0ubuntu3.8.04.1
  •  transfig 1:3.2.5-rel-3
  •  transmission-common 1.22-1ubuntu1~hardy1
  •  transmission-gtk 1.22-1ubuntu1~hardy1
  •  tree-puzzle 5.2-2build1
  •  tree-puzzle-doc 5.2-2build1
  •  tsclient 0.150-1ubuntu1
  •  ttf-arabeyes 2.0-1ubuntu1
  •  ttf-arphic-uming 0.2.20080216.1-0ubuntu1
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu 2.23-1
  •  ttf-dejavu-core 2.23-1
  •  ttf-dejavu-extra 2.23-1
  •  ttf-freefont 20060501cvs-12
  •  ttf-indic-fonts-core 1:0.5.0-0ubuntu1
  •  ttf-kochi-gothic 1.0.20030809-4ubuntu2
  •  ttf-kochi-mincho 1.0.20030809-4ubuntu2
  •  ttf-lao 0.0.20060226-2
  •  ttf-malayalam-fonts 1:0.5.0-0ubuntu1
  •  ttf-mgopen 1.1-3
  •  ttf-opensymbol 1:2.4.1-1ubuntu2
  •  ttf-thai-tlwg 1:0.4.8-1
  •  ttf-unfonts-core 1.0.1-6ubuntu1
  •  tzdata 2008g-0ubuntu0.8.04
  •  ubiquity 1.8.12
  •  ubiquity-casper 1.132ubuntu0.2
  •  ubiquity-frontend-gtk 1.8.12
  •  ubiquity-ubuntu-artwork 1.8.12
  •  ubuntu-artwork 41
  •  ubuntu-desktop 1.102
  •  ubuntu-docs 8.04.2~hardy
  •  ubuntu-gdm-themes 0.29
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.102
  •  ubuntu-sounds 0.6
  •  ubuntu-wallpapers 0.25
  •  ucf 3.005
  •  udev 117-8
  •  ufw 0.16.2.3
  •  unattended-upgrades 0.30ubuntu1
  •  unixodbc 2.2.11-16build1
  •  unrar-free 1:0.0.1+cvs20070515-1
  •  unzip 5.52-10ubuntu2
  •  update-inetd 4.27-0.6
  •  update-manager 1:0.87.30
  •  update-manager-core 1:0.87.30
  •  update-notifier 0.70.9
  •  update-notifier-common 0.70.9
  •  upstart 0.3.9-2
  •  upstart-compat-sysv 0.3.9-2
  •  upstart-logd 0.3.9-2
  •  usbutils 0.73-5ubuntu2
  •  user-setup 1.16ubuntu5
  •  usplash 0.5.19
  •  usplash-theme-debian 4
  •  usplash-theme-ubuntu 0.18
  •  util-linux 2.13.1-5ubuntu2
  •  util-linux-locales 2.13.1-5ubuntu2
  •  uudeview 0.5.20-3
  •  uuid-runtime 1.40.8-2ubuntu2
  •  vbetool 1.0-1.1
  •  vgabios 0.6a-3ubuntu1
  •  vim-common 1:7.1-138+1ubuntu3
  •  vim-gnome 1:7.1-138+1ubuntu3
  •  vim-gui-common 1:7.1-138+1ubuntu3
  •  vim-runtime 1:7.1-138+1ubuntu3
  •  vim-tiny 1:7.1-138+1ubuntu3
  •  vinagre 0.5.1-0ubuntu1
  •  vino 2.22.2-0ubuntu1
  •  virtualbox-ose 1.5.6-dfsg-6ubuntu1
  •  virtualbox-ose-guest-modules-2.6.24-21-generic 24.0.6
  •  virtualbox-ose-guest-utils 1.5.6-dfsg-6ubuntu1
  •  virtualbox-ose-modules-2.6.24-21-generic 24.0.6
  •  vorbis-tools 1.1.1-15ubuntu0.1
  •  w32codecs 20071007-0medibuntu2
  •  w3m 0.5.1-5.1ubuntu1
  •  wamerican 6-2.1
  •  wbrazilian 3.0~beta4-11
  •  wbritish 6-2.1
  •  wfrench 1.2.3-1
  •  wget 1.10.2-3ubuntu1
  •  whiptail 0.52.2-11.2ubuntu1
  •  whois 4.7.24
  •  winbind 3.0.28a-1ubuntu4.5
  •  wine 1.0.0-1ubuntu4~hardy1
  •  wireless-tools 29-1ubuntu2
  •  witalian 1.7.3-0.1
  •  wngerman 20070829-5ubuntu1
  •  wodim 9:1.1.6-1ubuntu6
  •  wogerman 1:2-25
  •  wpasupplicant 0.6.0+0.5.8-0ubuntu2
  •  wportuguese 20071003-2
  •  wspanish 1.0.19
  •  wswiss 20070829-5ubuntu1
  •  wvdial 1.60.1
  •  wxmaxima 0.7.1-1ubuntu3
  •  x-ttcidfont-conf 27
  •  x11-apps 7.3+1
  •  x11-common 1:7.3+10ubuntu10.2
  •  x11-session-utils 7.3+1
  •  x11-utils 7.3+1
  •  x11-xfs-utils 7.3+1
  •  x11-xkb-utils 7.3+1
  •  x11-xserver-utils 7.3+2
  •  x11proto-core-dev 7.0.11-1
  •  x11proto-input-dev 1.4.2-1
  •  x11proto-kb-dev 1.0.3-2ubuntu1
  •  x11proto-print-dev 1.0.3.xsf1-1
  •  x11proto-render-dev 2:0.9.3-2
  •  x11proto-xext-dev 7.0.2-5ubuntu1
  •  xauth 1:1.0.2-2
  •  xaw3dg 1.5+E-15
  •  xbase-clients 1:7.3+10ubuntu10.2
  •  xbitmaps 1.0.1-2ubuntu1
  •  xchat-gnome 1:0.18-2ubuntu4
  •  xchat-gnome-common 1:0.18-2ubuntu4
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.10-1ubuntu1
  •  xdg-user-dirs-gtk 0.7-1
  •  xdg-utils 1.0.2-2
  •  xdrawchem 1.9.9-4ubuntu2
  •  xfig 1:3.2.5-rel-2ubuntu1
  •  xfig-doc 1:3.2.5-rel-2ubuntu1
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6
  •  xfonts-utils 1:1.0.1-2ubuntu1
  •  xinit 1.0.7-2
  •  xkb-data 1.1~cvs.20080104.1-1ubuntu6
  •  xlibmesa-gl-dev 1:7.3+10ubuntu10.2
  •  xml-core 0.11
  •  xorg 1:7.3+10ubuntu10.2
  •  xsane 0.995-1ubuntu1
  •  xsane-common 0.995-1ubuntu1
  •  xscreensaver-data 5.04-4ubuntu1
  •  xscreensaver-gl 5.04-4ubuntu1
  •  xserver-xorg 1:7.3+10ubuntu10.2
  •  xserver-xorg-core 2:1.4.1~git20080131-1ubuntu9.2
  •  xserver-xorg-input-all 1:7.3+10ubuntu10.2
  •  xserver-xorg-input-evdev 1:1.2.0-1ubuntu2
  •  xserver-xorg-input-kbd 1:1.2.2-3ubuntu1
  •  xserver-xorg-input-mouse 1:1.2.3-2
  •  xserver-xorg-input-synaptics 0.14.7~git20070706-1ubuntu4
  •  xserver-xorg-input-vmmouse 1:12.4.3-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.7.9.8-0ubuntu3
  •  xserver-xorg-video-all 1:7.3+10ubuntu10.2
  •  xserver-xorg-video-amd 2.9.0-1ubuntu2.4
  •  xserver-xorg-video-apm 1:1.1.1-10
  •  xserver-xorg-video-ark 1:0.6.0-9
  •  xserver-xorg-video-ati 1:6.8.0-1
  •  xserver-xorg-video-chips 1:1.1.1-9
  •  xserver-xorg-video-cirrus 1:1.1.0-8ubuntu1
  •  xserver-xorg-video-cyrix 1:1.1.0-8
  •  xserver-xorg-video-dummy 1:0.2.0-7
  •  xserver-xorg-video-fbdev 1:0.3.1-4
  •  xserver-xorg-video-geode 2.9.0-1ubuntu2.4
  •  xserver-xorg-video-glint 1:1.1.1-8
  •  xserver-xorg-video-i128 1:1.2.1-4
  •  xserver-xorg-video-i740 1:1.1.0-7
  •  xserver-xorg-video-i810 2:1.7.4-0ubuntu7
  •  xserver-xorg-video-imstt 1:1.1.0-7
  •  xserver-xorg-video-intel 2:2.2.1-1ubuntu13.6
  •  xserver-xorg-video-mga 1:1.4.8.dfsg.1-1
  •  xserver-xorg-video-neomagic 1:1.1.1-8
  •  xserver-xorg-video-newport 1:0.2.1-4ubuntu1
  •  xserver-xorg-video-nsc 1:2.8.3-2ubuntu0.1
  •  xserver-xorg-video-nv 1:2.1.8-1ubuntu1
  •  xserver-xorg-video-openchrome 1:0.2.901-0ubuntu4
  •  xserver-xorg-video-psb 0.2.1-1ubuntu3
  •  xserver-xorg-video-rendition 1:4.1.3.dfsg.1-4
  •  xserver-xorg-video-s3 1:0.5.0-4
  •  xserver-xorg-video-s3virge 1:1.9.1-7
  •  xserver-xorg-video-savage 1:2.1.3-5
  •  xserver-xorg-video-siliconmotion 1:1.5.1-3
  •  xserver-xorg-video-sis 1:0.9.3-6
  •  xserver-xorg-video-sisusb 1:0.8.1-9
  •  xserver-xorg-video-tdfx 1:1.3.0-6
  •  xserver-xorg-video-tga 1:1.1.0-9ubuntu1
  •  xserver-xorg-video-trident 1:1.2.4-1
  •  xserver-xorg-video-tseng 1:1.1.1-4
  •  xserver-xorg-video-v4l 1:0.1.1-6ubuntu1
  •  xserver-xorg-video-vesa 1:1.3.0-4ubuntu4
  •  xserver-xorg-video-vga 1:4.1.0-8
  •  xserver-xorg-video-via 1:0.2.2-5
  •  xserver-xorg-video-vmware 1:10.15.2-1ubuntu2
  •  xserver-xorg-video-voodoo 1:1.1.1-5
  •  xsltproc 1.1.22-1ubuntu1.2
  •  xterm 229-1ubuntu1
  •  xtrans-dev 1.0.4-1
  •  xulrunner-1.9 1.9.0.3+build1+nobinonly-0ubuntu0.8.04.1
  •  xulrunner-1.9-gnome-support 1.9.0.3+build1+nobinonly-0ubuntu0.8.04.1
  •  xutils 1:7.3+10ubuntu10.2
  •  xutils-dev 1:7.2.ds2-1ubuntu1
  •  yafray 0.0.9-2build1
  •  yelp 2.22.1-0ubuntu2.8.04.3
  •  zenity 2.22.1-1
  •  zip 2.32-1
  •  zlib1g 1:1.2.3.3.dfsg-7ubuntu1
  •  zlib1g-dev 1:1.2.3.3.dfsg-7ubuntu1


Reader Ratings
Reader supplied reviews for Poseidon Linux

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Poseidon Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):






Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly