• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Free Load Balancer Community Edition by SKUDONET
Pop!_OS RSS Feed DistroWatch.com: Pop!_OS

Pop!_OS


Last Update: 2024-02-02 02:44 UTC


Pop!_OS is an Ubuntu-based Linux distribution featuring a custom GNOME desktop. Pop!_OS is designed to have a minimal amount of clutter on the desktop without distractions in order to allow the user to focus on work. The distribution is developed by Linux computer retailer System76.

Popularity (hits per day): 12 months: 8 (828), 6 months: 8 (831), 3 months: 8 (840), 4 weeks: 8 (841), 1 week: 9 (904)

Average visitor rating: 8.03/10 from 237 review(s).


Pop!_OS
Distribution Pop!_OS
Home Page https://system76.com/pop
Mailing Lists --
User Forums --
Alternative User Forums
Documentation https://support.system76.com/#learn
Screenshots --
Screencasts
Download Mirrors https://system76.com/popDistroWatch Torrent Archive
Bug Tracker https://github.com/system76/pop-distro/issues
Related Websites Reddit.com
Reviews 21.10: DistroWatch
21.04: Jeremy MorganDistrocrunch
20.10: Linux za sve (Croatian) • DistrocrunchDistroWatch
20.04: ArstechnicaDistroWatch
18.04: CMS CriticDistroWatchDominickm
17.10: DedoimedoDistroWatchMakeUseOf
Where To Donate, Buy, or Try The Linux Shop

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2022-04-25: Distribution Release: Pop!_OS 22.04
 • 2021-12-14: Distribution Release: Pop!_OS 21.10
 • 2021-06-30: Distribution Release: Pop!_OS 21.04
 • 2020-10-23: Distribution Release: Pop!_OS 20.10
 • 2020-05-01: Distribution Release: Pop!_OS 20.04
 • 2020-04-17: Development Release: Pop!_OS 20.04 Beta
 • 2019-04-20: Distribution Release: Pop!_OS 19.04
 • 2018-10-20: Distribution Release: Pop!_OS 18.10
 • 2018-03-29: Development Release: Pop!_OS 18.04 Testing
 • More Pop!_OS releases...

  Headlines:
 • 2024-03-12 COSMIC desktop to include a new software centre
 • 2024-02-16 System76 shows off COSMIC progress
 • 2023-09-28 COSMIC desktop get new feature to swap between windows
 • 2023-05-11 Desktop and audio scheduling improvements coming to Pop!_OS
 • 2023-01-31 Updates to the COSMIC desktop
 • 2022-10-12 Progress being made in COSMIC development
 • 2022-05-21 HP to ship laptops with Pop!_OS
 • 2022-02-02 Pop!_OS gets new desktop scheduling tool
 • 2021-11-08 System76 to develop its own desktop environment
 • 2021-04-14 Pop!_OS to ship with COSMIC, a modified GNOME Desktop
 • More Pop!_OS headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 22.04 21.10 21.04 20.10 20.04 19.10 19.04 18.10 18.04 17.10 Feature
Release Date 2022-04-25 2021-12-14 2021-06-29 2020-10-23 2020-04-30 2019-10-19 2019-04-20 2018-10-19 2018-04-30 2017-10-18 Release Date
End Of Life           2020-07 2020-01 2019-07     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2500-3200 2500-3000 2400-2900 2200-2700 2100-2500 2100-2400 2100-2400 2000-2300 1800-2100 1700-1800 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt), Snap DEB (apt), Snap Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture ARM64, x86_64 ARM64, x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Init Software
Journaled File Systems Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes -- -- -- -- Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 22.04 21.10 21.04 20.10 20.04 19.10 19.04 18.10 18.04 17.10 Full Package List

Full Package List:   Pop!_OS 19.10
  Number of packages: 1,772 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu10pop0
  •  acl 2.2.53-4
  •  acpid 1:2.0.31-1ubuntu2
  •  acpi-support 0.143
  •  adduser 3.118ubuntu1
  •  adwaita-icon-theme 3.34.0-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.9-0ubuntu1
  •  amd64-microcode 3.20191021.1+really3.20181128.1ubuntu2
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.3-5ubuntu1
  •  app-install-data 15.10
  •  app-install-data-partner 19.04
  •  appmenu-gtk2-module:amd64 0.7.3-1
  •  appmenu-gtk-module-common 0.7.3-1
  •  apport 2.20.11-0ubuntu8.8
  •  apport-symptoms 0.22
  •  appstream 0.12.9-1
  •  appstream-data-pop 0.0.3~1583354215~19.10~7f4db07
  •  appstream-data-pop-icons 0.0.3~1583354215~19.10~7f4db07
  •  apt 1.9.4
  •  apt-config-icons 0.12.9-1
  •  apt-config-icons-hidpi 0.12.9-1
  •  apt-config-icons-large 0.12.9-1
  •  apt-config-icons-large-hidpi 0.12.9-1
  •  aptdaemon 1.1.1+bzr982-0ubuntu28.1
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu28.1
  •  apt-utils 1.9.4
  •  aspell 0.60.7-3ubuntu0.1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.34.0-2
  •  avahi-autoipd 0.7-4ubuntu5
  •  avahi-daemon 0.7-4ubuntu5
  •  avahi-utils 0.7-4ubuntu5
  •  baobab 3.34.0-1
  •  base-files 10.2ubuntu7.19.10.0
  •  base-passwd 3.5.46
  •  bash 5.0-4ubuntu1
  •  bash-completion 1:2.9-1ubuntu1
  •  bc 1.07.1-2build1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  binutils 2.33-2ubuntu1.2
  •  binutils-common:amd64 2.33-2ubuntu1.2
  •  binutils-x86-64-linux-gnu 2.33-2ubuntu1.2
  •  bluez 5.50-0ubuntu5.1
  •  bluez-cups 5.50-0ubuntu5.1
  •  bluez-obexd 5.50-0ubuntu5.1
  •  bolt 0.8-4
  •  brltty 5.6-11ubuntu2
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.34-0.1ubuntu2.4
  •  btrfs-progs 5.2.1-1ubuntu1
  •  bubblewrap 0.3.3-2
  •  build-essential 12.8ubuntu1
  •  busybox-initramfs 1:1.30.1-4ubuntu4
  •  busybox-static 1:1.30.1-4ubuntu4
  •  bzip2 1.0.6-9.2
  •  bzr 2.7.0+bzr6622-17ubuntu1
  •  ca-certificates 20190110
  •  casper 1.427
  •  cheese-common 3.34.0-1
  •  chrome-gnome-shell 10.1-5
  •  cifs-utils 2:6.9-0ubuntu1
  •  colord 1.4.4-1
  •  colord-data 1.4.4-1
  •  com.github.donadigo.eddy 1.1.9~1579639091~19.10~eec941e
  •  command-not-found 19.10.0
  •  console-setup 1.191ubuntu3
  •  console-setup-linux 1.191ubuntu3
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.12+dfsg-9ubuntu0.1
  •  cpp 4:9.2.1-3.1ubuntu1
  •  cpp-9 9.2.1-9ubuntu2
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1build1
  •  cron 3.0pl1-134ubuntu1
  •  cryptsetup 2:2.2.0-3ubuntu1
  •  cryptsetup-bin 2:2.2.0-3ubuntu1
  •  cryptsetup-initramfs 2:2.2.0-3ubuntu1
  •  cryptsetup-run 2:2.2.0-3ubuntu1
  •  cups 2.2.12-2ubuntu1
  •  cups-browsed 1.25.11-0ubuntu1
  •  cups-bsd 2.2.12-2ubuntu1
  •  cups-client 2.2.12-2ubuntu1
  •  cups-common 2.2.12-2ubuntu1
  •  cups-core-drivers 2.2.12-2ubuntu1
  •  cups-daemon 2.2.12-2ubuntu1
  •  cups-filters 1.25.11-0ubuntu1
  •  cups-filters-core-drivers 1.25.11-0ubuntu1
  •  cups-ipp-utils 2.2.12-2ubuntu1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.2.12-2ubuntu1
  •  cups-server-common 2.2.12-2ubuntu1
  •  curl 7.65.3-1ubuntu3
  •  dash 0.5.10.2-6
  •  dbus 1.12.14-1ubuntu2
  •  dbus-user-session 1.12.14-1ubuntu2
  •  dbus-x11 1.12.14-1ubuntu2
  •  dc 1.07.1-2build1
  •  dconf-cli 0.34.0-1
  •  dconf-gsettings-backend:amd64 0.34.0-1
  •  dconf-service 0.34.0-1
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debianutils 4.8.6.3
  •  desktop-file-utils 0.24-1ubuntu1
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1ubuntu3
  •  distinst 0.3.2~1586528352~19.10~4333bf8
  •  distro-info-data 0.40ubuntu3
  •  dkms 2.7.1-4ubuntu2.1
  •  dleyna-server 0.6.0-0.1
  •  dmeventd 2:1.02.155-2ubuntu6
  •  dmidecode 3.2-2ubuntu0.1
  •  dmraid 1.0.0.rc16-8ubuntu2
  •  dmsetup 2:1.02.155-2ubuntu6
  •  dnsmasq-base 2.80-1ubuntu2
  •  dns-root-data 2019052802
  •  dnsutils 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu2
  •  dpkg-dev 1.19.7ubuntu2
  •  e2fsprogs 1.45.3-4ubuntu2.1
  •  ecryptfs-utils 111-0ubuntu5
  •  ed 1.15-1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1build1
  •  eog 3.34.1-1
  •  espeak-ng-data:amd64 1.49.2+dfsg-8
  •  evince 3.34.1-1
  •  evince-common 3.34.1-1
  •  evolution-data-server 3.34.1-1
  •  evolution-data-server-common 3.34.1-1
  •  expect 5.45.4-2build1
  •  f2fs-tools 1.11.0-1.1
  •  fakeroot 1.24-1
  •  fatresize 1.0.2-11
  •  fdisk 2.34-0.1ubuntu2.4
  •  file 1:5.37-5ubuntu0.1
  •  file-roller 3.32.2-1
  •  finalrd 4
  •  findutils 4.6.0+git+20190209-2ubuntu1
  •  firefox 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-ar 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-de 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-en 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-es 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-fr 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-it 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-ja 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-pt 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-ru 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-zh-hans 75.0+build3-0ubuntu0.19.10.1
  •  firefox-locale-zh-hant 75.0+build3-0ubuntu0.19.10.1
  •  firmware-manager-notify 0.1.1~1585248044~19.10~5b04786
  •  firmware-manager-shared 0.1.1~1585248044~19.10~5b04786
  •  folks-common 0.11.4-1ubuntv4
  •  fontconfig 2.13.1-2ubuntu2
  •  fontconfig-config 2.13.1-2ubuntu2
  •  fonts-arabeyes 2.1-6
  •  fonts-arphic-ukai 0.2.20080216.2-4ubuntu2
  •  fonts-arphic-uming 0.2.20080216.2-10ubuntu2
  •  fonts-dejavu-core 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-kacst 2.01+mry-14
  •  fonts-liberation 1:1.07.4-10
  •  fonts-liberation2 2.00.5-2
  •  fonts-noto-cjk 1:20190410+repack1-1
  •  fonts-noto-cjk-extra 1:20190410+repack1-1
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-mono 20181227-1
  •  fonts-opensymbol 2:102.11+LibO6.3.5-0ubuntu0.19.10.1
  •  fonts-ubuntu 0.83-4ubuntu1
  •  foomatic-db-compressed-ppds 20190913-1
  •  fprintd 0.9.0-0ubuntu1
  •  friendly-recovery 0.2.41
  •  ftp 0.17-34.1
  •  fuse 2.9.9-1ubuntu1
  •  fwupd 1.2.10-1ubuntu4
  •  fwupdate 12-7
  •  fwupd-signed 1.10.2+1.2.10-1ubuntu4
  •  g++ 4:9.2.1-3.1ubuntu1
  •  g++-9 9.2.1-9ubuntu2
  •  gcc 4:9.2.1-3.1ubuntu1
  •  gcc-9 9.2.1-9ubuntu2
  •  gcc-9-base:amd64 9.2.1-9ubuntu2
  •  gcc-9-base:i386 9.2.1-9ubuntu2
  •  gcr 3.33.4-2
  •  gdisk 1.0.4-3
  •  gdm3 3.34.1-1ubuntu1pop0~1571429866~19.10~5585283
  •  geary 3.34.1-4~1571165677~19.10~ced9b62
  •  gedit 3.34.0-1
  •  gedit-common 3.34.0-1
  •  geoclue-2.0 2.5.3-1ubuntu1
  •  geoip-database 20190920-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.27~dfsg+0-0ubuntu3.1
  •  ghostscript-x 9.27~dfsg+0-0ubuntu3.1
  •  gir1.2-accountsservice-1.0 0.6.55-0ubuntu10pop0
  •  gir1.2-atk-1.0:amd64 2.34.0-1
  •  gir1.2-atspi-2.0:amd64 2.34.0-2
  •  gir1.2-freedesktop:amd64 1.62.0-1
  •  gir1.2-gck-1:amd64 3.33.4-2
  •  gir1.2-gcr-3:amd64 3.33.4-2
  •  gir1.2-gdesktopenums-3.0:amd64 3.34.0-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-1build1
  •  gir1.2-gdm-1.0:amd64 3.34.1-1ubuntu1pop0~1571429866~19.10~5585283
  •  gir1.2-geoclue-2.0:amd64 2.5.3-1ubuntu1
  •  gir1.2-geocodeglib-1.0:amd64 3.26.1-1
  •  gir1.2-glib-2.0:amd64 1.62.0-1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.34.0-1
  •  gir1.2-gnomedesktop-3.0:amd64 3.34.2-2ubuntu1~19.10.1
  •  gir1.2-gstreamer-1.0:amd64 1.16.1-1
  •  gir1.2-gtk-3.0:amd64 3.24.12-1ubuntu1
  •  gir1.2-gtksource-4:amd64 4.4.0-1
  •  gir1.2-gweather-3.0:amd64 3.32.1-1
  •  gir1.2-ibus-1.0:amd64 1.5.21-1~exp2ubuntu2.1
  •  gir1.2-json-1.0:amd64 1.4.4-2
  •  gir1.2-mutter-5:amd64 3.34.3-1ubuntu1~19.10.1pop1~1580751045~19.10~3e16b51
  •  gir1.2-nm-1.0:amd64 1.20.4-2ubuntu2.2
  •  gir1.2-nma-1.0:amd64 1.8.22-2ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.8-1ubuntu1
  •  gir1.2-packagekitglib-1.0 1.1.12-5ubuntu4
  •  gir1.2-pango-1.0:amd64 1.42.4-7
  •  gir1.2-peas-1.0:amd64 1.24.0-2ubuntu1
  •  gir1.2-polkit-1.0 0.105-26ubuntu1
  •  gir1.2-rsvg-2.0:amd64 2.44.14-1
  •  gir1.2-secret-1:amd64 0.18.8-2
  •  gir1.2-soup-2.4:amd64 2.68.2-0ubuntu1
  •  gir1.2-totem-1.0:amd64 3.34.1-2ubuntu1
  •  gir1.2-totemplparser-1.0:amd64 3.26.3-1ubuntu1
  •  gir1.2-upowerglib-1.0:amd64 0.99.11-1
  •  gir1.2-vte-2.91:amd64 0.58.2-1ubuntu2
  •  gir1.2-wnck-3.0:amd64 3.32.0-1
  •  git 1:2.20.1-2ubuntu1.19.10.2
  •  git-man 1:2.20.1-2ubuntu1.19.10.2
  •  gjs 1.58.1-1
  •  gkbd-capplet 3.26.1-1
  •  glib-networking:amd64 2.62.1-1
  •  glib-networking-common 2.62.1-1
  •  glib-networking-services 2.62.1-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-bluetooth 3.34.0-1
  •  gnome-calculator 1:3.34.1-1ubuntu1
  •  gnome-calendar 3.34.2-1
  •  gnome-contacts 3.34-1
  •  gnome-control-center 1:3.34.1-1ubuntu2pop1~1577127783~19.10~82414e9
  •  gnome-control-center-data 1:3.34.1-1ubuntu2pop1~1577127783~19.10~82414e9
  •  gnome-control-center-faces 1:3.34.1-1ubuntu2pop1~1577127783~19.10~82414e9
  •  gnome-desktop3-data 3.34.2-2ubuntu1~19.10.1
  •  gnome-disk-utility 3.34.0-2ubuntu1
  •  gnome-font-viewer 3.34.0-1
  •  gnome-getting-started-docs 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-de 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-es 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-fr 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-it 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-ja 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-pt 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-ru 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-zh-hk 3.34.0-2ubuntu1
  •  gnome-getting-started-docs-zh-tw 3.34.0-2ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.34.0-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.34.0-1ubuntu1
  •  gnome-menus 3.32.0-1ubuntu1
  •  gnome-online-accounts 3.34.0-1ubuntu1pop1~1569353626~19.10~43e178f
  •  gnome-online-miners 3.34.0-1
  •  gnome-orca 3.34.0-1ubuntu3
  •  gnome-power-manager 3.32.0-1
  •  gnome-screenshot 3.33.90-1ubuntu1
  •  gnome-session-bin 3.34.1-1ubuntu2
  •  gnome-session-common 3.34.1-1ubuntu2
  •  gnome-settings-daemon 3.34.1-1ubuntu1pop0~1571080815~19.10~d7a3d94
  •  gnome-settings-daemon-common 3.34.1-1ubuntu1pop0~1571080815~19.10~d7a3d94
  •  gnome-shell 3.34.3-1ubuntu1~19.10.1pop1~1580755358~19.10~c75fa17
  •  gnome-shell-common 3.34.3-1ubuntu1~19.10.1pop1~1580755358~19.10~c75fa17
  •  gnome-shell-extension-alt-tab-raise-first-window 0.1.1~1554907039~19.10~0c3e1aa
  •  gnome-shell-extension-always-show-workspaces 0.1.1~1509570185~19.10~eb135bf
  •  gnome-shell-extension-desktop-icons 19.10.2-1
  •  gnome-shell-extension-do-not-disturb 1.0.0~1580510234~19.10~4fc03cc
  •  gnome-shell-extension-pop-battery-icon-fix 0.1.0~1539650890~19.10~1f88d2e
  •  gnome-shell-extension-pop-shop-details 0.1.0~1526005382~19.10~7d64362
  •  gnome-shell-extension-pop-suspend-button 1.0.4~1579278356~19.10~8585060
  •  gnome-shell-extension-system76-power 1.2.0~1577990235~19.10~5253c21
  •  gnome-startup-applications 3.34.1-1ubuntu2
  •  gnome-system-monitor 3.32.1-2
  •  gnome-terminal 3.34.2-1ubuntu1
  •  gnome-terminal-data 3.34.2-1ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnome-user-docs 3.34.0-2ubuntu1
  •  gnome-user-docs-de 3.34.0-2ubuntu1
  •  gnome-user-docs-es 3.34.0-2ubuntu1
  •  gnome-user-docs-fr 3.34.0-2ubuntu1
  •  gnome-user-docs-it 3.34.0-2ubuntu1
  •  gnome-user-docs-ja 3.34.0-2ubuntu1
  •  gnome-user-docs-pt 3.34.0-2ubuntu1
  •  gnome-user-docs-ru 3.34.0-2ubuntu1
  •  gnome-user-docs-zh-hans 3.34.0-2ubuntu1
  •  gnome-video-effects 0.5.0-1ubuntu1
  •  gnome-weather 3.34.0-1
  •  gnupg 2.2.12-1ubuntu3
  •  gnupg-l10n 2.2.12-1ubuntu3
  •  gnupg-utils 2.2.12-1ubuntu3
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1ubuntu3
  •  gpg-agent 2.2.12-1ubuntu3
  •  gpgconf 2.2.12-1ubuntu3
  •  gpgsm 2.2.12-1ubuntu3
  •  gpgv 2.2.12-1ubuntu3
  •  gpg-wks-client 2.2.12-1ubuntu3
  •  gpg-wks-server 2.2.12-1ubuntu3
  •  grep 3.3-1build1
  •  grilo-plugins-0.3 0.3.9-1ubuntu1
  •  grilo-plugins-0.3-base:amd64 0.3.9-1ubuntu1
  •  grilo-plugins-0.3-extra:amd64 0.3.9-1ubuntu1
  •  groff-base 1.22.4-3
  •  grub2-common 2.04-1ubuntu12.2
  •  grub-common 2.04-1ubuntu12.2
  •  gsettings-desktop-schemas 3.34.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.16.1-1
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.16.1-1
  •  gstreamer1.0-gtk3:amd64 1.16.1-1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.16.1-1
  •  gstreamer1.0-plugins-base-apps 1.16.1-1
  •  gstreamer1.0-plugins-good:amd64 1.16.1-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.16.1-1ubuntu1
  •  gstreamer1.0-tools 1.16.1-1
  •  gstreamer1.0-vaapi:amd64 1.16.1-1
  •  gstreamer1.0-x:amd64 1.16.1-1
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-4ubuntu1
  •  gtk-update-icon-cache 3.24.12-1ubuntu1
  •  gucharmap 1:12.0.1-2
  •  gvfs:amd64 1.42.1-1ubuntu1
  •  gvfs-backends 1.42.1-1ubuntu1
  •  gvfs-bin 1.42.1-1ubuntu1
  •  gvfs-common 1.42.1-1ubuntu1
  •  gvfs-daemons 1.42.1-1ubuntu1
  •  gvfs-fuse 1.42.1-1ubuntu1
  •  gvfs-libs:amd64 1.42.1-1ubuntu1
  •  gzip 1.10-0ubuntu3.1
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hidpi-daemon 18.04.5~1571160416~19.10~d1fa331
  •  hostname 3.22
  •  humanity-icon-theme 0.6.15
  •  hunspell-ar 3.2-1.1
  •  hunspell-de-at-frami 1:6.3.1-1
  •  hunspell-de-ch-frami 1:6.3.1-1
  •  hunspell-de-de-frami 1:6.3.1-1
  •  hunspell-en-au 1:2018.04.16-1
  •  hunspell-en-ca 1:2018.04.16-1
  •  hunspell-en-gb 1:6.3.1-1
  •  hunspell-en-us 1:2018.04.16-1
  •  hunspell-en-za 1:6.3.1-1
  •  hunspell-es 1:6.3.1-1
  •  hunspell-fr 1:6.4.1-1
  •  hunspell-fr-classical 1:6.4.1-1
  •  hunspell-it 1:6.3.1-1
  •  hunspell-pt-br 1:6.3.1-1
  •  hunspell-pt-pt 1:6.3.1-1
  •  hunspell-ru 1:6.3.1-1
  •  hyphen-de 1:6.3.1-1
  •  hyphen-en-ca 0.10
  •  hyphen-en-gb 1:6.3.1-1
  •  hyphen-en-us 2.8.8-7
  •  hyphen-es 1:6.3.1-1
  •  hyphen-fr 1:6.3.1-1
  •  hyphen-it 1:6.3.1-1
  •  hyphen-pt-br 1:6.3.1-1
  •  hyphen-pt-pt 1:6.3.1-1
  •  hyphen-ru 20030310-1ubuntu3
  •  i965-va-driver:amd64 2.3.0-0ubuntu2
  •  ibus 1.5.21-1~exp2ubuntu2.1
  •  ibus-chewing 1.6.1-1
  •  ibus-data 1.5.21-1~exp2ubuntu2.1
  •  ibus-gtk3:amd64 1.5.21-1~exp2ubuntu2.1
  •  ibus-gtk:amd64 1.5.21-1~exp2ubuntu2.1
  •  ibus-libpinyin 1.11.0-1ubuntu1
  •  ibus-mozc 2.23.2815.102+dfsg-7
  •  ibus-table 1.9.21-2
  •  ibus-table-cangjie3 1.8.2-3
  •  ibus-table-cangjie5 1.8.2-3
  •  ibus-table-quick-classic 1.8.2-3
  •  ibus-table-wubi 1.8.2-3
  •  ifupdown 0.8.35ubuntu1
  •  iio-sensor-proxy 2.8-0ubuntu1
  •  im-config 0.43-1ubuntu3
  •  info 6.6.0.dfsg.1-2ubuntu2
  •  init 1.57
  •  initramfs-tools 0.133ubuntu10pop0
  •  initramfs-tools-bin 0.133ubuntu10pop0
  •  initramfs-tools-core 0.133ubuntu10pop0
  •  init-system-helpers 1.57
  •  inputattach 1:1.6.1-1
  •  install-info 6.6.0.dfsg.1-2ubuntu2
  •  intel-media-va-driver:amd64 19.2.1+dfsg1-2ubuntu1
  •  intel-microcode 3.20191115.1ubuntu0.19.10.2
  •  ippusbxd 1.33-1
  •  iproute2 5.2.0-1ubuntu2
  •  iptables 1.8.3-2ubuntu5
  •  iputils-ping 3:20190709-2
  •  iputils-tracepath 3:20190709-2
  •  irqbalance 1.6.0-1ubuntu1
  •  isc-dhcp-client 4.4.1-2ubuntu5
  •  isc-dhcp-common 4.4.1-2ubuntu5
  •  iso-codes 4.3-1
  •  iucode-tool 2.3.1-1
  •  iw 5.3-1
  •  javascript-common 11
  •  kbd 2.0.4-4ubuntu2
  •  kernelstub 3.1.4~1586964210~19.10~87105de
  •  keyboard-configuration 1.191ubuntu3
  •  keyutils 1.6-6
  •  klibc-utils 2.0.6-1ubuntu3
  •  kmod 26-1ubuntu1.1
  •  kpartx 0.7.9-3ubuntu6
  •  kpartx-boot 0.7.9-3ubuntu6
  •  krb5-locales 1.17-6
  •  language-pack-ar 1:19.10+20191010
  •  language-pack-ar-base 1:19.10+20191010
  •  language-pack-de 1:19.10+20191010
  •  language-pack-de-base 1:19.10+20191010
  •  language-pack-en 1:19.10+20191010
  •  language-pack-en-base 1:19.10+20191010
  •  language-pack-es 1:19.10+20191010
  •  language-pack-es-base 1:19.10+20191010
  •  language-pack-fr 1:19.10+20191010
  •  language-pack-fr-base 1:19.10+20191010
  •  language-pack-gnome-ar 1:19.10+20191010
  •  language-pack-gnome-ar-base 1:19.10+20191010
  •  language-pack-gnome-de 1:19.10+20191010
  •  language-pack-gnome-de-base 1:19.10+20191010
  •  language-pack-gnome-en 1:19.10+20191010
  •  language-pack-gnome-en-base 1:19.10+20191010
  •  language-pack-gnome-es 1:19.10+20191010
  •  language-pack-gnome-es-base 1:19.10+20191010
  •  language-pack-gnome-fr 1:19.10+20191010
  •  language-pack-gnome-fr-base 1:19.10+20191010
  •  language-pack-gnome-it 1:19.10+20191010
  •  language-pack-gnome-it-base 1:19.10+20191010
  •  language-pack-gnome-ja 1:19.10+20191010
  •  language-pack-gnome-ja-base 1:19.10+20191010
  •  language-pack-gnome-pt 1:19.10+20191010
  •  language-pack-gnome-pt-base 1:19.10+20191010
  •  language-pack-gnome-ru 1:19.10+20191010
  •  language-pack-gnome-ru-base 1:19.10+20191010
  •  language-pack-gnome-zh-hans 1:19.10+20191010
  •  language-pack-gnome-zh-hans-base 1:19.10+20191010
  •  language-pack-gnome-zh-hant 1:19.10+20191010
  •  language-pack-gnome-zh-hant-base 1:19.10+20191010
  •  language-pack-it 1:19.10+20191010
  •  language-pack-it-base 1:19.10+20191010
  •  language-pack-ja 1:19.10+20191010
  •  language-pack-ja-base 1:19.10+20191010
  •  language-pack-pt 1:19.10+20191010
  •  language-pack-pt-base 1:19.10+20191010
  •  language-pack-ru 1:19.10+20191010
  •  language-pack-ru-base 1:19.10+20191010
  •  language-pack-zh-hans 1:19.10+20191010
  •  language-pack-zh-hans-base 1:19.10+20191010
  •  language-pack-zh-hant 1:19.10+20191010
  •  language-pack-zh-hant-base 1:19.10+20191010
  •  language-selector-common 0.198
  •  language-selector-gnome 0.198
  •  laptop-detect 0.16
  •  less 487-0.1build1
  •  libaa1:amd64 1.4p5-46
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccountsservice0:amd64 0.6.55-0ubuntu10pop0
  •  libacl1:amd64 2.2.53-4
  •  libaio1:amd64 0.3.112-5
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5build1
  •  libalgorithm-merge-perl 0.08-3
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapparmor1:amd64 2.13.3-5ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu4
  •  libappmenu-gtk2-parser0:amd64 0.7.3-1
  •  libappstream4:amd64 0.12.9-1
  •  libapt-pkg5.90:amd64 1.9.4
  •  libarchive13:amd64 3.4.0-1ubuntu0.1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libasan5:amd64 9.2.1-9ubuntu2
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-3build1
  •  libasound2:amd64 1.1.9-0ubuntu1.3
  •  libasound2-data 1.1.9-0ubuntu1.3
  •  libasound2-plugins:amd64 1.1.9-0ubuntu1
  •  libaspell15:amd64 0.60.7-3ubuntu0.1
  •  libassuan0:amd64 2.5.3-7ubuntu1
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.34.0-1
  •  libatk1.0-data 2.34.0-1
  •  libatk-adaptor:amd64 2.34.0-3
  •  libatk-bridge2.0-0:amd64 2.34.0-3
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatm1:amd64 1:2.5.1-4
  •  libatomic1:amd64 9.2.1-9ubuntu2
  •  libatomic1:i386 9.2.1-9ubuntu2
  •  libatspi2.0-0:amd64 2.34.0-2
  •  libattr1:amd64 1:2.4.48-4
  •  libaudit1:amd64 1:2.8.5-2ubuntu1
  •  libaudit-common 1:2.8.5-2ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu5
  •  libavahi-common3:amd64 0.7-4ubuntu5
  •  libavahi-common-data:amd64 0.7-4ubuntu5
  •  libavahi-core7:amd64 0.7-4ubuntu5
  •  libavahi-glib1:amd64 0.7-4ubuntu5
  •  libavc1394-0:amd64 0.5.4-5
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  libbinutils:amd64 2.33-2ubuntu1.2
  •  libblkid1:amd64 2.34-0.1ubuntu2.4
  •  libblockdev2:amd64 2.22-1
  •  libblockdev-crypto2:amd64 2.22-1
  •  libblockdev-fs2:amd64 2.22-1
  •  libblockdev-loop2:amd64 2.22-1
  •  libblockdev-mdraid2:amd64 2.22-1
  •  libblockdev-part2:amd64 2.22-1
  •  libblockdev-part-err2:amd64 2.22-1
  •  libblockdev-swap2:amd64 2.22-1
  •  libblockdev-utils2:amd64 2.22-1
  •  libbluetooth3:amd64 5.50-0ubuntu5.1
  •  libboost-date-time1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-filesystem1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-iostreams1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-locale1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-system1.67.0:amd64 1.67.0-13ubuntu1
  •  libboost-thread1.67.0:amd64 1.67.0-13ubuntu1
  •  libbrlapi0.6:amd64 5.6-11ubuntu2
  •  libbrotli1:amd64 1.0.7-2
  •  libbsd0:amd64 0.10.0-1
  •  libbsd0:i386 0.10.0-1
  •  libbytesize1:amd64 2.1-1
  •  libbz2-1.0:amd64 1.0.6-9.2
  •  libc6:amd64 2.30-0ubuntu2.1
  •  libc6-dev:amd64 2.30-0ubuntu2.1
  •  libc6:i386 2.30-0ubuntu2.1
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcamel-1.2-62:amd64 3.34.1-1
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-7ubuntu1
  •  libcanberra-pulse:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-bin 2.30-0ubuntu2.1
  •  libcc1-0:amd64 9.2.1-9ubuntu2
  •  libc-dev-bin 2.30-0ubuntu2.1
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcheese8:amd64 3.34.0-1
  •  libcheese-gtk25:amd64 3.34.0-1
  •  libchewing3:amd64 0.5.1-4
  •  libchewing3-data 0.5.1-4
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-12
  •  libclutter-1.0-common 1.26.2+dfsg-12
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcogl20:amd64 1.22.4-3
  •  libcogl-common 1.22.4-3
  •  libcogl-pango20:amd64 1.22.4-3
  •  libcogl-path20:amd64 1.22.4-3
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolord2:amd64 1.4.4-1
  •  libcolord-gtk1:amd64 0.2.0-0ubuntu1
  •  libcolorhug2:amd64 1.4.4-1
  •  libcom-err2:amd64 1.45.3-4ubuntu2.1
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.13-1
  •  libcryptsetup12:amd64 2:2.2.0-3ubuntu1
  •  libcue2:amd64 2.2.1-2
  •  libcups2:amd64 2.2.12-2ubuntu1
  •  libcupsfilters1:amd64 1.25.11-0ubuntu1
  •  libcupsimage2:amd64 2.2.12-2ubuntu1
  •  libcurl3-gnutls:amd64 7.65.3-1ubuntu3
  •  libcurl4:amd64 7.65.3-1ubuntu3
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdazzle-1.0-0:amd64 3.34.1-1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu1
  •  libdbus-1-3:amd64 1.12.14-1ubuntu2
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu2
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu2
  •  libdconf1:amd64 0.34.0-1
  •  libdebconfclient0:amd64 0.249ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-4ubuntu3
  •  libdevmapper1.02.1:amd64 2:1.02.155-2ubuntu6
  •  libdevmapper-event1.02.1:amd64 2:1.02.155-2ubuntu6
  •  libdistinst 0.3.2~1586528352~19.10~4333bf8
  •  libdjvulibre21:amd64 3.5.27.1-13ubuntu0.1
  •  libdjvulibre-text 3.5.27.1-13ubuntu0.1
  •  libdleyna-connector-dbus-1.0-1:amd64 0.3.0-0.1
  •  libdleyna-core-1.0-3:amd64 0.6.0-1
  •  libdmapsharing-3.0-2:amd64 2.9.39-4ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu2
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion3:amd64 3.1.5-2
  •  libdpkg-perl 1.19.7ubuntu2
  •  libdrm2:amd64 2.4.99-1ubuntu1
  •  libdrm2:i386 2.4.99-1ubuntu1
  •  libdrm-amdgpu1:amd64 2.4.99-1ubuntu1
  •  libdrm-amdgpu1:i386 2.4.99-1ubuntu1
  •  libdrm-common 2.4.99-1ubuntu1
  •  libdrm-intel1:amd64 2.4.99-1ubuntu1
  •  libdrm-intel1:i386 2.4.99-1ubuntu1
  •  libdrm-nouveau2:amd64 2.4.99-1ubuntu1
  •  libdrm-nouveau2:i386 2.4.99-1ubuntu1
  •  libdrm-radeon1:amd64 2.4.99-1ubuntu1
  •  libdrm-radeon1:i386 2.4.99-1ubuntu1
  •  libdv4:amd64 1.0.0-12
  •  libebackend-1.2-10:amd64 3.34.1-1
  •  libe-book-0.1-1:amd64 0.1.3-1build1
  •  libebook-1.2-20:amd64 3.34.1-1
  •  libebook-contacts-1.2-3:amd64 3.34.1-1
  •  libecal-2.0-1:amd64 3.34.1-1
  •  libecryptfs1 111-0ubuntu5
  •  libedata-book-1.2-26:amd64 3.34.1-1
  •  libedata-cal-2.0-1:amd64 3.34.1-1
  •  libedataserver-1.2-24:amd64 3.34.1-1
  •  libedataserverui-1.2-2:amd64 3.34.1-1
  •  libedit2:amd64 3.1-20190324-1
  •  libedit2:i386 3.1-20190324-1
  •  libefiboot1:amd64 37-2ubuntu2
  •  libefivar1:amd64 37-2ubuntu2
  •  libegl1:amd64 1.1.1-0ubuntu1
  •  libegl-mesa0:amd64 19.2.8-0ubuntu0~19.10.3
  •  libelf1:amd64 0.176-1.1
  •  libelf1:i386 0.176-1.1
  •  libenchant1c2a:amd64 1.6.0-11.1build1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu1
  •  liberror-perl 0.17028-1
  •  libespeak-ng1:amd64 1.49.2+dfsg-8
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libevdev2:amd64 1.8.0+dfsg-2
  •  libevdocument3-4:amd64 3.34.1-1
  •  libevview3-3:amd64 3.34.1-1
  •  libexempi8:amd64 2.5.1-1
  •  libexif12:amd64 0.6.21-5.1ubuntu0.1
  •  libexiv2-14:amd64 0.25-4ubuntu2.2
  •  libexpat1:amd64 2.2.7-2
  •  libexpat1:i386 2.2.7-2
  •  libext2fs2:amd64 1.45.3-4ubuntu2.1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libf2fs5:amd64 1.11.0-1.1
  •  libf2fs-format4:amd64 1.11.0-1.1
  •  libfakeroot:amd64 1.24-1
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.34-0.1ubuntu2.4
  •  libffi6:amd64 3.2.1-9
  •  libffi6:i386 3.2.1-9
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfirmware-manager 0.1.1~1585248044~19.10~5b04786
  •  libflac8:amd64 1.3.3-1
  •  libfolks25:amd64 0.11.4-1ubuntv4
  •  libfolks-eds25:amd64 0.11.4-1ubuntv4
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu2
  •  libfontembed1:amd64 1.25.11-0ubuntu1
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfprint0:amd64 1:1.0-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.9.1-4
  •  libfribidi0:amd64 1.0.5-3.1ubuntu0.19.10.1
  •  libfuse2:amd64 2.9.9-1ubuntu1
  •  libfwupd2:amd64 1.2.10-1ubuntu4
  •  libgail18:amd64 2.24.32-4ubuntu1
  •  libgail-common:amd64 2.24.32-4ubuntu1
  •  libgbm1:amd64 19.2.8-0ubuntu0~19.10.3
  •  libgcab-1.0-0:amd64 1.2-5
  •  libgcc1:amd64 1:9.2.1-9ubuntu2
  •  libgcc1:i386 1:9.2.1-9ubuntu2
  •  libgcc-9-dev:amd64 9.2.1-9ubuntu2
  •  libgck-1-0:amd64 3.33.4-2
  •  libgcr-base-3-1:amd64 3.33.4-2
  •  libgcr-ui-3-1:amd64 3.33.4-2
  •  libgcrypt20:amd64 1.8.4-5ubuntu2.1
  •  libgd3:amd64 2.2.5-5.2ubuntu0.19.10.1
  •  libgdata22:amd64 0.17.11-3build1
  •  libgdata-common 0.17.11-3build1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-1build1
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-1build1
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-1build1
  •  libgdm1 3.34.1-1ubuntu1pop0~1571429866~19.10~5585283
  •  libgee-0.8-2:amd64 0.20.2-1
  •  libgeoclue-2-0:amd64 2.5.3-1ubuntu1
  •  libgeocode-glib0:amd64 3.26.1-1
  •  libgeoip1:amd64 1.6.12-5
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfbgraph-0.2-0:amd64 0.2.3-3
  •  libgif7:amd64 5.1.4-3ubuntu1
  •  libgirepository-1.0-1:amd64 1.62.0-1
  •  libgjs0g 1.58.1-1
  •  libgl1:amd64 1.1.1-0ubuntu1
  •  libgl1:i386 1.1.1-0ubuntu1
  •  libgl1-mesa-dri:amd64 19.2.8-0ubuntu0~19.10.3
  •  libgl1-mesa-dri:i386 19.2.8-0ubuntu0~19.10.3
  •  libglapi-mesa:amd64 19.2.8-0ubuntu0~19.10.3
  •  libglapi-mesa:i386 19.2.8-0ubuntu0~19.10.3
  •  libgles2:amd64 1.1.1-0ubuntu1
  •  libglib2.0-0:amd64 2.62.4-1~ubuntu19.10.2
  •  libglib2.0-bin 2.62.4-1~ubuntu19.10.2
  •  libglib2.0-data 2.62.4-1~ubuntu19.10.2
  •  libglibmm-2.4-1v5:amd64 2.60.0-1
  •  libglu1-mesa:amd64 9.0.1-0ubuntu1
  •  libglvnd0:amd64 1.1.1-0ubuntu1
  •  libglvnd0:i386 1.1.1-0ubuntu1
  •  libglx0:amd64 1.1.1-0ubuntu1
  •  libglx0:i386 1.1.1-0ubuntu1
  •  libglx-mesa0:amd64 19.2.8-0ubuntu0~19.10.3
  •  libglx-mesa0:i386 19.2.8-0ubuntu0~19.10.3
  •  libgmime-2.6-0:amd64 2.6.23+dfsg1-4
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnome-autoar-0-0:amd64 0.2.3-2
  •  libgnome-bluetooth13:amd64 3.34.0-1
  •  libgnome-desktop-3-18:amd64 3.34.2-2ubuntu1~19.10.1
  •  libgnomekbd8:amd64 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnutls30:amd64 3.6.9-5ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.34.0-1ubuntu1pop1~1569353626~19.10~43e178f
  •  libgoa-1.0-common 3.34.0-1ubuntu1pop1~1569353626~19.10~43e178f
  •  libgoa-backend-1.0-1:amd64 3.34.0-1ubuntu1pop1~1569353626~19.10~43e178f
  •  libgom-1.0-0:amd64 0.3.3-5
  •  libgomp1:amd64 9.2.1-9ubuntu2
  •  libgpg-error0:amd64 1.36-7
  •  libgpgme11:amd64 1.12.0-6ubuntu1
  •  libgpgmepp6:amd64 1.12.0-6ubuntu1
  •  libgphoto2-6:amd64 2.5.23-2
  •  libgphoto2-l10n 2.5.23-2
  •  libgphoto2-port12:amd64 2.5.23-2
  •  libgpm2:amd64 1.20.7-5
  •  libgranite5:amd64 5.2.5+r1436+pkg110~ubuntu5.0.1
  •  libgranite-common 5.2.5+r1436+pkg110~ubuntu5.0.1
  •  libgraphene-1.0-0:amd64 1.10.0-1
  •  libgraphite2-3:amd64 1.3.13-8
  •  libgrilo-0.3-0:amd64 0.3.10-1
  •  libgs9:amd64 9.27~dfsg+0-0ubuntu3.1
  •  libgs9-common 9.27~dfsg+0-0ubuntu3.1
  •  libgsf-1-114:amd64 1.14.46-1
  •  libgsf-1-common 1.14.46-1
  •  libgsound0:amd64 1.0.2-4
  •  libgspell-1-1:amd64 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-3build1
  •  libgssapi-krb5-2:amd64 1.17-6
  •  libgssdp-1.2-0:amd64 1.2.1-1
  •  libgstreamer1.0-0:amd64 1.16.1-1
  •  libgstreamer-gl1.0-0:amd64 1.16.1-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.16.1-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.1-1
  •  libgstreamer-plugins-good1.0-0:amd64 1.16.1-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu1
  •  libgtk2.0-bin 2.24.32-4ubuntu1
  •  libgtk2.0-common 2.24.32-4ubuntu1
  •  libgtk-3-0:amd64 3.24.12-1ubuntu1
  •  libgtk-3-bin 3.24.12-1ubuntu1
  •  libgtk-3-common 3.24.12-1ubuntu1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.1-1
  •  libgtksourceview-4-0:amd64 4.4.0-1
  •  libgtksourceview-4-common 4.4.0-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgucharmap-2-90-7:amd64 1:12.0.1-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgupnp-1.2-0:amd64 1.2.1-1
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7build1
  •  libgutenprint-common 5.3.1-7build1
  •  libgweather-3-15:amd64 3.32.1-1
  •  libgweather-common 3.32.1-1
  •  libgxps2:amd64 0.3.1-1
  •  libhandy-0.0-0:amd64 0.0.10-1build1
  •  libharfbuzz0b:amd64 2.6.1-3
  •  libharfbuzz-icu0:amd64 2.6.1-3
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-3build1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-3build1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-3build1
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.19.6+dfsg0-1ubuntu1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.04-2
  •  libhtml-parser-perl 3.72-3build2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.04-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-3build1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.21-1~exp2ubuntu2.1
  •  libical3:amd64 3.0.5-2
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libicu63:amd64 63.2-2ubuntu0.1
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libidn2-0:i386 2.2.0-2
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm11:amd64 19.3.2+ds1-0ubuntu2
  •  libijs-0.35:amd64 0.35-15
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libinput10:amd64 1.14.1-2
  •  libinput-bin 1.14.1-2
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.066-0ubuntu4
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.3-2ubuntu5
  •  libip6tc2:amd64 1.8.3-2ubuntu5
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.8.3-2ubuntu5
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  libisl21:amd64 0.21-2
  •  libitm1:amd64 9.2.1-9ubuntu2
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2build1
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.28.0-0ubuntu0.19.10.2
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.16-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.3-0ubuntu1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c4:amd64 0.13.1+dfsg-4
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjs-sphinxdoc 1.8.5-3
  •  libjs-underscore 1.9.1~dfsg-1
  •  libk5crypto3:amd64 1.17-6
  •  libkeyutils1:amd64 1.6-6
  •  libklibc:amd64 2.0.6-1ubuntu3
  •  libkmod2:amd64 26-1ubuntu1.1
  •  libkpathsea6:amd64 2019.20190605.51237-2build1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-3build1
  •  libkrb5-3:amd64 1.17-6
  •  libkrb5support0:amd64 1.17-6
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblcms2-2:amd64 2.9-4
  •  liblcms2-utils 2.9-4
  •  libldap-2.4-2:amd64 2.4.48+dfsg-1ubuntu1
  •  libldap-common 2.4.48+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.5.5-0ubuntu2
  •  libllvm9:amd64 1:9-2
  •  libllvm9:i386 1:9-2
  •  liblmdb0:amd64 0.9.23-0ubuntu1
  •  liblocale-gettext-perl 1.07-3build3
  •  liblouis17:amd64 3.10.0-1
  •  liblouis-data 3.10.0-1
  •  liblouisutdml9:amd64 2.7.1-2
  •  liblouisutdml-bin 2.7.1-2
  •  liblouisutdml-data 2.7.1-2
  •  liblsan0:amd64 9.2.1-9ubuntu2
  •  libltdl7:amd64 2.4.6-11
  •  liblua5.2-0:amd64 5.2.4-1.1build2
  •  liblua5.3-0:amd64 5.3.3-1.1ubuntu1
  •  liblvm2cmd2.03:amd64 2.03.02-2ubuntu6
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2.1
  •  liblz4-1:amd64 1.9.1-1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmagic1:amd64 1:5.37-5ubuntu0.1
  •  libmagic-mgc 1:5.37-5ubuntu0.1
  •  libmailtools-perl 2.21-1
  •  libmbim-glib4:amd64 1.18.2-0.2
  •  libmbim-proxy 1.18.2-0.2
  •  libmediaart-2.0-0:amd64 1.9.4-2
  •  libmessaging-menu0:amd64 13.10.1+18.10.20180918-0ubuntu2
  •  libmhash2:amd64 0.9.9.9-7.1
  •  libminiupnpc17:amd64 2.1.20190824-0ubuntu1
  •  libmm-glib0:amd64 1.10.4-0.1
  •  libmnl0:amd64 1.0.4-2
  •  libmount1:amd64 2.34-0.1ubuntu2.4
  •  libmozjs-60-0:amd64 60.8.0-1
  •  libmp3lame0:amd64 3.100-2build1
  •  libmpc3:amd64 1.1.0-1
  •  libmpdec2:amd64 2.4.2-2
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.12-1build1
  •  libmspub-0.1-1:amd64 0.1.4-1build1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmutter-5-0:amd64 3.34.3-1ubuntu1~19.10.1pop1~1580751045~19.10~3e16b51
  •  libmwaw-0.3-3:amd64 0.3.15-2
  •  libmysqlclient21:amd64 8.0.19-0ubuntu0.19.10.3
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnautilus-extension1a:amd64 1:3.34.1-1ubuntu1
  •  libncurses6:amd64 6.1+20190803-1ubuntu1
  •  libncursesw6:amd64 6.1+20190803-1ubuntu1
  •  libndp0:amd64 1.7-0ubuntu1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnet-dbus-perl 1.1.0-6
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-0ubuntu1
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.21-2ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs12:amd64 3.0.0-2ubuntu1
  •  libnftnl11:amd64 1.1.4-1
  •  libnghttp2-14:amd64 1.39.2-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.20.4-2ubuntu2.2
  •  libnma0:amd64 1.8.22-2ubuntu1
  •  libnotify4:amd64 0.7.8-1ubuntu1
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.21-2build1
  •  libnss3:amd64 2:3.45-1ubuntu2.2
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-mymachines:amd64 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  libnss-systemd:amd64 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  libnvidia-cfg1-440:amd64 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-common-440 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-compute-440:amd64 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-compute-440:i386 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-decode-440:amd64 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-decode-440:i386 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-encode-440:amd64 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-encode-440:i386 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-fbc1-440:amd64 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-fbc1-440:i386 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-gl-440:amd64 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-gl-440:i386 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-ifr1-440:amd64 440.64-1pop1~1585833700~19.10~ddf0d07
  •  libnvidia-ifr1-440:i386 440.64-1pop1~1585833700~19.10~ddf0d07
  •  liboauth0:amd64 1.0.3-3
  •  libodfgen-0.1-1:amd64 0.1.7-1ubuntu1
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.30-1
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  libp11-kit0:amd64 0.23.17-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5ubuntu4
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5ubuntu1.19.10.1
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-fprintd:amd64 0.9.0-0ubuntu1
  •  libpam-gnome-keyring:amd64 3.34.0-1ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu1.19.10.1
  •  libpam-modules-bin 1.3.1-5ubuntu1.19.10.1
  •  libpam-runtime 1.3.1-5ubuntu1.19.10.1
  •  libpam-systemd:amd64 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  libpango-1.0-0:amd64 1.42.4-7
  •  libpangocairo-1.0-0:amd64 1.42.4-7
  •  libpangoft2-1.0-0:amd64 1.42.4-7
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpangoxft-1.0-0:amd64 1.42.4-7
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparted2:amd64 3.2-26
  •  libparted-fs-resize0:amd64 3.2-26
  •  libpcap0.8:amd64 1.9.1-2
  •  libpcaudio0:amd64 1.1-3
  •  libpci3:amd64 1:3.6.2-2
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpciaccess0:i386 0.16-0ubuntu1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.25-2ubuntu1
  •  libpeas-1.0-0:amd64 1.24.0-2ubuntu1
  •  libpeas-common 1.24.0-2ubuntu1
  •  libperl5.28:amd64 5.28.1-6build1
  •  libphonenumber7:amd64 7.1.0-5ubuntu8
  •  libpinyin13:amd64 2.3.0-1
  •  libpinyin-data:amd64 2.3.0-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4git20190712-0ubuntu4.1
  •  libpng16-16:amd64 1.6.37-1
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1
  •  libpoppler90:amd64 0.80.0-0ubuntu1.1
  •  libpoppler-cpp0v5:amd64 0.80.0-0ubuntu1.1
  •  libpoppler-glib8:amd64 0.80.0-0ubuntu1.1
  •  libpopt0:amd64 1.16-12
  •  libpop-theme-switcher 0.1.0~1571445245~19.10~73b29e8
  •  libpop-upgrade-gtk 0.1.0~1580853251~19.10~4f24d90
  •  libprocps7:amd64 2:3.3.15-2ubuntu3
  •  libprotobuf17:amd64 3.6.1.3-2
  •  libproxy1-plugin-gsettings:amd64 0.4.15-7
  •  libproxy1-plugin-networkmanager:amd64 0.4.15-7
  •  libproxy1v5:amd64 0.4.15-7
  •  libpsl5:amd64 0.20.2-2
  •  libpulse0:amd64 1:12.2-9~eoan1
  •  libpulsedsp:amd64 1:12.2-9~eoan1
  •  libpulse-mainloop-glib0:amd64 1:12.2-9~eoan1
  •  libpwquality1:amd64 1.4.1-1
  •  libpwquality-common 1.4.1-1
  •  libpython2.7-minimal:amd64 2.7.17-1~19.10
  •  libpython2.7-stdlib:amd64 2.7.17-1~19.10
  •  libpython2-stdlib:amd64 2.7.17-1
  •  libpython3.7:amd64 3.7.5-2~19.10
  •  libpython3.7-minimal:amd64 3.7.5-2~19.10
  •  libpython3.7-stdlib:amd64 3.7.5-2~19.10
  •  libpython3-stdlib:amd64 3.7.5-1
  •  libpython-stdlib:amd64 2.7.17-1
  •  libqmi-glib5:amd64 1.22.4-0.1
  •  libqmi-proxy 1.22.4-0.1
  •  libqpdf21:amd64 8.4.2-1
  •  libqt5core5a:amd64 5.12.4+dfsg-4ubuntu1.1
  •  libqt5dbus5:amd64 5.12.4+dfsg-4ubuntu1.1
  •  libqt5gui5:amd64 5.12.4+dfsg-4ubuntu1.1
  •  libqt5network5:amd64 5.12.4+dfsg-4ubuntu1.1
  •  libquadmath0:amd64 9.2.1-9ubuntu2
  •  libquvi-0.9-0.9.3:amd64 0.9.4-0ubuntu1
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libraptor2-0:amd64 2.0.15-0ubuntu1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  librdf0:amd64 1.0.17-1.1build1
  •  libreadline5:amd64 5.2+dfsg-3build3
  •  libreadline8:amd64 8.0-3
  •  libreoffice-base-core 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-calc 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-common 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-core 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-draw 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-gnome 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-gtk3 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-common 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-de 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-en-gb 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-en-us 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-es 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-fr 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-it 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-ja 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-pt 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-pt-br 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-ru 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-zh-cn 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-help-zh-tw 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-impress 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-ar 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-de 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-en-gb 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-en-za 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-es 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-fr 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-it 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-ja 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-pt 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-pt-br 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-ru 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-zh-cn 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-l10n-zh-tw 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-math 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-style-colibre 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-style-elementary 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-style-tango 1:6.3.5-0ubuntu0.19.10.1
  •  libreoffice-writer 1:6.3.5-0ubuntu0.19.10.1
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 7.5.0+dfsg-3build1
  •  librsvg2-2:amd64 2.44.14-1
  •  librsvg2-common:amd64 2.44.14-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librygel-core-2.6-2:amd64 0.38.1-2ubuntu3.3
  •  librygel-db-2.6-2:amd64 0.38.1-2ubuntu3.3
  •  librygel-renderer-2.6-2:amd64 0.38.1-2ubuntu3.3
  •  librygel-server-2.6-2:amd64 0.38.1-2ubuntu3.3
  •  libs76-hidpi-widget 0.1.0~1579817018~19.10~c8d0609
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2ubuntu3
  •  libsane-common 1.0.27-3.2ubuntu3
  •  libsasl2-2:amd64 2.1.27+dfsg-1ubuntu0.1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1ubuntu0.1
  •  libsbc1:amd64 1.4-1
  •  libseccomp2:amd64 2.4.1-0ubuntu0.19.10.3
  •  libsecret-1-0:amd64 0.18.8-2
  •  libsecret-common 0.18.8-2
  •  libselinux1:amd64 2.9-2
  •  libsemanage1:amd64 2.9-3
  •  libsemanage-common 2.9-3
  •  libsensors5:amd64 1:3.5.0-3ubuntu1
  •  libsensors5:i386 1:3.5.0-3ubuntu1
  •  libsensors-config 1:3.5.0-3ubuntu1
  •  libsepol1:amd64 2.9-2
  •  libshout3:amd64 2.4.1-2build1
  •  libsigc++-2.0-0v5:amd64 2.10.2-1
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu2.4
  •  libsmbclient:amd64 2:4.10.7+dfsg-0ubuntu2.4
  •  libsmbios-c2 2.4.1-1
  •  libsnapd-glib1:amd64 1.49-0ubuntu1.19.10.0
  •  libsndfile1:amd64 1.0.28-6
  •  libsnmp30:amd64 5.7.3+dfsg-5ubuntu5
  •  libsnmp-base 5.7.3+dfsg-5ubuntu5
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-7
  •  libsoup2.4-1:amd64 2.68.2-0ubuntu1
  •  libsoup-gnome2.4-1:amd64 2.68.2-0ubuntu1
  •  libsoxr0:amd64 0.1.3-1
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.9.1-2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.29.0-2ubuntu0.2
  •  libss2:amd64 1.45.3-4ubuntu2.1
  •  libssh-4:amd64 0.9.0-1ubuntu1.4
  •  libssl1.1:amd64 1.1.1c-1ubuntu4
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 9.2.1-9ubuntu2
  •  libstdc++6:i386 9.2.1-9ubuntu2
  •  libstdc++-9-dev:amd64 9.2.1-9ubuntu2
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libsynctex2:amd64 2019.20190605.51237-2build1
  •  libsystemd0:amd64 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.16-0ubuntu2
  •  libtasn1-6:amd64 4.14-3
  •  libtcl8.6:amd64 8.6.9+dfsg-2
  •  libtdb1:amd64 1.3.18-2
  •  libteamdctl0:amd64 1.29-0ubuntu2
  •  libtevent0:amd64 0.9.39-0ubuntu2
  •  libtext-charwidth-perl 0.04-9
  •  libtext-iconv-perl 1.7-6
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10+git191003-1
  •  libtimedate-perl 2.3000-2
  •  libtinfo6:amd64 6.1+20190803-1ubuntu1
  •  libtinfo6:i386 6.1+20190803-1ubuntu1
  •  libtotem0:amd64 3.34.1-2ubuntu1
  •  libtotem-plparser18:amd64 3.26.3-1ubuntu1
  •  libtotem-plparser-common 3.26.3-1ubuntu1
  •  libtotem-plparser-videosite:amd64 3.26.3-1ubuntu1
  •  libtracker-control-2.0-0:amd64 2.3.0-1
  •  libtracker-miner-2.0-0:amd64 2.3.0-1
  •  libtracker-sparql-2.0-0:amd64 2.3.0-1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 9.2.1-9ubuntu2
  •  libtwolame0:amd64 0.3.13-4
  •  libubsan1:amd64 9.2.1-9ubuntu2
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  libudisks2-0:amd64 2.8.4-1
  •  libunistring2:amd64 0.9.10-2
  •  libunistring2:i386 0.9.10-2
  •  libunity9:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu1
  •  libunwind8:amd64 1.2.1-9
  •  libupower-glib3:amd64 0.99.11-1
  •  liburi-perl 1.76-1
  •  libusb-1.0-0:amd64 2:1.0.23-1
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libuuid1:amd64 2.34-0.1ubuntu2.4
  •  libv4l-0:amd64 1.16.7-1
  •  libv4lconvert0:amd64 1.16.7-1
  •  libva2:amd64 2.5.0-1
  •  libva-drm2:amd64 2.5.0-1
  •  libva-wayland2:amd64 2.5.0-1
  •  libva-x11-2:amd64 2.5.0-1
  •  libvdpau1:amd64 1.2-1ubuntu1
  •  libvdpau-va-gl1:amd64 0.4.2-1build1
  •  libvisio-0.1-1:amd64 0.1.7-1
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvolume-key1 0.3.12-2
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx6:amd64 1.8.1-2
  •  libvte-2.91-0:amd64 0.58.2-1ubuntu2
  •  libvte-2.91-common 0.58.2-1ubuntu2
  •  libvulkan1:amd64 1.1.114.0-1
  •  libwacom2:amd64 1.1-1
  •  libwacom-bin 1.1-1
  •  libwacom-common 1.1-1
  •  libwavpack1:amd64 5.1.0-7
  •  libwayland-client0:amd64 1.17.0-1
  •  libwayland-cursor0:amd64 1.17.0-1
  •  libwayland-egl1:amd64 1.17.0-1
  •  libwayland-server0:amd64 1.17.0-1
  •  libwbclient0:amd64 2:4.10.7+dfsg-0ubuntu2.4
  •  libwebkit2gtk-4.0-37:amd64 2.28.0-0ubuntu0.19.10.2
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu2
  •  libwind0-heimdal:amd64 7.5.0+dfsg-3build1
  •  libwnck-3-0:amd64 3.32.0-1
  •  libwnck-3-common 3.32.0-1
  •  libwoff1:amd64 1.0.2-1build1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28build1
  •  libwww-perl 6.39-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.8-1
  •  libx11-6:i386 2:1.6.8-1
  •  libx11-data 2:1.6.8-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.8-1
  •  libx11-xcb1:i386 2:1.6.8-1
  •  libxatracker2:amd64 19.2.8-0ubuntu0~19.10.3
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxau6:i386 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13.1-2
  •  libxcb1:i386 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri2-0:i386 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-dri3-0:i386 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-glx0:i386 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-present0:i386 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.13.1-2
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-sync1:i386 1.13.1-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xinput0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.5-0ubuntu1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-1
  •  libxdamage1:i386 1:1.1.5-1
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxdmcp6:i386 1:1.1.3-0ubuntu1
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxext6:i386 2:1.3.4-0ubuntu1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.4-1
  •  libxkbcommon-x11-0:amd64 0.8.4-1
  •  libxkbfile1:amd64 1:1.1.0-0ubuntu1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7ubuntu3.1
  •  libxmlb1:amd64 0.1.8-1
  •  libxml-parser-perl 2.44-4
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxnvctrl0:amd64 435.21-0ubuntu2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-3
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.33-0ubuntu1.1
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.3-2ubuntu5
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvmc1:amd64 2:1.0.11-0ubuntu1
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libxxf86vm1:i386 1:1.1.4-1build1
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyelp0:amd64 3.34.0-1
  •  libytnef0:amd64 1.9.3-1
  •  libzapojit-0.0-0:amd64 0.0.3-5
  •  libzstd1:amd64 1.4.3+dfsg-1
  •  linux-base 4.5ubuntu2.1
  •  linux-firmware 1.183.5+system76~1586790460~19.10~9383153
  •  linux-generic 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-headers-5.3.0-7648 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-headers-5.3.0-7648-generic 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-headers-generic 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-image-5.3.0-7648-generic 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-image-generic 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-libc-dev:amd64 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-modules-5.3.0-7648-generic 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-modules-extra-5.3.0-7648-generic 5.3.0-7648.41~1586789791~19.10~9593806
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  linux-system76 5.3.0-7648.41~1586789791~19.10~9593806
  •  localechooser-data 2.71ubuntu4
  •  locales 2.30-0ubuntu2.1
  •  login 1:4.5-1.1ubuntu4
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.3-4ubuntu2.1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 11.0.1ubuntu1
  •  lsb-release 11.0.1ubuntu1
  •  lshw 02.18.85-0.3
  •  lsof 4.91+dfsg-1ubuntu2
  •  ltrace 0.7.3-6.1ubuntu1
  •  lua-bitop:amd64 1.0.2-5
  •  lua-expat:amd64 1.3.0-4
  •  lua-json 1.3.4-2
  •  lua-lpeg:amd64 1.0.0-2ubuntu0.19.10.1
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-4
  •  lvm2 2.03.02-2ubuntu6
  •  lz4 1.9.1-1
  •  make 4.2.1-1.2
  •  man-db 2.8.7-3
  •  manpages 5.02-1
  •  manpages-dev 5.02-1
  •  mawk 1.3.3-17ubuntu3
  •  mdadm 4.1-2ubuntu3.2
  •  mesa-va-drivers:amd64 19.2.8-0ubuntu0~19.10.3
  •  mesa-vdpau-drivers:amd64 19.2.8-0ubuntu0~19.10.3
  •  mesa-vulkan-drivers:amd64 19.2.8-0ubuntu0~19.10.3
  •  mime-support 3.63ubuntu1
  •  mobile-broadband-provider-info 20190618-2
  •  modemmanager 1.10.4-0.1
  •  mount 2.34-0.1ubuntu2.4
  •  mousetweaks 3.32.0-1
  •  mozc-data 2.23.2815.102+dfsg-7
  •  mozc-server 2.23.2815.102+dfsg-7
  •  mscompress 0.4-4
  •  mtr-tiny 0.93-1
  •  mutter 3.34.3-1ubuntu1~19.10.1pop1~1580751045~19.10~3e16b51
  •  mutter-common 3.34.3-1ubuntu1~19.10.1pop1~1580751045~19.10~3e16b51
  •  mysql-common 5.8+1.0.5ubuntu2
  •  mythes-ar 1:6.3.1-1
  •  mythes-de 20160424-3
  •  mythes-de-ch 20160424-3
  •  mythes-en-au 2.1-5.4
  •  mythes-en-us 1:6.3.1-1
  •  mythes-es 1:6.3.1-1
  •  mythes-fr 1:6.3.1-1
  •  mythes-it 1:6.3.1-1
  •  mythes-pt-pt 1:6.3.1-1
  •  mythes-ru 1:6.3.1-1
  •  nano 4.3-1
  •  nautilus 1:3.34.1-1ubuntu1
  •  nautilus-data 1:3.34.1-1ubuntu1
  •  nautilus-extension-gnome-terminal 3.34.2-1ubuntu1
  •  nautilus-sendto 3.8.6-3
  •  ncurses-base 6.1+20190803-1ubuntu1
  •  ncurses-bin 6.1+20190803-1ubuntu1
  •  netbase 5.6
  •  netcat-openbsd 1.203-1
  •  netplan.io 0.98-0ubuntu1
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.0.1-1
  •  network-manager 1.20.4-2ubuntu2.2
  •  network-manager-config-connectivity-pop 1~1526005491~19.10~fd4f44d
  •  network-manager-gnome 1.8.22-2ubuntu1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1
  •  nvidia-compute-utils-440 440.64-1pop1~1585833700~19.10~ddf0d07
  •  nvidia-dkms-440 440.64-1pop1~1585833700~19.10~ddf0d07
  •  nvidia-driver-440 440.64-1pop1~1585833700~19.10~ddf0d07
  •  nvidia-kernel-common-440 440.64-1pop1~1585833700~19.10~ddf0d07
  •  nvidia-kernel-source-440 440.64-1pop1~1585833700~19.10~ddf0d07
  •  nvidia-settings 435.21-0ubuntu2
  •  nvidia-utils-440 440.64-1pop1~1585833700~19.10~ddf0d07
  •  openprinting-ppds 20190913-1
  •  openssh-client 1:8.0p1-6build1
  •  openssl 1.1.1c-1ubuntu4
  •  orca 3.34.0-1ubuntu3
  •  os-prober 1.74ubuntu2
  •  p11-kit 0.23.17-2
  •  p11-kit-modules:amd64 0.23.17-2
  •  packagekit 1.1.12-5ubuntu4
  •  parted 3.2-26
  •  passwd 1:4.5-1.1ubuntu4
  •  patch 2.7.6-6
  •  pciutils 1:3.6.2-2
  •  pcmciautils 018-10
  •  perl 5.28.1-6build1
  •  perl-base 5.28.1-6build1
  •  perl-modules-5.28 5.28.1-6build1
  •  perl-openssl-defaults:amd64 3build1
  •  pinentry-curses 1.1.0-3
  •  pinentry-gnome3 1.1.0-3
  •  pkg-config 0.29.1-0ubuntu3
  •  plymouth 0.9.4git20190712-0ubuntu4.1
  •  plymouth-label 0.9.4git20190712-0ubuntu4.1
  •  plymouth-theme-pop-basic 2.0.1~1586979257~19.10~e2e8e56
  •  plymouth-themes 0.9.4git20190712-0ubuntu4.1
  •  plymouth-theme-spinner 0.9.4git20190712-0ubuntu4.1
  •  plymouth-theme-ubuntu-text 0.9.4git20190712-0ubuntu4.1
  •  policykit-1 0.105-26ubuntu1
  •  policykit-desktop-privileges 0.21
  •  pop-default-settings 3.0.3~1579638808~19.10~40a3e49
  •  pop-desktop 1.3.0~1576711572~19.10~e553d6c
  •  pop-fonts 1.0.3~1555617065~19.10~a86eb73
  •  pop-gnome-initial-setup 3.34.0~1572883672~19.10~fca8da9
  •  pop-gnome-shell-theme 5.0.0~1581376555~19.10~ed888e9
  •  pop-gtk-theme 5.0.0~1581376555~19.10~ed888e9
  •  pop-icon-theme 2.1.0~1583343731~19.10~11f18cb
  •  pop-installer 0.0.1~1585858637~19.10~44b4b4f
  •  pop-installer-casper 0.0.1~1585858637~19.10~44b4b4f
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.80.0-0ubuntu1.1
  •  pop-session 3.0.2~1579638671~19.10~383abda
  •  pop-shop 3.0.1~1579638538~19.10~808cd57
  •  pop-shop-casper 3.0.1~1579638538~19.10~808cd57
  •  popsicle 0.1.5~1579736881~19.10~1a67cff
  •  popsicle-gtk 0.1.5~1579736881~19.10~1a67cff
  •  pop-sound-theme 5.0.0~1581376555~19.10~ed888e9
  •  pop-theme 1.0.4~1571245319~19.10~ed52981
  •  popularity-contest 1.67ubuntu2
  •  pop-upgrade 0.1.0~1580853251~19.10~4f24d90
  •  pop-wallpapers 1.0.4~1509125993~19.10~1bd0bf4
  •  powermgmt-base 1.36
  •  ppp 2.4.7-2+4.1ubuntu4.1
  •  pptp-linux 1.10.0-1build1
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 5-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-5
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.1-7build1
  •  printer-driver-hpcups 3.19.6+dfsg0-1ubuntu1
  •  printer-driver-hpijs 3.19.6+dfsg0-1ubuntu1
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.19.6+dfsg0-1ubuntu1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1
  •  procps 2:3.3.15-2ubuntu3
  •  psmisc 23.2-1
  •  publicsuffix 20190723.1836-1
  •  pulseaudio 1:12.2-9~eoan1
  •  pulseaudio-module-bluetooth 1:12.2-9~eoan1
  •  pulseaudio-utils 1:12.2-9~eoan1
  •  python2 2.7.17-1
  •  python 2.7.17-1
  •  python2.7 2.7.17-1~19.10
  •  python2.7-minimal 2.7.17-1~19.10
  •  python2-minimal 2.7.17-1
  •  python3 3.7.5-1
  •  python3.7 3.7.5-2~19.10
  •  python3.7-minimal 3.7.5-2~19.10
  •  python3-apport 2.20.11-0ubuntu8.8
  •  python3-apt 1.9.0ubuntu1.3
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu28.1
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu28.1
  •  python3-asn1crypto 0.24.0-1
  •  python3-blinker 1.4+dfsg1-0.2
  •  python3-brlapi:amd64 5.6-11ubuntu2
  •  python3-cairo:amd64 1.16.2-1build2
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.12.3-1build1
  •  python3-chardet 3.0.4-4
  •  python3-commandnotfound 19.10.0
  •  python3-cryptography 2.6.1-3.1
  •  python3-cups 1.9.73-2build2
  •  python3-cupshelpers 1.5.11-4ubuntu1
  •  python3-dbus 1.2.12-1
  •  python3-debian 0.1.36
  •  python3-defer 1.0.6-2build1
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21ubuntu4
  •  python3-distupgrade 1:19.10.15.4
  •  python3-entrypoints 0.3-1
  •  python3-gdbm:amd64 3.7.5-1build1
  •  python3-gi 3.34.0-1
  •  python3-gi-cairo 3.34.0-1
  •  python3-httplib2 0.11.3-2
  •  python3-idna 2.6-2
  •  python3-jwt 1.7.0-2
  •  python3-keyring 18.0.1-1ubuntu1
  •  python3-launchpadlib 1.10.7-1
  •  python3-lazr.restfulclient 0.14.2-1
  •  python3-lazr.uri 1.0.3-3
  •  python3-louis 3.10.0-1
  •  python3-macaroonbakery 1.2.3-1
  •  python3-minimal 3.7.5-1
  •  python3-nacl 1.3.0-2
  •  python3-netifaces 0.10.4-1build3
  •  python3-oauthlib 2.1.0-1
  •  python3-pkg-resources 41.1.0-1
  •  python3-problem-report 2.20.11-0ubuntu8.8
  •  python3-protobuf 3.6.1.3-2
  •  python3-pyatspi 2.34.0-2
  •  python3-pydbus 0.6.0-1
  •  python3-pymacaroons 0.13.0-3
  •  python3-requests 2.21.0-1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-rfc3339 1.1-1
  •  python3-secretstorage 2.3.1-2
  •  python3-simplejson 3.16.0-1ubuntu1
  •  python3-six 1.12.0-2
  •  python3-software-properties 0.98.5
  •  python3-speechd 0.9.1-2
  •  python3-systemd 234-3
  •  python3-talloc 2.1.16-0ubuntu2
  •  python3-tz 2019.2-1
  •  python3-uno 1:6.3.5-0ubuntu0.19.10.1
  •  python3-update-manager 1:19.04.8
  •  python3-urllib3 1.24.1-1ubuntu1
  •  python3-wadllib 1.3.3-2
  •  python3-xdg 0.25-5
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.23-2
  •  python3-yaml 5.1.2-1
  •  python-apt-common 1.9.0ubuntu1.3
  •  python-asn1crypto 0.24.0-1
  •  python-blinker 1.4+dfsg1-0.2
  •  python-bzrlib 2.7.0+bzr6622-17ubuntu1
  •  python-certifi 2018.8.24-1
  •  python-cffi-backend 1.12.3-1build1
  •  python-chardet 3.0.4-4
  •  python-configobj 5.0.6-3
  •  python-configparser 3.5.0b2-3
  •  python-cryptography 2.6.1-3.1
  •  python-dbus 1.2.12-1
  •  python-distro 1.3.0-1
  •  python-entrypoints 0.3-1
  •  python-enum34 1.1.6-2
  •  python-gi 3.34.0-1
  •  python-httplib2 0.11.3-2
  •  python-idna 2.6-2
  •  python-ipaddress 1.0.17-1
  •  python-jwt 1.7.0-2
  •  python-keyring 18.0.1-1ubuntu1
  •  python-launchpadlib 1.10.7-1
  •  python-lazr.restfulclient 0.14.2-1
  •  python-lazr.uri 1.0.3-3
  •  python-minimal 2.7.17-1
  •  python-oauthlib 2.1.0-1
  •  python-openssl 19.0.0-1
  •  python-pkg-resources 41.1.0-1
  •  python-requests 2.21.0-1
  •  python-secretstorage 2.3.1-2
  •  python-simplejson 3.16.0-1ubuntu1
  •  python-six 1.12.0-2
  •  python-urllib3 1.24.1-1ubuntu1
  •  python-wadllib 1.3.3-2
  •  readline-common 8.0-3
  •  repoman 1.2.1~1586459365~19.10~2db542e
  •  resolvconf 1.79ubuntu14
  •  rfkill 2.34-0.1ubuntu2.4
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1ubuntu4
  •  rtkit 0.12-4
  •  rygel 0.38.1-2ubuntu3.3
  •  samba-libs:amd64 2:4.10.7+dfsg-0ubuntu2.4
  •  sane-utils 1.0.27-3.2ubuntu3
  •  sbsigntool 0.9.2-2ubuntu1
  •  screen-resolution-extra 0.18
  •  seahorse 3.32.2-1
  •  secureboot-db 1.5
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1pop0
  •  session-migration 0.3.4
  •  shared-mime-info 1.10-1
  •  simple-scan 3.34.1-1
  •  software-properties-common 0.98.5
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.1-2
  •  speech-dispatcher-audio-plugins:amd64 0.9.1-2
  •  speech-dispatcher-espeak-ng 0.9.1-2
  •  squashfs-tools 1:4.4-1
  •  ssl-cert 1.0.39
  •  strace 4.26-0.2ubuntu3
  •  sudo 1.8.27-1ubuntu4.1
  •  switcheroo-control 2.1-1pop1~1579544018~19.10~b8100e0
  •  system76-acpi-dkms 1.0.1~1571170639~19.10~d625910
  •  system76-dkms 1.0.7~1586900215~19.10~7590478
  •  system76-io-dkms 1.0.1~1559663713~19.10~ea5f61a
  •  system76-power 1.1.3~1580486528~19.10~ae28a29
  •  system-config-printer 1.5.11-4ubuntu1
  •  system-config-printer-common 1.5.11-4ubuntu1
  •  system-config-printer-udev 1.5.11-4ubuntu1
  •  systemd 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  systemd-container 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  systemd-sysv 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  sysvinit-utils 2.95-5ubuntu2
  •  tar 1.30+dfsg-6
  •  tcl8.6 8.6.9+dfsg-2
  •  tcl-expect:amd64 5.45.4-2build1
  •  tcpdump 4.9.3-2
  •  tegaki-zinnia-japanese 0.3-1
  •  telnet 0.17-41.2
  •  thermald 1.9.0-1
  •  thin-provisioning-tools 0.7.6-2.1ubuntu1
  •  time 1.7-25.1build1
  •  totem 3.34.1-2ubuntu1
  •  totem-common 3.34.1-2ubuntu1
  •  totem-plugins 3.34.1-2ubuntu1
  •  tracker 2.3.0-1
  •  tracker-extract 2.3.0-1
  •  tracker-miner-fs 2.3.0-1
  •  tzdata 2019c-3
  •  ubuntu-advantage-tools 19.5.1
  •  ubuntu-docs 19.10.2
  •  ubuntu-drivers-common 1:0.7.6.0.1
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntu-minimal 1.440.1
  •  ubuntu-mono 19.04-0ubuntu1
  •  ubuntu-release-upgrader-core 1:19.10.15.4
  •  ubuntu-standard 1.440.1
  •  ubuntu-system-service 0.4
  •  ucf 3.0038+nmu1
  •  udev 242-7ubuntu3.7pop0~1586791620~19.10~8ba57c6
  •  udisks2 2.8.4-1
  •  ufw 0.36-1ubuntu3
  •  uno-libs3 6.3.5-0ubuntu0.19.10.1
  •  unzip 6.0-25ubuntu1
  •  update-inetd 4.50
  •  update-manager-core 1:19.04.8
  •  upower 0.99.11-1
  •  ure 6.3.5-0ubuntu0.19.10.1
  •  usb.ids 2019.07.27-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:012-1
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu2.4
  •  uuid-runtime 2.34-0.1ubuntu2.4
  •  va-driver-all:amd64 2.5.0-1
  •  vdpau-driver-all:amd64 1.2-1ubuntu1
  •  vim-common 2:8.1.0875-5ubuntu2.1
  •  vim-tiny 2:8.1.0875-5ubuntu2.1
  •  vino 3.22.0-5ubuntu2
  •  wamerican 2018.04.16-1
  •  wbrazilian 3.0~beta4-22
  •  wbritish 2018.04.16-1
  •  wfrench 1.2.4-1
  •  wget 1.20.3-1ubuntu1
  •  whiptail 0.52.21-2ubuntu1
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  witalian 1.10
  •  wngerman 20161207-7
  •  wogerman 1:2-35
  •  wpasupplicant 2:2.9-1ubuntu2
  •  wportuguese 20190329-2
  •  wspanish 1.0.28
  •  wswiss 20161207-7
  •  x11-apps 7.7+7build1
  •  x11-common 1:7.7+19ubuntu12
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4build1
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.1-0ubuntu1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.6-11ubuntu2
  •  xdg-dbus-proxy 0.1.1-1
  •  xdg-desktop-portal 1.4.2-2ubuntu1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1ubuntu2
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 5.0.0-1ubuntu1
  •  xinit 1.4.1-0ubuntu2
  •  xinput 1.6.3-0ubuntu1
  •  xkb-data 2.26-2ubuntu2
  •  xorg 1:7.7+19ubuntu12
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.20.5+git20191008-0ubuntu1
  •  xserver-xephyr 2:1.20.5+git20191008-0ubuntu1
  •  xserver-xorg 1:7.7+19ubuntu12
  •  xserver-xorg-core 2:1.20.5+git20191008-0ubuntu1
  •  xserver-xorg-input-all 1:7.7+19ubuntu12
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu2
  •  xserver-xorg-legacy 2:1.20.5+git20191008-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+19ubuntu12
  •  xserver-xorg-video-amdgpu 19.0.1-1ubuntu1
  •  xserver-xorg-video-ati 1:19.0.1-1ubuntu1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20190815-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-nvidia-440 440.64-1pop1~1585833700~19.10~ddf0d07
  •  xserver-xorg-video-qxl 0.1.5-2build2
  •  xserver-xorg-video-radeon 1:19.0.1-1ubuntu1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2build1
  •  xwayland 2:1.20.5+git20191008-0ubuntu1
  •  xxd 2:8.1.0875-5ubuntu2.1
  •  xz-utils 5.2.4-1
  •  yelp 3.34.0-1
  •  yelp-xsl 3.34.0-1
  •  zenity 3.32.0-4
  •  zenity-common 3.32.0-4
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-1ubuntu3
  •  zlib1g:i386 1:1.2.11.dfsg-1ubuntu3


Reader Ratings
Reader supplied reviews for Pop!_OS

Average rating
8.0
from 237 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Pop!_OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 22.04
Rating: 10
Date: 2024-07-16
Votes: 2


My experience using Pop OS was very enjoyable, both for the Intel / AMD processor version and the ARM version.
Installation is quite easy and smooth. The OS also runs well even though it takes up quite a lot of memory, but runs quite fast and stable.
I haven't encountered any serious problems while using this OS. I also used the ARM version of Pop OS on a Raspberry pi single board computer, and it ran quite fast, stable and without problems. very satisfactory. Can't wait for the next upgrade, considering that Pop OS 22.04 is quite old.


Was this review helpful? Yes No
Version: 22.04
Rating: 10
Date: 2024-06-29
Votes: 5


Hardware : iMac 27 Inch, Late 2015
I am a basic level user, tested almost all main Debian distros, familiar with terminal, no issues there.

Earlier I was working with Ubuntu unity 22.04 and 24.04 on this machine.
I had issues with connecting Bluetooth headsets in both 22.04 and 24.04.
Then tried to do with Arch + KDE and Ubuntu +Gnome. both not succeeded.
Had many issues after successful booting up.

Currently using Pop OS for 2 weeks now.
All things work out of box, very simple, easy to use.(my experience with Ubuntu helped me a lot)
Only wifi driver I had to install separately(now fine), that too wired connection was working fine.

Thanks for the developers who worked and currently working behind Pop OS.





Was this review helpful? Yes No
Version: 22.04
Rating: 9
Date: 2024-06-27
Votes: 2


With its Ubuntu underpinnings but a preference for apt and flatpak (and not snap) this is a familiar distribution that makes good choices. The goal is to minimize distractions and give users a powerful desktop for coding -- but POP_OS works just fine as a daily driver on any machine. The auto-tiling feature gives you the best of i3, if you're interested, but without the steep learning curve. It is my distro of choice, and I'm anticipating the new Cosmic interface, currently in alpha. These are some clever folks.



Was this review helpful? Yes No

See all 237 reader reviews of Pop!_OS...

AlmaCare | AlmaLinux Commercial Support Services






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch