• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare
Pop!_OS RSS Feed DistroWatch.com: Pop!_OS

Pop!_OS


Last Update: 2024-02-02 02:44 UTC


Pop!_OS is an Ubuntu-based Linux distribution featuring a custom GNOME desktop. Pop!_OS is designed to have a minimal amount of clutter on the desktop without distractions in order to allow the user to focus on work. The distribution is developed by Linux computer retailer System76.

Popularity (hits per day): 12 months: 8 (840), 6 months: 9 (821), 3 months: 9 (817), 4 weeks: 9 (867), 1 week: 10 (851)

Average visitor rating: 8.01/10 from 234 review(s).


Pop!_OS
Distribution Pop!_OS
Home Page https://system76.com/pop
Mailing Lists --
User Forums --
Alternative User Forums
Documentation https://support.system76.com/#learn
Screenshots --
Screencasts
Download Mirrors https://system76.com/popDistroWatch Torrent Archive
Bug Tracker https://github.com/system76/pop-distro/issues
Related Websites Reddit.com
Reviews 21.10: DistroWatch
21.04: Jeremy MorganDistrocrunch
20.10: Linux za sve (Croatian) • DistrocrunchDistroWatch
20.04: ArstechnicaDistroWatch
18.04: CMS CriticDistroWatchDominickm
17.10: DedoimedoDistroWatchMakeUseOf
Where To Donate, Buy, or Try The Linux Shop

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2022-04-25: Distribution Release: Pop!_OS 22.04
 • 2021-12-14: Distribution Release: Pop!_OS 21.10
 • 2021-06-30: Distribution Release: Pop!_OS 21.04
 • 2020-10-23: Distribution Release: Pop!_OS 20.10
 • 2020-05-01: Distribution Release: Pop!_OS 20.04
 • 2020-04-17: Development Release: Pop!_OS 20.04 Beta
 • 2019-04-20: Distribution Release: Pop!_OS 19.04
 • 2018-10-20: Distribution Release: Pop!_OS 18.10
 • 2018-03-29: Development Release: Pop!_OS 18.04 Testing
 • More Pop!_OS releases...

  Headlines:
 • 2024-03-12 COSMIC desktop to include a new software centre
 • 2024-02-16 System76 shows off COSMIC progress
 • 2023-09-28 COSMIC desktop get new feature to swap between windows
 • 2023-05-11 Desktop and audio scheduling improvements coming to Pop!_OS
 • 2023-01-31 Updates to the COSMIC desktop
 • 2022-10-12 Progress being made in COSMIC development
 • 2022-05-21 HP to ship laptops with Pop!_OS
 • 2022-02-02 Pop!_OS gets new desktop scheduling tool
 • 2021-11-08 System76 to develop its own desktop environment
 • 2021-04-14 Pop!_OS to ship with COSMIC, a modified GNOME Desktop
 • More Pop!_OS headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 22.04 21.10 21.04 20.10 20.04 19.10 19.04 18.10 18.04 17.10 Feature
Release Date 2022-04-25 2021-12-14 2021-06-29 2020-10-23 2020-04-30 2019-10-19 2019-04-20 2018-10-19 2018-04-30 2017-10-18 Release Date
End Of Life           2020-07 2020-01 2019-07     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2500-3200 2500-3000 2400-2900 2200-2700 2100-2500 2100-2400 2100-2400 2000-2300 1800-2100 1700-1800 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt), Snap DEB (apt), Snap Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture ARM64, x86_64 ARM64, x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Init Software
Journaled File Systems Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Btrfs, ext4 Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes -- -- -- -- Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 22.04 21.10 21.04 20.10 20.04 19.10 19.04 18.10 18.04 17.10 Full Package List

Full Package List:   Pop!_OS 19.04
  Number of packages: 1,731 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.50-0ubuntu1pop1
  •  acl 2.2.53-4
  •  acpid 1:2.0.31-1ubuntu2
  •  acpi-support 0.143
  •  adduser 3.118ubuntu1
  •  adwaita-icon-theme 3.32.0-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.8-1ubuntu1
  •  amd64-microcode 3.20181128.1ubuntu1
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.2-9ubuntu6
  •  app-install-data 15.10
  •  app-install-data-partner 19.04
  •  apport 2.20.10-0ubuntu27
  •  apport-symptoms 0.21
  •  appstream 0.12.6-2
  •  appstream-data-pop 0.0.2~1553569249~19.04~6ad532f
  •  appstream-data-pop-icons 0.0.2~1553569249~19.04~6ad532f
  •  apt 1.8.0
  •  apt-config-icons 0.12.6-2
  •  apt-config-icons-hidpi 0.12.6-2
  •  apt-config-icons-large 0.12.6-2
  •  apt-config-icons-large-hidpi 0.12.6-2
  •  aptdaemon 1.1.1+bzr982-0ubuntu21
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu21
  •  apt-utils 1.8.0
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.32.0-1
  •  avahi-autoipd 0.7-4ubuntu5
  •  avahi-daemon 0.7-4ubuntu5
  •  avahi-utils 0.7-4ubuntu5
  •  baobab 3.32.0-1
  •  base-files 10.1ubuntu9
  •  base-passwd 3.5.46
  •  bash 5.0-3ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2build1
  •  bind9-host 1:9.11.5.P1+dfsg-1ubuntu2
  •  binutils 2.32-7ubuntu4
  •  binutils-common 2.32-7ubuntu4
  •  binutils-x86-64-linux-gnu 2.32-7ubuntu4
  •  bluez 5.50-0ubuntu2
  •  bluez-cups 5.50-0ubuntu2
  •  bluez-obexd 5.50-0ubuntu2
  •  bolt 0.7-2
  •  brltty 5.6-10ubuntu1
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.33.1-0.1ubuntu2
  •  btrfs-progs 4.20.2-1
  •  bubblewrap 0.3.1-4
  •  build-essential 12.6ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu7
  •  busybox-static 1:1.27.2-2ubuntu7
  •  bzip2 1.0.6-9
  •  bzr 2.7.0+bzr6622-15
  •  ca-certificates 20190110
  •  casper 1.405
  •  cheese-common 3.32.1-1
  •  chrome-gnome-shell 10.1-5
  •  cifs-utils 2:6.8-2
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  com.github.donadigo.eddy 1.1.9~1526005415~19.04~8e994e2
  •  command-not-found 18.10.0~pre2
  •  command-not-found-data 18.10.0~pre2
  •  console-setup 1.178ubuntu12
  •  console-setup-linux 1.178ubuntu12
  •  coreutils 8.30-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:8.3.0-1ubuntu3
  •  cpp-8 8.3.0-6ubuntu1
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.1.0-1ubuntu1
  •  cryptsetup-bin 2:2.1.0-1ubuntu1
  •  cryptsetup-initramfs 2:2.1.0-1ubuntu1
  •  cryptsetup-run 2:2.1.0-1ubuntu1
  •  cups 2.2.10-4
  •  cups-browsed 1.22.5-1
  •  cups-bsd 2.2.10-4
  •  cups-client 2.2.10-4
  •  cups-common 2.2.10-4
  •  cups-core-drivers 2.2.10-4
  •  cups-daemon 2.2.10-4
  •  cups-filters 1.22.5-1
  •  cups-filters-core-drivers 1.22.5-1
  •  cups-ipp-utils 2.2.10-4
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.2.10-4
  •  cups-server-common 2.2.10-4
  •  curl 7.64.0-2ubuntu1
  •  dash 0.5.10.2-4ubuntu1
  •  dbus 1.12.12-1ubuntu1
  •  dbus-user-session 1.12.12-1ubuntu1
  •  dbus-x11 1.12.12-1ubuntu1
  •  dc 1.07.1-2build1
  •  dconf-cli 0.30.1-2
  •  dconf-gsettings-backend 0.30.1-2
  •  dconf-service 0.30.1-2
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debianutils 4.8.6.1
  •  desktop-file-utils 0.23-4ubuntu1
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1
  •  diffutils 1:3.7-2
  •  dirmngr 2.2.12-1ubuntu3
  •  distinst 0.3.2~1555431998~19.04~3f51803
  •  distro-info-data 0.39ubuntu2
  •  dkms 2.6.1-4ubuntu1
  •  dleyna-server 0.4.0-1.1
  •  dmeventd 2:1.02.145-4.1ubuntu4pop1
  •  dmidecode 3.2-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu4pop1
  •  dnsmasq-base 2.80-1ubuntu1
  •  dns-root-data 2018091102
  •  dnsutils 1:9.11.5.P1+dfsg-1ubuntu2
  •  dosfstools 4.1-2
  •  dpkg 1.19.6ubuntu1
  •  dpkg-dev 1.19.6ubuntu1
  •  e2fsprogs 1.44.6-1
  •  ecryptfs-utils 111-0ubuntu5
  •  ed 1.15-1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1build1
  •  eog 3.32.1-1
  •  espeak-ng-data 1.49.2+dfsg-8
  •  evince 3.32.0-1
  •  evince-common 3.32.0-1
  •  evolution-data-server 3.32.1-1
  •  evolution-data-server-common 3.32.1-1
  •  expect 5.45.4-2
  •  f2fs-tools 1.11.0-1.1
  •  fakeroot 1.23-1
  •  fatresize 1.0.2-11
  •  fdisk 2.33.1-0.1ubuntu2
  •  file 1:5.35-4
  •  file-roller 3.32.1-1
  •  finalrd 3
  •  findutils 4.6.0+git+20190209-2
  •  firefox 66.0.3+build1-0ubuntu1
  •  firefox-locale-ar 66.0.3+build1-0ubuntu1
  •  firefox-locale-de 66.0.3+build1-0ubuntu1
  •  firefox-locale-en 66.0.3+build1-0ubuntu1
  •  firefox-locale-es 66.0.3+build1-0ubuntu1
  •  firefox-locale-fr 66.0.3+build1-0ubuntu1
  •  firefox-locale-it 66.0.3+build1-0ubuntu1
  •  firefox-locale-ja 66.0.3+build1-0ubuntu1
  •  firefox-locale-pt 66.0.3+build1-0ubuntu1
  •  firefox-locale-ru 66.0.3+build1-0ubuntu1
  •  firefox-locale-zh-hans 66.0.3+build1-0ubuntu1
  •  firefox-locale-zh-hant 66.0.3+build1-0ubuntu1
  •  folks-common 0.11.4-1ubuntv3
  •  fontconfig 2.13.1-2ubuntu2
  •  fontconfig-config 2.13.1-2ubuntu2
  •  fonts-arabeyes 2.1-6
  •  fonts-arphic-ukai 0.2.20080216.2-4ubuntu2
  •  fonts-arphic-uming 0.2.20080216.2-10ubuntu1
  •  fonts-dejavu-core 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-kacst 2.01+mry-14
  •  fonts-liberation 1:1.07.4-9
  •  fonts-liberation2 2.00.5-1
  •  fonts-noto-cjk 1:20170601+repack1-3
  •  fonts-noto-cjk-extra 1:20170601+repack1-3
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-mono 20181227-1
  •  fonts-opensymbol 2:102.10+LibO6.2.2-0ubuntu2
  •  fonts-ubuntu 0.83-4ubuntu1
  •  foomatic-db-compressed-ppds 20181217-2
  •  fprintd 0.8.1-1
  •  friendly-recovery 0.2.39
  •  ftp 0.17-34.1
  •  fuse 2.9.9-1ubuntu1
  •  fwupd 1.2.5-1ubuntu1
  •  fwupdate 12-3ubuntu2
  •  fwupd-signed 1.6+1.2.5-1ubuntu1
  •  g++ 4:8.3.0-1ubuntu3
  •  g++-8 8.3.0-6ubuntu1
  •  gcc 4:8.3.0-1ubuntu3
  •  gcc-8 8.3.0-6ubuntu1
  •  gcc-8-base 8.3.0-6ubuntu1
  •  gcc-9-base 9-20190402-1ubuntu1
  •  gcr 3.28.1-2
  •  gdisk 1.0.3-1.1
  •  gdm3 3.32.0-1ubuntu1pop1~1553118650~19.04~5c8bcc3
  •  geary 0.12.4-4
  •  gedit 3.32.0-3
  •  gedit-common 3.32.0-3
  •  geoclue-2.0 2.5.2-1ubuntu1
  •  geoip-database 20181108-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.26~dfsg+0-0ubuntu7
  •  ghostscript-x 9.26~dfsg+0-0ubuntu7
  •  gir1.2-accountsservice-1.0 0.6.50-0ubuntu1pop1
  •  gir1.2-atk-1.0 2.32.0-1
  •  gir1.2-atspi-2.0 2.32.0-1
  •  gir1.2-freedesktop 1.60.1-1
  •  gir1.2-gck-1 3.28.1-2
  •  gir1.2-gcr-3 3.28.1-2
  •  gir1.2-gdesktopenums-3.0 3.31.91-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.38.1+dfsg-1
  •  gir1.2-gdm-1.0 3.32.0-1ubuntu1pop1~1553118650~19.04~5c8bcc3
  •  gir1.2-geoclue-2.0 2.5.2-1ubuntu1
  •  gir1.2-geocodeglib-1.0 3.26.1-1
  •  gir1.2-glib-2.0 1.60.1-1
  •  gir1.2-gnomebluetooth-1.0 3.32.1-1
  •  gir1.2-gnomedesktop-3.0 3.32.1-1ubuntu1pop0~1555440154~19.04~f69f443
  •  gir1.2-gstreamer-1.0 1.15.90-1ubuntu1
  •  gir1.2-gtk-3.0 3.24.8-1ubuntu1
  •  gir1.2-gtksource-4 4.2.0-1
  •  gir1.2-gweather-3.0 3.32.1-1
  •  gir1.2-ibus-1.0 1.5.19-1ubuntu2
  •  gir1.2-json-1.0 1.4.4-2
  •  gir1.2-mutter-4 3.32.0+git20190410-1ubuntu1
  •  gir1.2-nm-1.0 1.16.0-0ubuntu2
  •  gir1.2-nma-1.0 1.8.20-1ubuntu1
  •  gir1.2-notify-0.7 0.7.7-4ubuntu4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0 1.42.4-6
  •  gir1.2-peas-1.0 1.22.0-4
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-rsvg-2.0 2.44.10-2
  •  gir1.2-secret-1 0.18.8-1
  •  gir1.2-soup-2.4 2.66.1-1
  •  gir1.2-totem-1.0 3.32.0-1ubuntu1
  •  gir1.2-totemplparser-1.0 3.26.3-1ubuntu1
  •  gir1.2-upowerglib-1.0 0.99.10-1
  •  gir1.2-vte-2.91 0.56.1-1ubuntu1
  •  gir1.2-wnck-3.0 3.30.0-2
  •  git 1:2.20.1-2ubuntu1
  •  git-man 1:2.20.1-2ubuntu1
  •  gjs 1.54.3-1build1
  •  gkbd-capplet 3.26.1-1
  •  glib-networking 2.60.1-1
  •  glib-networking-common 2.60.1-1
  •  glib-networking-services 2.60.1-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-bluetooth 3.32.1-1
  •  gnome-calculator 1:3.32.1-1ubuntu1
  •  gnome-calendar 3.32.0-1
  •  gnome-contacts 3.32-1
  •  gnome-control-center 1:3.32.1-1ubuntu5pop0~1555532623~19.04~19eb7d1
  •  gnome-control-center-data 1:3.32.1-1ubuntu5pop0~1555532623~19.04~19eb7d1
  •  gnome-control-center-faces 1:3.32.1-1ubuntu5pop0~1555532623~19.04~19eb7d1
  •  gnome-desktop3-data 3.32.1-1ubuntu1pop0~1555440154~19.04~f69f443
  •  gnome-disk-utility 3.32.1-1ubuntu1
  •  gnome-font-viewer 3.32.0-1
  •  gnome-getting-started-docs 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-de 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-es 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-fr 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-it 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-ja 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-pt 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-ru 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-zh-hk 3.32.0-0ubuntu1
  •  gnome-getting-started-docs-zh-tw 3.32.0-0ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.31.91-1ubuntu1
  •  gnome-keyring-pkcs11 3.31.91-1ubuntu1
  •  gnome-menus 3.32.0-1ubuntu1
  •  gnome-online-accounts 3.32.0-1ubuntu1pop1~1554823884~19.04~7334da0
  •  gnome-online-miners 3.30.0-2
  •  gnome-orca 3.31.4-1ubuntu1
  •  gnome-power-manager 3.32.0-1
  •  gnome-screenshot 3.30.0-2ubuntu1
  •  gnome-session-bin 3.32.0-1ubuntu1
  •  gnome-session-common 3.32.0-1ubuntu1
  •  gnome-settings-daemon 3.32.0-1ubuntu1
  •  gnome-settings-daemon-common 3.32.0-1ubuntu1
  •  gnome-shell 3.32.0+git20190410-1ubuntu1pop0~1555607389~19.04~56282e6
  •  gnome-shell-common 3.32.0+git20190410-1ubuntu1pop0~1555607389~19.04~56282e6
  •  gnome-shell-extension-alt-tab-raise-first-window 0.1.1~1554907039~19.04~0c3e1aa
  •  gnome-shell-extension-always-show-workspaces 0.1.1~1509570185~19.04~eb135bf
  •  gnome-shell-extension-desktop-icons 19.01.1-1
  •  gnome-shell-extension-do-not-disturb 0.1.0~1525996283~19.04~e924d6c
  •  gnome-shell-extension-pop-battery-icon-fix 0.1.0~1539650890~19.04~1f88d2e
  •  gnome-shell-extension-pop-shop-details 0.1.0~1526005382~19.04~7d64362
  •  gnome-shell-extension-pop-suspend-button 1.0.3~1509570045~19.04~e4116a6
  •  gnome-shell-extension-system76-power 1.1.0~1555429738~19.04~772708e
  •  gnome-startup-applications 3.32.0-1ubuntu1
  •  gnome-system-monitor 3.32.1-1
  •  gnome-terminal 3.32.1-1ubuntu1
  •  gnome-terminal-data 3.32.1-1ubuntu1
  •  gnome-themes-extra 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnome-user-docs 3.32.0+git20190406-0ubuntu1
  •  gnome-user-docs-de 3.32.0+git20190406-0ubuntu1
  •  gnome-user-docs-es 3.32.0+git20190406-0ubuntu1
  •  gnome-user-docs-fr 3.32.0+git20190406-0ubuntu1
  •  gnome-user-docs-it 3.32.0+git20190406-0ubuntu1
  •  gnome-user-docs-ja 3.32.0+git20190406-0ubuntu1
  •  gnome-user-docs-pt 3.32.0+git20190406-0ubuntu1
  •  gnome-user-docs-ru 3.32.0+git20190406-0ubuntu1
  •  gnome-user-docs-zh-hans 3.32.0+git20190406-0ubuntu1
  •  gnome-video-effects 0.4.3-2ubuntu1
  •  gnome-weather 3.32.0-1
  •  gnupg 2.2.12-1ubuntu3
  •  gnupg-l10n 2.2.12-1ubuntu3
  •  gnupg-utils 2.2.12-1ubuntu3
  •  gparted 0.32.0-1ubuntu1
  •  gpg 2.2.12-1ubuntu3
  •  gpg-agent 2.2.12-1ubuntu3
  •  gpgconf 2.2.12-1ubuntu3
  •  gpgsm 2.2.12-1ubuntu3
  •  gpgv 2.2.12-1ubuntu3
  •  gpg-wks-client 2.2.12-1ubuntu3
  •  gpg-wks-server 2.2.12-1ubuntu3
  •  grep 3.3-1
  •  grilo-plugins-0.3 0.3.8-2ubuntu2
  •  grilo-plugins-0.3-base 0.3.8-2ubuntu2
  •  grilo-plugins-0.3-extra 0.3.8-2ubuntu2
  •  groff-base 1.22.4-3
  •  grub2-common 2.02+dfsg1-12ubuntu2
  •  grub-common 2.02+dfsg1-12ubuntu2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02+dfsg1-12ubuntu2
  •  grub-pc-bin 2.02+dfsg1-12ubuntu2
  •  gsettings-desktop-schemas 3.31.91-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa 1.15.90-1
  •  gstreamer1.0-clutter-3.0 3.0.27-1
  •  gstreamer1.0-gl 1.15.90-1
  •  gstreamer1.0-gtk3 1.15.90-1ubuntu1
  •  gstreamer1.0-plugins-base 1.15.90-1
  •  gstreamer1.0-plugins-base-apps 1.15.90-1
  •  gstreamer1.0-plugins-good 1.15.90-1ubuntu1
  •  gstreamer1.0-pulseaudio 1.15.90-1ubuntu1
  •  gstreamer1.0-tools 1.15.90-1ubuntu1
  •  gstreamer1.0-x 1.15.90-1
  •  gtk2-engines-murrine 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf 2.24.32-3ubuntu1
  •  gtk-update-icon-cache 3.24.8-1ubuntu1
  •  gucharmap 1:11.0.3-2
  •  gvfs 1.40.1-1
  •  gvfs-backends 1.40.1-1
  •  gvfs-bin 1.40.1-1
  •  gvfs-common 1.40.1-1
  •  gvfs-daemons 1.40.1-1
  •  gvfs-fuse 1.40.1-1
  •  gvfs-libs 1.40.1-1
  •  gzip 1.9-3
  •  hdparm 9.58+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hidpi-daemon 18.04.4~1533160664~19.04~85d4567
  •  hostname 3.21
  •  humanity-icon-theme 0.6.15
  •  hunspell-ar 3.2-1.1
  •  hunspell-de-at-frami 1:6.2.0-1
  •  hunspell-de-ch-frami 1:6.2.0-1
  •  hunspell-de-de-frami 1:6.2.0-1
  •  hunspell-en-au 1:2018.04.16-1
  •  hunspell-en-ca 1:2018.04.16-1
  •  hunspell-en-gb 1:6.2.0-1
  •  hunspell-en-us 1:2018.04.16-1
  •  hunspell-en-za 1:6.2.0-1
  •  hunspell-es 1:6.2.0-1
  •  hunspell-fr 1:6.3-2
  •  hunspell-fr-classical 1:6.3-2
  •  hunspell-it 1:6.2.0-1
  •  hunspell-pt-br 1:6.2.0-1
  •  hunspell-pt-pt 1:6.2.0-1
  •  hunspell-ru 1:6.2.0-1
  •  hyphen-de 1:6.2.0-1
  •  hyphen-en-ca 0.10
  •  hyphen-en-gb 1:6.2.0-1
  •  hyphen-en-us 2.8.8-7
  •  hyphen-es 1:6.2.0-1
  •  hyphen-fr 1:6.2.0-1
  •  hyphen-it 1:6.2.0-1
  •  hyphen-pt-br 1:6.2.0-1
  •  hyphen-pt-pt 1:6.2.0-1
  •  hyphen-ru 20030310-1ubuntu3
  •  ibus 1.5.19-1ubuntu2
  •  ibus-chewing 1.6.1-1
  •  ibus-gtk 1.5.19-1ubuntu2
  •  ibus-gtk3 1.5.19-1ubuntu2
  •  ibus-libpinyin 1.11.0-1
  •  ibus-mozc 2.23.2815.102+dfsg-2ubuntu1
  •  ibus-table 1.9.21-2
  •  ibus-table-cangjie3 1.8.2-3
  •  ibus-table-cangjie5 1.8.2-3
  •  ibus-table-quick-classic 1.8.2-3
  •  ibus-table-wubi 1.8.2-3
  •  ifupdown 0.8.34ubuntu2
  •  iio-sensor-proxy 2.5-0ubuntu1
  •  im-config 0.38-1ubuntu2
  •  info 6.5.0.dfsg.1-4build1
  •  init 1.56+nmu1
  •  initramfs-tools 0.131ubuntu19pop1
  •  initramfs-tools-bin 0.131ubuntu19pop1
  •  initramfs-tools-core 0.131ubuntu19pop1
  •  init-system-helpers 1.56+nmu1
  •  inputattach 1:1.6.1-1
  •  install-info 6.5.0.dfsg.1-4build1
  •  intel-microcode 3.20190312.1
  •  intltool-debian 0.35.0+20060710.5
  •  ippusbxd 1.33-1
  •  iproute2 4.18.0-1ubuntu2
  •  iptables 1.6.1-2ubuntu3
  •  iputils-ping 3:20180629-2ubuntu2
  •  iputils-tracepath 3:20180629-2ubuntu2
  •  irqbalance 1.5.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2ubuntu4
  •  isc-dhcp-common 4.4.1-2ubuntu4
  •  iso-codes 4.2-1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  javascript-common 11
  •  kbd 2.0.4-4ubuntu1
  •  keyboard-configuration 1.178ubuntu12
  •  keyutils 1.6-6
  •  klibc-utils 2.0.6-1
  •  kmod 25-1ubuntu4
  •  kpartx 0.7.4-2ubuntu8
  •  kpartx-boot 0.7.4-2ubuntu8
  •  krb5-locales 1.17-1
  •  language-pack-ar 1:19.04+20190412
  •  language-pack-ar-base 1:19.04+20190412
  •  language-pack-de 1:19.04+20190412
  •  language-pack-de-base 1:19.04+20190412
  •  language-pack-en 1:19.04+20190412
  •  language-pack-en-base 1:19.04+20190412
  •  language-pack-es 1:19.04+20190412
  •  language-pack-es-base 1:19.04+20190412
  •  language-pack-fr 1:19.04+20190412
  •  language-pack-fr-base 1:19.04+20190412
  •  language-pack-gnome-ar 1:19.04+20190412
  •  language-pack-gnome-ar-base 1:19.04+20190412
  •  language-pack-gnome-de 1:19.04+20190412
  •  language-pack-gnome-de-base 1:19.04+20190412
  •  language-pack-gnome-en 1:19.04+20190412
  •  language-pack-gnome-en-base 1:19.04+20190412
  •  language-pack-gnome-es 1:19.04+20190412
  •  language-pack-gnome-es-base 1:19.04+20190412
  •  language-pack-gnome-fr 1:19.04+20190412
  •  language-pack-gnome-fr-base 1:19.04+20190412
  •  language-pack-gnome-it 1:19.04+20190412
  •  language-pack-gnome-it-base 1:19.04+20190412
  •  language-pack-gnome-ja 1:19.04+20190412
  •  language-pack-gnome-ja-base 1:19.04+20190412
  •  language-pack-gnome-pt 1:19.04+20190412
  •  language-pack-gnome-pt-base 1:19.04+20190412
  •  language-pack-gnome-ru 1:19.04+20190412
  •  language-pack-gnome-ru-base 1:19.04+20190412
  •  language-pack-gnome-zh-hans 1:19.04+20190412
  •  language-pack-gnome-zh-hans-base 1:19.04+20190412
  •  language-pack-gnome-zh-hant 1:19.04+20190412
  •  language-pack-gnome-zh-hant-base 1:19.04+20190412
  •  language-pack-it 1:19.04+20190412
  •  language-pack-it-base 1:19.04+20190412
  •  language-pack-ja 1:19.04+20190412
  •  language-pack-ja-base 1:19.04+20190412
  •  language-pack-pt 1:19.04+20190412
  •  language-pack-pt-base 1:19.04+20190412
  •  language-pack-ru 1:19.04+20190412
  •  language-pack-ru-base 1:19.04+20190412
  •  language-pack-zh-hans 1:19.04+20190412
  •  language-pack-zh-hans-base 1:19.04+20190412
  •  language-pack-zh-hant 1:19.04+20190412
  •  language-pack-zh-hant-base 1:19.04+20190412
  •  language-selector-common 0.194
  •  language-selector-gnome 0.194
  •  laptop-detect 0.16
  •  less 487-0.1build1
  •  libaa1 1.4p5-46
  •  libabw-0.1-1 0.1.2-1ubuntu1
  •  libaccountsservice0 0.6.50-0ubuntu1pop1
  •  libacl1 2.2.53-4
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5build1
  •  libalgorithm-merge-perl 0.08-3
  •  libao4 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapparmor1 2.13.2-9ubuntu6
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu2
  •  libappstream4 0.12.6-2
  •  libapt-inst2.0 1.8.0
  •  libapt-pkg5.0 1.8.0
  •  libapt-pkg-perl 0.1.34build1
  •  libarchive13 3.3.3-4
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1 0~20171227-0.2
  •  libasan5 9-20190402-1ubuntu1
  •  libasn1-8-heimdal 7.5.0+dfsg-2.1
  •  libasound2 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins 1.1.8-1ubuntu1
  •  libaspell15 0.60.7~20110707-6
  •  libassuan0 2.5.2-1
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0 0.8-6
  •  libatasmart4 0.19-5
  •  libatk1.0-0 2.32.0-1
  •  libatk1.0-data 2.32.0-1
  •  libatk-adaptor 2.32.0-1
  •  libatk-bridge2.0-0 2.32.0-1
  •  libatkmm-1.6-1v5 2.28.0-2
  •  libatm1 1:2.5.1-2build1
  •  libatomic1 9-20190402-1ubuntu1
  •  libatspi2.0-0 2.32.0-1
  •  libattr1 1:2.4.48-4
  •  libaudit1 1:2.8.3-1ubuntu3
  •  libaudit-common 1:2.8.3-1ubuntu3
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.7-4ubuntu5
  •  libavahi-common3 0.7-4ubuntu5
  •  libavahi-common-data 0.7-4ubuntu5
  •  libavahi-core7 0.7-4ubuntu5
  •  libavahi-glib1 0.7-4ubuntu5
  •  libavc1394-0 0.5.4-5
  •  libbind9-161 1:9.11.5.P1+dfsg-1ubuntu2
  •  libbinutils 2.32-7ubuntu4
  •  libblkid1 2.33.1-0.1ubuntu2
  •  libblockdev2 2.20-7
  •  libblockdev-crypto2 2.20-7
  •  libblockdev-fs2 2.20-7
  •  libblockdev-loop2 2.20-7
  •  libblockdev-mdraid2 2.20-7
  •  libblockdev-part2 2.20-7
  •  libblockdev-part-err2 2.20-7
  •  libblockdev-swap2 2.20-7
  •  libblockdev-utils2 2.20-7
  •  libbluetooth3 5.50-0ubuntu2
  •  libboost-date-time1.67.0 1.67.0-13
  •  libboost-filesystem1.67.0 1.67.0-13
  •  libboost-iostreams1.67.0 1.67.0-13
  •  libboost-locale1.67.0 1.67.0-13
  •  libboost-system1.67.0 1.67.0-13
  •  libboost-thread1.67.0 1.67.0-13
  •  libbrlapi0.6 5.6-10ubuntu1
  •  libbrotli1 1.0.7-2
  •  libbsd0 0.9.1-2
  •  libbytesize1 1.4-1build1
  •  libbz2-1.0 1.0.6-9
  •  libc6 2.29-0ubuntu2
  •  libc6-dev 2.29-0ubuntu2
  •  libcaca0 0.99.beta19-2ubuntu2
  •  libcairo2 1.16.0-4
  •  libcairo-gobject2 1.16.0-4
  •  libcairomm-1.0-1v5 1.12.2-4
  •  libcamel-1.2-62 3.32.1-1
  •  libcanberra0 0.30-6ubuntu1
  •  libcanberra-gtk0 0.30-6ubuntu1
  •  libcanberra-gtk3-0 0.30-6ubuntu1
  •  libcanberra-gtk3-module 0.30-6ubuntu1
  •  libcanberra-gtk-module 0.30-6ubuntu1
  •  libcanberra-pulse 0.30-6ubuntu1
  •  libcap2 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0 0.7.9-2
  •  libcapture-tiny-perl 0.48-1
  •  libc-bin 2.29-0ubuntu2
  •  libcc1-0 9-20190402-1ubuntu1
  •  libc-dev-bin 2.29-0ubuntu2
  •  libcdio18 2.0.0-2
  •  libcdio-cdda2 10.2+0.94+2-4
  •  libcdio-paranoia2 10.2+0.94+2-4
  •  libcdparanoia0 3.10.2+debian-13
  •  libcdr-0.1-1 0.1.5-1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libcheese8 3.32.1-1
  •  libcheese-gtk25 3.32.1-1
  •  libchewing3 0.5.1-4
  •  libchewing3-data 0.5.1-4
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.41-1
  •  libclucene-contribs1v5 2.3.3.4+dfsg-1
  •  libclucene-core1v5 2.3.3.4+dfsg-1
  •  libclutter-1.0-0 1.26.2+dfsg-10
  •  libclutter-1.0-common 1.26.2+dfsg-10
  •  libclutter-gst-3.0-0 3.0.27-1
  •  libclutter-gtk-1.0-0 1.8.4-4
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcogl20 1.22.2-6
  •  libcogl-common 1.22.2-6
  •  libcogl-pango20 1.22.2-6
  •  libcogl-path20 1.22.2-6
  •  libcolamd2 1:5.4.0+dfsg-1
  •  libcolord2 1.4.3-4
  •  libcolord-gtk1 0.1.26-2
  •  libcolorhug2 1.4.3-4
  •  libcom-err2 1.44.6-1
  •  libcrack2 2.9.6-2
  •  libcroco3 0.6.12-3
  •  libcryptsetup12 2:2.1.0-1ubuntu1
  •  libcue2 2.2.1-2
  •  libcups2 2.2.10-4
  •  libcupsfilters1 1.22.5-1
  •  libcupsimage2 2.2.10-4
  •  libcurl3-gnutls 7.64.0-2ubuntu1
  •  libcurl4 7.64.0-2ubuntu1
  •  libdaemon0 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1 0.2.12-2
  •  libdazzle-1.0-0 3.32.0-1
  •  libdb5.3 5.3.28+dfsg1-0.5
  •  libdbus-1-3 1.12.12-1ubuntu1
  •  libdbus-glib-1-2 0.110-4
  •  libdbusmenu-glib4 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-gtk3-4 16.04.1+18.10.20180917-0ubuntu1
  •  libdconf1 0.30.1-2
  •  libdebconfclient0 0.247ubuntu1
  •  libdee-1.0-4 1.2.7+17.10.20170616-4ubuntu1
  •  libdevmapper1.02.1 2:1.02.145-4.1ubuntu4pop1
  •  libdevmapper-event1.02.1 2:1.02.145-4.1ubuntu4pop1
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdistinst 0.3.2~1555431998~19.04~3f51803
  •  libdjvulibre21 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdleyna-connector-dbus-1.0-1 0.2.0-1
  •  libdleyna-core-1.0-3 0.4.0-1
  •  libdmapsharing-3.0-2 2.9.39-4ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1104 1:9.11.5.P1+dfsg-1ubuntu2
  •  libdns-export1104 1:9.11.5.P1+dfsg-1ubuntu2
  •  libdotconf0 1.3-0.3fakesync1
  •  libdouble-conversion1 3.1.0-2
  •  libdpkg-perl 1.19.6ubuntu1
  •  libdrm2 2.4.97-1ubuntu1
  •  libdrm-amdgpu1 2.4.97-1ubuntu1
  •  libdrm-common 2.4.97-1ubuntu1
  •  libdrm-intel1 2.4.97-1ubuntu1
  •  libdrm-nouveau2 2.4.97-1ubuntu1
  •  libdrm-radeon1 2.4.97-1ubuntu1
  •  libdv4 1.0.0-12
  •  libebackend-1.2-10 3.32.1-1
  •  libe-book-0.1-1 0.1.3-1build1
  •  libebook-1.2-19 3.32.1-1
  •  libebook-contacts-1.2-2 3.32.1-1
  •  libecal-1.2-19 3.32.1-1
  •  libecryptfs1 111-0ubuntu5
  •  libedata-book-1.2-25 3.32.1-1
  •  libedata-cal-1.2-29 3.32.1-1
  •  libedataserver-1.2-24 3.32.1-1
  •  libedataserverui-1.2-2 3.32.1-1
  •  libedit2 3.1-20181209-1
  •  libefiboot1 37-2
  •  libefivar1 37-2
  •  libegl1 1.1.1-0ubuntu1
  •  libegl-mesa0 19.0.2-1ubuntu1
  •  libelf1 0.176-1
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a 1.6.0-11.1build1
  •  libencode-locale-perl 1.05-1
  •  libeot0 0.01-5
  •  libepoxy0 1.5.3-0.1
  •  libepubgen-0.1-1 0.1.1-1ubuntu1
  •  liberror-perl 0.17027-2
  •  libespeak-ng1 1.49.2+dfsg-8
  •  libestr0 0.1.10-2.1
  •  libetonyek-0.1-1 0.1.9-1
  •  libevdev2 1.6.0+dfsg-1
  •  libevdocument3-4 3.32.0-1
  •  libevview3-3 3.32.0-1
  •  libexempi8 2.5.0-2
  •  libexif12 0.6.21-5.1
  •  libexiv2-14 0.25-4ubuntu1
  •  libexpat1 2.2.6-1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2 1.44.6-1
  •  libexttextcat-2.0-0 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libf2fs5 1.11.0-1.1
  •  libf2fs-format4 1.11.0-1.1
  •  libfakeroot 1.23-1
  •  libfastjson4 0.99.8-2
  •  libfcgi-perl 0.78-2build2
  •  libfdisk1 2.33.1-0.1ubuntu2
  •  libffi6 3.2.1-9
  •  libfftw3-single3 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac8 1.3.2-3
  •  libfolks25 0.11.4-1ubuntv3
  •  libfolks-eds25 0.11.4-1ubuntv3
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1 2.13.1-2ubuntu2
  •  libfontembed1 1.22.5-1
  •  libfontenc1 1:1.1.3-1
  •  libfprint0 1:0.8.2-3
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6 2.9.1-3
  •  libfribidi0 1.0.5-3.1
  •  libfuse2 2.9.9-1ubuntu1
  •  libfuture-perl 0.39-1
  •  libfwup1 12-3ubuntu2
  •  libfwupd2 1.2.5-1ubuntu1
  •  libgail18 2.24.32-3ubuntu1
  •  libgail-common 2.24.32-3ubuntu1
  •  libgbm1 19.0.2-1ubuntu1
  •  libgcab-1.0-0 1.2-2
  •  libgcc1 1:9-20190402-1ubuntu1
  •  libgcc-8-dev 8.3.0-6ubuntu1
  •  libgck-1-0 3.28.1-2
  •  libgcr-base-3-1 3.28.1-2
  •  libgcr-ui-3-1 3.28.1-2
  •  libgcrypt20 1.8.4-3ubuntu1
  •  libgd3 2.2.5-5.1
  •  libgdata22 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6 1.18.1-4
  •  libgdbm-compat4 1.18.1-4
  •  libgdk-pixbuf2.0-0 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgdm1 3.32.0-1ubuntu1pop1~1553118650~19.04~5c8bcc3
  •  libgee-0.8-2 0.20.1-2
  •  libgeoclue-2-0 2.5.2-1ubuntu1
  •  libgeocode-glib0 3.26.1-1
  •  libgeoip1 1.6.12-1
  •  libgexiv2-2 0.10.9-1
  •  libgfbgraph-0.2-0 0.2.3-3
  •  libgif7 5.1.4-3
  •  libgirepository-1.0-1 1.60.1-1
  •  libgjs0g 1.54.3-1build1
  •  libgl1 1.1.1-0ubuntu1
  •  libgl1-mesa-dri 19.0.2-1ubuntu1
  •  libglapi-mesa 19.0.2-1ubuntu1
  •  libgles2 1.1.1-0ubuntu1
  •  libglib2.0-0 2.60.0-1
  •  libglib2.0-bin 2.60.0-1
  •  libglib2.0-data 2.60.0-1
  •  libglibmm-2.4-1v5 2.58.0-2
  •  libglu1-mesa 9.0.0-2.1build1
  •  libglvnd0 1.1.1-0ubuntu1
  •  libglx0 1.1.1-0ubuntu1
  •  libglx-mesa0 19.0.2-1ubuntu1
  •  libgmime-2.6-0 2.6.23+dfsg1-4
  •  libgmp10 2:6.1.2+dfsg-4
  •  libgnome-autoar-0-0 0.2.3-2
  •  libgnome-bluetooth13 3.32.1-1
  •  libgnome-desktop-3-17 3.32.1-1ubuntu1pop0~1555440154~19.04~f69f443
  •  libgnomekbd8 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnutls30 3.6.5-2ubuntu1
  •  libgoa-1.0-0b 3.32.0-1ubuntu1pop1~1554823884~19.04~7334da0
  •  libgoa-1.0-common 3.32.0-1ubuntu1pop1~1554823884~19.04~7334da0
  •  libgoa-backend-1.0-1 3.32.0-1ubuntu1pop1~1554823884~19.04~7334da0
  •  libgom-1.0-0 0.3.3-5
  •  libgomp1 9-20190402-1ubuntu1
  •  libgpg-error0 1.35-1
  •  libgpgme11 1.12.0-4ubuntu1
  •  libgpgmepp6 1.12.0-4ubuntu1
  •  libgphoto2-6 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12 2.5.22-3
  •  libgpm2 1.20.7-5
  •  libgranite5 5.2.3+r1361+pkg107~ubuntu5.0.1
  •  libgranite-common 5.2.3+r1361+pkg107~ubuntu5.0.1
  •  libgraphene-1.0-0 1.8.4-1
  •  libgraphite2-3 1.3.13-7
  •  libgrilo-0.3-0 0.3.7-1
  •  libgs9 9.26~dfsg+0-0ubuntu7
  •  libgs9-common 9.26~dfsg+0-0ubuntu7
  •  libgsf-1-114 1.14.45-1
  •  libgsf-1-common 1.14.45-1
  •  libgsound0 1.0.2-4
  •  libgspell-1-1 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi3-heimdal 7.5.0+dfsg-2.1
  •  libgssapi-krb5-2 1.17-1
  •  libgssdp-1.0-3 1.0.2-4
  •  libgstreamer1.0-0 1.15.90-1ubuntu1
  •  libgstreamer-gl1.0-0 1.15.90-1
  •  libgstreamer-plugins-base1.0-0 1.15.90-1
  •  libgstreamer-plugins-good1.0-0 1.15.90-1ubuntu1
  •  libgtk2.0-0 2.24.32-3ubuntu1
  •  libgtk2.0-bin 2.24.32-3ubuntu1
  •  libgtk2.0-common 2.24.32-3ubuntu1
  •  libgtk-3-0 3.24.8-1ubuntu1
  •  libgtk-3-bin 3.24.8-1ubuntu1
  •  libgtk-3-common 3.24.8-1ubuntu1
  •  libgtkmm-2.4-1v5 1:2.24.5-4
  •  libgtkmm-3.0-1v5 3.24.0-2
  •  libgtksourceview-4-0 4.2.0-1
  •  libgtksourceview-4-common 4.2.0-1
  •  libgtop-2.0-11 2.40.0-1
  •  libgtop2-common 2.40.0-1
  •  libgucharmap-2-90-7 1:11.0.3-2
  •  libgudev-1.0-0 1:232-2
  •  libgupnp-1.0-4 1.0.3-3
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgusb2 0.3.0-1
  •  libgutenprint9 5.3.1-7build1
  •  libgutenprint-common 5.3.1-7build1
  •  libgweather-3-15 3.32.1-1
  •  libgweather-common 3.32.1-1
  •  libgxps2 0.3.1-1
  •  libhandy-0.0-0 0.0.9-1
  •  libharfbuzz0b 2.3.1-1
  •  libharfbuzz-icu0 2.3.1-1
  •  libhcrypto4-heimdal 7.5.0+dfsg-2.1
  •  libheimbase1-heimdal 7.5.0+dfsg-2.1
  •  libheimntlm0-heimdal 7.5.0+dfsg-2.1
  •  libhogweed4 3.4.1-1
  •  libhpmud0 3.19.1+dfsg0-1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0 1.7.0-2build1
  •  libhx509-5-heimdal 7.5.0+dfsg-2.1
  •  libhyphen0 2.8.8-7
  •  libibus-1.0-5 1.5.19-1ubuntu2
  •  libical3 3.0.4-3fakesync1
  •  libice6 2:1.0.9-2
  •  libicu63 63.1-6
  •  libidn11 1.33-2.2ubuntu2
  •  libidn2-0 2.0.5-1
  •  libiec61883-0 1.2.0-3
  •  libieee1284-3 0.2.11-13
  •  libijs-0.35 0.35-13
  •  libimobiledevice6 1.2.1~git20181030.92c5462-1
  •  libinput10 1.12.6-1
  •  libinput-bin 1.12.6-1
  •  libio-async-perl 0.72-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build5
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0 1.6.1-2ubuntu3
  •  libip6tc0 1.6.1-2ubuntu3
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0 1.6.1-2ubuntu3
  •  libirs161 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisc1100 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisccc161 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisccfg163 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisc-export1100 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisl19 0.20-2
  •  libitm1 9-20190402-1ubuntu1
  •  libiw30 30~pre9-13ubuntu1
  •  libjack-jackd2-0 1.9.12~dfsg-2build1
  •  libjansson4 2.12-1build1
  •  libjavascriptcoregtk-4.0-18 2.24.1-1
  •  libjbig0 2.1-3.1build1
  •  libjbig2dec0 0.15-2
  •  libjpeg8 8c-2ubuntu8
  •  libjpeg-turbo8 2.0.1-0ubuntu2
  •  libjs-jquery 3.3.1~dfsg-1
  •  libjson-c3 0.12.1+ds-2
  •  libjson-glib-1.0-0 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjs-sphinxdoc 1.8.5-1ubuntu1
  •  libjs-underscore 1.9.1~dfsg-1
  •  libk5crypto3 1.17-1
  •  libkeyutils1 1.6-6
  •  libklibc 2.0.6-1
  •  libkmod2 25-1ubuntu4
  •  libkpathsea6 2018.20181218.49446-2
  •  libkrb5-26-heimdal 7.5.0+dfsg-2.1
  •  libkrb5-3 1.17-1
  •  libkrb5support0 1.17-1
  •  libksba8 1.3.5-2
  •  liblangtag1 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblcms2-2 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2 2.4.47+dfsg-3ubuntu2
  •  libldap-common 2.4.47+dfsg-3ubuntu2
  •  libldb1 2:1.5.4-0ubuntu1
  •  liblirc-client0 0.10.1-5.2
  •  liblist-moreutils-perl 0.416-1build4
  •  libllvm8 1:8-3
  •  liblocale-gettext-perl 1.07-3build3
  •  liblouis17 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml8 2.7.0-5build1
  •  liblouisutdml-bin 2.7.0-5build1
  •  liblouisutdml-data 2.7.0-5build1
  •  liblsan0 9-20190402-1ubuntu1
  •  libltdl7 2.4.6-10
  •  liblua5.2-0 5.2.4-1.1build2
  •  liblua5.3-0 5.3.3-1.1ubuntu1
  •  liblvm2app2.2 2.02.176-4.1ubuntu4pop1
  •  liblvm2cmd2.02 2.02.176-4.1ubuntu4pop1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161 1:9.11.5.P1+dfsg-1ubuntu2
  •  liblz4-1 1.8.3-1ubuntu1
  •  liblzma5 5.2.4-1
  •  liblzo2-2 2.10-0.1
  •  libmagic1 1:5.35-4
  •  libmagic-mgc 1:5.35-4
  •  libmailtools-perl 2.18-1
  •  libmbim-glib4 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmediaart-2.0-0 1.9.4-2
  •  libmessaging-menu0 13.10.1+18.10.20180918-0ubuntu1
  •  libmhash2 0.9.9.9-7
  •  libminiupnpc17 2.1-1build1
  •  libmm-glib0 1.10.0-1
  •  libmnl0 1.0.4-2
  •  libmount1 2.33.1-0.1ubuntu2
  •  libmozjs-60-0 60.2.3-3
  •  libmp3lame0 3.100-2build1
  •  libmpc3 1.1.0-1
  •  libmpdec2 2.4.2-2
  •  libmpfr6 4.0.2-1
  •  libmpg123-0 1.25.10-2
  •  libmpx2 8.3.0-6ubuntu1
  •  libmspub-0.1-1 0.1.4-1build1
  •  libmtdev1 1.1.5-1ubuntu3
  •  libmtp9 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmutter-4-0 3.32.0+git20190410-1ubuntu1
  •  libmwaw-0.3-3 0.3.14-1
  •  libmysqlclient20 5.7.25-1
  •  libmythes-1.2-0 2:1.2.4-3
  •  libnautilus-extension1a 1:3.32.0-0ubuntu2
  •  libncurses6 6.1+20181013-2ubuntu2
  •  libncursesw6 6.1+20181013-2ubuntu2
  •  libndp0 1.6-1
  •  libneon27-gnutls 0.30.2-3
  •  libnet-dbus-perl 1.1.0-5
  •  libnet-dns-perl 1.19-1
  •  libnet-dns-sec-perl 1.11-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2ubuntu3
  •  libnettle6 3.4.1-1
  •  libnewt0.52 0.52.20-6ubuntu2
  •  libnfnetlink0 1.0.1-3
  •  libnfs12 3.0.0-2
  •  libnghttp2-14 1.36.0-2
  •  libnl-3-200 3.4.0-1
  •  libnl-genl-3-200 3.4.0-1
  •  libnm0 1.16.0-0ubuntu2
  •  libnma0 1.8.20-1ubuntu1
  •  libnotify4 0.7.7-4ubuntu4
  •  libnpth0 1.6-1
  •  libnspr4 2:4.20-1ubuntu1
  •  libnss3 2:3.42-1ubuntu2
  •  libnss-mdns 0.14.1-1
  •  libnss-mymachines 240-6ubuntu5
  •  libnss-systemd 240-6ubuntu5
  •  libntfs-3g883 1:2017.3.23AR.3-2ubuntu1
  •  libnuma1 2.0.12-1
  •  libnvidia-cfg1-418:amd64 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-common-418 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-compute-418:amd64 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-compute-418:i386 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-decode-418:amd64 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-decode-418:i386 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-encode-418:amd64 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-encode-418:i386 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-fbc1-418:amd64 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-fbc1-418:i386 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-gl-418:amd64 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-gl-418:i386 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-ifr1-418:amd64 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  libnvidia-ifr1-418:i386 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  liboauth0 1.0.3-3
  •  libodfgen-0.1-1 0.1.7-1ubuntu1
  •  libogg0 1.3.2-1
  •  libopus0 1.3-1
  •  liborc-0.4-0 1:0.4.28-3.1
  •  liborcus-0.14-0 0.14.1-6
  •  libp11-kit0 0.23.15-2
  •  libpackagekit-glib2-18 1.1.12-5
  •  libpagemaker-0.0-0 0.0.4-1
  •  libpam0g 1.3.1-5ubuntu1
  •  libpam-cap 1:2.25-2
  •  libpam-fprintd 0.8.1-1
  •  libpam-gnome-keyring 3.31.91-1ubuntu1
  •  libpam-modules 1.3.1-5ubuntu1
  •  libpam-modules-bin 1.3.1-5ubuntu1
  •  libpam-runtime 1.3.1-5ubuntu1
  •  libpam-systemd 240-6ubuntu5
  •  libpango-1.0-0 1.42.4-6
  •  libpangocairo-1.0-0 1.42.4-6
  •  libpangoft2-1.0-0 1.42.4-6
  •  libpangomm-1.4-1v5 2.42.0-2
  •  libpangoxft-1.0-0 1.42.4-6
  •  libpaper1 1.1.26
  •  libpaper-utils 1.1.26
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2 3.2-25
  •  libparted-fs-resize0 3.2-25
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8 1.8.1-6ubuntu1
  •  libpcaudio0 1.1-3
  •  libpci3 1:3.5.2-1ubuntu2
  •  libpciaccess0 0.14-1
  •  libpcre2-16-0 10.32-5
  •  libpcre2-8-0 10.32-5
  •  libpcre3 2:8.39-12
  •  libpcsclite1 1.8.24-1
  •  libpeas-1.0-0 1.22.0-4
  •  libpeas-common 1.22.0-4
  •  libperl5.28 5.28.1-6
  •  libperlio-gzip-perl 0.19-1build4
  •  libphonenumber7 7.1.0-5ubuntu8
  •  libpinyin13 2.2.2-1
  •  libpinyin-data 2.2.2-1
  •  libpipeline1 1.5.1-2
  •  libpixman-1-0 0.36.0-1
  •  libplist3 2.0.1~git20190104.3f96731-1
  •  libplymouth4 0.9.4-1ubuntu1
  •  libpng16-16 1.6.36-6
  •  libpolkit-agent-1-0 0.105-25
  •  libpolkit-backend-1-0 0.105-25
  •  libpolkit-gobject-1-0 0.105-25
  •  libpoppler85 0.74.0-0ubuntu1
  •  libpoppler-glib8 0.74.0-0ubuntu1
  •  libpopt0 1.16-12
  •  libprocps7 2:3.3.15-2ubuntu2
  •  libprotobuf17 3.6.1.3-1
  •  libproxy1-plugin-gsettings 0.4.15-5
  •  libproxy1-plugin-networkmanager 0.4.15-5
  •  libproxy1v5 0.4.15-5
  •  libpsl5 0.20.2-2
  •  libpulse0 1:12.2-2ubuntu3
  •  libpulsedsp 1:12.2-2ubuntu3
  •  libpulse-mainloop-glib0 1:12.2-2ubuntu3
  •  libpwquality1 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7-minimal 2.7.16-2
  •  libpython2.7-stdlib 2.7.16-2
  •  libpython2-stdlib 2.7.16-1
  •  libpython3.7 3.7.3-2
  •  libpython3.7-minimal 3.7.3-2
  •  libpython3.7-stdlib 3.7.3-2
  •  libpython3-stdlib 3.7.3-1
  •  libpython-stdlib 2.7.16-1
  •  libqmi-glib5 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqpdf21 8.4.0-2
  •  libqt5core5a 5.12.2+dfsg-4ubuntu1
  •  libqt5dbus5 5.12.2+dfsg-4ubuntu1
  •  libqt5gui5 5.12.2+dfsg-4ubuntu1
  •  libqt5network5 5.12.2+dfsg-4ubuntu1
  •  libquadmath0 9-20190402-1ubuntu1
  •  libquvi-0.9-0.9.3 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libraptor2-0 2.0.14-1build1
  •  librasqal3 0.9.32-1build1
  •  libraw1394-11 2.1.2-1
  •  librdf0 1.0.17-1.1
  •  libreadline5 5.2+dfsg-3build2
  •  libreadline8 8.0-1
  •  libreoffice-avmedia-backend-gstreamer 1:6.2.2-0ubuntu2
  •  libreoffice-base-core 1:6.2.2-0ubuntu2
  •  libreoffice-calc 1:6.2.2-0ubuntu2
  •  libreoffice-common 1:6.2.2-0ubuntu2
  •  libreoffice-core 1:6.2.2-0ubuntu2
  •  libreoffice-draw 1:6.2.2-0ubuntu2
  •  libreoffice-gnome 1:6.2.2-0ubuntu2
  •  libreoffice-gtk3 1:6.2.2-0ubuntu2
  •  libreoffice-help-de 1:6.2.2-0ubuntu2
  •  libreoffice-help-en-gb 1:6.2.2-0ubuntu2
  •  libreoffice-help-en-us 1:6.2.2-0ubuntu2
  •  libreoffice-help-es 1:6.2.2-0ubuntu2
  •  libreoffice-help-fr 1:6.2.2-0ubuntu2
  •  libreoffice-help-it 1:6.2.2-0ubuntu2
  •  libreoffice-help-ja 1:6.2.2-0ubuntu2
  •  libreoffice-help-pt 1:6.2.2-0ubuntu2
  •  libreoffice-help-pt-br 1:6.2.2-0ubuntu2
  •  libreoffice-help-ru 1:6.2.2-0ubuntu2
  •  libreoffice-help-zh-cn 1:6.2.2-0ubuntu2
  •  libreoffice-help-zh-tw 1:6.2.2-0ubuntu2
  •  libreoffice-impress 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-ar 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-de 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-en-gb 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-en-za 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-es 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-fr 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-it 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-ja 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-pt 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-pt-br 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-ru 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-zh-cn 1:6.2.2-0ubuntu2
  •  libreoffice-l10n-zh-tw 1:6.2.2-0ubuntu2
  •  libreoffice-math 1:6.2.2-0ubuntu2
  •  libreoffice-style-colibre 1:6.2.2-0ubuntu2
  •  libreoffice-style-elementary 1:6.2.2-0ubuntu2
  •  libreoffice-style-tango 1:6.2.2-0ubuntu2
  •  libreoffice-writer 1:6.2.2-0ubuntu2
  •  librest-0.7-0 0.8.1-1
  •  librevenge-0.0-0 0.0.4-6ubuntu2
  •  libroken18-heimdal 7.5.0+dfsg-2.1
  •  librsvg2-2 2.44.10-2
  •  librsvg2-common 2.44.10-2
  •  librtmp1 2.4+20151223.gitfa8646d.1-2
  •  libsamplerate0 0.1.9-2
  •  libsane 1.0.27-3.2ubuntu1
  •  libsane-common 1.0.27-3.2ubuntu1
  •  libsasl2-2 2.1.27+dfsg-1
  •  libsasl2-modules-db 2.1.27+dfsg-1
  •  libsbc1 1.4-1
  •  libseccomp2 2.3.3-3ubuntu2
  •  libsecret-1-0 0.18.8-1
  •  libsecret-common 0.18.8-1
  •  libselinux1 2.8-1build2
  •  libsemanage1 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5 1:3.5.0-3ubuntu1
  •  libsensors-config 1:3.5.0-3ubuntu1
  •  libsepol1 2.8-1
  •  libsereal-decoder-perl 4.005+ds-1build1
  •  libsereal-encoder-perl 4.005+ds-1build1
  •  libsereal-perl 4.005-1
  •  libshout3 2.4.1-2build1
  •  libsigc++-2.0-0v5 2.10.1-2
  •  libslang2 2.3.2-1ubuntu1
  •  libsm6 2:1.2.3-1
  •  libsmartcols1 2.33.1-0.1ubuntu2
  •  libsmbclient 2:4.10.0+dfsg-0ubuntu2
  •  libsmbios-c2 2.4.1-1
  •  libsnapd-glib1 1.47-0ubuntu2
  •  libsndfile1 1.0.28-6
  •  libsnmp30 5.7.3+dfsg-5ubuntu1
  •  libsnmp-base 5.7.3+dfsg-5ubuntu1
  •  libsodium23 1.0.17-1
  •  libsonic0 0.2.0-7
  •  libsoup2.4-1 2.66.1-1
  •  libsoup-gnome2.4-1 2.66.1-1
  •  libsoxr0 0.1.2-3
  •  libspectre1 0.2.8-1
  •  libspeechd2 0.9.0-5
  •  libspeex1 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0 3.27.2-2
  •  libss2 1.44.6-1
  •  libssh-4 0.8.6-3
  •  libssl1.1 1.1.1b-1ubuntu2
  •  libstartup-notification0 0.12-6
  •  libstdc++6 9-20190402-1ubuntu1
  •  libstdc++-8-dev 8.3.0-6ubuntu1
  •  libstemmer0d 0+svn585-1build1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-name-perl 0.21-1build2
  •  libsuitesparseconfig5 1:5.4.0+dfsg-1
  •  libsynctex2 2018.20181218.49446-2
  •  libsystemd0 240-6ubuntu5
  •  libtag1v5 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla 1.11.1+dfsg.1-0.3
  •  libtagc0 1.11.1+dfsg.1-0.3
  •  libtalloc2 2.1.16-0ubuntu1
  •  libtasn1-6 4.13-3
  •  libtcl8.6 8.6.9+dfsg-2
  •  libtdb1 1.3.18-0ubuntu1
  •  libteamdctl0 1.28-1
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.08-3
  •  libtevent0 0.9.39-0ubuntu1
  •  libtext-charwidth-perl 0.04-7.1build1
  •  libtext-iconv-perl 1.7-5build7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0 1.1.1+dfsg.1-15
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo6 6.1+20181013-2ubuntu2
  •  libtotem0 3.32.0-1ubuntu1
  •  libtotem-plparser18 3.26.3-1ubuntu1
  •  libtotem-plparser-common 3.26.3-1ubuntu1
  •  libtotem-plparser-videosite 3.26.3-1ubuntu1
  •  libtracker-control-2.0-0 2.1.8-2
  •  libtracker-miner-2.0-0 2.1.8-2
  •  libtracker-sparql-2.0-0 2.1.8-2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0 9-20190402-1ubuntu1
  •  libtwolame0 0.3.13-4
  •  libubsan1 9-20190402-1ubuntu1
  •  libuchardet0 0.0.6-3
  •  libudev1 240-6ubuntu5
  •  libudisks2-0 2.8.2-1
  •  libunicode-utf8-perl 0.62-1
  •  libunistring2 0.9.10-1ubuntu2
  •  libunity9 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-protocol-private0 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu1
  •  libunwind8 1.2.1-9
  •  libupower-glib3 0.99.10-1
  •  liburi-perl 1.76-1
  •  libusb-1.0-0 2:1.0.22-2
  •  libusbmuxd4 1.1.0~git20181007.07a493a-1
  •  libuuid1 2.33.1-0.1ubuntu2
  •  libv4l-0 1.16.3-1
  •  libv4lconvert0 1.16.3-1
  •  libvisio-0.1-1 0.1.6-1build2
  •  libvisual-0.4-0 0.4.0-15
  •  libvolume-key1 0.3.12-2
  •  libvorbis0a 1.3.6-2
  •  libvorbisenc2 1.3.6-2
  •  libvorbisfile3 1.3.6-2
  •  libvpx5 1.7.0-3
  •  libvte-2.91-0 0.56.1-1ubuntu1
  •  libvte-2.91-common 0.56.1-1ubuntu1
  •  libvulkan1 1.1.101.0-2
  •  libwacom2 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1 5.1.0-5
  •  libwayland-client0 1.16.0-1ubuntu2
  •  libwayland-cursor0 1.16.0-1ubuntu2
  •  libwayland-egl1 1.16.0-1ubuntu2
  •  libwayland-server0 1.16.0-1ubuntu2
  •  libwbclient0 2:4.10.0+dfsg-0ubuntu2
  •  libwebkit2gtk-4.0-37 2.24.1-1
  •  libwebp6 0.6.1-2
  •  libwebpdemux2 0.6.1-2
  •  libwebpmux3 0.6.1-2
  •  libwebrtc-audio-processing1 0.3-1
  •  libwind0-heimdal 7.5.0+dfsg-2.1
  •  libwnck-3-0 3.30.0-2
  •  libwnck-3-common 3.30.0-2
  •  libwoff1 1.0.2-1build1
  •  libwpd-0.10-10 0.10.3-1
  •  libwpg-0.3-3 0.3.3-1
  •  libwps-0.4-4 0.4.10-1
  •  libwrap0 7.6.q-28
  •  libwww-perl 6.36-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.7-1
  •  libxatracker2 19.0.2-1ubuntu1
  •  libxau6 1:1.0.8-1
  •  libxaw7 2:1.0.13-1
  •  libxcb1 1.13.1-2
  •  libxcb-dri2-0 1.13.1-2
  •  libxcb-dri3-0 1.13.1-2
  •  libxcb-glx0 1.13.1-2
  •  libxcb-icccm4 0.4.1-1.1
  •  libxcb-image0 0.4.0-1build1
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-present0 1.13.1-2
  •  libxcb-randr0 1.13.1-2
  •  libxcb-render0 1.13.1-2
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-res0 1.13.1-2
  •  libxcb-shape0 1.13.1-2
  •  libxcb-shm0 1.13.1-2
  •  libxcb-sync1 1.13.1-2
  •  libxcb-util1 0.4.0-0ubuntu3
  •  libxcb-xfixes0 1.13.1-2
  •  libxcb-xinerama0 1.13.1-2
  •  libxcb-xinput0 1.13.1-2
  •  libxcb-xkb1 1.13.1-2
  •  libxcb-xv0 1.13.1-2
  •  libxcomposite1 1:0.4.4-2
  •  libxcursor1 1:1.2.0-1
  •  libxdamage1 1:1.1.4-3
  •  libxdmcp6 1:1.1.2-3
  •  libxext6 2:1.3.3-1
  •  libxfixes3 1:5.0.3-1
  •  libxfont2 1:2.0.3-1
  •  libxft2 2.3.2-2
  •  libxi6 2:1.7.9-1
  •  libxinerama1 2:1.1.4-2
  •  libxkbcommon0 0.8.2-1
  •  libxkbcommon-x11-0 0.8.2-1
  •  libxkbfile1 1:1.0.9-2
  •  libxklavier16 5.4-4
  •  libxml2 2.9.4+dfsg1-7ubuntu3
  •  libxmlb1 0.1.8-1
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1.1~build1
  •  libxmlsec1 1.2.27-2
  •  libxmlsec1-nss 1.2.27-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxpm4 1:3.5.12-1
  •  libxrandr2 2:1.5.1-1
  •  libxrender1 1:0.9.10-1
  •  libxres1 2:1.2.0-2
  •  libxshmfence1 1.3-1
  •  libxslt1.1 1.1.32-2ubuntu0.1
  •  libxss1 1:1.2.3-1
  •  libxt6 1:1.1.5-1
  •  libxtables12 1.6.1-2ubuntu3
  •  libxtst6 2:1.2.3-1
  •  libxv1 2:1.0.11-1
  •  libxvmc1 2:1.0.10-1
  •  libxxf86dga1 2:1.1.4-1
  •  libxxf86vm1 1:1.1.4-1
  •  libyajl2 2.1.0-3
  •  libyaml-0-2 0.2.1-1
  •  libyaml-libyaml-perl 0.76+repack-1
  •  libyelp0 3.32.1-1
  •  libzapojit-0.0-0 0.0.3-5
  •  libzstd1 1.3.8+dfsg-3
  •  lintian 2.12.0
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.178
  •  linux-generic 5.0.0.13.14
  •  linux-headers-5.0.0-13 5.0.0-13.14
  •  linux-headers-5.0.0-13-generic 5.0.0-13.14
  •  linux-headers-generic 5.0.0.13.14
  •  linux-image-5.0.0-13-generic 5.0.0-13.14
  •  linux-image-generic 5.0.0.13.14
  •  linux-libc-dev 5.0.0-13.14
  •  linux-modules-5.0.0-13-generic 5.0.0-13.14
  •  linux-modules-extra-5.0.0-13-generic 5.0.0-13.14
  •  linux-signed-generic 5.0.0.13.14
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.71ubuntu3
  •  locales 2.29-0ubuntu2
  •  login 1:4.5-1.1ubuntu2
  •  logrotate 3.14.0-4ubuntu3
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 10.2019031300ubuntu1
  •  lsb-release 10.2019031300ubuntu1
  •  lshw 02.18-0.1ubuntu7
  •  lsof 4.91+dfsg-1ubuntu1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lua-bitop 1.0.2-5
  •  lua-expat 1.3.0-4
  •  lua-json 1.3.4-2
  •  lua-lpeg 1.0.0-2
  •  lua-socket 3.0~rc1+git+ac3201d-4
  •  lvm2 2.02.176-4.1ubuntu4pop1
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-1
  •  manpages-dev 4.16-1
  •  mawk 1.3.3-17ubuntu3
  •  mdadm 4.1-1ubuntu1
  •  mesa-vulkan-drivers 19.0.2-1ubuntu1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mount 2.33.1-0.1ubuntu2
  •  mousetweaks 3.32.0-1
  •  mozc-data 2.23.2815.102+dfsg-2ubuntu1
  •  mozc-server 2.23.2815.102+dfsg-2ubuntu1
  •  mscompress 0.4-3build1
  •  mtr-tiny 0.92-2
  •  multiarch-support 2.29-0ubuntu2
  •  mutter 3.32.0+git20190410-1ubuntu1
  •  mutter-common 3.32.0+git20190410-1ubuntu1
  •  mysql-common 5.8+1.0.5
  •  mythes-ar 1:6.2.0-1
  •  mythes-de 20160424-3
  •  mythes-de-ch 20160424-3
  •  mythes-en-au 2.1-5.4
  •  mythes-en-us 1:6.2.0-1
  •  mythes-es 1:6.2.0-1
  •  mythes-fr 1:6.2.0-1
  •  mythes-it 1:6.2.0-1
  •  mythes-pt-pt 1:6.2.0-1
  •  mythes-ru 1:6.2.0-1
  •  nano 3.2-2
  •  nautilus 1:3.32.0-0ubuntu2
  •  nautilus-data 1:3.32.0-0ubuntu2
  •  nautilus-extension-gnome-terminal 3.32.1-1ubuntu1
  •  nautilus-sendto 3.8.6-3
  •  ncurses-base 6.1+20181013-2ubuntu2
  •  ncurses-bin 6.1+20181013-2ubuntu2
  •  netbase 5.6
  •  netcat-openbsd 1.195-2
  •  netplan.io 0.96-0ubuntu4
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.0-2
  •  network-manager 1.16.0-0ubuntu2
  •  network-manager-config-connectivity-ubuntu 1.16.0-0ubuntu2
  •  network-manager-gnome 1.8.20-1ubuntu1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  ntfs-3g 1:2017.3.23AR.3-2ubuntu1
  •  nvidia-compute-utils-418 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  nvidia-dkms-418 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  nvidia-driver-418 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  nvidia-kernel-common-418 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  nvidia-kernel-source-418 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  nvidia-settings 418.56-0ubuntu1
  •  nvidia-utils-418 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  openprinting-ppds 20181217-2
  •  openssh-client 1:7.9p1-10
  •  openssl 1.1.1b-1ubuntu2
  •  orca 3.31.4-1ubuntu1
  •  os-prober 1.74ubuntu1
  •  p11-kit 0.23.15-2
  •  p11-kit-modules 0.23.15-2
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  parted 3.2-25
  •  passwd 1:4.5-1.1ubuntu2
  •  patch 2.7.6-3
  •  patchutils 0.3.4-2
  •  pciutils 1:3.5.2-1ubuntu2
  •  pcmciautils 018-10
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults 3build1
  •  pigz 2.4-1
  •  pinentry-curses 1.1.0-1build2
  •  pinentry-gnome3 1.1.0-1build2
  •  plymouth 0.9.4-1ubuntu1
  •  plymouth-label 0.9.4-1ubuntu1
  •  plymouth-theme-pop-basic 2.0.1~1555513485~19.04~6066b06
  •  plymouth-themes 0.9.4-1ubuntu1
  •  plymouth-theme-ubuntu-text 0.9.4-1ubuntu1
  •  policykit-1 0.105-25
  •  policykit-desktop-privileges 0.20
  •  pop-default-settings 3.0.2~1555534847~19.04~985879b
  •  pop-desktop 1.2.12~1543260606~19.04~8385858
  •  pop-fonts 1.0.3~1509124277~19.04~dcd798d
  •  pop-gnome-initial-setup 3.30.0~1554831639~19.04~aabb6e6
  •  pop-gnome-shell-theme 4.0.12~1555462879~19.04~b2719ce
  •  pop-gtk-theme 4.1.4~1555438800~19.04~185a5b6
  •  pop-icon-theme 2.0.0~1555527266~19.04~27be527
  •  pop-installer 0.0.1~1555460791~19.04~30c228f
  •  pop-installer-casper 0.0.1~1555460791~19.04~30c228f
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.74.0-0ubuntu1
  •  pop-session 2.0.5~1555367486~19.04~a71653c
  •  pop-shop 3.0.1~1554755308~19.04~3a86893
  •  pop-shop-casper 3.0.1~1554755308~19.04~3a86893
  •  popsicle 0.1.5~1555345739~19.04~8ed85d6
  •  popsicle-gtk 0.1.5~1555345739~19.04~8ed85d6
  •  pop-theme 1.0.3~1513028740~19.04~3b8d142
  •  popularity-contest 1.67ubuntu2
  •  pop-wallpapers 1.0.4~1509125993~19.04~1bd0bf4
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+4.1ubuntu1
  •  pptp-linux 1.10.0-1
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.1-7build1
  •  printer-driver-hpcups 3.19.1+dfsg0-1
  •  printer-driver-hpijs 3.19.1+dfsg0-1
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.19.1+dfsg0-1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1
  •  procps 2:3.3.15-2ubuntu2
  •  psmisc 23.2-1
  •  publicsuffix 20190128.1516-1
  •  pulseaudio 1:12.2-2ubuntu3
  •  pulseaudio-module-bluetooth 1:12.2-2ubuntu3
  •  pulseaudio-utils 1:12.2-2ubuntu3
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2
  •  python2.7-minimal 2.7.16-2
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2
  •  python3.7-minimal 3.7.3-2
  •  python3-apport 2.20.10-0ubuntu27
  •  python3-apt 1.8.4
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu21
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu21
  •  python3-brlapi 5.6-10ubuntu1
  •  python3-cairo 1.16.2-1build2
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.12.2-1
  •  python3-chardet 3.0.4-3
  •  python3-commandnotfound 18.10.0~pre2
  •  python3-cups 1.9.73-2build2
  •  python3-cupshelpers 1.5.11-2ubuntu2
  •  python3-dbus 1.2.8-3
  •  python3-defer 1.0.6-2build1
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21ubuntu2
  •  python3-distupgrade 1:19.04.16
  •  python3-gdbm 3.7.3-1ubuntu1
  •  python3-gi 3.32.0-1
  •  python3-gi-cairo 3.32.0-1
  •  python3-httplib2 0.11.3-2
  •  python3-idna 2.6-1
  •  python3-louis 3.8.0-2
  •  python3-macaroonbakery 1.2.1-1
  •  python3-minimal 3.7.3-1
  •  python3-nacl 1.3.0-2
  •  python3-netifaces 0.10.4-1build2
  •  python3-pkg-resources 40.8.0-1
  •  python3-problem-report 2.20.10-0ubuntu27
  •  python3-protobuf 3.6.1.3-1
  •  python3-pyatspi 2.30.0+dfsg-3
  •  python3-pydbus 0.6.0-1
  •  python3-pymacaroons 0.13.0-2
  •  python3-requests 2.21.0-1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-rfc3339 1.1-1
  •  python3-six 1.12.0-1
  •  python3-software-properties 0.97.11
  •  python3-speechd 0.9.0-5
  •  python3-systemd 234-2build2
  •  python3-talloc 2.1.16-0ubuntu1
  •  python3-tz 2018.9-1
  •  python3-uno 1:6.2.2-0ubuntu2
  •  python3-update-manager 1:19.04.5
  •  python3-urllib3 1.24.1-1
  •  python3-xdg 0.25-5
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.23-2
  •  python3-yaml 3.13-2
  •  python-apt-common 1.8.4
  •  python-asn1crypto 0.24.0-1
  •  python-blinker 1.4+dfsg1-0.2
  •  python-bzrlib 2.7.0+bzr6622-15
  •  python-certifi 2018.8.24-1
  •  python-cffi-backend 1.12.2-1
  •  python-chardet 3.0.4-3
  •  python-configobj 5.0.6-3
  •  python-configparser 3.5.0b2-1
  •  python-cryptography 2.3-1ubuntu2
  •  python-dbus 1.2.8-3
  •  python-distro 1.3.0-1
  •  python-entrypoints 0.3-1
  •  python-enum34 1.1.6-2
  •  python-gi 3.32.0-1
  •  python-httplib2 0.11.3-2
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-jwt 1.7.0-2
  •  python-keyring 17.1.1-1
  •  python-launchpadlib 1.10.6-2
  •  python-lazr.restfulclient 0.14.2-1
  •  python-lazr.uri 1.0.3-3
  •  python-minimal 2.7.16-1
  •  python-oauthlib 2.1.0-1
  •  python-openssl 19.0.0-1
  •  python-pkg-resources 40.8.0-1
  •  python-requests 2.21.0-1
  •  python-secretstorage 2.3.1-2
  •  python-simplejson 3.16.0-1
  •  python-six 1.12.0-1
  •  python-urllib3 1.24.1-1
  •  python-wadllib 1.3.3-2
  •  readline-common 8.0-1
  •  repoman 1.0.2~1534260875~19.04~2473cd9
  •  resolvconf 1.79ubuntu13
  •  rfkill 2.33.1-0.1ubuntu2
  •  rsync 3.1.3-6
  •  rsyslog 8.32.0-1ubuntu7
  •  rtkit 0.12-4
  •  samba-libs 2:4.10.0+dfsg-0ubuntu2
  •  sane-utils 1.0.27-3.2ubuntu1
  •  sbsigntool 0.6-3.2ubuntu2
  •  seahorse 3.32-1
  •  secureboot-db 1.4
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.3.4
  •  shared-mime-info 1.10-1
  •  simple-scan 3.32.0-0ubuntu1
  •  software-properties-common 0.97.11
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.0-5
  •  speech-dispatcher-audio-plugins 0.9.0-5
  •  speech-dispatcher-espeak-ng 0.9.0-5
  •  squashfs-tools 1:4.3-12
  •  ssl-cert 1.0.39
  •  strace 4.25-0ubuntu1
  •  sudo 1.8.27-1ubuntu1
  •  switcheroo-control 1.2-2
  •  system76-dkms 1.0.4~1554501662~19.04~5be9b0d
  •  system76-io-dkms 1.0.0~1547223867~19.04~e58ff7f
  •  system76-power 1.0.0~1555432002~19.04~1c347b8
  •  system-config-printer 1.5.11-2ubuntu2
  •  system-config-printer-common 1.5.11-2ubuntu2
  •  system-config-printer-udev 1.5.11-2ubuntu2
  •  systemd 240-6ubuntu5
  •  systemd-container 240-6ubuntu5
  •  systemd-sysv 240-6ubuntu5
  •  sysvinit-utils 2.88dsf-59.10ubuntu2
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-5
  •  tcl8.6 8.6.9+dfsg-2
  •  tcl-expect 5.45.4-2
  •  tcpdump 4.9.2-3
  •  tegaki-zinnia-japanese 0.3-1
  •  telnet 0.17-41.2
  •  thermald 1.8.0-1ubuntu1
  •  time 1.7-25.1build1
  •  totem 3.32.0-1ubuntu1
  •  totem-common 3.32.0-1ubuntu1
  •  totem-plugins 3.32.0-1ubuntu1
  •  tracker 2.1.8-2
  •  tracker-extract 2.1.6-1
  •  tracker-miner-fs 2.1.6-1
  •  tzdata 2019a-1
  •  ubuntu-advantage-tools 19.4
  •  ubuntu-docs 19.04.2
  •  ubuntu-drivers-common 1:0.6.3
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntu-minimal 1.431
  •  ubuntu-mono 19.04-0ubuntu1
  •  ubuntu-release-upgrader-core 1:19.04.16
  •  ubuntu-standard 1.431
  •  ubuntu-system-service 0.4
  •  ucf 3.0038+nmu1
  •  udev 240-6ubuntu5
  •  udisks2 2.8.2-1
  •  ufw 0.36-1ubuntu1
  •  uno-libs3 6.2.2-0ubuntu2
  •  unzip 6.0-22ubuntu1
  •  update-inetd 4.49
  •  update-manager-core 1:19.04.5
  •  upower 0.99.10-1
  •  ure 6.2.2-0ubuntu2
  •  usb.ids 2019.02.23-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-setup 1.63ubuntu6
  •  util-linux 2.33.1-0.1ubuntu2
  •  uuid-runtime 2.33.1-0.1ubuntu2
  •  vim-common 2:8.1.0320-1ubuntu3
  •  vim-tiny 2:8.1.0320-1ubuntu3
  •  vino 3.22.0-5ubuntu2
  •  wamerican 2018.04.16-1
  •  wbrazilian 3.0~beta4-22
  •  wbritish 2018.04.16-1
  •  wfrench 1.2.4-1
  •  wget 1.20.1-1ubuntu4
  •  whiptail 0.52.20-6ubuntu2
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  witalian 1.10
  •  wngerman 20161207-7
  •  wogerman 1:2-35
  •  wpasupplicant 2:2.6-21ubuntu3
  •  wportuguese 20171225-3
  •  wspanish 1.0.28
  •  wswiss 20161207-7
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19ubuntu12
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.6-10ubuntu1
  •  xdg-desktop-portal 1.2.0-1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1ubuntu2
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.15.1-1ubuntu1
  •  xinit 1.4.0-1ubuntu1
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.10.1
  •  xorg 1:7.7+19ubuntu12
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.20.4-1ubuntu3
  •  xserver-xephyr 2:1.20.4-1ubuntu3
  •  xserver-xorg 1:7.7+19ubuntu12
  •  xserver-xorg-core 2:1.20.4-1ubuntu3
  •  xserver-xorg-input-all 1:7.7+19ubuntu12
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu2
  •  xserver-xorg-legacy 2:1.20.4-1ubuntu3
  •  xserver-xorg-video-all 1:7.7+19ubuntu12
  •  xserver-xorg-video-amdgpu 19.0.1-1
  •  xserver-xorg-video-ati 1:19.0.1-0ubuntu1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-nvidia-418 418.56-0ubuntu1pop1~1555518082~19.04~32b1bc5
  •  xserver-xorg-video-qxl 0.1.5-2build2
  •  xserver-xorg-video-radeon 1:19.0.1-0ubuntu1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2build1
  •  xwayland 2:1.20.4-1ubuntu3
  •  xxd 2:8.1.0320-1ubuntu3
  •  xz-utils 5.2.4-1
  •  yelp 3.32.1-1
  •  yelp-xsl 3.32.1-1
  •  zenity 3.32.0-3
  •  zenity-common 3.32.0-3
  •  zip 3.0-11build1
  •  zlib1g 1:1.2.11.dfsg-1ubuntu2


Reader Ratings
Reader supplied reviews for Pop!_OS

Average rating
8.0
from 234 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Pop!_OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 22.04
Rating: 8
Date: 2024-06-12
Votes: 0


It's a great Linux Distribution and one of the best distros that I've ever used. But it has some problems or well 'one' problem. The Pop Shop sometimes crashes and is quite slow as compared to the software store of Linux Mint. Although I don't use GUI software installer instead I just my packages from the terminal but I sometimes like to look around in the available packages to find some useful one and there the problem occurs... other than that this is an amazing operating system. The main reason I love this is because of what it offers. The desktop environment is basically gnome but with a bunch of addons which makes the work flow extremely good. Although this can be achieved in any distro but I'd rather prefer a complete out of the box exp pre-installed. If end up breaking my system it will take me hours to setup my desktop environment the way I use it. Also if I end up breaking my pop!_os system(it rarely happens tho) I can just boot the live media and there's an option to just re-install my system with all my files exactly where they were which makes it so much more good!. I want to thank System76 for building such an amazing operating system.
I love Pop!_OS:)


Was this review helpful? Yes No
Version: 22.04
Rating: 10
Date: 2024-05-17
Votes: 9


Absolutely phenomenal distro, its like a paid operating system! Everything just works, even my stubborn NVIDIA graphics card is accepted into the system just like on windows (which I cant get it to work on other distro for some reason) I tried to donate to them but something is wrong with their payment system idk but awsome job Pop os team!

Details:
>Based on Ubuntu
>No snap
>Gnome
>Watch as Ubuntu continuously shoot themself in the foot by forcing snap upon their user
What is this strategy called?

I really hope this is a community distro so it can be sustainable and awesome


Was this review helpful? Yes No
Version: 22.04
Rating: 8
Date: 2024-05-17
Votes: 0


Pop_OS just works, it has better stability than the vast majority of Debian/Ubuntu based distros, and makes using an Nvidia GPU on Linux an absolute breeze. Debian is arguably getting just as good in terms of easy-to-install, easy-to-use but I personally would rather use a more bleeding-edge distro for most of my needs anyway. For any beginner coming in especially a windows or macOS user that is used to interacting with a GUI, it simply cannot be matched in terms of accessibility (barring the amazing Linux Mint). Definitely would use this distro again for fun once the 24.04 refresh comes out.


Was this review helpful? Yes No

See all 234 reader reviews of Pop!_OS...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch