• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training
Pearl Linux OS RSS Feed DistroWatch.com: Pearl Linux OS

Pearl Linux OS


Last Update: 2024-02-02 02:44 UTC


Pearl Linux OS is a distribution based on Ubuntu. Pearl uses components of the LXDE and Xfce desktop environments to create a desktop experience which looks similar to Apple's OS X desktop environment. The project calls this hybrid desktop PearlDE. Pearl Linux OS is available in several editions, including GNOME, MATE and PearlDE.

Popularity (hits per day): 12 months: 218 (35), 6 months: 218 (32), 3 months: 219 (30), 4 weeks: 210 (28), 1 week: 193 (28)

Average visitor rating: 7/10 from 5 review(s).


Pearl Linux OS Summary
Distribution Pearl Linux OS
Home Page https://www.pearllinux.net/
Mailing Lists
User Forums http://pearllinux.freeforums.net/
Alternative User Forums
Documentation
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.pearllinux.net/PearlReleases.html
Bug Tracker
Related Websites
Reviews
Where To Donate, Buy, or Try

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 13
rolling
11
cade
10
buster
9.3
qanon+
8
qanon
7.1
rolltide
5.0
elle
4.0
neeko
Feature
Release Date 2023-04-02 2022-05-23 2021-06-04 2021-11-05 2019-05-06 2018-09-18 2016-12-26 2016-07-17 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2800-3200 3000-3100 1800-1900 2700-2800 2400-2500 1700-2000 1700-1700   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE, Xfce PearlDE PearlDE PearlDE PearlDE PearlDE MATE PearlDE Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) Package Management
Release Model Rolling Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite SoftMaker SoftMaker GOffice LibreOffice GOffice LibreOffice LibreOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 i386, x86_64 x86_64 x86_64 arm64, armhf, i686, x86_64 i686, x86_64 i686, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd Init Software
Journaled File Systems ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 Journaled File Systems
Multilingual                 Multilingual
Asian Language Support                 Asian Language Support
Full Package List 13 11 10 9.3 8 7.1 5.0 4.0 Full Package List

Full Package List:   Pearl Linux OS 10
  Number of packages: 2,393 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abiword 3.0.2-8
  •  abiword-common 3.0.2-8
  •  abiword-plugin-grammar:amd64 3.0.2-8
  •  about-mycomputer 9.0
  •  accountsservice 0.6.45-2
  •  acl 2.2.53-4
  •  adduser 1:3.116ubuntu1
  •  adwaita-icon-theme 3.30.1-1
  •  aisleriot 1:3.22.7-2
  •  alsa-firmware-loaders 1.1.7-1
  •  alsa-utils 1.1.8-2
  •  amd64-microcode 3.20181128.1
  •  anacron 2.3-28
  •  apache2-bin 2.4.38-3+deb10u4
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.2-10
  •  app-install-data 15.10
  •  appmenu-gtk2-module:amd64 0.7.1-1
  •  appmenu-gtk3-module:amd64 0.7.1-1
  •  appmenu-gtk-module-common 0.7.1-1
  •  appmenu-qt 0.2.6-2
  •  appmenu-registrar 0.7.1-1
  •  apt 1.8.2.3
  •  aptdaemon 1.1.1+bzr982-0ubuntu21.2
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu21.2
  •  aptitude 0.8.11-7
  •  aptitude-common 0.8.11-7
  •  apt-listchanges 3.19
  •  apturl 0.5.2+pearl10
  •  apturl-common 0.5.2+pearl10
  •  apt-utils 1.8.2.3
  •  arandr 0.1.9-2
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.30.0-7
  •  attr 1:2.4.48-4
  •  audacious 3.10.1-1
  •  audacious-plugins:amd64 3.10.1-1
  •  audacious-plugins-data 3.10.1-1
  •  audacity 2.2.2-1+b1
  •  audacity-data 2.2.2-1
  •  autoconf 2.69-11
  •  automake 1:1.16.1-4
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-4+deb10u1
  •  ayatana-indicator-application 0.5.2-2
  •  ayatana-indicator-common 0.6.2-3
  •  bamfdaemon 0.5.4-1
  •  base-files 10.3+pearl10.1
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bash-completion 1:2.8-6
  •  bc 1.07.1-2+b1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  binutils 2.31.1-16
  •  binutils-common:amd64 2.31.1-16
  •  binutils-x86-64-linux-gnu 2.31.1-16
  •  bleachbit 2.0-3
  •  blueberry 1.4.2
  •  bluez 5.50-1.2~deb10u1
  •  bluez-obexd 5.50-1.2~deb10u1
  •  bluez-tools 2.0~20170911.0.7cb788c-2
  •  bogofilter 1.2.4+dfsg1-13
  •  bogofilter-bdb 1.2.4+dfsg1-13
  •  bogofilter-common 1.2.4+dfsg1-13
  •  bolt 0.7-2
  •  breeze-gtk-theme 5.14.5-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfs-progs 4.20.1-2
  •  bubblewrap 0.3.1-4
  •  build-essential 12.6
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9.2~deb10u1
  •  cabextract 1.9-1
  •  ca-certificates 20200601~deb10u2
  •  calamares 3.2.4-3
  •  calamares-settings-pearl 10.0.20-1+pearl10.2
  •  catfish 1.4.7-1
  •  chafa 1.0.1-2+b1
  •  cheese-common 3.31.90-1
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  compiz 2:0.8.16.1-10
  •  compizconfig-settings-manager 2:0.8.16-2
  •  compiz-core 2:0.8.16.1-10
  •  compiz-gnome 2:0.8.16.1-10
  •  compiz-mate 2:0.8.16.1-10
  •  compiz-plugins 2:0.8.16.1-10
  •  compiz-plugins-extra 2:0.8.16-2
  •  compiz-plugins-main 2:0.8.16-4
  •  conky 1.10.8-1
  •  conky-all 1.10.8-1+b1
  •  conky-manager 2.8+pearl10
  •  console-data 2:1.12-6
  •  console-setup 1.193~deb10u1
  •  console-setup-linux 1.193~deb10u1
  •  coreutils 8.30-3
  •  cpio 2.12+dfsg-9
  •  cpp 4:8.3.0-1
  •  cpp-8 8.3.0-6
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1
  •  cron 3.0pl1-134+deb10u1
  •  cryptsetup 2:2.1.0-5+deb10u2
  •  cryptsetup-bin 2:2.1.0-5+deb10u2
  •  cryptsetup-initramfs 2:2.1.0-5+deb10u2
  •  cryptsetup-run 2:2.1.0-5+deb10u2
  •  cups 2.2.10-6+deb10u4
  •  cups-browsed 1.21.6-5
  •  cups-bsd 2.2.10-6+deb10u4
  •  cups-client 2.2.10-6+deb10u4
  •  cups-common 2.2.10-6+deb10u4
  •  cups-core-drivers 2.2.10-6+deb10u4
  •  cups-daemon 2.2.10-6+deb10u4
  •  cups-filters 1.21.6-5
  •  cups-filters-core-drivers 1.21.6-5
  •  cups-ipp-utils 2.2.10-6+deb10u4
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.10-6+deb10u4
  •  cups-server-common 2.2.10-6+deb10u4
  •  curl 7.64.0-4+deb10u2
  •  cwbs-marco 2.9
  •  dash 0.5.10.2-5
  •  dbus 1.12.20-0+deb10u1
  •  dbus-user-session 1.12.20-0+deb10u1
  •  dbus-x11 1.12.20-0+deb10u1
  •  dc 1.07.1-2+b1
  •  dconf-cli 0.30.1-2
  •  dconf-editor 3.30.2-1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debhelper 12.1.1
  •  debian-archive-keyring 2019.1+deb10u1
  •  debian-faq 9.0
  •  debian-keyring 2019.02.25
  •  debian-system-adjustments 2021.06.02
  •  debianutils 4.8.6.1
  •  desktop-base 10.0.2pearl10
  •  desktop-file-utils 0.23-4
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.1.2-1
  •  dialog 1.3-20190211-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1+deb10u1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.41+deb10u3
  •  dmidecode 3.2-1
  •  dmsetup 2:1.02.155-3
  •  dmz-cursor-theme 0.4.5
  •  dnsmasq-base 2.80-1+deb10u1
  •  dns-root-data 2019031302
  •  dnsutils 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  doc-debian 6.4
  •  dosfstools 4.1-2
  •  dpkg 1.19.7
  •  dpkg-dev 1.19.7
  •  dwz 0.12-3
  •  e2fsprogs 1.44.5-1+deb10u3
  •  easy-rsa 3.0.6-1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1+b1
  •  engrampa 1.20.2-1
  •  engrampa-common 1.20.2-1
  •  evince 3.30.2-3+deb10u1
  •  evince-common 3.30.2-3+deb10u1
  •  evolution 3.30.5-1.1
  •  evolution-common 3.30.5-1.1
  •  evolution-data-server 3.30.5-1+deb10u1
  •  evolution-data-server-common 3.30.5-1+deb10u1
  •  evolution-plugin-bogofilter 3.30.5-1.1
  •  evolution-plugin-pstimport 3.30.5-1.1
  •  evolution-plugins 3.30.5-1.1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exim4-base 4.92-8+deb10u6
  •  exim4-config 4.92-8+deb10u6
  •  exim4-daemon-light 4.92-8+deb10u6
  •  exo-utils 0.12.4-1
  •  fakeroot 1.23-1
  •  fcitx 1:4.2.9.6-5+deb10u1
  •  fcitx5-module-quickphrase-editor:amd64 1.2.3-2+b1
  •  fcitx-bin 1:4.2.9.6-5+deb10u1
  •  fcitx-config-common 0.4.10-2
  •  fcitx-config-gtk 0.4.10-2
  •  fcitx-config-gtk2 0.4.10-2
  •  fcitx-data 1:4.2.9.6-5+deb10u1
  •  fcitx-frontend-all 1:4.2.9.6-5+deb10u1
  •  fcitx-frontend-gtk2 1:4.2.9.6-5+deb10u1
  •  fcitx-frontend-gtk3 1:4.2.9.6-5+deb10u1
  •  fcitx-frontend-qt4 1:4.2.9.6-5+deb10u1
  •  fcitx-frontend-qt5:amd64 1.2.3-2+b1
  •  fcitx-module-dbus 1:4.2.9.6-5+deb10u1
  •  fcitx-module-kimpanel 1:4.2.9.6-5+deb10u1
  •  fcitx-module-lua 1:4.2.9.6-5+deb10u1
  •  fcitx-modules 1:4.2.9.6-5+deb10u1
  •  fcitx-module-x11 1:4.2.9.6-5+deb10u1
  •  fcitx-ui-classic 1:4.2.9.6-5+deb10u1
  •  fdisk 2.33.1-0.1
  •  featherpad 0.9.4-2
  •  ffmpeg 7:4.1.6-1~deb10u1
  •  ffmpegthumbnailer 2.1.1-0.2+b1
  •  fig2dev 1:3.2.7a-5+deb10u3
  •  file 1:5.35-4+deb10u2
  •  findutils 4.6.0+git+20190209-2
  •  finger 0.17-15.2
  •  firefox-esr 78.11.0esr-1~deb10u1
  •  firmware-amd-graphics 20190114-2
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190114-2
  •  firmware-misc-nonfree 20190114-2
  •  firmware-realtek 20190114-2
  •  flashrom 1.0-1
  •  flatpak 1.2.5-0+deb10u4
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.3
  •  fonts-gujr-extra 1.0-7
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-indic 2:1.3
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-3
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1:1.07.4-9
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-3
  •  fonts-lohit-gujr 2.92.4-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-2
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20170601+repack1-3+deb10u1
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-mono 20181227-1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5
  •  fonts-pagul 1.0-7
  •  fonts-pearl 0.2
  •  fonts-quicksand 0.2016-2
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sanfran 1.0
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.1.1-1
  •  fonts-smc-chilanka 1.3.1-1
  •  fonts-smc-dyuthi 3.0.1-1
  •  fonts-smc-karumbi 1.1.1-1
  •  fonts-smc-keraleeyam 3.0.1-1
  •  fonts-smc-manjari 1.710-1
  •  fonts-smc-meera 7.0.1-1
  •  fonts-smc-rachana 7.0.1-1
  •  fonts-smc-raghumalayalamsans 2.1.2-1
  •  fonts-smc-suruma 3.2.2-1
  •  fonts-smc-uroob 2.0.1-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.7.1-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-laksaman 1:0.7.1-1
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-ubuntu 0.83-4
  •  fonts-yrsa-rasa 1.002-2
  •  foomatic-db-compressed-ppds 20181217-2
  •  foomatic-db-engine 4.0.13-3
  •  fuse 2.9.9-1+deb10u1
  •  fwupd 1.2.13-3+deb10u2
  •  fwupd-amd64-signed 1.2.13+3+deb10u2
  •  fwupdate 12-4+deb10u3
  •  fwupdate-amd64-signed 12+4+deb10u3
  •  fxload 0.0.20081013-1+b2
  •  g++ 4:8.3.0-1
  •  g++-8 8.3.0-6
  •  galculator 2.1.4-1+b1
  •  gawk 1:4.2.1+dfsg-1
  •  gcc 4:8.3.0-1
  •  gcc-8 8.3.0-6
  •  gcc-8-base:amd64 8.3.0-6
  •  gcr 3.28.1-1
  •  gdbm-l10n 1.18.1-4
  •  gdebi 0.9.6
  •  gdebi-core 0.9.6
  •  gdisk 1.0.3-1.1
  •  gdm3 3.30.2-3
  •  genisoimage 9:1.1.11-3+b2
  •  geoclue-2.0 2.5.2-1+deb10u1
  •  geoip-database 20181108-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.27~dfsg-2+deb10u4
  •  ghostscript-x 9.27~dfsg-2+deb10u4
  •  giblib1:amd64 1.2.4-12
  •  gimp 2.10.8-2
  •  gimp-data 2.10.8-2
  •  gir1.2-accountsservice-1.0 0.6.45-2
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-7
  •  gir1.2-appstream-1.0 0.12.5-1
  •  gir1.2-atk-1.0:amd64 2.30.0-2
  •  gir1.2-atspi-2.0:amd64 2.30.0-7
  •  gir1.2-flatpak-1.0:amd64 1.2.5-0+deb10u4
  •  gir1.2-freedesktop:amd64 1.58.3-2
  •  gir1.2-gck-1:amd64 3.28.1-1
  •  gir1.2-gcr-3:amd64 3.28.1-1
  •  gir1.2-gdesktopenums-3.0:amd64 3.28.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-gdm-1.0:amd64 3.30.2-3
  •  gir1.2-geoclue-2.0:amd64 2.5.2-1+deb10u1
  •  gir1.2-glib-2.0:amd64 1.58.3-2
  •  gir1.2-gmenu-3.0:amd64 3.31.4-3
  •  gir1.2-gnomebluetooth-1.0:amd64 3.28.2-4~deb10u1
  •  gir1.2-gnomedesktop-3.0:amd64 3.30.2.1-2
  •  gir1.2-gsound-1.0:amd64 1.0.2-4
  •  gir1.2-gtk-3.0:amd64 3.24.5-1
  •  gir1.2-gweather-3.0:amd64 3.28.2-2
  •  gir1.2-ibus-1.0:amd64 1.5.19-4+deb10u1
  •  gir1.2-json-1.0:amd64 1.4.4-2
  •  gir1.2-mutter-3:amd64 3.30.2-9~deb10u1
  •  gir1.2-nm-1.0:amd64 1.14.6-2+deb10u1
  •  gir1.2-nma-1.0:amd64 1.8.20-1.1
  •  gir1.2-notify-0.7:amd64 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-8~deb10u1
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-rsvg-2.0:amd64 2.44.10-2.1
  •  gir1.2-secret-1:amd64 0.18.7-1
  •  gir1.2-soup-2.4:amd64 2.64.2-2
  •  gir1.2-udisks-2.0:amd64 2.8.1-4
  •  gir1.2-upowerglib-1.0:amd64 0.99.10-1
  •  gir1.2-vte-2.91:amd64 0.54.2-2
  •  gir1.2-xapp-1.0 2.0.6+debbie
  •  git 1:2.20.1-2+deb10u3
  •  git-man 1:2.20.1-2+deb10u3
  •  gjs 1.54.3-1
  •  gkbd-capplet 3.26.1-1
  •  glib-networking:amd64 2.58.0-2+deb10u2
  •  glib-networking-common 2.58.0-2+deb10u2
  •  glib-networking-services 2.58.0-2+deb10u2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-backgrounds 3.30.0-1
  •  gnome-bluetooth 3.28.2-4~deb10u1
  •  gnome-control-center 1:3.30.3-2~deb10u1
  •  gnome-control-center-data 1:3.30.3-2~deb10u1
  •  gnome-desktop3-data 3.30.2.1-2
  •  gnome-disk-utility 3.30.2-3
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.2-5
  •  gnome-keyring-pkcs11:amd64 3.28.2-5
  •  gnome-menus 3.31.4-3
  •  gnome-nettool 3.8.1-3
  •  gnome-online-accounts 3.30.1-2
  •  gnome-screenshot 3.30.0-2
  •  gnome-session-bin 3.30.1-2
  •  gnome-session-canberra 0.30-7
  •  gnome-settings-daemon 3.30.2-3
  •  gnome-settings-daemon-common 3.30.2-3
  •  gnome-shell 3.30.2-11~deb10u2
  •  gnome-shell-common 3.30.2-11~deb10u2
  •  gnome-system-tools 3.0.0-8
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-user-docs 3.30.2-1
  •  gnome-user-share 3.28.0-2
  •  gnumeric 1.12.44-1
  •  gnumeric-common 1.12.44-1
  •  gnumeric-doc 1.12.44-1
  •  gnupg 2.2.12-1+deb10u1
  •  gnupg2 2.2.12-1+deb10u1
  •  gnupg-l10n 2.2.12-1+deb10u1
  •  gnupg-utils 2.2.12-1+deb10u1
  •  gpart 1:0.3-6
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1+deb10u1
  •  gpg-agent 2.2.12-1+deb10u1
  •  gpgconf 2.2.12-1+deb10u1
  •  gpgsm 2.2.12-1+deb10u1
  •  gpgv 2.2.12-1+deb10u1
  •  gpg-wks-client 2.2.12-1+deb10u1
  •  gpg-wks-server 2.2.12-1+deb10u1
  •  gpicview 0.2.5-2+b1
  •  grep 3.3-1
  •  groff-base 1.22.4-3+deb10u1
  •  grub2-common 2.02+dfsg1-20+deb10u4
  •  grub2-theme-pearl 10.1
  •  grub-common 2.02+dfsg1-20+deb10u4
  •  grub-pc 2.02+dfsg1-20+deb10u4
  •  grub-pc-bin 2.02+dfsg1-20+deb10u4
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.26-2
  •  gstreamer1.0-gl:amd64 1.14.4-2+deb10u1
  •  gstreamer1.0-libav:amd64 1.15.0.1+git20180723+db823502-2+deb10u1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.14.4-1+deb10u2
  •  gstreamer1.0-plugins-base:amd64 1.14.4-2+deb10u1
  •  gstreamer1.0-plugins-good:amd64 1.14.4-1+deb10u1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.4-1+deb10u1
  •  gstreamer1.0-pulseaudio:amd64 1.14.4-1+deb10u1
  •  gstreamer1.0-vaapi:amd64 1.14.4-1
  •  gstreamer1.0-x:amd64 1.14.4-2+deb10u1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-aurora 1.5.1-4
  •  gtk2-engines-cleanice 2.4.1-3
  •  gtk2-engines-moblin 1.1.1-1.1
  •  gtk2-engines-murrine:amd64 0.98.2-2+deb10u1
  •  gtk2-engines-nodoka 0.7.0-1.2
  •  gtk2-engines-oxygen:amd64 1.4.6-1.1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk2-engines-xfce 3.2.0-4
  •  gtk3-engines-breeze 5.14.5-1
  •  gtk3-engines-xfce 3.2.0-4
  •  gtk-update-icon-cache 3.24.5-1
  •  gucharmap 1:11.0.3-3
  •  guile-2.2-libs:amd64 2.2.4+1-2+deb10u1
  •  guvcview 2.0.6+debian-1
  •  gvfs:amd64 1.38.1-5
  •  gvfs-backends 1.38.1-5
  •  gvfs-common 1.38.1-5
  •  gvfs-daemons 1.38.1-5
  •  gvfs-fuse 1.38.1-5
  •  gvfs-libs:amd64 1.38.1-5
  •  gzip 1.9-3
  •  hardinfo 0.5.1+git20180227-2
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.58+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip 3.18.12+dfsg0-2
  •  hplip-data 3.18.12+dfsg0-2
  •  hp-ppd 0.9-0.3
  •  htop 2.2.0-1+b1
  •  hunspell-en-us 1:2018.04.16-1
  •  hwdata 0.290-1
  •  hypnotix 1.6
  •  i965-va-driver:amd64 2.3.0+dfsg1-1
  •  iamerican 3.4.00-6
  •  ibritish 3.4.00-6
  •  ibverbs-providers:amd64 22.1-1
  •  ice 6.0.6+pearl9.0
  •  ideviceinstaller 1.0.1-0.3+b2
  •  ienglish-common 3.4.00-6
  •  ifupdown 0.8.35
  •  ifuse 1.1.4~git20181007.3b00243-1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1+deb10u1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1+deb10u1
  •  imagemagick 8:6.9.10.23+dfsg-2.1+deb10u1
  •  im-config 0.43-1
  •  init 1.56+nmu1
  •  initramfs-tools 0.133+deb10u1
  •  initramfs-tools-core 0.133+deb10u1
  •  init-system-helpers 1.56+nmu1
  •  inkscape 0.92.4-3
  •  installation-report 2.71
  •  intel-media-va-driver:amd64 18.4.1+dfsg1-1
  •  intel-microcode 3.20210216.1~deb10u1
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.0.32-1-1
  •  iproute2 4.20.0-2+deb10u1
  •  iptables 1.8.2-4
  •  iputils-ping 3:20180629-2+deb10u2
  •  iputils-tracepath 3:20180629-2+deb10u2
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  iso-codes 4.2-1
  •  iso-flag-png 1.0.2
  •  ispell 3.4.00-6+b1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  kbd 2.0.4-4
  •  kernel-manager 1:6.1.5~pearl10
  •  keyboard-configuration 1.193~deb10u1
  •  keyutils 1.6-6
  •  kio 5.54.1-1
  •  klibc-utils 2.0.6-1
  •  kmod 26-1
  •  kpackagetool5 5.54.0-1
  •  krb5-locales 1.17-3+deb10u1
  •  kwayland-data 4:5.54.0-1
  •  kwayland-integration:amd64 5.14.5-1
  •  laptop-detect 0.16
  •  less 487-0.1+b1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabiword-3.0:amd64 3.0.2-8
  •  libaccountsservice0:amd64 0.6.45-2
  •  libacl1:amd64 2.2.53-4
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.4.0+dfsg-1
  •  libaom0:amd64 1.0.0-3
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1:amd64 2.13.2-10
  •  libappindicator3-1:amd64 0.4.92-7
  •  libappmenu-gtk2-parser0:amd64 0.7.1-1
  •  libappmenu-gtk3-parser0:amd64 0.7.1-1
  •  libappstream4:amd64 0.12.5-1
  •  libappstream-glib8:amd64 0.7.14-1+deb10u1
  •  libapr1:amd64 1.6.5-1+b1
  •  libaprutil1:amd64 1.6.1-4
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-4
  •  libaprutil1-ldap:amd64 1.6.1-4
  •  libapt-inst2.0:amd64 1.8.2.3
  •  libapt-pkg5.0:amd64 1.8.2.3
  •  libapt-pkg-perl 0.1.34+b1
  •  libarchive13:amd64 3.3.3-4+deb10u1
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan5:amd64 8.3.0-6
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.2-1
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatomic1:amd64 8.3.0-6
  •  libatspi2.0-0:amd64 2.30.0-7
  •  libattr1:amd64 1:2.4.48-4
  •  libaudclient2:amd64 3.5~rc2-1+b1
  •  libaudcore5:amd64 3.10.1-1
  •  libaudgui5:amd64 3.10.1-1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.4-3
  •  libaudit-common 1:2.8.4-3
  •  libaudtag3:amd64 3.10.1-1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4+deb10u1
  •  libavahi-common3:amd64 0.7-4+deb10u1
  •  libavahi-common-data:amd64 0.7-4+deb10u1
  •  libavahi-core7:amd64 0.7-4+deb10u1
  •  libavahi-glib1:amd64 0.7-4+deb10u1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.1.6-1~deb10u1
  •  libavdevice58:amd64 7:4.1.6-1~deb10u1
  •  libavfilter7:amd64 7:4.1.6-1~deb10u1
  •  libavformat58:amd64 7:4.1.6-1~deb10u1
  •  libavresample4:amd64 7:4.1.6-1~deb10u1
  •  libavutil56:amd64 7:4.1.6-1~deb10u1
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0:amd64 0.4.4-1
  •  libayatana-indicator3-7:amd64 0.6.2-3
  •  libbabl-0.1-0:amd64 0.1.62-1
  •  libbamf3-2:amd64 0.5.4-1
  •  libbasicusageenvironment1:amd64 2018.11.26-1.1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libbinutils:amd64 2.31.1-16
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1
  •  libblockdev2:amd64 2.20-7+deb10u1
  •  libblockdev-crypto2:amd64 2.20-7+deb10u1
  •  libblockdev-fs2:amd64 2.20-7+deb10u1
  •  libblockdev-loop2:amd64 2.20-7+deb10u1
  •  libblockdev-part2:amd64 2.20-7+deb10u1
  •  libblockdev-part-err2:amd64 2.20-7+deb10u1
  •  libblockdev-swap2:amd64 2.20-7+deb10u1
  •  libblockdev-utils2:amd64 2.20-7+deb10u1
  •  libbluetooth3:amd64 5.50-1.2~deb10u1
  •  libbluray2:amd64 1:1.1.0-1
  •  libboost-atomic1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-chrono1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-date-time1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-filesystem1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-iostreams1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-python1.67.0 1.67.0-13+deb10u1
  •  libboost-regex1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-system1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-thread1.67.0:amd64 1.67.0-13+deb10u1
  •  libbrotli1:amd64 1.0.7-2+deb10u1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2+deb10u1
  •  libburn4:amd64 1.5.0-1+deb10u1
  •  libbz2-1.0:amd64 1.0.6-9.2~deb10u1
  •  libc6:amd64 2.28-10
  •  libc6-dev:amd64 2.28-10
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4+deb10u1
  •  libcairo-gobject2:amd64 1.16.0-4+deb10u1
  •  libcairo-gobject-perl 1.004-3+b1
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcaja-extension1:amd64 1.20.3-1+b1
  •  libcamd2:amd64 1:5.4.0+dfsg-1
  •  libcamel-1.2-62:amd64 3.30.5-1+deb10u1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gstreamer:amd64 0.30-7
  •  libcanberra-gtk0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcanberra-gtk-module:amd64 0.30-7
  •  libcanberra-pulse:amd64 0.30-7
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libcapture-tiny-perl 0.48-1
  •  libcaribou-gtk3-module:amd64 0.4.21-7
  •  libc-bin 2.28-10
  •  libcc1-0:amd64 8.3.0-6
  •  libccid 1.4.30-1
  •  libccolamd2:amd64 1:5.4.0+dfsg-1
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.28-10
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcephfs2:amd64 12.2.11+dfsg1-2.1+b1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libchafa0:amd64 1.0.1-2+b1
  •  libchamplain-0.12-0:amd64 0.12.16-3
  •  libchamplain-gtk-0.12-0:amd64 0.12.16-3
  •  libcheese8:amd64 3.31.90-1
  •  libcheese-gtk25:amd64 3.31.90-1
  •  libcholmod3:amd64 1:5.4.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libc-l10n 2.28-10
  •  libclang1-7 1:7.0.1-8+deb10u2
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.41-1+b1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-10
  •  libclutter-1.0-common 1.26.2+dfsg-10
  •  libclutter-gst-3.0-0:amd64 3.0.26-2
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcogl20:amd64 1.22.2-6
  •  libcogl-common 1.22.2-6
  •  libcogl-pango20:amd64 1.22.2-6
  •  libcogl-path20:amd64 1.22.2-6
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolord2:amd64 1.4.3-4
  •  libcolord-gtk1:amd64 0.1.26-2
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.5-1+deb10u3
  •  libcommon-sense-perl 3.74-2+b7
  •  libcompizconfig0 2:0.8.16-2+b1
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcryptsetup12:amd64 2:2.1.0-5+deb10u2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcue2:amd64 2.2.1-2
  •  libcups2:amd64 2.2.10-6+deb10u4
  •  libcupsfilters1:amd64 1.21.6-5
  •  libcupsimage2:amd64 2.2.10-6+deb10u4
  •  libcurl3-gnutls:amd64 7.64.0-4+deb10u2
  •  libcurl4:amd64 7.64.0-4+deb10u2
  •  libcwidget3v5:amd64 0.5.17-11
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-2
  •  libdb5.3:amd64 5.3.28+dfsg1-0.5
  •  libdbus-1-3:amd64 1.12.20-0+deb10u1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1+b1
  •  libdebconfclient0:amd64 0.249
  •  libdecoration0 2:0.8.16.1-10
  •  libdevmapper1.02.1:amd64 2:1.02.155-3
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libdouble-conversion1:amd64 3.1.0-3
  •  libdpkg-perl 1.19.7
  •  libdrm2:amd64 2.4.97-1
  •  libdrm-amdgpu1:amd64 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-dev:amd64 2.4.97-1
  •  libdrm-intel1:amd64 2.4.97-1
  •  libdrm-nouveau2:amd64 2.4.97-1
  •  libdrm-radeon1:amd64 2.4.97-1
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdcss2:amd64 1.4.2-dmo1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1.1
  •  libebackend-1.2-10:amd64 3.30.5-1+deb10u1
  •  libebml4v5:amd64 1.3.6-2
  •  libebook-1.2-19:amd64 3.30.5-1+deb10u1
  •  libebook-contacts-1.2-2:amd64 3.30.5-1+deb10u1
  •  libecal-1.2-19:amd64 3.30.5-1+deb10u1
  •  libedata-book-1.2-25:amd64 3.30.5-1+deb10u1
  •  libedata-cal-1.2-29:amd64 3.30.5-1+deb10u1
  •  libedataserver-1.2-23:amd64 3.30.5-1+deb10u1
  •  libedataserverui-1.2-2:amd64 3.30.5-1+deb10u1
  •  libedit2:amd64 3.1-20181209-1
  •  libefiboot1:amd64 37-2+deb10u1
  •  libefivar1:amd64 37-2+deb10u1
  •  libegl1:amd64 1.1.0-1
  •  libegl1-mesa:amd64 18.3.6-2+deb10u1
  •  libegl-mesa0:amd64 18.3.6-2+deb10u1
  •  libelf1:amd64 0.176-1.1
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.5.3-0.1
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  liberror-perl 0.17027-2
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevdocument3-4:amd64 3.30.2-3+deb10u1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libevent-core-2.1-6:amd64 2.1.8-stable-4
  •  libevent-pthreads-2.1-6:amd64 2.1.8-stable-4
  •  libevolution 3.30.5-1.1
  •  libevview3-3:amd64 3.30.2-3+deb10u1
  •  libexif12:amd64 0.6.21-5.1+deb10u5
  •  libexiv2-14:amd64 0.25-4+deb10u1
  •  libexo-1-0:amd64 0.12.4-1
  •  libexo-2-0:amd64 0.12.4-1
  •  libexo-common 0.12.4-1
  •  libexo-helpers 0.12.4-1
  •  libexpat1:amd64 2.2.6-2+deb10u1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.44.5-1+deb10u3
  •  libfaad2:amd64 2.8.8-3
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfarstream-0.2-5:amd64 0.2.8-4.1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2+b3
  •  libfcitx-config4:amd64 1:4.2.9.6-5+deb10u1
  •  libfcitx-core0:amd64 1:4.2.9.6-5+deb10u1
  •  libfcitx-gclient1:amd64 1:4.2.9.6-5+deb10u1
  •  libfcitx-qt5-1:amd64 1.2.3-2+b1
  •  libfcitx-qt5-data 1.2.3-2
  •  libfcitx-utils0:amd64 1:4.2.9.6-5+deb10u1
  •  libfdisk1:amd64 2.33.1-0.1
  •  libffi6:amd64 3.2.1-9
  •  libffmpegthumbnailer4v5 2.1.1-0.2+b1
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b5
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.1.2-1
  •  libflac++6v5:amd64 1.3.2-3
  •  libflac8:amd64 1.3.2-3
  •  libflatpak0:amd64 1.2.5-0+deb10u4
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth1:amd64 1.1.11-1
  •  libfm4:amd64 1.3.1-1
  •  libfm-data 1.3.1-1
  •  libfm-extra4:amd64 1.3.1-1
  •  libfm-gtk4:amd64 1.3.1-1
  •  libfm-gtk-data 1.3.1-1
  •  libfm-modules:amd64 1.3.1-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2
  •  libfontembed1:amd64 1.21.6-5
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreetype6:amd64 2.9.1-3+deb10u2
  •  libfribidi0:amd64 1.0.5-3.1+deb10u1
  •  libfstrm0:amd64 0.4.0-1
  •  libftdi1-2:amd64 1.4-1+b2
  •  libfuse2:amd64 2.9.9-1+deb10u1
  •  libfuture-perl 0.39-1
  •  libfwup1:amd64 12-4+deb10u3
  •  libfwupd2:amd64 1.2.13-3+deb10u2
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-3
  •  libgail-3-0:amd64 3.24.5-1
  •  libgail-common:amd64 2.24.32-3
  •  libgarcon-1-0 0.6.2-1
  •  libgarcon-common 0.6.2-1
  •  libgbm1:amd64 18.3.6-2+deb10u1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcab-1.0-0:amd64 1.2-3~deb10u1
  •  libgcc1:amd64 1:8.3.0-6
  •  libgcc-8-dev:amd64 8.3.0-6
  •  libgck-1-0:amd64 3.28.1-1
  •  libgcr-base-3-1:amd64 3.28.1-1
  •  libgcr-ui-3-1:amd64 3.28.1-1
  •  libgcrypt20:amd64 1.8.4-5
  •  libgd3:amd64 2.2.5-5.2
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6:amd64 1.18.1-4
  •  libgdbm-compat4:amd64 1.18.1-4
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgdm1 3.30.2-3
  •  libgee-0.8-2:amd64 0.20.1-2
  •  libgee2:amd64 0.6.8-2ubuntu1
  •  libgegl-0.4-0:amd64 0.4.12-2
  •  libgegl-common 0.4.12-2
  •  libgeoclue-2-0:amd64 2.5.2-1+deb10u1
  •  libgeocode-glib0:amd64 3.26.1-1
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-9
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfapi0:amd64 5.5-3
  •  libgfortran5:amd64 8.3.0-6
  •  libgfrpc0:amd64 5.5-3
  •  libgfxdr0:amd64 5.5-3
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.10.8-2
  •  libgirepository-1.0-1:amd64 1.58.3-2
  •  libgjs0g 1.54.3-1
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dev:amd64 18.3.6-2+deb10u1
  •  libgl1-mesa-dri:amd64 18.3.6-2+deb10u1
  •  libglade2-0:amd64 1:2.6.4-2+b1
  •  libglapi-mesa:amd64 18.3.6-2+deb10u1
  •  libgles1:amd64 1.1.0-1
  •  libgles2:amd64 1.1.0-1
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.58.3-2+deb10u2
  •  libglib2.0-bin 2.58.3-2+deb10u2
  •  libglib2.0-data 2.58.3-2+deb10u2
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl 3:1.329-1
  •  libglu1-mesa:amd64 9.0.0-2.1+b3
  •  libglu1-mesa-dev:amd64 9.0.0-2.1+b3
  •  libglusterfs0:amd64 5.5-3
  •  libglvnd0:amd64 1.1.0-1
  •  libglvnd-core-dev:amd64 1.1.0-1
  •  libglvnd-dev:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 18.3.6-2+deb10u1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnome-autoar-0-0:amd64 0.2.3-2
  •  libgnome-autoar-gtk-0-0:amd64 0.2.3-2
  •  libgnome-bluetooth13:amd64 3.28.2-4~deb10u1
  •  libgnome-desktop-3-17:amd64 3.30.2.1-2
  •  libgnomekbd8:amd64 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnome-menu2 3.0.1-0ubuntu9
  •  libgnome-menu-3-0:amd64 3.31.4-3
  •  libgnutls30:amd64 3.6.7-4+deb10u6
  •  libgnutls-dane0:amd64 3.6.7-4+deb10u6
  •  libgoa-1.0-0b:amd64 3.30.1-2
  •  libgoa-1.0-common 3.30.1-2
  •  libgoa-backend-1.0-1:amd64 3.30.1-2
  •  libgoffice-0.10-10 0.10.44-1
  •  libgoffice-0.10-10-common 0.10.44-1
  •  libgomp1:amd64 8.3.0-6
  •  libgpg-error0:amd64 1.35-1
  •  libgpgme11:amd64 1.12.0-6
  •  libgpgmepp6:amd64 1.12.0-6
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgraphene-1.0-0:amd64 1.8.4-1
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgrilo-0.3-0:amd64 0.3.7-1
  •  libgroupsock8:amd64 2018.11.26-1.1
  •  libgs9:amd64 9.27~dfsg-2+deb10u4
  •  libgs9-common 9.27~dfsg-2+deb10u4
  •  libgsasl7 1.8.0-8+b2
  •  libgsf-1-114:amd64 1.14.45-1
  •  libgsf-1-common 1.14.45-1
  •  libgsl23:amd64 2.5+dfsg-6
  •  libgslcblas0:amd64 2.5+dfsg-6
  •  libgsm1:amd64 1.0.18-2
  •  libgsound0:amd64 1.0.2-4
  •  libgspell-1-1:amd64 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi-krb5-2:amd64 1.17-3+deb10u1
  •  libgssdp-1.0-3:amd64 1.0.5-0+deb10u1
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer-gl1.0-0:amd64 1.14.4-2+deb10u1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.4-1+deb10u2
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-2+deb10u1
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk2-perl 2:1.24992-1+b2
  •  libgtk-3-0:amd64 3.24.5-1
  •  libgtk-3-bin 3.24.5-1
  •  libgtk-3-common 3.24.5-1
  •  libgtk3-perl 0.034-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtksourceview-3.0-1:amd64 3.24.9-2
  •  libgtksourceview-3.0-common 3.24.9-2
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtkspell3-3-0:amd64 3.0.9-3
  •  libgtop-2.0-11:amd64 2.38.0-4
  •  libgtop2-common 2.38.0-4
  •  libgucharmap-2-90-7:amd64 1:11.0.3-3
  •  libgudev-1.0-0:amd64 232-2
  •  libgupnp-1.0-4:amd64 1.0.5-0+deb10u1
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7
  •  libgutenprint-common 5.3.1-7
  •  libguvcview-2.0-2:amd64 2.0.6+debian-1
  •  libgweather-3-15:amd64 3.28.2-2
  •  libgweather-common 3.28.2-2
  •  libgxps2:amd64 0.3.1-1
  •  libhal1-flash 0.3.3-3
  •  libharfbuzz0b:amd64 2.3.1-1
  •  libharfbuzz-icu0:amd64 2.3.1-1
  •  libheif1:amd64 1.3.2-2~deb10u1
  •  libhfstospell10:amd64 0.5.0-2
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.18.12+dfsg0-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.19-4+deb10u1
  •  libibverbs1:amd64 22.1-1
  •  libical3:amd64 3.0.4-3
  •  libice6:amd64 2:1.0.9-2
  •  libicu57:amd64 57.1-6+deb9u4
  •  libicu63:amd64 63.1-6+deb10u1
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2
  •  libidn2-0:amd64 2.0.5-1+deb10u1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-14
  •  libilmbase23:amd64 2.2.1-2
  •  libimage-magick-perl 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libimage-magick-q16-perl 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-2+deb10u1
  •  libimobiledevice-utils 1.2.1~git20181030.92c5462-2+deb10u1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinput10:amd64 1.12.6-2+deb10u1
  •  libinput-bin 1.12.6-2+deb10u1
  •  libio-async-perl 0.72-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1+b5
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.8.2-4
  •  libip6tc0:amd64 1.8.2-4
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.8.2-4
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisl19:amd64 0.20-2
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 8.3.0-6
  •  libiw30:amd64 30~pre9-13
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.12-1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-4.0-18:amd64 2.32.1-1~deb10u1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.16-1
  •  libjim0.77:amd64 0.77+dfsg0-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+deb10u1
  •  libjpeg-turbo-progs 1:1.5.2-2+deb10u1
  •  libjson-c3:amd64 0.12.1+ds-2+deb10u1
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjson-xs-perl 3.040-1+b1
  •  libjte1 1.21-1
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk5crypto3:amd64 1.17-3+deb10u1
  •  libkate1:amd64 0.4.1-9
  •  libkeybinder0 0.3.1-1
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.6-6
  •  libkf5archive5:amd64 5.54.0-1
  •  libkf5attica5:amd64 5.54.0-1
  •  libkf5auth5:amd64 5.54.0-2
  •  libkf5auth-data 5.54.0-2
  •  libkf5codecs5:amd64 5.54.0-1
  •  libkf5codecs-data 5.54.0-1
  •  libkf5completion5:amd64 5.54.0-1
  •  libkf5completion-data 5.54.0-1
  •  libkf5config-bin 5.54.0-1+deb10u1
  •  libkf5configcore5:amd64 5.54.0-1+deb10u1
  •  libkf5config-data 5.54.0-1+deb10u1
  •  libkf5configgui5:amd64 5.54.0-1+deb10u1
  •  libkf5configwidgets5:amd64 5.54.0-1
  •  libkf5configwidgets-data 5.54.0-1
  •  libkf5coreaddons5:amd64 5.54.0-1
  •  libkf5coreaddons-data 5.54.0-1
  •  libkf5crash5:amd64 5.54.0-1
  •  libkf5dbusaddons5:amd64 5.54.0-1
  •  libkf5dbusaddons-bin 5.54.0-1
  •  libkf5dbusaddons-data 5.54.0-1
  •  libkf5doctools5:amd64 5.54.0-1
  •  libkf5globalaccel5:amd64 5.54.0-1
  •  libkf5globalaccel-bin 5.54.0-1
  •  libkf5globalaccel-data 5.54.0-1
  •  libkf5globalaccelprivate5:amd64 5.54.0-1
  •  libkf5guiaddons5:amd64 5.54.0-1
  •  libkf5i18n5:amd64 5.54.0-1
  •  libkf5i18n-data 5.54.0-1
  •  libkf5iconthemes5:amd64 5.54.0-1
  •  libkf5iconthemes-bin 5.54.0-1
  •  libkf5iconthemes-data 5.54.0-1
  •  libkf5idletime5:amd64 5.54.0-1
  •  libkf5itemviews5:amd64 5.54.0-1
  •  libkf5itemviews-data 5.54.0-1
  •  libkf5jobwidgets5:amd64 5.54.0-1
  •  libkf5jobwidgets-data 5.54.0-1
  •  libkf5kiocore5:amd64 5.54.1-1
  •  libkf5kiontlm5:amd64 5.54.1-1
  •  libkf5kiowidgets5:amd64 5.54.1-1
  •  libkf5notifications5:amd64 5.54.0-1
  •  libkf5notifications-data 5.54.0-1
  •  libkf5package5:amd64 5.54.0-1
  •  libkf5package-data 5.54.0-1
  •  libkf5parts5:amd64 5.54.0-1
  •  libkf5parts-data 5.54.0-1
  •  libkf5parts-plugins 5.54.0-1
  •  libkf5plasma5:amd64 5.54.0-1
  •  libkf5service5:amd64 5.54.0-1
  •  libkf5service-bin 5.54.0-1
  •  libkf5service-data 5.54.0-1
  •  libkf5solid5:amd64 5.54.0-1
  •  libkf5solid5-data 5.54.0-1
  •  libkf5sonnet5-data 5.54.0-1
  •  libkf5sonnetcore5:amd64 5.54.0-1
  •  libkf5sonnetui5:amd64 5.54.0-1
  •  libkf5textwidgets5:amd64 5.54.0-1
  •  libkf5textwidgets-data 5.54.0-1
  •  libkf5wallet5:amd64 5.54.0-1
  •  libkf5wallet-bin 5.54.0-1
  •  libkf5wallet-data 5.54.0-1
  •  libkf5waylandclient5:amd64 4:5.54.0-1
  •  libkf5widgetsaddons5:amd64 5.54.0-1
  •  libkf5widgetsaddons-data 5.54.0-1
  •  libkf5windowsystem5:amd64 5.54.0-1
  •  libkf5windowsystem-data 5.54.0-1
  •  libkf5xmlgui5:amd64 5.54.0-1
  •  libkf5xmlgui-bin 5.54.0-1
  •  libkf5xmlgui-data 5.54.0-1
  •  libklibc:amd64 2.0.6-1
  •  libkmod2:amd64 26-1
  •  libkpathsea6:amd64 2018.20181218.49446-1
  •  libkpmcore7 3.3.0-5
  •  libkrb5-3:amd64 1.17-3+deb10u1
  •  libkrb5support0:amd64 1.17-3+deb10u1
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.54.0-1
  •  libkyotocabinet16v5:amd64 1.2.76-4.2+b1
  •  liblapack3:amd64 3.8.0-2
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3+deb10u6
  •  libldap-common 2.4.47+dfsg-3+deb10u6
  •  libldb1:amd64 2:1.5.1+really1.4.6-3+deb10u1
  •  liblightdm-gobject-1-0:amd64 1.26.0-4
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblinear3:amd64 2.1.0+dfsg-4
  •  liblink-grammar5:amd64 5.5.1-6
  •  liblirc-client0:amd64 0.10.1-6.3~deb10u1
  •  liblist-moreutils-perl 0.416-1+b4
  •  liblivemedia64:amd64 2018.11.26-1.1
  •  libllvm7:amd64 1:7.0.1-8+deb10u2
  •  liblmdb0:amd64 0.9.22-1
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile-bin 1.14-1.1
  •  liblognorm5:amd64 2.0.5-1
  •  libloudmouth1-0:amd64 1.5.3-5
  •  liblouis17:amd64 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml8:amd64 2.7.0-5+b1
  •  liblouisutdml-bin 2.7.0-5+b1
  •  liblouisutdml-data 2.7.0-5
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.3.0-6
  •  libltdl7:amd64 2.4.6-9
  •  libltdl-dev:amd64 2.4.6-9
  •  liblua5.1-0:amd64 5.1.5-8.1+b2
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblua5.3-0:amd64 5.3.3-1.1
  •  libluajit-5.1-2:amd64 2.1.0~beta3+dfsg-5.1
  •  libluajit-5.1-common 2.1.0~beta3+dfsg-5.1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  liblz4-1:amd64 1.8.3-1+deb10u1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.35-4+deb10u2
  •  libmagick++-6.q16-8:amd64 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libmagic-mgc 1:5.35-4+deb10u2
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmailutils5:amd64 1:3.5-4
  •  libmarco-private1:amd64 1.20.3-1
  •  libmariadb3:amd64 1:10.3.27-0+deb10u1
  •  libmatroska6v5:amd64 1.4.9-1+deb10u1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmediaart-2.0-0:amd64 1.9.4-2
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmetacity1:amd64 1:3.30.1-2
  •  libmetis5:amd64 5.1.0.dfsg-5+b2
  •  libmhash2:amd64 0.9.9.9-7+b1
  •  libminiupnpc17:amd64 2.1-1+b1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmount1:amd64 2.33.1-0.1
  •  libmozjs-60-0:amd64 60.2.3-3
  •  libmp3lame0:amd64 3.100-2+b1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpv1:amd64 0.29.1-1
  •  libmpx2:amd64 8.3.0-6
  •  libmspack0:amd64 0.10.1-1
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmutter-3-0:amd64 3.30.2-9~deb10u1
  •  libmypaint-1.3-0:amd64 1.3.0-2.1
  •  libmypaint-common 1.3.0-2.1
  •  libmysofa0:amd64 0.6~dfsg0-3+deb10u1
  •  libnatpmp1:amd64 20150609-7
  •  libnautilus-extension1a:amd64 3.30.5-2
  •  libncurses6:amd64 6.1+20181013-2+deb10u2
  •  libncursesw6:amd64 6.1+20181013-2+deb10u2
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnet-dbus-perl 1.1.0-5+b1
  •  libnet-dns-perl 1.19-1
  •  libnet-dns-sec-perl 1.11-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3+b1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2+b1
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-8
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs12:amd64 3.0.0-2
  •  libnftnl11:amd64 1.1.2-2
  •  libnghttp2-14:amd64 1.36.0-2+deb10u1
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.14.6-2+deb10u1
  •  libnma0:amd64 1.8.20-1.1
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4
  •  libnotify-bin 0.7.7-4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1
  •  libnss3:amd64 2:3.42.1-1+deb10u3
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-myhostname:amd64 241-7~deb10u7
  •  libnss-systemd:amd64 241-7~deb10u7
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libntlm0:amd64 1.5-1+deb10u1
  •  libnuma1:amd64 2.0.12-1
  •  liboauth0:amd64 1.0.3-3
  •  libobrender32v5 3.6.1-8
  •  libobs0:amd64 22.0.3+dfsg1-1
  •  libobt2v5 3.6.1-8
  •  libofa0:amd64 0.9.3-19
  •  libogg0:amd64 1.3.2-1+b1
  •  liboobs-1-5:amd64 3.0.0-4
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopenexr23:amd64 2.2.1-4.1+deb10u1
  •  libopengl0:amd64 1.1.0-1
  •  libopenjp2-7:amd64 2.3.0-2+deb10u2
  •  libopenmpt0:amd64 0.4.3-1+deb10u1
  •  libopenmpt-modplug1:amd64 0.4.3-1+deb10u1
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.3-1
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  libostree-1-1:amd64 2019.1-1
  •  libots0 0.5.0-3
  •  libp11-kit0:amd64 0.23.15-2+deb10u1
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpam0g:amd64 1.3.1-5
  •  libpam-gnome-keyring:amd64 3.28.2-5
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 241-7~deb10u7
  •  libpango-1.0-0:amd64 1.42.4-8~deb10u1
  •  libpango1.0-0:amd64 1.42.4-8~deb10u1
  •  libpangocairo-1.0-0:amd64 1.42.4-8~deb10u1
  •  libpangoft2-1.0-0:amd64 1.42.4-8~deb10u1
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpango-perl 1.227-3+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.42.4-8~deb10u1
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-25
  •  libparted-fs-resize0:amd64 3.2-25
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.8.1-6
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.24-1
  •  libperl5.28:amd64 5.28.1-6+deb10u1
  •  libperlio-gzip-perl 0.19-1+b5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonenumber7:amd64 7.1.0-5+b4
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpipewire-0.2-1:amd64 0.2.5-1
  •  libpixman-1-0:amd64 0.36.0-1
  •  libpkcs11-helper1:amd64 1.25.1-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplank1:amd64 0.14
  •  libplank-common 0.14
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1.1
  •  libpng16-16:amd64 1.6.36-6
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler82:amd64 0.71.0-5
  •  libpoppler-glib8:amd64 0.71.0-5
  •  libpopt0:amd64 1.16-12
  •  libportaudio2:amd64 19.6.0-1+deb10u1
  •  libportsmf0:amd64 0.1~svn20101010-5
  •  libpostproc55:amd64 7:4.1.6-1~deb10u1
  •  libpotrace0:amd64 1.15-1
  •  libpq5:amd64 11.12-0+deb10u1
  •  libpresage1v5:amd64 0.9.1-2.1+b2
  •  libpresage-data 0.9.1-2.1
  •  libprocps7:amd64 2:3.3.15-2
  •  libprotobuf17:amd64 3.6.1.3-2
  •  libprotobuf-c1:amd64 1.3.1-1+b1
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-5+deb10u1
  •  libproxy-tools 0.4.15-5+deb10u1
  •  libpsl5:amd64 0.20.2-2
  •  libpst4:amd64 0.6.71-0.1
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libpulse0:amd64 12.2-4+deb10u1
  •  libpulsedsp:amd64 12.2-4+deb10u1
  •  libpulse-mainloop-glib0:amd64 12.2-4+deb10u1
  •  libpurple0 2.13.0-2+b1
  •  libpurple-bin 2.13.0-2
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:amd64 2.7.16-2+deb10u1
  •  libpython2.7-minimal:amd64 2.7.16-2+deb10u1
  •  libpython2.7-stdlib:amd64 2.7.16-2+deb10u1
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.3-2+deb10u3
  •  libpython3.7-minimal:amd64 3.7.3-2+deb10u3
  •  libpython3.7-stdlib:amd64 3.7.3-2+deb10u3
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqmi-glib5:amd64 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqpdf21:amd64 8.4.0-2
  •  libqrencode4:amd64 4.0.2-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libqt5concurrent5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5core5a:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5dbus5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5designer5:amd64 5.11.3-4
  •  libqt5designercomponents5:amd64 5.11.3-4
  •  libqt5gui5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5help5:amd64 5.11.3-4
  •  libqt5network5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5opengl5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5opengl5-dev:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5qml5:amd64 5.11.3-4
  •  libqt5quick5:amd64 5.11.3-4
  •  libqt5quickparticles5:amd64 5.11.3-4
  •  libqt5quicktest5:amd64 5.11.3-4
  •  libqt5quickwidgets5:amd64 5.11.3-4
  •  libqt5script5:amd64 5.11.3+dfsg-3
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5texttospeech5:amd64 5.11.3-3
  •  libqt5waylandclient5:amd64 5.11.3-2
  •  libqt5waylandcompositor5:amd64 5.11.3-2
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webkit5:amd64 5.212.0~alpha2-21
  •  libqt5webkit5-dev:amd64 5.212.0~alpha2-21
  •  libqt5widgets5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xml5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqtcore4:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libqtgui4:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libquadmath0:amd64 8.3.0-6
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  librados2:amd64 12.2.11+dfsg1-2.1+b1
  •  libraptor2-0:amd64 2.0.14-1.1~deb10u1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libraw19:amd64 0.19.2-2
  •  librdf0:amd64 1.0.17-1.1+b1
  •  libreadline5:amd64 5.2+dfsg-3+b13
  •  libreadline7:amd64 7.0-5
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  librsvg2-2:amd64 2.44.10-2.1
  •  librsvg2-common:amd64 2.44.10-2.1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7
  •  librygel-core-2.6-2:amd64 0.36.2-4
  •  librygel-db-2.6-2:amd64 0.36.2-4
  •  librygel-renderer-2.6-2:amd64 0.36.2-4
  •  librygel-server-2.6-2:amd64 0.36.2-4
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2
  •  libsane-common 1.0.27-3.2
  •  libsane-hpaio:amd64 3.18.12+dfsg0-2
  •  libsasl2-2:amd64 2.1.27+dfsg-1+deb10u1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1+deb10u1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1+deb10u1
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-10+deb10u1
  •  libseccomp2:amd64 2.3.3-4
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.8-1+b1
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libsereal-decoder-perl 4.005+ds-1+b1
  •  libsereal-encoder-perl 4.005+ds-1+b1
  •  libsereal-perl 4.005-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libsidplayfp4:amd64 1.8.8-1
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-2
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1
  •  libsmbclient:amd64 2:4.9.5+dfsg-5+deb10u1
  •  libsmbios-c2 2.4.1-1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5+deb10u2
  •  libsnmp-base 5.7.3+dfsg-5+deb10u2
  •  libsodium23:amd64 1.0.17-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:amd64 2.64.2-2
  •  libsox3:amd64 14.4.2+git20190427-1
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-1
  •  libsox-fmt-base:amd64 14.4.2+git20190427-1
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.27.2-3+deb10u1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.44.5-1+deb10u3
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-gcrypt-4:amd64 0.8.7-1+deb10u1
  •  libssl1.1:amd64 1.1.1d-0+deb10u6
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 8.3.0-6
  •  libstdc++-8-dev:amd64 8.3.0-6
  •  libstemmer0d:amd64 0+svn585-1+b2
  •  libstruct-dumb-perl 0.09-1
  •  libsub-name-perl 0.21-1+b3
  •  libsuil-0-0:amd64 0.10.0~dfsg0-1
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libswresample3:amd64 7:4.1.6-1~deb10u1
  •  libswscale5:amd64 7:4.1.6-1~deb10u1
  •  libsynctex2:amd64 2018.20181218.49446-1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 241-7~deb10u7
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3+deb10u1
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3+deb10u1
  •  libtagc0:amd64 1.11.1+dfsg.1-0.3+deb10u1
  •  libtalloc2:amd64 2.1.14-2
  •  libtasn1-6:amd64 4.13-3
  •  libtcl8.6:amd64 8.6.9+dfsg-2
  •  libtdb1:amd64 1.3.16-2+b1
  •  libteamdctl0:amd64 1.28-1
  •  libtelepathy-glib0:amd64 0.24.1-2
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.08-3
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libthunarx-3-0:amd64 1.8.4-1
  •  libtidy5deb1:amd64 2:5.6.0-10
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.1.0+git191117-2~deb10u2
  •  libtimedate-perl 2.3000-2+deb10u1
  •  libtinfo6:amd64 6.1+20181013-2+deb10u2
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtirpc3:amd64 1.1.4-0.4
  •  libtirpc-common 1.1.4-0.4
  •  libtk8.6:amd64 8.6.9-2
  •  libtool 2.4.6-9
  •  libtotem-plparser18:amd64 3.26.2-1
  •  libtotem-plparser-common 3.26.2-1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.3.0-6
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtumbler-1-0 0.2.3-1
  •  libturbojpeg0:amd64 1:1.5.2-2+deb10u1
  •  libtwolame0:amd64 0.3.13-4
  •  libtypes-serialiser-perl 1.0-1
  •  libubsan1:amd64 8.3.0-6
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 241-7~deb10u7
  •  libudisks2-0:amd64 2.8.1-4
  •  libumfpack5:amd64 1:5.4.0+dfsg-1
  •  libunbound8:amd64 1.9.0-2+deb10u2
  •  libunicode-utf8-perl 0.62-1
  •  libuniconf4.6 4.6.1-14
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.10-1
  •  libunshield0:amd64 1.4.2-1
  •  libunwind8:amd64 1.2.1-10~deb10u1
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3:amd64 2018.11.26-1.1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libuser1 1:0.62~dfsg-0.1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.33.1-0.1
  •  libv4l-0:amd64 1.16.3-3
  •  libv4l2rds0:amd64 1.16.3-3
  •  libv4lconvert0:amd64 1.16.3-3
  •  libva2:amd64 2.4.0-1
  •  libva-drm2:amd64 2.4.0-1
  •  libvamp-hostsdk3v5:amd64 2.7.1~repack0-1
  •  libva-wayland2:amd64 2.4.0-1
  •  libva-x11-2:amd64 2.4.0-1
  •  libvdpau1:amd64 1.1.1-10
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.6-1+b2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvlc5:amd64 3.0.12-0+deb10u1
  •  libvlc-bin:amd64 3.0.12-0+deb10u1
  •  libvlccore9:amd64 3.0.12-0+deb10u1
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvoikko1:amd64 4.2-1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx5:amd64 1.7.0-3+deb10u1
  •  libvte-2.91-0:amd64 0.54.2-2
  •  libvte-2.91-common 0.54.2pearl10
  •  libvulkan1:amd64 1.1.97-2
  •  libvulkan-dev:amd64 1.1.97-2
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-6
  •  libwayland-client0:amd64 1.16.0-1
  •  libwayland-cursor0:amd64 1.16.0-1
  •  libwayland-egl1:amd64 1.16.0-1
  •  libwayland-server0:amd64 1.16.0-1
  •  libwbclient0:amd64 2:4.9.5+dfsg-5+deb10u1
  •  libwebcam0 0.2.4-1.1+b2
  •  libwebkit2gtk-4.0-37:amd64 2.32.1-1~deb10u1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-3
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwmf-bin 0.2.8.4-14
  •  libwnck22:amd64 1:2.30.7-5ubuntu1
  •  libwnck-3-0:amd64 3.30.0-2
  •  libwnck-3-common 3.30.0-2
  •  libwnck-common 2.30.7-6
  •  libwoff1:amd64 1.0.2-1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwrap0:amd64 7.6.q-28
  •  libwv-1.2-4:amd64 1.2.9-4.2+b2
  •  libwvstreams4.6-base 4.6.1-14
  •  libwvstreams4.6-extras 4.6.1-14
  •  libwww-perl 6.36-2
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-8
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-8
  •  libx11-6:amd64 2:1.6.7-1+deb10u2
  •  libx11-data 2:1.6.7-1+deb10u2
  •  libx11-dev:amd64 2:1.6.7-1+deb10u2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1+deb10u2
  •  libx11-xcb-dev:amd64 2:1.6.7-1+deb10u2
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libxapian30:amd64 1.4.11-1
  •  libxapp1:amd64 2.0.6+debbie
  •  libxatracker2:amd64 18.3.6-2+deb10u1
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxau-dev:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.13.1-2
  •  libxcb1-dev:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri2-0-dev:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-dri3-dev:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-glx0-dev:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-present-dev:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-randr0-dev:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render0-dev:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-res0:amd64 1.13.1-2
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shape0-dev:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-sync-dev:amd64 1.13.1-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xfixes0-dev:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xinput0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.4-3+b3
  •  libxdamage-dev:amd64 1:1.1.4-3+b3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxext-dev:amd64 2:1.3.3-1+b2
  •  libxfce4panel-2.0-4 4.12.2-1
  •  libxfce4ui-1-0:amd64 4.12.1-3
  •  libxfce4ui-2-0:amd64 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4ui-utils 4.12.1-3
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes-dev:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2+b11
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7+deb10u1
  •  libxmlb1:amd64 0.1.6-2
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmmsclient6 0.8+dfsg-18.2
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxnvctrl0:amd64 418.74-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence-dev:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2.2~deb10u1
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.2-4
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxf86vm-dev:amd64 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.6:amd64 0.6.2-4
  •  libyaml-libyaml-perl 0.76+repack-1
  •  libyelp0:amd64 3.31.90-1
  •  libytnef0:amd64 1.9.3-1
  •  libzbar0:amd64 0.22-1
  •  libzeitgeist-2.0-0:amd64 1.0.1-1
  •  libzephyr4:amd64 3.1.2-1+b3
  •  libzip4:amd64 1.5.1-4
  •  libzmq5:amd64 4.3.1-4+deb10u2
  •  libzstd1:amd64 1.3.8+dfsg-3+deb10u2
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  lightdm 1.26.0-4
  •  lightdm-gtk-greeter 2.0.6-1
  •  light-locker 1.8.0-3
  •  link-grammar-dictionaries-en 5.5.1-6
  •  lintian 2.15.0
  •  linux-base 4.6
  •  linux-image-4.19.0-16-amd64 4.19.181-1
  •  linux-image-amd64 4.19+105+deb10u11
  •  linux-libc-dev:amd64 4.19.181-1
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 5.20190519
  •  live-config-doc 5.20190519
  •  live-config-systemd 5.20190519
  •  live-tools 1:20171207
  •  lm-sensors 1:3.5.0-3
  •  locales 2.28-10
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 10.2019051400
  •  lsb-release 10.2019051400
  •  lsof 4.91+dfsg-1
  •  lua-bitop:amd64 1.0.2-5
  •  lua-expat:amd64 1.3.0-4
  •  lua-json 1.3.4-2
  •  lua-lpeg:amd64 1.0.0-2
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-4
  •  lxde-icon-theme 0.5.1-2
  •  lxlock 0.5.4-1
  •  lxmenu-data 0.1.5-2
  •  lxpanel 0.10.0-2
  •  lxpanel-data 0.10.0-2
  •  lxpolkit 0.5.4-1
  •  lxrandr 0.3.2-1
  •  lxsession-data 0.5.4-1
  •  lxsession-logout 0.5.4-1
  •  m4 1.4.18-2
  •  mailutils 1:3.5-4
  •  mailutils-common 1:3.5-4
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-2
  •  manpages-dev 4.16-2
  •  marco 1.20.3-1
  •  marco-common 1.20.3-1
  •  mariadb-common 1:10.3.27-0+deb10u1
  •  mate-desktop-common 1.20.4-2
  •  mate-icon-theme 1.20.3-1
  •  mate-themes 3.22.18-1
  •  mawk 1.3.3-17+b3
  •  media-player-info 24-2
  •  memtest86+ 5.01-3
  •  menu 2.1.47+b1
  •  menulibre 2.2.0-2
  •  mesa-common-dev:amd64 18.3.6-2+deb10u1
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 18.3.6-2+deb10u1
  •  mesa-vdpau-drivers:amd64 18.3.6-2+deb10u1
  •  metacity 1:3.30.1-2
  •  metacity-common 1:3.30.1-2
  •  mime-support 3.62
  •  minisat 1:2.2.1-5+b3
  •  mlocate 0.26-3
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  motion 4.1.1-1.1+b2
  •  motion-monitor 1.0
  •  mount 2.33.1-0.1
  •  mousepad 0.4.1-2
  •  mousetweaks 3.12.0-5
  •  mpv 0.29.1-1
  •  mscompress 0.4-3+b1
  •  mutter 3.30.2-9~deb10u1
  •  mutter-common 3.30.2-9~deb10u1
  •  mysql-common 5.8+1.0.5
  •  nano 3.2-3
  •  ncurses-base 6.1+20181013-2+deb10u2
  •  ncurses-bin 6.1+20181013-2+deb10u2
  •  ncurses-term 6.1+20181013-2+deb10u2
  •  neofetch 6.0.0-2
  •  netbase 5.6
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3+b2
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.14.6-2+deb10u1
  •  network-manager-config-connectivity-debian 1.14.6-2+deb10u1
  •  network-manager-gnome 1.8.20-1.1
  •  network-manager-openvpn 1.8.10-1
  •  network-manager-openvpn-gnome 1.8.10-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  nmap 7.70+dfsg1-6+deb10u1
  •  nmap-common 7.70+dfsg1-6+deb10u1
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  ntp 1:4.2.8p12+dfsg-4
  •  obconf 1:2.0.4+git20150213-2
  •  obsession 20140608-2+b1
  •  obs-plugins:amd64 22.0.3+dfsg1-1
  •  obs-studio 22.0.3+dfsg1-1
  •  openbox 3.6.1-8
  •  openbox-pde-session 9.5.6.1
  •  openprinting-ppds 20181217-2
  •  opensc 0.19.0-1
  •  opensc-pkcs11:amd64 0.19.0-1
  •  openssh-client 1:7.9p1-10+deb10u2
  •  openssh-server 1:7.9p1-10+deb10u2
  •  openssh-sftp-server 1:7.9p1-10+deb10u2
  •  openssl 1.1.1d-0+deb10u6
  •  openvpn 2.4.7-1
  •  os-prober 1.77
  •  p11-kit 0.23.15-2+deb10u1
  •  p11-kit-modules:amd64 0.23.15-2+deb10u1
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  panther-launcher 1.13.0-Debian1
  •  parted 3.2-25
  •  passwd 1:4.5-1.1
  •  pastebinit 1.5-2
  •  patch 2.7.6-3+deb10u1
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1
  •  pcmanfm 1.3.1-1
  •  pcmanfm-cc 10.1
  •  pcmciautils 018-10
  •  pcscd 1.8.24-1
  •  pdeappearance 0.6.3-1
  •  pdeappearance-obconf 0.2.3-2
  •  pde-app-menu 9.0
  •  pde-artwork 8.5
  •  pde-command-center 10
  •  pde-common 9.4.8
  •  pde-core 2021.05.23
  •  pde-default-settings 10.1
  •  pdehotkey-core 0.1.0-1
  •  pdehotkey-data 0.1.0-1
  •  pdehotkey-gtk 0.1.0-1
  •  pdehotkey-plugin-openbox 0.1.0-1
  •  pde-icon-theme 8.0
  •  pdeinput 0.3.5-1
  •  pdelock 0.5.3-2.1
  •  pdepolkit 0.5.3-2.1
  •  pderandr 0.3.2-1
  •  pdesession 0.5.3-2.1
  •  pdesession-data 0.5.3-2.1
  •  pdesession-default-apps 0.5.3-2.1
  •  pdesession-edit 0.5.3-2.1
  •  pdesession-logout 0.5.3-2.1
  •  pde-settings-daemon 0.5.3-2.1
  •  pdetask 0.1.9-1
  •  pearl-about 0.1.40.2
  •  pearl-artwork 10.68
  •  pearl-backgrounds-buster 10.3
  •  pearl-backup-core 20210131~pearl6~1-4
  •  pearl-backup-desktop 20201018~pearl6~0
  •  pearl-backup-sys 20201006
  •  pearl-boot-options 21.1.01
  •  pearl-bootrepair 21.3.03
  •  pearl-common 1:2.2.6~pearl10
  •  pearl-conky 20.4
  •  pearl-conky-data 20210319pearl10
  •  pearl-conky-scripts 20.4
  •  pearl-conky-toggle 10
  •  pearl-desktop-data 6~20210103-5
  •  pearl-dock-settings 9.1
  •  pearldrivers 9.0
  •  pearl-editor 0.1.16-2
  •  pearl-icon-theme-pack 1.9.3.1
  •  pearl-idevice-mounter 0.1.5.12
  •  pearl-info-pde 2021.05.02+buster
  •  pearlinstall 9.4
  •  pearl-iphone 0.1pearl10
  •  pearl-keyring 20200204.5
  •  pearllocale 10
  •  pearl-meta-codecs 2021.02.18
  •  pearl-meta-core-debian 2021.06.02
  •  pearl-meta-pde 2021.06.02
  •  pearl-mirrors 10
  •  pearlnanny 5.3
  •  pearl-new-osx-plymouth 1.6
  •  pearl-passwdchange 7.0
  •  pearl-pde-desktop 2021.06.02
  •  pearl-pkexec 20.06.02+pearl10
  •  pearl-plank-themes 9.3
  •  pearl-remsu 10.1
  •  pearl-select-sound 19.9
  •  pearl-software 8.0
  •  pearl-sounds-remix 9.2
  •  pearl-sound-theme 0.4
  •  pearlsources 10.2
  •  pearlstick 9.4
  •  pearlsystem 10.3
  •  pearl-themes 9.2.8
  •  pearl-translations 2020.12.20
  •  pearlupdate 1:6.1.6~pearl10
  •  pearlupdate-common 1:6.1.5~pearl10
  •  pearl-upgrade-info 9.0
  •  pearl-user 21.2
  •  pearl-usermanager 1.2
  •  pearl-viewer 21.1
  •  pearlwelcome 10
  •  pearlwin-pack 10
  •  pearl-www 20210206
  •  pearl-x-icons 9.2.5
  •  pearl-xsudo 1.2
  •  pearl-xterm 0.2.7
  •  pearl-y-icons 9.4.6
  •  perl 5.28.1-6+deb10u1
  •  perl-base 5.28.1-6+deb10u1
  •  perl-modules-5.28 5.28.1-6+deb10u1
  •  perl-openssl-defaults:amd64 3
  •  phantomjs 2.1.1+dfsg-2
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-vlc:amd64 0.10.2-1
  •  pia-manager 1.0.6
  •  pidgin 2.13.0-2+b1
  •  pidgin-data 2.13.0-2
  •  pinentry-curses 1.1.0-2
  •  pinentry-gnome3 1.1.0-2
  •  pinentry-gtk2 1.1.0-2
  •  plank 0.14
  •  plank-themer 0.02-g~xenial~Noobslab.com
  •  plymouth 0.9.4-1.1
  •  plymouth-label 0.9.4-1.1
  •  plymouth-themes 0.9.4-1.1
  •  plymouth-x11 0.9.4-1.1
  •  po-debconf 1.0.21
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-5
  •  powermgmt-base 1.34
  •  ppp 2.4.7-2+4.1+deb10u1
  •  pptp-linux 1.10.0-1
  •  presage 0.9.1-2.1+b2
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-cups-pdf 3.0.1-5
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.1-7
  •  printer-driver-hpcups 3.18.12+dfsg0-2
  •  printer-driver-hpijs 3.18.12+dfsg0-2
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.18.12+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  procps 2:3.3.15-2
  •  psmisc 23.2-1
  •  publicsuffix 20190415.1030-1
  •  pulseaudio 12.2-4+deb10u1
  •  pulseaudio-module-bluetooth 12.2-4+deb10u1
  •  pulseaudio-utils 12.2-4+deb10u1
  •  pxlib1 0.6.7-1
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2+deb10u1
  •  python2.7-minimal 2.7.16-2+deb10u1
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2+deb10u3
  •  python3.7-minimal 3.7.3-2+deb10u3
  •  python3-apt 1.8.4.3
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu21.2
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu21.2
  •  python3-bs4 4.7.1-1
  •  python3-cairo:amd64 1.16.2-1+b1
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-3
  •  python3-configobj 5.0.6-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.8-3
  •  python3-debconf 1.5.71
  •  python3-debian 0.1.35
  •  python3-debianbts 2.8.2
  •  python3-defer 1.0.6-2
  •  python3-distro 1.3.0-1
  •  python3-gi 3.30.4-1
  •  python3-gi-cairo 3.30.4-1
  •  python3-html5lib 1.0.1-1
  •  python3-httplib2 0.11.3-2
  •  python3-idna 2.6-1
  •  python3-imdbpy 6.6-1
  •  python3-lxml:amd64 4.3.2-1+deb10u3
  •  python3-minimal 3.7.3-1
  •  python3-olefile 0.46-1
  •  python3-parted 3.11.2-10
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.4.1-2+deb10u2
  •  python3-pkg-resources 40.8.0-1
  •  python3-psutil 5.5.1-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pycurl 7.43.0.2-0.1
  •  python3-pyqt5 5.11.3+dfsg-1+b3
  •  python3-pysimplesoap 1.16.2-1
  •  python3-pyxattr 0.6.1-1
  •  python3-renderpm:amd64 3.5.13-1+deb10u1
  •  python3-reportbug 7.5.3~deb10u1
  •  python3-reportlab 3.5.13-1+deb10u1
  •  python3-reportlab-accel:amd64 3.5.13-1+deb10u1
  •  python3-requests 2.21.0-1
  •  python3-scour 0.37-2
  •  python3-setproctitle:amd64 1.1.10-1+b2
  •  python3-sip 4.19.14+dfsg-2
  •  python3-six 1.12.0-1
  •  python3-smbc 1.0.15.6-1+b2
  •  python3-soupsieve 1.8+dfsg-1
  •  python3-urllib3 1.24.1-1
  •  python3-webencodings 0.5.1-1
  •  python3-xapp 2.0.2
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt-common 1.8.4.3
  •  python-backports.functools-lru-cache 1.5-3
  •  python-bs4 4.7.1-1
  •  python-cairo:amd64 1.16.2-1+b1
  •  python-chardet 3.0.4-3
  •  python-compizconfig 2:0.8.16-2+b1
  •  python-crypto 2.6.1-9+b1
  •  python-dbus 1.2.8-3
  •  python-dnspython 1.16.0-1
  •  python-gi 3.30.4-1
  •  python-gi-cairo 3.30.4-1
  •  python-glade2 2.24.0-5.1+b1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gpg 1.12.0-6
  •  python-gtk2 2.24.0-5.1+b1
  •  python-html5lib 1.0.1-1
  •  python-imobiledevice 1.2.1~git20181030.92c5462-2+deb10u1
  •  python-ldb 2:1.5.1+really1.4.6-3+deb10u1
  •  python-libuser 1:0.62~dfsg-0.1
  •  python-lxml:amd64 4.3.2-1+deb10u3
  •  python-minimal 2.7.16-1
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.16.2-1
  •  python-pexpect 4.6.0-1
  •  python-pkg-resources 40.8.0-1
  •  python-plist:amd64 2.0.1~git20190104.3f96731-1
  •  python-ptyprocess 0.6.0-1
  •  python-samba 2:4.9.5+dfsg-5+deb10u1
  •  python-scour 0.37-2
  •  python-six 1.12.0-1
  •  python-soupsieve 1.8+dfsg-1
  •  python-talloc:amd64 2.1.14-2
  •  python-tdb 1.3.16-2+b1
  •  python-webencodings 0.5.1-1
  •  qdbus 4:4.8.7+dfsg-18+deb10u1
  •  qdoc-qt5 5.11.3-4
  •  qml-module-qtquick2:amd64 5.11.3-4
  •  qml-module-qtquick-window2:amd64 5.11.3-4
  •  qt5-assistant 5.11.3-4
  •  qt5-gtk-platformtheme:amd64 5.11.3+dfsg1-1+deb10u4
  •  qt5-qmake:amd64 5.11.3+dfsg1-1+deb10u4
  •  qt5-qmake-bin 5.11.3+dfsg1-1+deb10u4
  •  qt5-qmltooling-plugins:amd64 5.11.3-4
  •  qt-at-spi:amd64 0.4.0-9
  •  qtbase5-dev:amd64 5.11.3+dfsg1-1+deb10u4
  •  qtbase5-dev-tools 5.11.3+dfsg1-1+deb10u4
  •  qtchooser 66-2
  •  qtcore4-l10n 4:4.8.7+dfsg-18+deb10u1
  •  qtdeclarative5-dev:amd64 5.11.3-4
  •  qtdeclarative5-dev-tools 5.11.3-4
  •  qttools5-dev-tools 5.11.3-4
  •  qttranslations5-l10n 5.11.3-2
  •  qtwayland5:amd64 5.11.3-2
  •  readline-common 7.0-5
  •  realmd 0.16.3-2
  •  realpath 8.25-2ubuntu3~16.04
  •  reportbug 7.5.3~deb10u1
  •  rfkill 2.33.1-0.1
  •  ristretto 0.8.3-1
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1
  •  rtkit 0.11-6
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2
  •  rygel 0.36.2-4
  •  samba 2:4.9.5+dfsg-5+deb10u1
  •  samba-common 2:4.9.5+dfsg-5+deb10u1
  •  samba-common-bin 2:4.9.5+dfsg-5+deb10u1
  •  samba-dsdb-modules:amd64 2:4.9.5+dfsg-5+deb10u1
  •  samba-libs:amd64 2:4.9.5+dfsg-5+deb10u1
  •  samba-vfs-modules:amd64 2:4.9.5+dfsg-5+deb10u1
  •  sane-utils 1.0.27-3.2
  •  scour 0.37-2
  •  scrot 0.9-1
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sgml-base 1.29
  •  shared-mime-info 1.10-1
  •  shotwell 0.30.1-1
  •  shotwell-common 0.30.1-1
  •  simple-scan 3.30.1.1-1+b1
  •  slingscold 1.2.1.8x~NoobsLab.com
  •  smbclient 2:4.9.5+dfsg-5+deb10u1
  •  smplayer 18.10.0~ds0-1
  •  smplayer-l10n 18.10.0~ds0-1
  •  smplayer-themes 1:18.6.0-1
  •  sntp 1:4.2.8p12+dfsg-4
  •  software-properties-gtk 10.2
  •  sonnet-plugins 5.54.0-1
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-1
  •  squashfs-tools 1:4.3-12
  •  ssh-askpass-gnome 1:7.9p1-10+deb10u2
  •  ssl-cert 1.0.39
  •  strace 4.26-0.2
  •  sudo 1.8.27-1+deb10u3
  •  sylpheed-doc 20140827-2
  •  synaptic 0.84.6
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  syslinux-themes-pearl 1.2.3
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  system-config-printer 1.5.11-4
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  system-config-samba 1.2.63-2pearl9
  •  systemd 241-7~deb10u7
  •  systemd-sysv 241-7~deb10u7
  •  systemd-ui 3-4+b1
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-utils 2.93-8
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-6
  •  task-english 3.53
  •  task-print-server 3.53
  •  tasksel 3.53
  •  tasksel-data 3.53
  •  task-ssh-server 3.53
  •  tcl8.6 8.6.9+dfsg-2
  •  tcl 8.6.9+1
  •  tdb-tools 1.3.16-2+b1
  •  telnet 0.17-41.2
  •  themeswitcher 10.5.4
  •  themeswitcher-icons 10.2
  •  themeswitcher-themes 10.5.2
  •  thunar 1.8.4-1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-data 1.8.4-1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-volman 0.9.1-1
  •  timeshift 19.01+ds-2+deb10u1
  •  tix 8.4.3-10
  •  tk8.6 8.6.9-2
  •  tk 8.6.9+1
  •  tpm2-abrmd 2.1.0-1
  •  tpm2-tools 3.1.3-2
  •  traceroute 1:2.1.0-2
  •  transmission-common 2.94-2+deb10u2
  •  transmission-gtk 2.94-2+deb10u2
  •  trash-cli 0.17.1.14-2
  •  tree 1.8.0-1
  •  ttf-ubuntu-font-family 1:0.83-4
  •  tumbler 0.2.3-1
  •  tumbler-common 0.2.3-1
  •  tzdata 2021a-0+deb10u1
  •  ubuntu-drivers-common 1:0.5.2
  •  ucf 3.0038+nmu1
  •  udev 241-7~deb10u7
  •  udisks2 2.8.1-4
  •  unity-greeter-badges 0.5
  •  unrar 1:5.6.6-1
  •  unshield 1.4.2-1
  •  unzip 6.0-23+deb10u2
  •  update-inetd 4.49
  •  upower 0.99.10-1
  •  usb.ids 2019.07.27-0+deb10u1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-setup 1.81
  •  util-linux 2.33.1-0.1
  •  util-linux-locales 2.33.1-0.1
  •  uuid-runtime 2.33.1-0.1
  •  uvcdynctrl 0.2.4-1.1+b2
  •  uvcdynctrl-data 0.2.4-1.1
  •  v4l-utils 1.16.3-3
  •  va-driver-all:amd64 2.4.0-1
  •  vala-panel-appmenu-common 0.7.1+dfsg1-1
  •  vdpau-driver-all:amd64 1.1.1-10
  •  vim-common 2:8.1.0875-5
  •  vim-tiny 2:8.1.0875-5
  •  vlc 3.0.12-0+deb10u1
  •  vlc-bin 3.0.12-0+deb10u1
  •  vlc-data 3.0.12-0+deb10u1
  •  vlc-l10n 3.0.12-0+deb10u1
  •  vlc-plugin-base:amd64 3.0.12-0+deb10u1
  •  vlc-plugin-notify:amd64 3.0.12-0+deb10u1
  •  vlc-plugin-qt:amd64 3.0.12-0+deb10u1
  •  vlc-plugin-samba:amd64 3.0.12-0+deb10u1
  •  vlc-plugin-skins2:amd64 3.0.12-0+deb10u1
  •  vlc-plugin-video-output:amd64 3.0.12-0+deb10u1
  •  vlc-plugin-video-splitter:amd64 3.0.12-0+deb10u1
  •  vlc-plugin-visualization:amd64 3.0.12-0+deb10u1
  •  w64codecs:amd64 1:20071007-dmo2
  •  wamerican 2018.04.16-1
  •  wdiff 1.2.2-2+b1
  •  wget 1.20.1-1.1
  •  whiptail 0.52.20-8
  •  whois 5.4.3
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-13
  •  wmctrl 1.07-7+b1
  •  wm-switch 10.1
  •  wpasupplicant 2:2.7+git20190128+0c1e29f-6+deb10u3
  •  wvdial 1.61-5
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11proto-core-dev 2018.4-4
  •  x11proto-damage-dev 1:2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-fixes-dev 1:2018.4-4
  •  x11proto-xext-dev 2018.4-4
  •  x11proto-xf86vidmode-dev 2018.4-4
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xapps-common 2.0.7~pearl10
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xdg-dbus-proxy 0.1.1-1
  •  xdg-desktop-portal 1.2.0-1
  •  xdg-desktop-portal-gtk 1.2.0-1
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1+deb10u1
  •  xfburn 0.5.5-2
  •  xfce4-appmenu-plugin 0.7.1+dfsg1-1
  •  xfce4-battery-plugin 1.1.2-1
  •  xfce4-clipman 2:1.4.3-1
  •  xfce4-clipman-plugin 2:1.4.3-1
  •  xfce4-cpufreq-plugin 1.2.1-1
  •  xfce4-cpugraph-plugin 1.0.5-2
  •  xfce4-datetime-plugin 0.7.0-2
  •  xfce4-dict 0.8.2-1
  •  xfce4-diskperf-plugin 2.6.1-2
  •  xfce4-fsguard-plugin 1.1.0-2
  •  xfce4-genmon-plugin 4.0.1-2
  •  xfce4-goodies 4.12.6
  •  xfce4-indicator-plugin 2.3.4-2
  •  xfce4-mailwatch-plugin 1.2.0-3
  •  xfce4-mount-plugin 1.1.3-2
  •  xfce4-netload-plugin 1.3.1-2
  •  xfce4-notes 1.8.1-2
  •  xfce4-notes-plugin 1.8.1-2
  •  xfce4-notifyd 0.4.3-1
  •  xfce4-panel 4.12.2-1
  •  xfce4-panel-profiles 1.0.10-1pearl10.1
  •  xfce4-places-plugin 1.7.0-4
  •  xfce4-power-manager 1.6.1-1
  •  xfce4-power-manager-data 1.6.1-1
  •  xfce4-power-manager-plugins 1.6.1-1
  •  xfce4-pulseaudio-plugin:amd64 0.4.1-1
  •  xfce4-screenshooter 1.9.3-1
  •  xfce4-sensors-plugin 1.3.0-2+b1
  •  xfce4-settings 4.12.4-1
  •  xfce4-smartbookmark-plugin 0.5.0-1
  •  xfce4-systemload-plugin 1.2.2-1
  •  xfce4-taskmanager 1.2.2-1
  •  xfce4-terminal 0.8.7.4-2
  •  xfce4-timer-plugin 1.7.0-1
  •  xfce4-verve-plugin 2.0.0-1
  •  xfce4-wavelan-plugin 0.6.0-2
  •  xfce4-weather-plugin 0.8.10-1
  •  xfce4-whiskermenu-plugin 2.3.1-1
  •  xfce4-xkb-plugin 1:0.8.1-2
  •  xfce-keyboard-shortcuts 4.12.1-3
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.4-2
  •  xfdesktop4-data 4.12.4-2
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.20.0-1
  •  xfwm4 4.12.5-1
  •  xfwm4-themes 4.10.0-2
  •  xinit 1.4.0-1
  •  xkb-data 2.26-2
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xpad 5.3.0-1
  •  xscreensaver 5.42+dfsg1-1
  •  xscreensaver-data 5.42+dfsg1-1
  •  xserver-common 2:1.20.4-1+deb10u3
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.4-1+deb10u3
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.20.4-1+deb10u3
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 18.1.99+git20190207-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xterm 344-1+deb10u1
  •  xtrans-dev 1.3.5-1
  •  xwayland 2:1.20.4-1+deb10u3
  •  xxd 2:8.1.0875-5
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  yelp 3.31.90-1
  •  yelp-xsl 3.31.90-1
  •  youtube-dl 2019.01.17-1.1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-1
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for Pearl Linux OS

Average rating
7.0
from 5 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Pearl Linux OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 13
Rating: 2
Date: 2023-11-16
Votes: 1


I set this up as a bootable USB stick using UZL-10.
First boot attempt went well until it asked me for a user name & password, which I did not see on boot up.
Rebooted UZL-10 and went to the web site. No password etc. visible but I did see a post saying a small manual was available.
I clicked that link which took me to a site that, in turn, linked to Amazon.
No manual.
Rebooted the USB which froze on partial boot load.
Switched off PC and waited 20 seconds.
Restarted PC at which it went into a boot loop until I stopped the PC again and removed the USB stick.
Restarted the PC and booted UZL-10, logged in, re inserted the USB stick and wiped it using Gparted.
This is sadly typical of the half-baked leet haxxor products that blight the Linix distro world.
2 out of 10 for having a good boot selection.
Otherwise, junk.



Was this review helpful? Yes No
Version: 11
Rating: 8
Date: 2023-02-02
Votes: 2


I personally find this distro stable reliable and fairly polished. Based on Xubuntu 22.04 it provides the reliability that ubuntu is known for and the ease that xfce and lxde are based upon. the plank makes a nice alternative to the xfce or the lxde panel but we still have the options included with the xfce toolbar above. it has a nice Macish appearance and even though it uses thunar for the file browser it has the MacOS skin over it. I think it would be nice to offer a way to pear our phones to the os OOTB but over all as a Mac lookalike linux distro I think it is doing a very good job with the flexability of a linux based OS.


Was this review helpful? Yes No
Version: 11
Rating: 6
Date: 2022-06-10
Votes: 2


During bootup I encountered several "failed to ....." messages and , naturally, being a large distro, it took its time.
When finished booting I had no mouse cursor and no internet. I was not able to check out and download programmes from the repositories and actually i was quite disappointed. Even then everything I pressed took e n d l e s s .....
A cup of coffee was brewed faster than Pearls grasp for the non-existant internet .....

Everything else was alright but :)
This distro might still need a fair bit of work to do on it .......


Was this review helpful? Yes No

See all 5 reader reviews of Pearl Linux OS...

AlmaCare | AlmaLinux Commercial Support Services






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch