• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Parrot RSS Feed DistroWatch.com: Parrot

Parrot


Last Update: 2024-02-02 02:44 UTC


Parrot (formerly Parrot Security OS) is a Debian-based, security-oriented distribution featuring a collection of utilities designed for penetration testing, computer forensics, reverse engineering, hacking, privacy, anonymity and cryptography. The product, developed by Frozenbox, comes with MATE as the default desktop environment.

Popularity (hits per day): 12 months: 52 (178), 6 months: 52 (183), 3 months: 67 (152), 4 weeks: 72 (150), 1 week: 59 (154)

Average visitor rating: 8.26/10 from 43 review(s).


Parrot Summary
Distribution Parrot (formerly Parrot Security OS)
Home Page https://parrotsec.org/
Mailing Lists --
User Forums https://community.parrotsec.org/
Alternative User Forums https://parrotsec.org/docs/community.html
Documentation https://parrotsec.org/docs
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://parrotsec.org/download/
Bug Tracker --
Related Websites  
Reviews  
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-01-24: Distribution Release: Parrot 6.0
 • 2023-02-15: Distribution Release: Parrot 5.2
 • 2022-03-27: Distribution Release: Parrot 5.0
 • 2021-03-29: Distribution Release: Parrot 4.11
 • 2020-08-17: Distribution Release: Parrot 4.10
 • 2020-04-30: Distribution Release: Parrot 4.9
 • 2020-03-23: Distribution Release: Parrot 4.8
 • 2019-09-20: Distribution Release: Parrot 4.7
 • 2019-04-27: Distribution Release: Parrot 4.6
 • 2019-01-22: Distribution Release: Parrot 4.5
 • 2018-11-04: Distribution Release: Parrot 4.3
 • 2018-09-11: Distribution Release: Parrot 4.2.2
 • More Parrot releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 6.0 5.3 4.11.1 4.7 3.11 3.7 3.0.1 2.2.1 Feature
Release Date 2024-01-24 2023-05-03 2021-04-14 2019-09-19 2018-01-28 2017-07-11 2016-06-18 2016-05-16 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2400-4900 2400-4900 1600-4000 1800-4200 1500-3700 1400-3800     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation                 Installation
Default Desktop MATE MATE KDE Plasma, MATE KDE Plasma, MATE MATE MATE MATE MATE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice, LibreOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd SysV SysV Init Software
Journaled File Systems ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 Journaled File Systems
Multilingual en en en en en en en en Multilingual
Asian Language Support                 Asian Language Support
Full Package List 6.0 5.3 4.11.1 4.7 3.11 3.7 3.0.1 2.2.1 Full Package List

Full Package List:   Parrot 4.9
  Number of packages: 3,894 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  0trace 0.01-3kali1
  •  accountsservice 0.6.55-1
  •  accountwizard 4:19.08.3-1
  •  ace-voip 1.10-1parrot0
  •  acl 2.2.53-6
  •  adduser 3.118
  •  adwaita-icon-theme 3.36.0-1
  •  afflib-tools 3.7.18-7
  •  aircrack-ng 1:1.6-4
  •  airgeddon 10.11+parrot0
  •  akonadi-backend-mysql 4:19.08.3-1
  •  akonadi-contacts-data 4:19.08.3-1
  •  akonadi-mime-data 4:19.08.3-1
  •  akonadi-server 4:19.08.3-1
  •  akregator 4:19.08.3-1
  •  alsa-firmware-loaders 1.2.2-1
  •  alsa-tools 1.2.2-1
  •  alsa-topology-conf 1.2.2-1
  •  alsa-ucm-conf 1.2.2-1
  •  alsa-utils 1.2.2-1
  •  amap 5.4-4kali1
  •  amd64-microcode 3.20191218.1
  •  anonsurf 2.12.1+parrot2
  •  apache2 2.4.43-1
  •  apache2-bin 2.4.43-1
  •  apache2-data 2.4.43-1
  •  apache2-utils 2.4.43-1
  •  apache-users 2.1-1kali3
  •  apparmor 2.13.4-1+b1
  •  apparmor-easyprof 2.13.4-1
  •  apparmor-notify 2.13.4-1
  •  apparmor-profiles 2.13.4-1
  •  apparmor-profiles-extra 1.27
  •  apparmor-utils 2.13.4-1+b1
  •  appstream 0.12.10-2
  •  apt 2.0.2+parrot1
  •  apt-config-icons 0.12.10-2
  •  apt-config-icons-hidpi 0.12.10-2
  •  apt-config-icons-large 0.12.10-2
  •  apt-config-icons-large-hidpi 0.12.10-2
  •  apt-listchanges 3.22
  •  apt-parrot 3.0+parrot2
  •  apt-utils 2.0.2+parrot1
  •  arachni 1.5.1-0kali6
  •  arj 3.10.22-23
  •  ark 4:19.12.0-1
  •  armitage 20160709+ds1-1parrot1
  •  arping 2.21-1
  •  arp-scan 1.9.7-1
  •  arpwatch 2.1a15-7
  •  asleap 2.2-1parrot0
  •  aspell 0.60.8-1
  •  aspell-en 2018.04.16-0-1
  •  atftpd 0.7.git20120829-3.1+b1
  •  atril 1.24.0-1
  •  atril-common 1.24.0-1
  •  at-spi2-core 2.36.0-2
  •  attr 1:2.4.48-5
  •  autoconf 2.69-11.1
  •  autoconf-archive 20190106-2.1
  •  automake 1:1.16.2-1
  •  autopsy 2.24-3
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-5
  •  axel 2.17.8-1
  •  b43-fwcutter 1:019-5
  •  backdoor-factory 3.4.2+dfsg-4
  •  baloo-kf5 5.62.0-2+b1
  •  bamfdaemon 0.5.4-2
  •  base-files 1:2020.04parrot1
  •  base-passwd 3.5.47
  •  bash 5.0-6
  •  bash-completion 1:2.10-1
  •  bbqsql 1.1-4
  •  bc 1.07.1-2+b2
  •  bdfproxy 0.3.9+git20170106-0parrot1
  •  bed 0.5-1parrot0
  •  beef-xss 0.5.0.0+git20191218-0kali2
  •  bettercap 2:2.21.1-1parrot2
  •  bettercap-caplets 0+git20200110-0kali1
  •  bind9-dnsutils 1:9.16.2-3
  •  bind9-host 1:9.16.2-3
  •  bind9-libs:amd64 1:9.16.2-3
  •  binfmt-support 2.2.1-1
  •  binutils 2.34-5
  •  binutils-common:amd64 2.34-5
  •  binutils-x86-64-linux-gnu 2.34-5
  •  binwalk 2.2.0+dfsg1-1
  •  bleachbit 3.9.0-1
  •  blt 2.5.3+dfsg-4+b1
  •  bluedevil 4:5.17.5-2
  •  bluelog 1.1.2-1parrot0
  •  blueman 2.1.2-1+b1
  •  blueranger 0.1-1parrot0
  •  bluesnarfer 0.1-1parrot0
  •  bluetooth 5.50-1.2
  •  bluez 5.50-1.2
  •  bluez-firmware 1.2-4
  •  bluez-hcidump 5.50-1.2
  •  bluez-obexd 5.50-1.2
  •  braa 0.82-4
  •  brasero 3.12.2-6
  •  brasero-cdrkit:amd64 3.12.2-6
  •  brasero-common 3.12.2-6
  •  breeze 4:5.17.5-2
  •  breeze-cursor-theme 4:5.17.5-2
  •  breeze-gtk-theme 5.17.5-2
  •  breeze-icon-theme 4:5.62.0-1
  •  broadcom-sta-dkms 6.30.223.271-14
  •  brutespray 1.6.6-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.34-0.1
  •  btrfs-progs 5.6-1
  •  btscanner 2.1-8
  •  bubblewrap 0.4.1-1
  •  build-essential 12.8
  •  bulk-extractor 1.6.0-0kali1
  •  bully 1.1.+git20190923-0kali1
  •  bundler 2.1.4-1
  •  burpsuite 2020.2.1-0kali1
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.8-2
  •  cabextract 1.9-3
  •  ca-certificates 20190110
  •  ca-certificates-java 20190909
  •  cadaver 0.23.3-2.1+b1
  •  caja 1.24.0-1
  •  caja-actions 1.8.3-4
  •  caja-actions-common 1.8.3-4
  •  caja-common 1.24.0-1
  •  caja-extensions-common 1.24.0-1
  •  caja-image-converter 1.24.0-1
  •  caja-open-terminal 1.24.0-1
  •  caja-sendto 1.24.0-1
  •  caja-share 1.24.0-1
  •  caja-xattr-tags 1.24.0-1
  •  calamares 3.2.23-1
  •  calamares-settings-parrot 4.9.6
  •  can-utils 2018.02.0-1
  •  cargo 0.43.1-3
  •  casefile 4.2.3.12223-1parrot1
  •  catdoc 1:0.95-4.1
  •  ccze 0.2.1-4+b1
  •  cdpsnarf 0.1.6-1parrot0
  •  cdrdao 1:1.2.4-1
  •  cewl 5.4.8.1-1
  •  cgdb 0.6.7-2+b5
  •  cgpt 0~R81-12871.B-1
  •  changeme 1.2.1-1
  •  chaosreader 0.96-7
  •  cheese 3.34.0-1+b2
  •  cheese-common 3.34.0-1
  •  chirp 1:20190718-1
  •  chkrootkit 0.53-1
  •  chntpw 1.0-1.1
  •  chromium-ublock-origin 1.22.2+dfsg-2
  •  cisco-auditing-tool 1.0-1kali3
  •  cisco-global-exploiter 13-1parrot0
  •  cisco-ocs 0.2-1kali0
  •  cisco-torch 0.4b-1kali4
  •  clang 1:9.0-49.1
  •  clang-9 1:9.0.1-12
  •  claws-mail 3.17.5-2
  •  claws-mail-i18n 3.17.5-2
  •  cmospwd 5.0+dfsg-3kali2
  •  codium 1.44.2-1587206561
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  commix 3.0-20191111-0kali1
  •  connect-proxy 1.105-1+b1
  •  console-setup 1.195
  •  console-setup-linux 1.195
  •  cookie-cadger 1.06-1kali1
  •  copy-router-config 1.0-1kali2
  •  coreutils 8.30-3+b1
  •  cowpatty 4.8-2
  •  cpio 2.13+dfsg-2
  •  cpp 4:9.2.1-3.1
  •  cpp-9 9.3.0-10
  •  crackle 0.1~git01282014-0kali1
  •  cracklib-runtime 2.9.6-3.2+b1
  •  crackmapexec 5.0.1~dev-0kali1
  •  cramfsswap 1.4.1-1.2
  •  crda 4.14+git20191112.9856751-1
  •  cron 3.0pl1-136
  •  crunch 3.6-2+b1
  •  cryfs 0.10.2-3
  •  cryptcat 20031202-5kali3
  •  cryptsetup 2:2.3.1-1kali1
  •  cryptsetup-bin 2:2.3.1-1kali1
  •  cryptsetup-initramfs 2:2.3.1-1kali1
  •  cryptsetup-nuke-password 2
  •  cryptsetup-run 2:2.3.1-1kali1
  •  cups 2.3.1-12
  •  cups-browsed 1.27.4-1+b1
  •  cups-bsd 2.3.1-12
  •  cups-client 2.3.1-12
  •  cups-common 2.3.1-12
  •  cups-core-drivers 2.3.1-12
  •  cups-daemon 2.3.1-12
  •  cups-filters 1.27.4-1+b1
  •  cups-filters-core-drivers 1.27.4-1+b1
  •  cups-ipp-utils 2.3.1-12
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.3.1-12
  •  cups-server-common 2.3.1-12
  •  curl 7.68.0-1
  •  curlftpfs 0.9.2-9+b1
  •  cutycapt 0.0~svn10-0.1+b2
  •  cymothoa 1-beta-1parrot0
  •  cython3 0.29.14-1
  •  darkstat 3.0.719-1+b1
  •  dash 0.5.10.2-7
  •  davtest 1.0-1kali3
  •  dbd 1.50-1kali2
  •  dbeaver 6.0.3-0kali1
  •  dbus 1.12.16-2
  •  dbus-user-session 1.12.16-2
  •  dbus-x11 1.12.16-2
  •  dc3dd 7.2.646-4
  •  dcfldd 1.7-2
  •  dconf-cli 0.36.0-1
  •  dconf-editor 3.36.0-1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  ddrescue 1.99.8-0kali5
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debian-archive-keyring 2019.1
  •  debian-faq 10.1
  •  debian-installer-launcher 37
  •  debian-mate-default-settings 1.24.0-2
  •  debianutils 4.9.1
  •  default-jdk 2:1.11-72
  •  default-jdk-headless 2:1.11-72
  •  default-jre 2:1.11-72
  •  default-jre-headless 2:1.11-72
  •  default-mysql-client-core 1.0.5
  •  default-mysql-server 1.0.5
  •  default-mysql-server-core 1.0.5
  •  desktop-base 2:5.0+parrot1
  •  desktop-file-utils 0.24-1
  •  device-pharmer 0.1+git20190530-0kali1
  •  dex2jar 2.1~nightly-28-0kali1
  •  dhcpig 1.5-3
  •  dictionaries-common 1.28.1
  •  diffstat 1.63-1
  •  diffutils 1:3.7-3
  •  dirb 2.22+dfsg-4
  •  dirbuster 1.0-1parrot0
  •  dirmngr 2.2.20-1
  •  distro-info-data 0.43
  •  dkms 2.8.1-5
  •  dmeventd 2:1.02.167-1+b1
  •  dmidecode 3.2-3
  •  dmitry 1.3a-1kali3
  •  dmsetup 2:1.02.167-1+b1
  •  dns2tcp 0.5.2-2+b1
  •  dnschef 0.4+git20190327-0kali2
  •  dnsenum 1.3.0-2
  •  dnsmap 0.35-4
  •  dnsmasq-base 2.80-1.1
  •  dnsrecon 0.9.1-3
  •  dns-root-data 2019052802
  •  dnstracer 1.9-5+b1
  •  dnswalk 2.0.2.dfsg.1-2
  •  doc-base 0.10.9
  •  docbook 4.5-6
  •  docbook-to-man 1:2.0.0-42+b1
  •  docbook-xml 4.5-9
  •  docbook-xsl 1.79.1+dfsg-2
  •  doc-debian 6.4
  •  dolphin 4:19.08.1-1+b1
  •  doona 1.0+git20190108-1
  •  dos2unix 7.4.0-2
  •  dosfstools 4.1-2
  •  dotdotpwn 3.0.2-0kali1
  •  dpkg 1.19.7+parrot1
  •  dpkg-dev 1.19.7+parrot1
  •  dragonplayer 4:19.12.2-1
  •  driftnet 1.3.0+dfsg-2
  •  drkonqi 5.17.5-2
  •  dsniff 2.4b1+debian-29
  •  dumpzilla 20180324-0kali1
  •  dvdauthor 0.7.2-1+b3
  •  dvdisaster 0.79.5-9
  •  dvdisaster-doc 0.79.5-9
  •  dvd+rw-tools 7.1-14+b1
  •  dwarfdump 20200114-1
  •  e2fsprogs 1.45.6-1
  •  eapmd5pass 1.4-1kali5
  •  easy-rsa 3.0.6-1
  •  eatmydata 105-7
  •  edb-debugger 1.2.0+gitsubmodule-0kali1
  •  edb-debugger-plugins:amd64 1.2.0+gitsubmodule-0kali1
  •  eject 2.1.5+deb1+cvs20081104-14+b1
  •  electrum 3.3.8-0.1
  •  emacsen-common 3.0.4
  •  encfs 1.9.5-1+b1
  •  enchant-2 2.2.8-1
  •  encryptpad 0.4.0.4-parrot1
  •  engrampa 1.24.0-2
  •  engrampa-common 1.24.0-2
  •  enum4linux 0.8.9-1kali2
  •  enumiax 0.4a-1kali0
  •  eom 1.24.0-1
  •  eom-common 1.24.0-1
  •  espeak 1.48.04+dfsg-8
  •  espeak-data:amd64 1.48.04+dfsg-8
  •  etherape 0.9.18-2
  •  etherape-data 0.9.18-2
  •  etherwake 1.09-4+b1
  •  ethtool 1:5.4-1
  •  ettercap-common 1:0.8.3-7
  •  ettercap-graphical 1:0.8.3-7
  •  ewf-tools 20140807-2+b1
  •  exe2hexbat 1.5.1-0kali1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exif 0.6.21-2
  •  exim4-base 4.93-14
  •  exim4-config 4.93-14
  •  exim4-daemon-light 4.93-14
  •  exiv2 0.27.2-8
  •  expect 5.45.4-2+b1
  •  extundelete 0.2.4-2
  •  eyewitness 3.2.1-0kali1
  •  fairymax 5.0b-1+b1
  •  fakeroot 1.24-1
  •  famfamfam-flag-png 0.1-3
  •  faraday 3.10.2-0kali1
  •  fastjar 2:0.98-6+b1
  •  fcrackzip 1.0-10
  •  fdisk 2.34-0.1
  •  fern-wifi-cracker 3.0-0kali2
  •  ffmpeg 7:4.2.2-1+b1
  •  fierce 0.9.9-1parrot0
  •  figlet 2.2.5-3+b1
  •  fiked 0.0.5-1kali4
  •  file 1:5.38-4
  •  fimap 1.00-0kali3
  •  findmyhash 1.1.2-1parrot0
  •  findutils 4.7.0-1
  •  firebird3.0-common 3.0.5.33220.ds4-1
  •  firebird3.0-common-doc 3.0.5.33220.ds4-1
  •  firefox 75.0-2
  •  firmware-amd-graphics 20190717-2
  •  firmware-atheros 20190717-2
  •  firmware-b43-installer 1:019-5
  •  firmware-b43legacy-installer 1:019-5
  •  firmware-bnx2 20190717-2
  •  firmware-bnx2x 20190717-2
  •  firmware-brcm80211 20190717-2
  •  firmware-intelwimax 20190717-2
  •  firmware-iwlwifi 20190717-2
  •  firmware-libertas 20190717-2
  •  firmware-linux 20190717-2
  •  firmware-linux-free 20200122-1
  •  firmware-linux-nonfree 20190717-2
  •  firmware-misc-nonfree 20190717-2
  •  firmware-mod-kit 0.99+git20190714-1parrot1
  •  firmware-myricom 20190717-2
  •  firmware-netxen 20190717-2
  •  firmware-qlogic 20190717-2
  •  firmware-realtek 20190717-2
  •  firmware-ti-connectivity 20190717-2
  •  firmware-zd1211 1:1.5-7
  •  flasm 1.62-10
  •  flex 2.6.4-6.2
  •  fontconfig 2.13.1-4
  •  fontconfig-config 2.13.1-4
  •  fonts-cantarell 0.111-2
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-1
  •  fonts-freefont-otf 20120503-10
  •  fonts-freefont-ttf 20120503-10
  •  fonts-glyphicons-halflings 1.009~3.4.1+dfsg-1
  •  fonts-hack 3.003-3
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-11
  •  fonts-liberation2 2.1.0-1
  •  fonts-lmodern 2.004.5-6
  •  fonts-lyx 2.3.4.2-2
  •  fonts-mathjax 2.7.4+dfsg-1
  •  fonts-noto 20200323-1
  •  fonts-noto-cjk 1:20190410+repack1-2
  •  fonts-noto-cjk-extra 1:20190410+repack1-2
  •  fonts-noto-color-emoji 0~20200408-1
  •  fonts-noto-core 20200323-1
  •  fonts-noto-hinted 20200323-1
  •  fonts-noto-mono 20200323-1
  •  fonts-noto-ui-core 20200323-1
  •  fonts-noto-ui-extra 20200323-1
  •  fonts-noto-unhinted 20200323-1
  •  fonts-open-sans 1.11-1
  •  fonts-opensymbol 2:102.11+LibO6.4.3-1
  •  fonts-roboto-slab 1.100263+20170512-2
  •  fonts-texgyre 20180621-3
  •  fonts-urw-base35 20170801.1-3
  •  fonts-wine 5.0-4
  •  foremost 1.5.7-9+b1
  •  fping 4.2-2
  •  fragrouter 1.7-3kali1
  •  framework2 2.0-1kali0
  •  frameworkintegration 5.62.0-1+b1
  •  freeglut3:amd64 2.8.1-3+b1
  •  freeradius 3.0.21+dfsg-1
  •  freeradius-common 3.0.21+dfsg-1
  •  freeradius-config 3.0.21+dfsg-1
  •  freeradius-utils 3.0.21+dfsg-1
  •  freerdp2-x11 2.0.0~git20190204.1.2693389a+dfsg1-2
  •  freetds-common 1.1.6-1.1
  •  ftester 1.0-1kali1
  •  ftp 0.17-34.1+b1
  •  fuse 2.9.9-3
  •  fuse3 3.9.0-2
  •  fxload 0.0.20081013-1+b2
  •  g++ 4:9.2.1-3.1
  •  g++-9 9.3.0-10
  •  galera-3 25.3.28-2
  •  galleta 1.0+20040505-11
  •  gawk 1:5.0.1+dfsg-1
  •  gcc-10-base:amd64 10-20200418-1
  •  gcc 4:9.2.1-3.1
  •  gcc-9 9.3.0-10
  •  gcc-9-base:amd64 9.3.0-10
  •  gconf2 3.2.6-6
  •  gconf2-common 3.2.6-6
  •  gconf-service 3.2.6-6
  •  gcr 3.36.0-2
  •  gdal-data 3.0.4+dfsg-1
  •  gdb 9.1-3
  •  gdb-minimal 9.1-3
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.5-1
  •  geany 1.36-1parrot1
  •  geany-common 1.36-1parrot1
  •  genisoimage 9:1.1.11-3.1
  •  geoclue-2.0 2.5.6-1
  •  geoip-database 20191224-2
  •  geoipupdate 4.0.6-2
  •  gettext 0.19.8.1-10
  •  gettext-base 0.19.8.1-10
  •  ghostscript 9.52~dfsg-1
  •  gimp 2.10.18-1
  •  gimp-data 2.10.18-1
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-8
  •  gir1.2-atk-1.0:amd64 2.36.0-2
  •  gir1.2-atspi-2.0:amd64 2.36.0-2
  •  gir1.2-ayatanaappindicator3-0.1 0.5.4-2
  •  gir1.2-bamf-3 0.5.4-2
  •  gir1.2-eom-1.0 1.24.0-1
  •  gir1.2-freedesktop:amd64 1.64.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-4
  •  gir1.2-glib-2.0:amd64 1.64.1-1
  •  gir1.2-gtk-3.0:amd64 3.24.18-1
  •  gir1.2-gtksource-3.0:amd64 3.24.11-2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.28.1-2
  •  gir1.2-matedesktop-2.0:amd64 1.24.0-2
  •  gir1.2-matemenu-2.0:amd64 1.24.0-1
  •  gir1.2-matepanelapplet-4.0:amd64 1.24.0-2
  •  gir1.2-nautilus-3.0:amd64 3.36.1.1-1+b1
  •  gir1.2-nm-1.0:amd64 1.23.90-1
  •  gir1.2-notify-0.7:amd64 0.7.9-1
  •  gir1.2-packagekitglib-1.0 1.1.13-2+b1
  •  gir1.2-pango-1.0:amd64 1.44.7-3
  •  gir1.2-peas-1.0:amd64 1.26.0-2
  •  gir1.2-pluma-1.0 1.24.0-2
  •  gir1.2-polkit-1.0 0.105-26
  •  gir1.2-poppler-0.18:amd64 0.71.0-6
  •  gir1.2-rsvg-2.0:amd64 2.48.3-1
  •  gir1.2-secret-1:amd64 0.20.2-1
  •  gir1.2-soup-2.4:amd64 2.70.0-1
  •  gir1.2-vte-2.91:amd64 0.60.1-1
  •  gir1.2-webkit2-4.0:amd64 2.28.1-2
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  git 1:2.26.2-1
  •  git-cola 3.6-1
  •  gitk 1:2.26.2-1
  •  git-man 1:2.26.2-1
  •  gksu 2.0.2-9+b1
  •  glib-networking:amd64 2.64.2-1
  •  glib-networking-common 2.64.2-1
  •  glib-networking-services 2.64.2-1
  •  gnome-accessibility-themes 3.28-1
  •  gnome-desktop3-data 3.36.1-2
  •  gnome-keyring 3.36.0-1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1
  •  gnome-system-tools 3.0.0-9+b1
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-video-effects 0.5.0-1
  •  gnupg 2.2.20-1
  •  gnupg-l10n 2.2.20-1
  •  gnupg-utils 2.2.20-1
  •  gnustep-base-common 1.26.0-7
  •  gnustep-base-runtime 1.26.0-7
  •  gnustep-common 2.8.0-1
  •  gnutls-bin 3.6.13-2
  •  gobi-loader 0.6-1+b2
  •  gobuster 3.0.1-0kali1
  •  gocryptfs 1.7.1-1
  •  golang-1.14 1.14.2-1
  •  golang-1.14-doc 1.14.2-1
  •  golang-1.14-go 1.14.2-1
  •  golang-1.14-src 1.14.2-1
  •  golang 2:1.14~1
  •  golang-doc 2:1.14~1
  •  golang-go 2:1.14~1
  •  golang-src 2:1.14~1
  •  goofile 1.6+git20190819-0kali1
  •  gpa 0.10.0-3
  •  gpart 1:0.3-8
  •  gparted 1.0.0-0.1
  •  gparted-common 1.0.0-0.1
  •  gpg 2.2.20-1
  •  gpg-agent 2.2.20-1
  •  gpgconf 2.2.20-1
  •  gpgsm 2.2.20-1
  •  gpgv 2.2.20-1
  •  gpg-wks-client 2.2.20-1
  •  gpg-wks-server 2.2.20-1
  •  gpp-decrypt 0.1-1kali0
  •  graphicsmagick 1.4+really1.3.35-1
  •  graphicsmagick-imagemagick-compat 1.4+really1.3.35-1
  •  graphviz 2.42.2-3+b3
  •  greenbone-security-assistant 7.0.3+dfsg.1-1parrot1
  •  greenbone-security-assistant-common 7.0.3+dfsg.1-1parrot1
  •  grep 3.4-1
  •  groff-base 1.22.4-4
  •  growisofs 7.1-14+b1
  •  grub-common 2.04-5parrot1
  •  gscanbus 0.8-2+b1
  •  gsettings-desktop-schemas 3.36.0-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.16.2-4
  •  gstreamer1.0-libav:amd64 1.16.2-2
  •  gstreamer1.0-plugins-bad:amd64 1.16.2-2.1+b1
  •  gstreamer1.0-plugins-base:amd64 1.16.2-4
  •  gstreamer1.0-plugins-good:amd64 1.16.2-3
  •  gstreamer1.0-plugins-ugly:amd64 1.16.2-2+b1
  •  gstreamer1.0-pulseaudio:amd64 1.16.2-3
  •  gstreamer1.0-x:amd64 1.16.2-4
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-pixbuf:amd64 2.24.32-4
  •  gtk3-engines-breeze 5.17.5-2
  •  gtk-doc-tools 1.32-4
  •  gtk-update-icon-cache 3.24.18-1
  •  gufw 20.04.1-1
  •  guymager 0.8.8-3+b2
  •  gvfs:amd64 1.44.1-1
  •  gvfs-backends 1.44.1-1
  •  gvfs-common 1.44.1-1
  •  gvfs-daemons 1.44.1-1
  •  gvfs-libs:amd64 1.44.1-1
  •  gwenview 4:19.12.0-1+b1
  •  gzip 1.10-2
  •  hackrf 2018.01.1-2
  •  hamster-sidejack 2.0-1kali3
  •  hashcat 5.1.0+ds1-2
  •  hashcat-data 5.1.0+ds1-2
  •  hashcat-utils 1.9-0kali1
  •  hashdeep 4.4-6
  •  hashid 3.1.4-3
  •  hash-identifier 1.2+git20180314-0kali1
  •  haveged 1.9.8-4
  •  hcxdumptool 5.1.7-1+b1
  •  hcxtools 5.3.0-0kali1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.58+ds-5
  •  hexchat 2.14.3-3
  •  hexchat-common 2.14.3-3
  •  hexchat-perl:amd64 2.14.3-3
  •  hexchat-plugins:amd64 2.14.3-3
  •  hexchat-python3:amd64 2.14.3-3
  •  hexinject 1.6-0kali1
  •  hfsplus 1.0.4-15+b1
  •  hfsutils 3.2.6-14+b1
  •  hicolor-icon-theme 0.17-2
  •  hostapd 2:2.9.0-12
  •  hostapd-wpe 2.9+git20190816-0kali2
  •  hostname 3.23
  •  hotpatch 0.2-1kali1
  •  hping3 3.a2.ds2-9
  •  htop 2.2.0-2
  •  htshells 0.1~git20131205-1parrot0
  •  httprint 0.301-0kali2
  •  httrack 3.49.2-1
  •  hunspell-en-us 1:2019.10.06-1
  •  hwloc 2.2.0+dfsg-3
  •  hydra 9.0-1
  •  hydra-gtk 9.0-1
  •  hyperion 2.0-0kali3
  •  i2c-tools 4.1-2+b2
  •  i2p 0.9.45-1
  •  i2p-router 0.9.45-1
  •  i965-va-driver:amd64 2.4.0+dfsg1-1
  •  iaxflood 0.1-1kali1
  •  ibverbs-providers:amd64 29.0-1
  •  ident-user-enum 1.0-0kali1
  •  ieee-data 20180805.1
  •  ifenslave 2.9
  •  ifupdown 0.8.35+b1
  •  iio-sensor-proxy 2.8-1
  •  ike-scan 1.9.4-2
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1+b2
  •  imagemagick 8:6.9.10.23+dfsg-2.1+b2
  •  impacket-scripts 1.4
  •  inetsim 1.3.1+dfsg.1-1
  •  init 1.57+parrot2
  •  initramfs-tools 0.136
  •  initramfs-tools-core 0.136
  •  init-system-helpers 1.57+parrot2
  •  inspectrum 0.2.2-1
  •  insserv 1.21.0-1
  •  install-info 6.7.0.dfsg.2-5
  •  intel-media-va-driver:amd64 20.1.1+dfsg1-1
  •  intel-microcode 3.20191115.2
  •  intltool 0.51.0-5
  •  intltool-debian 0.35.0+20060710.5
  •  intrace 1.6-0kali1
  •  inviteflood 2.0-1kali0
  •  inxi 3.0.38-1-1
  •  iodine 0.7.0-9
  •  iproute2 5.6.0-1
  •  iptables 1.8.4-3
  •  iputils-ping 3:20190709-3
  •  ipython3 7.13.0-1
  •  ipython 5.8.0-4
  •  irpas 0.10-7
  •  isc-dhcp-client 4.4.1-2.1+b2
  •  isc-dhcp-common 4.4.1-2.1+b2
  •  isc-dhcp-server 4.4.1-2.1+b2
  •  ismtp 1.6+git20190922-0kali1
  •  iso-codes 4.4-1
  •  isr-evilgrade 2.0.9-0kali1
  •  iucode-tool 2.3.1-1
  •  iw 5.4-1
  •  jarwrapper 0.72.11
  •  java-common 0.72
  •  javascript-common 11
  •  javasnoop 1.1-rc2-1kali2
  •  java-wrappers 0.3
  •  jboss-autopwn 0.1-1kali0
  •  jfsutils 1.1.15-4
  •  john 1.9.0-Jumbo-1-1parrot1
  •  john-data 1.9.0-Jumbo-1-1parrot1
  •  johnny 2.2+git20160807-0kali1
  •  joomscan 0.0.7-0kali1
  •  jsql 0.82-0kali2
  •  jsql-injection 0.82-0kali2
  •  juk 4:19.12.3-1
  •  kaccounts-providers 4:17.08.3-2
  •  kactivities-bin 5.62.0-1+b2
  •  kactivitymanagerd 5.17.5-2
  •  kaddressbook 4:19.08.3-1
  •  kalibrate-rtl 0.4.1+git20130830-1kali3
  •  kamera 4:19.12.2-2
  •  kate 4:19.12.0-1
  •  kate5-data 4:19.12.0-1
  •  kayak 2014.03.10.1706+parrot4
  •  kbd 2.0.4-4
  •  kcalc 4:19.12.1-1
  •  kde-baseapps 4:17.08.3+5.104
  •  kde-cli-tools 4:5.17.5-2
  •  kde-cli-tools-data 4:5.17.5-2
  •  kde-config-gtk-style:amd64 4:5.17.5-2
  •  kde-config-mailtransport:amd64 19.08.3-1
  •  kde-config-screenlocker 5.17.5-2
  •  kde-config-sddm 4:5.17.5-2
  •  kdeconnect 1.3.3-2+b1
  •  kded5 5.62.0-1+b1
  •  kdepim-addons:amd64 19.08.3-1
  •  kdepim-runtime 4:19.08.3-2
  •  kdepim-themeeditors 4:19.08.3-1
  •  kdeplasma-addons-data 4:5.17.5-2
  •  kde-plasma-desktop 5:104
  •  kde-spectacle 19.12.3-1
  •  kde-standard 5:104
  •  kde-style-breeze 4:5.17.5-2
  •  kde-style-oxygen-qt5 4:5.17.5-2
  •  kdialog 4:19.12.2-1
  •  kdoctools5 5.62.0-1
  •  keditbookmarks 19.12.2-1
  •  keyboard-configuration 1.195
  •  keyutils 1.6.1-2
  •  kf5-kdepim-apps-libs-data 4:19.08.3-1
  •  kf5-messagelib-data 4:19.08.3-1
  •  kfind 4:19.08.1-1+b1
  •  kgamma5 5.17.5-2
  •  khelpcenter 4:18.04.0-1+b1
  •  khotkeys 4:5.17.5-2
  •  khotkeys-data 4:5.17.5-2
  •  killerbee 1.0-1kali3
  •  kimageformat-plugins 5.62.0-1+b1
  •  kinfocenter 4:5.17.5-2
  •  king-phisher 1.15.0+git20200315-0kali1
  •  kinit 5.62.0-1+b1
  •  kio 5.62.1-2+b1
  •  kio-extras 4:19.12.3-1
  •  kio-extras-data 4:19.12.3-1
  •  kio-ldap:amd64 19.08.3-1
  •  kismet 2020.04.R2-0kali1
  •  kismet-capture-common 2020.04.R2-0kali1
  •  kismet-capture-linux-bluetooth 2020.04.R2-0kali1
  •  kismet-capture-linux-wifi 2020.04.R2-0kali1
  •  kismet-capture-nrf-51822 2020.04.R2-0kali1
  •  kismet-capture-nrf-mousejack 2020.04.R2-0kali1
  •  kismet-capture-nxp-kw41z 2020.04.R2-0kali1
  •  kismet-capture-ti-cc-2531 2020.04.R2-0kali1
  •  kismet-capture-ti-cc-2540 2020.04.R2-0kali1
  •  kismet-core 2020.04.R2-0kali1
  •  kismet-logtools 2020.04.R2-0kali1
  •  kismet-plugins 2020.04.R2-0kali1
  •  klibc-utils 2.0.7-1
  •  kmail 4:19.08.3-1
  •  kmenuedit 4:5.17.5-2
  •  kmod 27+20200310-2
  •  knotes 4:19.08.3-1
  •  konq-plugins 4:19.08.2-2+b1
  •  konqueror 4:19.08.2-2+b1
  •  konsole 4:19.08.1-2+b1
  •  konsole-kpart 4:19.08.1-2+b1
  •  korganizer 4:19.08.3-1
  •  kpackagelauncherqml 5.62.0-1+b2
  •  kpackagetool5 5.62.0-1
  •  krb5-locales 1.17-7
  •  kross 5.62.0-1+b1
  •  kscreen 4:5.17.5-2
  •  ksshaskpass 4:5.17.5-2
  •  ksysguard 4:5.17.5-3
  •  ksysguardd 4:5.17.5-3
  •  ksysguard-data 4:5.17.5-3
  •  ktexteditor-data 5.62.0-1
  •  ktexteditor-katepart 5.62.0-1+b1
  •  kwalletmanager 4:18.04.1-1+b1
  •  kwayland-data 4:5.62.0-2
  •  kwayland-integration:amd64 5.17.5-3
  •  kwin-common 4:5.17.5-2
  •  kwin-data 4:5.17.5-2
  •  kwin-style-breeze 4:5.17.5-2
  •  kwin-x11 4:5.17.5-2
  •  kwrite 4:19.12.0-1
  •  kwrited 4:5.17.5-2
  •  lame 3.100-3
  •  laudanum 1.0+r36-0kali4
  •  lbd 0.4-1kali1
  •  ldap-utils 2.4.49+dfsg-4
  •  less 551-1
  •  lib32gcc1 1:10-20200418-1
  •  lib32gcc-s1 10-20200418-1
  •  lib32stdc++6 10-20200418-1
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-46+b1
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccounts-glib0:amd64 1.23-1
  •  libaccounts-qt5-1 1.15-2
  •  libaccountsservice0:amd64 0.6.55-1
  •  libacl1:amd64 2.2.53-6
  •  libaec0:amd64 1.0.4-1
  •  libafflib0v5 3.7.18-7
  •  libaio1:amd64 0.3.112-8
  •  libalgorithm-c3-perl 0.10-1
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-6
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.7.2+dfsg-1
  •  libann0 1.1.2+doc-7
  •  libao4:amd64 1.2.2+20180113-1+b1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:amd64 1.0.0.errata1-3
  •  libapache2-mod-php 2:7.3+69
  •  libapache2-mod-php7.3 7.3.15-3
  •  libapparmor1:amd64 2.13.4-1+b1
  •  libapparmor-perl:amd64 2.13.4-1+b1
  •  libappindicator3-1:amd64 0.4.92-8
  •  libappstream4:amd64 0.12.10-2
  •  libappstreamqt2:amd64 0.12.10-2
  •  libapr1:amd64 1.6.5-1+b1
  •  libaprutil1:amd64 1.6.1-4+b1
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-4+b1
  •  libaprutil1-ldap:amd64 1.6.1-4+b1
  •  libapt-pkg6.0:amd64 2.0.2+parrot1
  •  libapt-pkg-perl 0.1.36+b3
  •  libarchive13:amd64 3.4.0-2
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo9 1:9.800.4+dfsg-1
  •  libarpack2:amd64 3.7.0-3
  •  libasan5:amd64 9.3.0-10
  •  libasound2:amd64 1.2.2-2.1
  •  libasound2-data 1.2.2-2.1
  •  libasound2-plugins:amd64 1.2.2-1
  •  libaspell15:amd64 0.60.8-1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6+b1
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.36.0-2
  •  libatk1.0-data 2.36.0-2
  •  libatk-bridge2.0-0:amd64 2.34.1-3
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatk-wrapper-java 0.38.0-1
  •  libatk-wrapper-java-jni:amd64 0.38.0-1
  •  libatomic1:amd64 10-20200418-1
  •  libatopology2:amd64 1.2.2-2.1
  •  libatrildocument3 1.24.0-1
  •  libatrilview3 1.24.0-1
  •  libatspi2.0-0:amd64 2.36.0-2
  •  libattr1:amd64 1:2.4.48-5
  •  libaudio2:amd64 1.9.4-6+b1
  •  libaudit1:amd64 1:2.8.5-3+b1
  •  libaudit-common 1:2.8.5-3
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-5
  •  libavahi-common3:amd64 0.7-5
  •  libavahi-common-data:amd64 0.7-5
  •  libavahi-core7:amd64 0.7-5
  •  libavahi-glib1:amd64 0.7-5
  •  libavahi-ui-gtk3-0:amd64 0.7-5
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.2.2-1+b1
  •  libavdevice58:amd64 7:4.2.2-1+b1
  •  libavfilter7:amd64 7:4.2.2-1+b1
  •  libavformat58:amd64 7:4.2.2-1+b1
  •  libavresample4:amd64 7:4.2.2-1+b1
  •  libavutil56:amd64 7:4.2.2-1+b1
  •  libayatana-appindicator3-1 0.5.4-2
  •  libayatana-ido3-0.4-0:amd64 0.4.90-1
  •  libayatana-indicator3-7:amd64 0.6.3-1
  •  libbabeltrace1:amd64 1.5.8-1+b1
  •  libbabl-0.1-0:amd64 0.1.74-1
  •  libbamf3-2:amd64 0.5.4-2
  •  libbasicusageenvironment1:amd64 2020.01.19-1
  •  libbdplus0:amd64 0.1.2-3
  •  libbfio1:amd64 20170123-5
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1+b2
  •  libbinutils:amd64 2.34-5
  •  libblas3:amd64 3.9.0-2
  •  libblkid1:amd64 2.34-0.1
  •  libblkid-dev:amd64 2.34-0.1
  •  libblockdev2:amd64 2.23-2
  •  libblockdev-crypto2:amd64 2.23-2
  •  libblockdev-fs2:amd64 2.23-2
  •  libblockdev-loop2:amd64 2.23-2
  •  libblockdev-part2:amd64 2.23-2
  •  libblockdev-part-err2:amd64 2.23-2
  •  libblockdev-swap2:amd64 2.23-2
  •  libblockdev-utils2:amd64 2.23-2
  •  libbluetooth3:amd64 5.50-1.2
  •  libbluetooth-dev:amd64 5.50-1.2
  •  libbluray2:amd64 1:1.2.0-1
  •  libboost-chrono1.67.0:amd64 1.67.0-17
  •  libboost-date-time1.67.0:amd64 1.67.0-17
  •  libboost-filesystem1.67.0:amd64 1.67.0-17
  •  libboost-iostreams1.67.0:amd64 1.67.0-17
  •  libboost-locale1.67.0:amd64 1.67.0-17
  •  libboost-program-options1.67.0:amd64 1.67.0-17
  •  libboost-python1.67.0 1.67.0-17
  •  libboost-regex1.67.0:amd64 1.67.0-17
  •  libboost-serialization1.67.0:amd64 1.67.0-17
  •  libboost-system1.67.0:amd64 1.67.0-17
  •  libboost-test1.67.0:amd64 1.67.0-17
  •  libboost-thread1.67.0:amd64 1.67.0-17
  •  libbotan-2-12 2.12.1-2+b1
  •  libbrasero-media3-1:amd64 3.12.2-6
  •  libbrotli1:amd64 1.0.7-6.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2+b1
  •  libbsd0:amd64 0.10.0-1
  •  libbson-1.0-0 1.16.1-1
  •  libbtbb1:amd64 2018.12.R1-1
  •  libburn4:amd64 1.5.2-1
  •  libbytes-random-secure-perl 0.29-1
  •  libbz2-1.0:amd64 1.0.8-2
  •  libc6:amd64 2.30-4
  •  libc6-dbg:amd64 2.30-4
  •  libc6-dev:amd64 2.30-4
  •  libc6-i386 2.30-4
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairo-gobject-perl 1.005-2+b1
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.107-1
  •  libcaja-extension1:amd64 1.24.0-1
  •  libcamd2:amd64 1:5.7.2+dfsg-1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcanberra-gtk-module:amd64 0.30-7
  •  libcanberra-pulse:amd64 0.30-7
  •  libcap2:amd64 1:2.33-1
  •  libcap2-bin 1:2.33-1
  •  libcapi20-3:amd64 1:3.27-3+b1
  •  libcap-ng0:amd64 0.7.9-2.1+b2
  •  libcapstone3:amd64 4.0.1+really+3.0.5-1+b2
  •  libcapstone-dev:amd64 4.0.1+really+3.0.5-1+b2
  •  libcapture-tiny-perl 0.48-1
  •  libc-ares2:amd64 1.16.0-1
  •  libc-bin 2.30-4
  •  libcbor0:amd64 0.5.0+dfsg-2
  •  libcc1-0:amd64 10-20200418-1
  •  libccid 1.4.32-1
  •  libccolamd2:amd64 1:5.7.2+dfsg-1
  •  libcddb2 1.3.2-6+b1
  •  libc-dev-bin 2.30-4
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1+b1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1+b1
  •  libcdparanoia0:amd64 3.10.2+debian-13+b1
  •  libcdr-0.1-1:amd64 0.1.6-1
  •  libcdt5:amd64 2.42.2-3+b3
  •  libcephfs2 14.2.9-1
  •  libcfitsio8:amd64 3.470-4
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.46-1
  •  libcgraph6:amd64 2.42.2-3+b3
  •  libcharls2:amd64 2.0.0+dfsg-1+b1
  •  libcharon-extauth-plugins 5.8.2-2
  •  libcheese8:amd64 3.34.0-1+b2
  •  libcheese-gtk25:amd64 3.34.0-1+b2
  •  libcholmod3:amd64 1:5.7.2+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libc-l10n 2.30-4
  •  libclang-common-9-dev 1:9.0.1-12
  •  libclang-cpp9 1:9.0.1-12
  •  libclass-c3-perl 0.34-1
  •  libclass-c3-xs-perl 0.15-1
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-inspector-perl 1.36-1
  •  libclass-load-perl 0.25-1
  •  libclass-load-xs-perl 0.10-1+b4
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-singleton-perl 1.5-1
  •  libclass-tiny-perl 1.006-1
  •  libclass-xsaccessor-perl 1.19-3+b3
  •  libcli1.10:amd64 1.10.2-1
  •  libclone-perl 0.43-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1+b1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1+b1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-1
  •  libclutter-1.0-common 1.26.4+dfsg-1
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcmis-0.5-5v5 0.5.2-2
  •  libcodec2-0.9:amd64 0.9.2-2
  •  libcogl20:amd64 1.22.6-1
  •  libcogl-common 1.22.6-1
  •  libcogl-pango20:amd64 1.22.6-1
  •  libcogl-path20:amd64 1.22.6-1
  •  libcolamd2:amd64 1:5.7.2+dfsg-1
  •  libcollectdclient1 5.10.0-1+b2
  •  libcolorcorrect5 4:5.17.5-4
  •  libcolord2:amd64 1.4.4-2
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.6-1
  •  libcompfaceg1 1:1.5.2-5+b2
  •  libconfig9:amd64 1.5-0.4
  •  libconfig-inifiles-perl 3.000002-1
  •  libcpanel-json-xs-perl 4.19-1
  •  libcpupower1 5.5.17-1parrot1
  •  libcrack2:amd64 2.9.6-3.2+b1
  •  libcroco3:amd64 0.6.13-1
  •  libcrypt1:amd64 1:4.4.16-1
  •  libcrypt-dev:amd64 1:4.4.16-1
  •  libcrypt-random-seed-perl 0.03-1
  •  libcryptsetup12:amd64 2:2.3.1-1kali1
  •  libcrypt-ssleay-perl 0.73.06-1+b2
  •  libct4:amd64 1.1.6-1.1
  •  libctf0:amd64 2.34-5
  •  libctf-nobfd0:amd64 2.34-5
  •  libcups2:amd64 2.3.1-12
  •  libcupsfilters1:amd64 1.27.4-1+b1
  •  libcurl3-gnutls:amd64 7.68.0-1
  •  libcurl4:amd64 7.68.0-1
  •  libdaemon0:amd64 0.14-7+b1
  •  libdap25:amd64 3.20.5-1
  •  libdapclient6v5:amd64 3.20.5-1
  •  libdata-dump-perl 1.23-1
  •  libdata-optlist-perl 0.110-1
  •  libdate-manip-perl 6.81-1
  •  libdatetime-format-builder-perl 0.8200-1
  •  libdatetime-format-iso8601-perl 0.08-2
  •  libdatetime-format-strptime-perl 1.7700-1
  •  libdatetime-locale-perl 1:1.25-1
  •  libdatetime-perl:amd64 2:1.52-1
  •  libdatetime-timezone-perl 1:2.39-1+2020a
  •  libdatrie1:amd64 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6
  •  libdbd-mysql-perl:amd64 4.050-3
  •  libdbi-perl:amd64 1.643-1
  •  libdbus-1-3:amd64 1.12.16-2
  •  libdbus-glib-1-2:amd64 0.110-5
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2+b1
  •  libdc1394-22:amd64 2.2.5-2.1
  •  libdc1394-utils 2.2.5-2.1
  •  libdca0:amd64 0.0.7-1
  •  libdconf1:amd64 0.36.0-1
  •  libde265-0:amd64 1.0.4-1
  •  libdebconfclient0:amd64 0.251
  •  libdevel-callchecker-perl 0.008-1+b1
  •  libdevel-caller-perl 2.06-2+b2
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevel-lexalias-perl 0.05-2+b2
  •  libdevel-overloadinfo-perl 0.005-1
  •  libdevel-partialdump-perl 0.20-1
  •  libdevel-size-perl 0.83-1+b1
  •  libdevel-stacktrace-perl 2.0400-1
  •  libdevmapper1.02.1:amd64 2:1.02.167-1+b1
  •  libdevmapper-event1.02.1:amd64 2:1.02.167-1+b1
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-crc-perl 0.22.2-1+b2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdigest-md4-perl 1.9+dfsg-2+b2
  •  libdigest-md5-file-perl 0.08-1
  •  libdirectfb-1.7-7:amd64 1.7.7-9
  •  libdist-checkconflicts-perl 0.11-1
  •  libdistorm3-3 3.4.1-3
  •  libdjvulibre21:amd64 3.5.27.1-14
  •  libdjvulibre-text 3.5.27.1-14
  •  libdmtx0b:amd64 0.7.5-3+b1
  •  libdns-export1110 1:9.11.18+dfsg-1
  •  libdolphinvcs5:amd64 4:19.08.1-1+b1
  •  libdouble-conversion3:amd64 3.1.5-5
  •  libdpkg-perl 1.19.7+parrot1
  •  libdrm2:amd64 2.4.101-2
  •  libdrm-amdgpu1:amd64 2.4.101-2
  •  libdrm-common 2.4.101-2
  •  libdrm-intel1:amd64 2.4.101-2
  •  libdrm-nouveau2:amd64 2.4.101-2
  •  libdrm-radeon1:amd64 2.4.101-2
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.1.0-1+b1
  •  libdvdread8:amd64 6.1.1-2
  •  libdw1:amd64 0.176-1.1
  •  libdwarf1:amd64 20200114-1
  •  libdynaloader-functions-perl 0.003-1
  •  libeatmydata1:amd64 105-7
  •  libebml4v5:amd64 1.3.10-1
  •  libe-book-0.1-1:amd64 0.1.3-1+b2
  •  libeclipse-jdt-core-java 3.18.0+eclipse4.12-1
  •  libedit2:amd64 3.1-20191231-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.3.1-1
  •  libegl-mesa0:amd64 19.3.3-1
  •  libel-api-java 3.0.0-3
  •  libelf1:amd64 0.176-1.1
  •  libemail-valid-perl 1.202-1
  •  libenchant-2-2:amd64 2.2.8-1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5+b1
  •  libepoxy0:amd64 1.5.4-1
  •  libepsilon1:amd64 0.9.2+dfsg-4+b1
  •  libept1.6.0:amd64 1.2+b1
  •  libepub0 0.2.2-4+b4
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  liberror-perl 0.17029-1
  •  libespeak1:amd64 1.48.04+dfsg-8
  •  libestr0:amd64 0.1.10-2.1+b1
  •  libetonyek-0.1-1:amd64 0.1.9-3
  •  libetpan20:amd64 1.9.4-2
  •  libev4:amd64 1:4.33-1
  •  libeval-closure-perl 0.14-1
  •  libevdev2:amd64 1.9.0+dfsg-1
  •  libevent-2.1-7:amd64 2.1.11-stable-1
  •  libevent-core-2.1-7:amd64 2.1.11-stable-1
  •  libevent-openssl-2.1-7:amd64 2.1.11-stable-1
  •  libevent-pthreads-2.1-7:amd64 2.1.11-stable-1
  •  libewf2 20140807-2+b1
  •  libexception-class-perl 1.44-1
  •  libexempi8:amd64 2.5.1-1
  •  libexif12:amd64 0.6.21-6
  •  libexiv2-27:amd64 0.27.2-8
  •  libexpat1:amd64 2.2.9-1
  •  libexpat1-dev:amd64 2.2.9-1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.6-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.9.1-1
  •  libfakekey0:amd64 0.1-10+b1
  •  libfakeroot:amd64 1.24-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfastjson4:amd64 0.99.8-2
  •  libfaudio0:amd64 20.04-2
  •  libfbclient2:amd64 3.0.5.33220.ds4-1
  •  libfcgi-perl 0.79-1
  •  libfdisk1:amd64 2.34-0.1
  •  libffi7:amd64 3.3-4
  •  libffi-dev:amd64 3.3-4
  •  libfftw3-bin 3.3.8-2
  •  libfftw3-dev:amd64 3.3.8-2
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-long3:amd64 3.3.8-2
  •  libfftw3-quad3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfido2-1:amd64 1.4.0-1
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b6
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-sharedir-perl 1.116-2
  •  libfindrtp 0.4b-1kali0
  •  libfl2:amd64 2.6.4-6.2
  •  libflac8:amd64 1.3.3-1
  •  libfl-dev:amd64 2.6.4-6.2
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth2:amd64 2.1.1-2
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-4
  •  libfontembed1:amd64 1.27.4-1+b1
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfont-ttf-perl 1.06-1
  •  libfreefare0:amd64 0.4.0-2+b2
  •  libfreefare-bin 0.4.0-2+b2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreeradius3 3.0.21+dfsg-1
  •  libfreerdp2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-2
  •  libfreerdp-client2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-2
  •  libfreetype6:amd64 2.10.1-2
  •  libfreexl1:amd64 1.0.5-3+b1
  •  libfribidi0:amd64 1.0.8-2
  •  libfsapfs1:amd64 20190210-1.1+b1
  •  libfsapfs-utils 20190210-1.1+b1
  •  libfstrm0:amd64 0.6.0-1+b1
  •  libfuse2:amd64 2.9.9-3
  •  libfuse3-3:amd64 3.9.0-2
  •  libfuture-perl 0.44-1
  •  libfyba0:amd64 4.1.1-6
  •  libgail18:amd64 2.24.32-4
  •  libgail-3-0:amd64 3.24.18-1
  •  libgail-common:amd64 2.24.32-4
  •  libgbm1:amd64 19.3.3-1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc-9-dev:amd64 9.3.0-10
  •  libgcc-s1:amd64 10-20200418-1
  •  libgck-1-0:amd64 3.36.0-2
  •  libgconf-2-4:amd64 3.2.6-6
  •  libgcr-base-3-1:amd64 3.36.0-2
  •  libgcr-ui-3-1:amd64 3.36.0-2
  •  libgcrypt20:amd64 1.8.5-5
  •  libgd3:amd64 2.2.5-5.2
  •  libgdal26 3.0.4+dfsg-1+b1
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-4
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-4
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-4
  •  libgegl-0.4-0:amd64 0.4.22-3
  •  libgegl-common 0.4.22-3
  •  libgeoip1:amd64 1.6.12-6
  •  libgeos-3.8.1:amd64 3.8.1-1
  •  libgeos-c1v5:amd64 3.8.1-1
  •  libgeotiff5:amd64 1.5.1-2+b1
  •  libgetopt-java 1.0.14+dfsg-4
  •  libgexiv2-2:amd64 0.12.0-2
  •  libgfapi0:amd64 7.5-1
  •  libgfortran5:amd64 10-20200418-1
  •  libgfrpc0:amd64 7.5-1
  •  libgfxdr0:amd64 7.5-1
  •  libgif7:amd64 5.1.9-1
  •  libgimp2.0 2.10.18-1
  •  libgirepository-1.0-1:amd64 1.64.1-1
  •  libgit2-28:amd64 0.28.5+dfsg.1-1
  •  libgksu2-0 2.0.13~pre1-9+b1
  •  libgl1:amd64 1.3.1-1
  •  libgl1-mesa-dri:amd64 19.3.3-1
  •  libglapi-mesa:amd64 19.3.3-1
  •  libgles2:amd64 1.3.1-1
  •  libglew2.1:amd64 2.1.0-4+b1
  •  libglib2.0-0:amd64 2.64.1-1
  •  libglib2.0-bin 2.64.1-1
  •  libglib2.0-data 2.64.1-1
  •  libglib2.0-dev:amd64 2.64.1-1
  •  libglib2.0-dev-bin 2.64.1-1
  •  libglibmm-2.4-1v5:amd64 2.64.2-1
  •  libglib-object-introspection-perl 0.048-2
  •  libglib-perl:amd64 3:1.329.2-1
  •  libglu1-mesa:amd64 9.0.1-1
  •  libglusterfs0:amd64 7.5-1
  •  libglvnd0:amd64 1.3.1-1
  •  libglx0:amd64 1.3.1-1
  •  libglx-mesa0:amd64 19.3.3-1
  •  libgme0:amd64 0.6.3-2
  •  libgmp10:amd64 2:6.2.0+dfsg-4
  •  libgmp-dev:amd64 2:6.2.0+dfsg-4
  •  libgmpxx4ldbl:amd64 2:6.2.0+dfsg-4
  •  libgnome-desktop-3-19:amd64 3.36.1-2
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnustep-base1.26 1.26.0-7
  •  libgnutls30:amd64 3.6.13-2
  •  libgnutls-dane0:amd64 3.6.13-2
  •  libgoa-1.0-0b:amd64 3.36.0-1
  •  libgoa-1.0-common 3.36.0-1
  •  libgomp1:amd64 10-20200418-1
  •  libgoocanvas-2.0-9:amd64 2.0.4-1
  •  libgoocanvas-2.0-common 2.0.4-1
  •  libgpg-error0:amd64 1.37-1
  •  libgpgme11:amd64 1.13.1-6
  •  libgpgmepp6:amd64 1.13.1-6
  •  libgphoto2-6:amd64 2.5.24-1
  •  libgphoto2-l10n 2.5.24-1
  •  libgphoto2-port12:amd64 2.5.24-1
  •  libgpm2:amd64 1.20.7-5+b1
  •  libgps26:amd64 3.20-8
  •  libgrantlee-templates5 5.1.0-2.1
  •  libgrantlee-textdocument5 5.1.0-2.1
  •  libgraphene-1.0-0:amd64 1.10.0-1
  •  libgraphicsmagick-q16-3 1.4+really1.3.35-1
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgroupsock8:amd64 2020.01.19-1
  •  libgs9:amd64 9.52~dfsg-1
  •  libgs9-common 9.52~dfsg-1
  •  libgsf-1-114:amd64 1.14.47-1
  •  libgsf-1-common 1.14.47-1
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi-krb5-2:amd64 1.17-7
  •  libgssdp-1.2-0:amd64 1.2.2-1
  •  libgstreamer1.0-0:amd64 1.16.2-2
  •  libgstreamer-gl1.0-0:amd64 1.16.2-4
  •  libgstreamer-plugins-bad1.0-0:amd64 1.16.2-2.1+b1
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.2-4
  •  libgtk2.0-0:amd64 2.24.32-4
  •  libgtk2.0-bin 2.24.32-4
  •  libgtk2.0-common 2.24.32-4
  •  libgtk-3-0:amd64 3.24.18-1
  •  libgtk-3-bin 3.24.18-1
  •  libgtk-3-common 3.24.18-1
  •  libgtk3-perl 0.037-1
  •  libgtk-layer-shell0 0.1.0-3
  •  libgtkmm-3.0-1v5:amd64 3.24.2-1
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4+b1
  •  libgts-bin 0.7.6+darcs121130-4+b1
  •  libgucharmap-2-90-7:amd64 1:13.0.1-1
  •  libgudev-1.0-0:amd64 233-1
  •  libgupnp-1.2-0:amd64 1.2.2-2
  •  libgupnp-igd-1.0-4:amd64 0.2.5-5
  •  libgusb2:amd64 0.3.4-0.2
  •  libguytools2 2.0.5-3
  •  libgvc6 2.42.2-3+b3
  •  libgvpr2:amd64 2.42.2-3+b3
  •  libgxps2:amd64 0.3.1-1
  •  libhackrf0:amd64 2018.01.1-2
  •  libharfbuzz0b:amd64 2.6.4-1
  •  libharfbuzz-icu0:amd64 2.6.4-1
  •  libhavege2:amd64 1.9.8-4
  •  libhdf4-0-alt 4.2.15-1
  •  libhdf5-103:amd64 1.10.4+repack-11
  •  libheif1:amd64 1.6.1-1
  •  libhfsp0 1.0.4-15+b1
  •  libhfstospell10:amd64 0.5.0-2+b1
  •  libhiredis0.14:amd64 0.14.1-1
  •  libhivex0:amd64 1.3.18-2+b3
  •  libhivex-bin 1.3.18-2+b3
  •  libhogweed5:amd64 3.5.1+really3.5.1-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-template-perl 2.97-1
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-daemon-perl 6.06-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-dav-perl 0.49-1
  •  libhttp-message-perl 6.22-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.9:amd64 2.9.2-2
  •  libhttp-server-simple-perl 0.52-1
  •  libhttrack2 3.49.2-1
  •  libhunspell-1.7-0:amd64 1.7.0-2+b1
  •  libhwloc15:amd64 2.2.0+dfsg-3
  •  libhwloc-plugins:amd64 2.2.0+dfsg-3
  •  libhyphen0:amd64 2.8.8-7
  •  libi2c0:amd64 4.1-2+b2
  •  libibus-1.0-5:amd64 1.5.22-4
  •  libibverbs1:amd64 29.0-1
  •  libical3:amd64 3.0.8-1
  •  libice6:amd64 2:1.0.9-2
  •  libice-dev:amd64 2:1.0.9-2
  •  libicu63:amd64 63.2-3
  •  libidn11:amd64 1.33-2.2
  •  libidn2-0:amd64 2.3.0-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13+b1
  •  libigdgmm11:amd64 20.1.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase24:amd64 2.3.0-6
  •  libimage-exiftool-perl 11.94-1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.2.1~git20191129.9f79242-1+b1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinput10:amd64 1.15.5-1
  •  libinput-bin 1.15.5-1
  •  libinstpatch-1.0-2:amd64 1.1.4-1
  •  libio-all-lwp-perl 0.14-2
  •  libio-all-perl 0.87-1
  •  libio-async-loop-epoll-perl 0.20-1
  •  libio-async-perl 0.75-1
  •  libio-html-perl 1.001-1
  •  libio-multiplex-perl 1.16-1
  •  libio-pty-perl 1:1.12-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-socks-perl 0.74-1
  •  libio-socket-ssl-perl 2.067-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.4-3
  •  libip6tc2:amd64 1.8.4-3
  •  libipc-run-perl 20180523.0-2
  •  libipc-shareable-perl 0.61-2
  •  libipc-system-simple-perl 1.30-1
  •  libipt2 2.0.1-1+b1
  •  libirs-export161 1:9.11.18+dfsg-1
  •  libisccfg-export163 1:9.11.18+dfsg-1
  •  libisc-export1105:amd64 1:9.11.18+dfsg-1
  •  libisl22:amd64 0.22.1-1
  •  libisofs6:amd64 1.5.2-1
  •  libitm1:amd64 10-20200418-1
  •  libiw30:amd64 30~pre9-13.1
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2+b1
  •  libjansson4:amd64 2.12-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.28.1-2
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.18+20200417-1
  •  libjbigi-jni 0.9.45-1
  •  libjemalloc2:amd64 5.2.1-1
  •  libjetty9-java 9.4.28-1
  •  libjim0.79:amd64 0.79+dfsg0-2
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjs-jquery-ui 1.12.1+dfsg-5
  •  libjs-lightbox2 2.11.1+dfsg-2
  •  libjs-mathjax 2.7.4+dfsg-1
  •  libjs-modernizr 2.6.2+ds1-3
  •  libjson-c4:amd64 0.13.1+dfsg-7
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjson-maybexs-perl 1.004000-1
  •  libjson-simple-java 2.3.0-1
  •  libjsp-api-java 2.3.4-3
  •  libjs-skeleton 2.0.4-1
  •  libjs-source-map 0.7.0++dfsg2+really.0.6.1-4
  •  libjs-sphinxdoc 1.8.5-8
  •  libjs-uglify 2.8.29-6
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte2:amd64 1.22-3
  •  libjudydebian1 1.0.5-5+b2
  •  libjuh-java 1:6.4.3-1
  •  libjurt-java 1:6.4.3-1
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk5crypto3:amd64 1.17-7
  •  libkaccounts1:amd64 4:17.08.3-1+b1
  •  libkate1:amd64 0.4.1-11
  •  libkdecorations2-5v5 4:5.17.5-2
  •  libkdecorations2private6 4:5.17.5-2
  •  libkeyutils1:amd64 1.6.1-2
  •  libkf5activities5:amd64 5.62.0-1+b2
  •  libkf5activitiesstats1:amd64 5.62.0-1
  •  libkf5akonadiagentbase5:amd64 4:19.08.3-1
  •  libkf5akonadicalendar5abi1:amd64 4:19.08.3-1
  •  libkf5akonadicalendar-data 4:19.08.3-1
  •  libkf5akonadicontact5:amd64 4:19.08.3-1
  •  libkf5akonadicore5abi2:amd64 4:19.08.3-1
  •  libkf5akonadi-data 4:19.08.3-1
  •  libkf5akonadimime5:amd64 4:19.08.3-1
  •  libkf5akonadinotes5:amd64 4:19.08.3-1
  •  libkf5akonadiprivate5abi2:amd64 4:19.08.3-1
  •  libkf5akonadisearch-bin 4:19.08.3-1
  •  libkf5akonadisearchcore5:amd64 4:19.08.3-1
  •  libkf5akonadisearch-data 4:19.08.3-1
  •  libkf5akonadisearchdebug5:amd64 4:19.08.3-1
  •  libkf5akonadisearchpim5:amd64 4:19.08.3-1
  •  libkf5akonadisearch-plugins:amd64 4:19.08.3-1
  •  libkf5akonadisearchxapian5:amd64 4:19.08.3-1
  •  libkf5akonadiwidgets5abi1:amd64 4:19.08.3-1
  •  libkf5alarmcalendar5abi1:amd64 4:19.08.3-1
  •  libkf5alarmcalendar-data 4:19.08.3-1
  •  libkf5archive5:amd64 5.62.0-1
  •  libkf5attica5:amd64 5.62.0-1
  •  libkf5auth5:amd64 5.62.0-1+b1
  •  libkf5authcore5:amd64 5.62.0-1+b1
  •  libkf5auth-data 5.62.0-1
  •  libkf5baloo5 5.62.0-2+b1
  •  libkf5balooengine5 5.62.0-2+b1
  •  libkf5baloowidgets5:amd64 4:19.08.1-1+b1
  •  libkf5baloowidgets-bin 4:19.08.1-1+b1
  •  libkf5bluezqt6:amd64 5.62.0-1
  •  libkf5bluezqt-data 5.62.0-1
  •  libkf5bookmarks5:amd64 5.62.0-1+b1
  •  libkf5bookmarks-data 5.62.0-1
  •  libkf5calendarcore5abi2:amd64 4:19.08.3-2
  •  libkf5calendarevents5:amd64 5.62.0-1+b2
  •  libkf5calendarsupport5abi1:amd64 4:19.08.3-1
  •  libkf5calendarsupport-data 4:19.08.3-1
  •  libkf5calendarutils5:amd64 4:19.08.3-1
  •  libkf5codecs5:amd64 5.62.0-1
  •  libkf5codecs-data 5.62.0-1
  •  libkf5completion5:amd64 5.62.0-1+b1
  •  libkf5completion-data 5.62.0-1
  •  libkf5config-bin 5.62.0-1+b1
  •  libkf5configcore5:amd64 5.62.0-1+b1
  •  libkf5config-data 5.62.0-1
  •  libkf5configgui5:amd64 5.62.0-1+b1
  •  libkf5configwidgets5:amd64 5.62.0-1+b1
  •  libkf5configwidgets-data 5.62.0-1
  •  libkf5contacteditor5:amd64 4:19.08.3-1
  •  libkf5contacts5:amd64 4:19.08.3-1
  •  libkf5contacts-data 4:19.08.3-1
  •  libkf5coreaddons5:amd64 5.62.0-1
  •  libkf5coreaddons-data 5.62.0-1
  •  libkf5crash5:amd64 5.62.0-1+b1
  •  libkf5dbusaddons5:amd64 5.62.0-1
  •  libkf5dbusaddons-bin 5.62.0-1
  •  libkf5dbusaddons-data 5.62.0-1
  •  libkf5declarative5:amd64 5.62.0-1+b2
  •  libkf5declarative-data 5.62.0-1
  •  libkf5dnssd5:amd64 5.62.0-1
  •  libkf5dnssd-data 5.62.0-1
  •  libkf5doctools5:amd64 5.62.0-1
  •  libkf5emoticons5:amd64 5.62.0-1+b1
  •  libkf5emoticons-bin 5.62.0-1+b1
  •  libkf5emoticons-data 5.62.0-1
  •  libkf5eventviews5abi1:amd64 4:19.08.3-1
  •  libkf5eventviews-data 4:19.08.3-1
  •  libkf5filemetadata3:amd64 5.62.0-1+b1
  •  libkf5filemetadata-bin:amd64 5.62.0-1+b1
  •  libkf5filemetadata-data 5.62.0-1
  •  libkf5followupreminder5:amd64 4:19.08.3-1
  •  libkf5globalaccel5:amd64 5.62.0-1+b1
  •  libkf5globalaccel-bin 5.62.0-1+b1
  •  libkf5globalaccel-data 5.62.0-1
  •  libkf5globalaccelprivate5:amd64 5.62.0-1+b1
  •  libkf5grantleetheme5:amd64 19.08.3-1
  •  libkf5grantleetheme-plugins:amd64 19.08.3-1
  •  libkf5gravatar5abi2:amd64 4:19.08.3-1
  •  libkf5gravatar-data 4:19.08.3-1
  •  libkf5guiaddons5:amd64 5.62.0-2
  •  libkf5holidays5:amd64 1:5.62.0-1
  •  libkf5holidays-data 1:5.62.0-1
  •  libkf5i18n5:amd64 5.62.0-1
  •  libkf5i18n-data 5.62.0-1
  •  libkf5iconthemes5:amd64 5.62.0-1+b1
  •  libkf5iconthemes-bin 5.62.0-1+b1
  •  libkf5iconthemes-data 5.62.0-1
  •  libkf5identitymanagement5:amd64 19.08.3-1
  •  libkf5idletime5:amd64 5.62.0-1+b1
  •  libkf5imap5:amd64 19.08.3-1
  •  libkf5imap-data 19.08.3-1
  •  libkf5incidenceeditor5abi1:amd64 19.08.3-1
  •  libkf5incidenceeditor-data 19.08.3-1
  •  libkf5itemmodels5:amd64 5.62.0-1
  •  libkf5itemviews5:amd64 5.62.0-1+b1
  •  libkf5itemviews-data 5.62.0-1
  •  libkf5jobwidgets5:amd64 5.62.0-1+b1
  •  libkf5jobwidgets-data 5.62.0-1
  •  libkf5js5:amd64 5.62.0-1
  •  libkf5jsapi5:amd64 5.62.0-1
  •  libkf5kaddressbookgrantlee5:amd64 4:19.08.3-1
  •  libkf5kaddressbookimportexport5:amd64 4:19.08.3-1
  •  libkf5kcmutils5:amd64 5.62.0-1+b2
  •  libkf5kcmutils-data 5.62.0-1
  •  libkf5kdcraw5:amd64 19.08.1-1+b1
  •  libkf5kdelibs4support5:amd64 5.62.0-2
  •  libkf5kdelibs4support5-bin 5.62.0-2
  •  libkf5kdelibs4support-data 5.62.0-2
  •  libkf5kdepimdbusinterfaces5:amd64 4:19.08.3-1
  •  libkf5kexiv2-15.0.0:amd64 19.08.1-1+b2
  •  libkf5khtml5:amd64 5.62.0-1+b1
  •  libkf5khtml-bin 5.62.0-1+b1
  •  libkf5khtml-data 5.62.0-1
  •  libkf5kiocore5:amd64 5.62.1-2+b1
  •  libkf5kiofilewidgets5:amd64 5.62.1-2+b1
  •  libkf5kiogui5:amd64 5.62.1-2+b1
  •  libkf5kiontlm5:amd64 5.62.1-2+b1
  •  libkf5kiowidgets5:amd64 5.62.1-2+b1
  •  libkf5kipi32.0.0:amd64 4:19.08.1-1+b1
  •  libkf5kipi-data 4:19.08.1-1
  •  libkf5kirigami2-5 5.62.0-2+b2
  •  libkf5kmanagesieve5:amd64 4:19.08.3-1
  •  libkf5konq6:amd64 4:19.08.2-2+b1
  •  libkf5kontactinterface5:amd64 19.08.3-1
  •  libkf5kontactinterface-data 19.08.3-1
  •  libkf5krosscore5:amd64 5.62.0-1+b1
  •  libkf5krossui5:amd64 5.62.0-1+b1
  •  libkf5ksieve5:amd64 4:19.08.3-1
  •  libkf5ksieve-data 4:19.08.3-1
  •  libkf5ksieveui5:amd64 4:19.08.3-1
  •  libkf5ldap5abi1:amd64 19.08.3-1
  •  libkf5ldap-data 19.08.3-1
  •  libkf5libkdepim5:amd64 4:19.08.3-1
  •  libkf5libkdepimakonadi5:amd64 4:19.08.3-1
  •  libkf5libkdepim-data 4:19.08.3-1
  •  libkf5libkdepim-plugins:amd64 4:19.08.3-1
  •  libkf5libkleo5:amd64 4:19.08.3-1
  •  libkf5libkleo-data 4:19.08.3-1
  •  libkf5mailcommon5abi2:amd64 4:19.08.3-1
  •  libkf5mailcommon-data 4:19.08.3-1
  •  libkf5mailimporter5:amd64 4:19.08.3-1
  •  libkf5mailimporterakonadi5:amd64 4:19.08.3-1
  •  libkf5mailtransport5:amd64 19.08.3-1
  •  libkf5mailtransportakonadi5:amd64 19.08.3-1
  •  libkf5mailtransport-data 19.08.3-1
  •  libkf5mbox5:amd64 19.08.3-1
  •  libkf5messagecomposer5abi1:amd64 4:19.08.3-1
  •  libkf5messagecore5abi1:amd64 4:19.08.3-1
  •  libkf5messagelist5abi1:amd64 4:19.08.3-1
  •  libkf5messageviewer5abi1:amd64 4:19.08.3-1
  •  libkf5mime5abi1:amd64 19.08.3-1
  •  libkf5mime-data 19.08.3-1
  •  libkf5mimetreeparser5abi1:amd64 4:19.08.3-1
  •  libkf5modemmanagerqt6:amd64 5.62.0-1
  •  libkf5networkmanagerqt6 5.62.0-1
  •  libkf5newstuff5:amd64 5.62.0-1+b1
  •  libkf5newstuffcore5:amd64 5.62.0-1+b1
  •  libkf5newstuff-data 5.62.0-1
  •  libkf5notifications5:amd64 5.62.0-1+b1
  •  libkf5notifications-data 5.62.0-1
  •  libkf5notifyconfig5:amd64 5.62.0-1+b1
  •  libkf5notifyconfig-data 5.62.0-1
  •  libkf5package5:amd64 5.62.0-1
  •  libkf5package-data 5.62.0-1
  •  libkf5parts5:amd64 5.62.0-1+b1
  •  libkf5parts-data 5.62.0-1
  •  libkf5parts-plugins 5.62.0-1+b1
  •  libkf5people5:amd64 5.62.0-1+b1
  •  libkf5peoplebackend5:amd64 5.62.0-1+b1
  •  libkf5people-data 5.62.0-1
  •  libkf5peoplewidgets5:amd64 5.62.0-1+b1
  •  libkf5pimcommon5abi2:amd64 4:19.08.3-1
  •  libkf5pimcommonakonadi5abi1:amd64 4:19.08.3-1
  •  libkf5pimcommon-data 4:19.08.3-1
  •  libkf5pimtextedit5abi2:amd64 19.08.3-1
  •  libkf5pimtextedit-data 19.08.3-1
  •  libkf5pimtextedit-plugins:amd64 19.08.3-1
  •  libkf5plasma5:amd64 5.62.0-2
  •  libkf5plasmaquick5:amd64 5.62.0-2
  •  libkf5prison5:amd64 5.62.0-1+b1
  •  libkf5pty5:amd64 5.62.0-1
  •  libkf5pty-data 5.62.0-1
  •  libkf5purpose5:amd64 5.62.0-2+b1
  •  libkf5purpose-bin:amd64 5.62.0-2+b1
  •  libkf5quickaddons5:amd64 5.62.0-1+b2
  •  libkf5runner5:amd64 5.62.0-1+b1
  •  libkf5screen7:amd64 4:5.17.5-3
  •  libkf5screen-bin 4:5.17.5-3
  •  libkf5sendlater5:amd64 4:19.08.3-1
  •  libkf5service5:amd64 5.62.0-1
  •  libkf5service-bin 5.62.0-1
  •  libkf5service-data 5.62.0-1
  •  libkf5solid5:amd64 5.62.0-2
  •  libkf5solid5-data 5.62.0-2
  •  libkf5sonnet5-data 5.62.0-1
  •  libkf5sonnetcore5:amd64 5.62.0-1+b1
  •  libkf5sonnetui5:amd64 5.62.0-1+b1
  •  libkf5style5:amd64 5.62.0-1+b1
  •  libkf5su5:amd64 5.62.0-1
  •  libkf5su-bin 5.62.0-1
  •  libkf5su-data 5.62.0-1
  •  libkf5syndication5abi1:amd64 1:5.62.0-3
  •  libkf5syntaxhighlighting5:amd64 5.62.0-3
  •  libkf5syntaxhighlighting-data 5.62.0-3
  •  libkf5sysguard-bin 4:5.17.5-2
  •  libkf5sysguard-data 4:5.17.5-2
  •  libkf5templateparser5:amd64 4:19.08.3-1
  •  libkf5texteditor5:amd64 5.62.0-1+b1
  •  libkf5texteditor-bin 5.62.0-1+b1
  •  libkf5textwidgets5:amd64 5.62.0-1+b1
  •  libkf5textwidgets-data 5.62.0-1
  •  libkf5threadweaver5:amd64 5.62.0-1
  •  libkf5tnef5:amd64 4:19.08.3-1
  •  libkf5unitconversion5:amd64 5.62.0-1
  •  libkf5unitconversion-data 5.62.0-1
  •  libkf5wallet5:amd64 5.62.0-1+b1
  •  libkf5wallet-bin 5.62.0-1+b1
  •  libkf5wallet-data 5.62.0-1
  •  libkf5waylandclient5:amd64 4:5.62.0-2+b1
  •  libkf5waylandserver5:amd64 4:5.62.0-2+b1
  •  libkf5webengineviewer5abi1:amd64 4:19.08.3-1
  •  libkf5widgetsaddons5:amd64 5.62.0-1+b1
  •  libkf5widgetsaddons-data 5.62.0-1
  •  libkf5windowsystem5:amd64 5.62.0-3
  •  libkf5windowsystem-data 5.62.0-3
  •  libkf5xmlgui5:amd64 5.62.0-1+b1
  •  libkf5xmlgui-bin 5.62.0-1+b1
  •  libkf5xmlgui-data 5.62.0-1
  •  libkfontinst5 4:5.17.5-3
  •  libkfontinstui5 4:5.17.5-3
  •  libkgantt2:amd64 2.7.0-1
  •  libkgantt2-l10n 2.7.0-1
  •  libklibc:amd64 2.0.7-1
  •  libkmlbase1:amd64 1.3.0-8
  •  libkmldom1:amd64 1.3.0-8
  •  libkmlengine1:amd64 1.3.0-8
  •  libkmod2:amd64 27+20200310-2
  •  libkolabxml1v5 1.1.6-6+b1
  •  libkpathsea6:amd64 2019.20190605.51237-3
  •  libkpimgapicalendar5:amd64 19.08.3-1
  •  libkpimgapicontacts5:amd64 19.08.3-1
  •  libkpimgapicore5abi1:amd64 19.08.3-1
  •  libkpimgapi-data 19.08.3-1
  •  libkpimgapitasks5:amd64 19.08.3-1
  •  libkpimimportwizard5:amd64 4:19.08.3-1
  •  libkpimitinerary5:amd64 19.08.3-1+b1
  •  libkpimitinerary-data 19.08.3-1
  •  libkpimkdav5abi2:amd64 19.08.3-1
  •  libkpimkdav-data 19.08.3-1
  •  libkpimpkpass5:amd64 19.08.3-1
  •  libkpimsmtp5abi1:amd64 19.08.3-1
  •  libkpmcore9 4.1.0-2
  •  libkrb5-3:amd64 1.17-7
  •  libkrb5support0:amd64 1.17-7
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.17.5-2
  •  libksgrd7 4:5.17.5-2
  •  libksignalplotter7 4:5.17.5-2
  •  libkwalletbackend5-5:amd64 5.62.0-1+b1
  •  libkwin4-effect-builtins1 4:5.17.5-2
  •  libkwineffects12 4:5.17.5-2
  •  libkwinglutils12 4:5.17.5-2
  •  libkwinxrenderutils12 4:5.17.5-2
  •  libkworkspace5-5 4:5.17.5-4
  •  liblab-gamut1:amd64 2.42.2-3+b3
  •  liblangtag1:amd64 0.6.3-1
  •  liblangtag-common 0.6.3-1
  •  liblapack3:amd64 3.9.0-2
  •  liblbfgsb0:amd64 3.0+dfsg.3-8
  •  liblcms2-2:amd64 2.9-4+b1
  •  libldap-2.4-2:amd64 2.4.49+dfsg-4
  •  libldap-common 2.4.49+dfsg-4
  •  libldb2:amd64 2:2.0.8-2
  •  liblightdm-gobject-1-0:amd64 1.26.0-7
  •  liblilv-0-0:amd64 0.24.6-1
  •  liblinear4:amd64 2.3.0+dfsg-3
  •  liblinux-epoll-perl 0.017-1
  •  libliquid2d:amd64 1.3.2-2
  •  liblirc-client0:amd64 0.10.1-6.1
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1+b5
  •  liblivemedia77:amd64 2020.01.19-1
  •  libllvm10:amd64 1:10.0.0-4
  •  libllvm9:amd64 1:9.0.1-12
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4
  •  liblockfile1:amd64 1.16-1.1
  •  liblockfile-bin 1.16-1.1
  •  liblog4cpp5v5:amd64 1.1.3-1
  •  liblognorm5:amd64 2.0.5-1.1
  •  liblouis20:amd64 3.13.0-1
  •  liblouis-data 3.13.0-1
  •  liblouisutdml9:amd64 2.8.0-4
  •  liblouisutdml-bin 2.8.0-4
  •  liblouisutdml-data 2.8.0-4
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 10-20200418-1
  •  libltdl7:amd64 2.4.6-14
  •  libltdl-dev:amd64 2.4.6-14
  •  liblua5.1-0:amd64 5.1.5-8.1+b3
  •  liblua5.2-0:amd64 5.2.4-1.1+b3
  •  liblua5.3-0:amd64 5.3.3-1.1+b1
  •  libluajit-5.1-2:amd64 2.1.0~beta3+dfsg-5.1
  •  libluajit-5.1-common 2.1.0~beta3+dfsg-5.1
  •  liblvm2cmd2.03:amd64 2.03.07-1+b1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblz1:amd64 1.11-8
  •  liblz4-1:amd64 1.9.2-2
  •  liblz4-dev:amd64 1.9.2-2
  •  liblzf1:amd64 3.6-2
  •  liblzma5:amd64 5.2.4-1+b1
  •  liblzma-dev:amd64 5.2.4-1+b1
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.38-4
  •  libmagic-dev:amd64 1:5.38-4
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1+b2
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1+b2
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1+b2
  •  libmagic-mgc 1:5.38-4
  •  libmailtools-perl 2.21-1
  •  libmarco-private2:amd64 1.24.0-1
  •  libmariadb3:amd64 1:10.3.22-1
  •  libmarkdown2:amd64 2.2.6-1
  •  libmate-desktop-2-17:amd64 1.24.0-2
  •  libmatedict6 1.24.0-1
  •  libmatekbd4:amd64 1.24.0-1
  •  libmatekbd-common 1.24.0-1
  •  libmate-menu2:amd64 1.24.0-1
  •  libmatemixer0:amd64 1.24.0-1
  •  libmatemixer-common 1.24.0-1
  •  libmate-panel-applet-4-1:amd64 1.24.0-2
  •  libmate-sensors-applet-plugin0 1.24.0-1
  •  libmate-slab0:amd64 1.24.0-1
  •  libmateweather1:amd64 1.24.0-1
  •  libmateweather-common 1.24.0-1
  •  libmate-window-settings1:amd64 1.24.0-1
  •  libmath-random-isaac-perl 1.004-1
  •  libmath-random-isaac-xs-perl 1.004-2+b5
  •  libmatroska6v5:amd64 1.5.2-3
  •  libmaxminddb0:amd64 1.3.2-1
  •  libmbedcrypto3:amd64 2.16.5-1
  •  libmbedtls12:amd64 2.16.5-1
  •  libmbedx509-0:amd64 2.16.5-1
  •  libmbim-glib4:amd64 1.22.0-2
  •  libmbim-proxy 1.22.0-2
  •  libmcrypt4 2.5.8-3.4+b1
  •  libmdb2:amd64 0.7.1-6+b1
  •  libmdbsql2:amd64 0.7.1-6+b1
  •  libmemcached11:amd64 1.0.18-4.2
  •  libmetis5:amd64 5.1.0.dfsg-5+b2
  •  libmhash2:amd64 0.9.9.9-8
  •  libmicrohttpd12 0.9.66-1+b1
  •  libmime-charset-perl 1.012.2-1
  •  libminizip1:amd64 1.1-8+b1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-6
  •  libmm-glib0:amd64 1.12.8-1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-3
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-conflicts-perl 0.003-1
  •  libmodule-runtime-perl 0.016-1
  •  libmongoc-1.0-0 1.16.1-1
  •  libmoo-perl 2.004000-1
  •  libmoose-perl 2.2012-2
  •  libmoox-aliases-perl 0.001006-1
  •  libmotif-common 2.3.8-2
  •  libmount1:amd64 2.34-0.1
  •  libmount-dev:amd64 2.34-0.1
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpdec2:amd64 2.4.2-3
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-6
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.13-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-6
  •  libmro-compat-perl 0.13-1
  •  libmsgpackc2:amd64 3.0.1-3
  •  libmspack0:amd64 0.10.1-2
  •  libmspub-0.1-1:amd64 0.1.4-3
  •  libmtdev1:amd64 1.1.5-1.1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmwaw-0.3-3:amd64 0.3.16-1
  •  libmypaint-1.5-1:amd64 1.5.1-1
  •  libmypaint-common 1.5.1-1
  •  libmysofa1:amd64 1.0~dfsg0-2
  •  libmythes-1.2-0:amd64 2:1.2.4-3+b1
  •  libnamespace-autoclean-perl 0.29-1
  •  libnamespace-clean-perl 0.27-1
  •  libnautilus-extension1a:amd64 3.36.1.1-1+b1
  •  libncurses5:amd64 6.2-1
  •  libncurses6:amd64 6.2-1
  •  libncursesw6:amd64 6.2-1
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.30.2-4
  •  libnet1:amd64 1.1.6+dfsg-3.1
  •  libnet1-dev 1.1.6+dfsg-3.1
  •  libnetcdf15:amd64 1:4.7.3-1
  •  libnet-cidr-perl 0.20-1
  •  libnet-dbus-perl 1.2.0-1
  •  libnet-dns-perl 1.23-1
  •  libnet-dns-sec-perl 1.15-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.8-1
  •  libnetfilter-queue1 1.0.3-1
  •  libnet-http-perl 6.19-1
  •  libnet-ident-perl 1.25-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3+b2
  •  libnet-netmask-perl 1.9104-1
  •  libnetpacket-perl 1.7.2-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-pcap-perl 0.18-3+b1
  •  libnet-rawip-perl 0.25-2+b6
  •  libnet-server-perl 2.009-2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-snmp-perl 6.0.1-5
  •  libnet-ssh2-perl 0.71-1
  •  libnet-ssleay-perl 1.88-3
  •  libnet-telnet-perl 3.04-1
  •  libnet-tftp-perl 0.1901-1
  •  libnettle7:amd64 3.5.1+really3.5.1-2
  •  libnet-whois-ip-perl 1.19-2
  •  libnewt0.52:amd64 0.52.21-4+b1
  •  libnfc5:amd64 1.7.1-4+b1
  •  libnfc-bin 1.7.1-4+b1
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs13:amd64 4.0.0-1
  •  libnftables1:amd64 0.9.4-1
  •  libnftnl11:amd64 1.1.6-1
  •  libnghttp2-14:amd64 1.40.0-1
  •  libnginx-mod-http-auth-pam 1.16.1-3
  •  libnginx-mod-http-dav-ext 1.16.1-3
  •  libnginx-mod-http-echo 1.16.1-3
  •  libnginx-mod-http-geoip 1.16.1-3
  •  libnginx-mod-http-image-filter 1.16.1-3
  •  libnginx-mod-http-subs-filter 1.16.1-3
  •  libnginx-mod-http-upstream-fair 1.16.1-3
  •  libnginx-mod-http-xslt-filter 1.16.1-3
  •  libnginx-mod-mail 1.16.1-3
  •  libnginx-mod-stream 1.16.1-3
  •  libnice10:amd64 0.1.16-1
  •  libnids1.21:amd64 1.24-5
  •  libnl-3-200:amd64 3.4.0-1+b1
  •  libnl-genl-3-200:amd64 3.4.0-1+b1
  •  libnl-route-3-200:amd64 3.4.0-1+b1
  •  libnm0:amd64 1.23.90-1
  •  libnma0:amd64 1.8.28-2
  •  libnma-common 1.8.28-2
  •  libnode64:amd64 10.20.1~dfsg-1
  •  libnorm1:amd64 1.5.8+dfsg2-2
  •  libnotificationmanager1 4:5.17.5-4
  •  libnotify4:amd64 0.7.9-1
  •  libnotify-bin 0.7.9-1
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.25-1
  •  libnss3:amd64 2:3.51-1
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 245.4-3
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libnuma1:amd64 2.0.12-1+b1
  •  libnumber-bytes-human-perl 0.11-1
  •  libnumber-compare-perl 0.03-1
  •  libnumbertext-1.0-0:amd64 1.0.5-3
  •  libnumbertext-data 1.0.5-3
  •  libobjc4:amd64 10-20200418-1
  •  libobjc-9-dev:amd64 9.3.0-10
  •  libodbc1:amd64 2.3.6-0.1+b1
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-21
  •  libogdi4.1 4.1.0+ds-1
  •  libogg0:amd64 1.3.2-1+b1
  •  libokular5core9 4:19.12.3-2
  •  libomp5-9:amd64 1:9.0.1-12
  •  libomp-9-dev 1:9.0.1-12
  •  liboobs-1-5:amd64 3.0.0-4+b1
  •  libopenal1:amd64 1:1.19.1-1+b1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 8.08-1
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopenexr24:amd64 2.3.0-6
  •  libopenjp2-7:amd64 2.3.1-1
  •  libopenmpt0:amd64 0.4.11-1
  •  libopenmpt-modplug1:amd64 0.4.11-1
  •  libopenvas9:amd64 9.0.3-1+b2
  •  libopts25:amd64 1:5.18.16-3
  •  libopus0:amd64 1.3-1+b1
  •  liborc-0.4-0:amd64 1:0.4.31-1
  •  liborcus-0.15-0:amd64 0.15.4-2
  •  liborcus-parser-0.15-0:amd64 0.15.4-2
  •  libosmesa6:amd64 19.3.3-1
  •  libosp5 1.5.2-13+b1
  •  liboxygenstyle5-5 4:5.17.5-2
  •  liboxygenstyleconfig5-5 4:5.17.5-2
  •  libp11-kit0:amd64 0.23.20-1
  •  libpackage-deprecationmanager-perl 0.17-1
  •  libpackagekit-glib2-18:amd64 1.1.13-2+b1
  •  libpackagekitqt5-1:amd64 1.0.2-1
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1+b1
  •  libpadwalker-perl 2.3-1+b2
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5
  •  libpam-gnome-keyring:amd64 3.36.0-1
  •  libpam-kwallet5 5.17.5-2
  •  libpam-kwallet-common 5.17.5-2
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 245.4-3
  •  libpango-1.0-0:amd64 1.44.7-3
  •  libpangocairo-1.0-0:amd64 1.44.7-3
  •  libpangoft2-1.0-0:amd64 1.44.7-3
  •  libpangomm-1.4-1v5:amd64 2.42.1-1
  •  libpangoxft-1.0-0:amd64 1.44.7-3
  •  libpaper1:amd64 1.1.28+b1
  •  libpaper-utils 1.1.28+b1
  •  libparallel-forkmanager-perl 2.02-1
  •  libparams-classify-perl 0.015-1+b2
  •  libparams-util-perl 1.07-3+b5
  •  libparams-validate-perl 1.29-3
  •  libparams-validationcompiler-perl 0.30-1
  •  libparted2:amd64 3.3-4
  •  libparted-fs-resize0:amd64 3.3-4
  •  libpathplan4:amd64 2.42.2-3+b3
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.9.1-3
  •  libpcap0.8-dev:amd64 1.9.1-3
  •  libpcap-dev:amd64 1.9.1-3
  •  libpci3:amd64 1:3.6.4-1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre16-3:amd64 2:8.39-12+b1
  •  libpcre2-16-0:amd64 10.34-7
  •  libpcre2-32-0:amd64 10.34-7
  •  libpcre2-8-0:amd64 10.34-7
  •  libpcre2-dev:amd64 10.34-7
  •  libpcre2-posix2:amd64 10.34-7
  •  libpcre32-3:amd64 2:8.39-12+b1
  •  libpcre3:amd64 2:8.39-12+b1
  •  libpcre3-dev:amd64 2:8.39-12+b1
  •  libpcrecpp0v5:amd64 2:8.39-12+b1
  •  libpcsclite1:amd64 1.8.26-3
  •  libpeas-1.0-0:amd64 1.26.0-2
  •  libpeas-common 1.26.0-2
  •  libperl4-corelibs-perl 0.004-2
  •  libperl5.30:amd64 5.30.0-9
  •  libperlio-gzip-perl 0.19-1+b6
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonenumber7:amd64 7.1.0-5+b5
  •  libphonon4qt5-4:amd64 4:4.11.1-3
  •  libphonon4qt5-data 4:4.11.1-3
  •  libpipeline1:amd64 1.5.2-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libpkcs11-helper1:amd64 1.26-1+b1
  •  libplacebo7:amd64 1.7.0-2
  •  libplasma-geolocation-interface5 4:5.17.5-4
  •  libplist3:amd64 2.1.0-4+b1
  •  libplymouth4:amd64 0.9.4-3
  •  libpng16-16:amd64 1.6.37-2
  •  libpocl2:amd64 1.4-6
  •  libpocl2-common 1.4-6
  •  libpolkit-agent-1-0:amd64 0.105-26
  •  libpolkit-gobject-1-0:amd64 0.105-26
  •  libpolkit-qt5-1-1:amd64 0.112.0-7.1+b1
  •  libpoppler82:amd64 0.71.0-6
  •  libpoppler-cpp0v5:amd64 0.71.0-6
  •  libpoppler-glib8:amd64 0.71.0-6
  •  libpoppler-qt5-1:amd64 0.71.0-6
  •  libpopt0:amd64 1.16-14
  •  libportaudio2:amd64 19.6.0-1
  •  libposix-strptime-perl 0.13-1+b6
  •  libpostproc55:amd64 7:4.2.2-1+b1
  •  libpowerdevilcore2 4:5.17.5-2
  •  libpowerdevilui5 4:5.17.5-2
  •  libpq5:amd64 12.2-4
  •  libprocesscore7 4:5.17.5-2
  •  libprocessui7 4:5.17.5-2
  •  libprocps8:amd64 2:3.3.16-4
  •  libproj19:amd64 7.0.0-2
  •  libprotobuf22:amd64 3.11.4-4
  •  libprotobuf-c1:amd64 1.3.3-1+b1
  •  libprotobuf-lite22:amd64 3.11.4-4
  •  libproxy1v5:amd64 0.4.15-9
  •  libproxychains3:amd64 3.1-8.1
  •  libproxy-tools 0.4.15-9
  •  libpsl5:amd64 0.21.0-1
  •  libpst4:amd64 0.6.75-1
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libpulse0:amd64 13.0-5
  •  libpulsedsp:amd64 13.0-5
  •  libpulse-mainloop-glib0:amd64 13.0-5
  •  libpwquality1:amd64 1.4.2-1+b1
  •  libpwquality-common 1.4.2-1
  •  libpyside2-py3-5.13 5.13.2-2.2+b2
  •  libpython2.7:amd64 2.7.18-1
  •  libpython2.7-minimal:amd64 2.7.18-1
  •  libpython2.7-stdlib:amd64 2.7.18-1
  •  libpython2-stdlib:amd64 2.7.17-2
  •  libpython3.7-minimal:amd64 3.7.7-1+b1
  •  libpython3.7-stdlib:amd64 3.7.7-1+b1
  •  libpython3.8:amd64 3.8.2-1+b1
  •  libpython3.8-dev:amd64 3.8.2-1+b1
  •  libpython3.8-minimal:amd64 3.8.2-1+b1
  •  libpython3.8-stdlib:amd64 3.8.2-1+b1
  •  libpython3-dev:amd64 3.8.2-3
  •  libpython3-stdlib:amd64 3.8.2-3
  •  libpython-stdlib:amd64 2.7.17-2
  •  libqalculate20:amd64 2.8.2-1+b1
  •  libqalculate20-data 2.8.2-1
  •  libqca-qt5-2:amd64 2.2.1-2
  •  libqca-qt5-2-plugins:amd64 2.2.1-2
  •  libqgpgme7:amd64 1.13.1-6
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.24.8-1
  •  libqmi-proxy 1.24.8-1
  •  libqmobipocket2:amd64 4:17.08.3-2+b1
  •  libqpdf28:amd64 10.0.1-2
  •  libqrcodegencpp1:amd64 1.5.0-2
  •  libqrencode4:amd64 4.0.2-2
  •  libqscintilla2-qt5-15 2.11.2+dfsg-6+b1
  •  libqscintilla2-qt5-l10n 2.11.2+dfsg-6
  •  libqt5charts5:amd64 5.12.5-2+b1
  •  libqt5concurrent5:amd64 5.12.5+dfsg-10
  •  libqt5core5a:amd64 5.12.5+dfsg-10
  •  libqt5dbus5:amd64 5.12.5+dfsg-10
  •  libqt5designer5:amd64 5.12.5-2+b2
  •  libqt5gui5:amd64 5.12.5+dfsg-10
  •  libqt5help5:amd64 5.12.5-2+b2
  •  libqt5location5:amd64 5.12.5+dfsg-5
  •  libqt5multimedia5:amd64 5.12.5-1+b1
  •  libqt5multimedia5-plugins:amd64 5.12.5-1+b1
  •  libqt5multimediagsttools5:amd64 5.12.5-1+b1
  •  libqt5multimediaquick5:amd64 5.12.5-1+b1
  •  libqt5multimediawidgets5:amd64 5.12.5-1+b1
  •  libqt5network5:amd64 5.12.5+dfsg-10
  •  libqt5networkauth5:amd64 5.12.5-1
  •  libqt5opengl5:amd64 5.12.5+dfsg-10
  •  libqt5positioning5:amd64 5.12.5+dfsg-5
  •  libqt5positioningquick5:amd64 5.12.5+dfsg-5
  •  libqt5printsupport5:amd64 5.12.5+dfsg-10
  •  libqt5qml5:amd64 5.12.5-5
  •  libqt5quick5:amd64 5.12.5-5
  •  libqt5quickcontrols2-5:amd64 5.12.5+dfsg-2+b1
  •  libqt5quicktemplates2-5:amd64 5.12.5+dfsg-2+b1
  •  libqt5quickwidgets5:amd64 5.12.5-5
  •  libqt5script5:amd64 5.12.5+dfsg-2
  •  libqt5sensors5:amd64 5.12.5-2+b1
  •  libqt5sql5:amd64 5.12.5+dfsg-10
  •  libqt5sql5-mysql:amd64 5.12.5+dfsg-10
  •  libqt5sql5-sqlite:amd64 5.12.5+dfsg-10
  •  libqt5svg5:amd64 5.12.5-2
  •  libqt5test5:amd64 5.12.5+dfsg-10
  •  libqt5texttospeech5:amd64 5.12.5-1
  •  libqt5virtualkeyboard5:amd64 5.12.5+dfsg-2
  •  libqt5waylandclient5:amd64 5.12.5-2+b1
  •  libqt5waylandcompositor5:amd64 5.12.5-2+b1
  •  libqt5webchannel5:amd64 5.12.5-2
  •  libqt5webengine5:amd64 5.12.5+dfsg-7+b1
  •  libqt5webenginecore5:amd64 5.12.5+dfsg-7+b1
  •  libqt5webengine-data 5.12.5+dfsg-7
  •  libqt5webenginewidgets5:amd64 5.12.5+dfsg-7+b1
  •  libqt5webkit5:amd64 5.212.0~alpha4-1
  •  libqt5websockets5:amd64 5.12.5-2+b1
  •  libqt5widgets5:amd64 5.12.5+dfsg-10
  •  libqt5x11extras5:amd64 5.12.5-1
  •  libqt5xml5:amd64 5.12.5+dfsg-10
  •  libqt5xmlpatterns5:amd64 5.12.5-1
  •  libquadmath0:amd64 10-20200418-1
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libqxp-0.0-0 0.0.2-1
  •  libradare2-4.3.1:amd64 4.3.1+dfsg-1
  •  libradare2-common 4.3.1+dfsg-1
  •  libradare2-dev 4.3.1+dfsg-1
  •  libradcli4 1.2.6-4+b2
  •  librados2 14.2.9-1
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librasqal3:amd64 0.9.33-0.1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libraw19:amd64 0.19.5-1
  •  librda0:amd64 0.0.5-1
  •  librda-common 0.0.5-1
  •  librdf0:amd64 1.0.17-1.1+b1
  •  librdmacm1:amd64 29.0-1
  •  libre2-6:amd64 20200401+dfsg-1
  •  libreadline5:amd64 5.2+dfsg-3+b13
  •  libreadline8:amd64 8.0-4
  •  libreadonly-perl 2.050-2
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1+b2
  •  libregexp-common-perl 2017060201-1
  •  libregexp-ipv6-perl 0.03-3
  •  libregfi1 1.0.1+svn287-8
  •  libreoffice-base-core 1:6.4.3-1
  •  libreoffice-calc 1:6.4.3-1
  •  libreoffice-common 1:6.4.3-1
  •  libreoffice-core 1:6.4.3-1
  •  libreoffice-draw 1:6.4.3-1
  •  libreoffice-impress 1:6.4.3-1
  •  libreoffice-math 1:6.4.3-1
  •  libreoffice-style-colibre 1:6.4.3-1
  •  libreoffice-style-tango 1:6.4.3-1
  •  libreoffice-writer 1:6.4.3-1
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librest-0.7-0:amd64 0.8.1-1+b1
  •  librevenge-0.0-0:amd64 0.0.4-6+b1
  •  libridl-java 1:6.4.3-1
  •  librole-tiny-perl 2.001004-1
  •  librpc-xml-perl 0.80-2
  •  librsvg2-2:amd64 2.48.3-1
  •  librsvg2-common:amd64 2.48.3-1
  •  librtlsdr0:amd64 0.6.0-3
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2+b1
  •  librubberband2:amd64 1.8.2-1
  •  libruby2.7:amd64 2.7.0-4
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2+b1
  •  libsane-common 1.0.27-3.2
  •  libsasl2-2:amd64 2.1.27+dfsg-2
  •  libsasl2-modules:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-kdexoauth2:amd64 19.08.3-1
  •  libsbc1:amd64 1.4-1+b1
  •  libscim8v5:amd64 1.4.18-2.2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl2-2.0-0:amd64 2.0.10+dfsg1-3
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libseccomp2:amd64 2.4.3-1+b1
  •  libsecp256k1-0:amd64 0.1~20170810-2
  •  libsecret-1-0:amd64 0.20.2-1
  •  libsecret-common 0.20.2-1
  •  libselinux1:amd64 3.0-1+b3
  •  libselinux1-dev:amd64 3.0-1+b3
  •  libsemanage1:amd64 3.0-1+b3
  •  libsemanage-common 3.0-1
  •  libsensors5:amd64 1:3.6.0-2
  •  libsensors-config 1:3.6.0-2
  •  libsepol1:amd64 3.0-1
  •  libsepol1-dev:amd64 3.0-1
  •  libserd-0-0:amd64 0.30.2-1
  •  libsereal-decoder-perl 4.011+ds-1
  •  libsereal-encoder-perl 4.011+ds-1
  •  libsereal-perl 4.011-1
  •  libserf-1-1:amd64 1.3.9-8
  •  libservice-wrapper-java 3.5.30-1
  •  libservice-wrapper-jni 3.5.30-1+b1
  •  libservlet3.1-java 1:4.0.1-2
  •  libservlet-api-java 4.0.1-2
  •  libshiboken2-py3-5.13 5.13.2-2.2+b2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libsidplay1v5:amd64 1.36.59-11+b1
  •  libsidplay2 2.1.1-15+b1
  •  libsigc++-2.0-0v5:amd64 2.10.2-1
  •  libsignon-plugins-common1:amd64 8.59-2+b1
  •  libsignon-qt5-1:amd64 8.59-2+b1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1
  •  libsmbclient:amd64 2:4.11.5+dfsg-1+b1
  •  libsm-dev:amd64 2:1.2.3-1
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-16
  •  libsnappy1v5:amd64 1.1.8-1
  •  libsndfile1:amd64 1.0.28-7
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp35:amd64 5.8+dfsg-2
  •  libsnmp-base 5.8+dfsg-2
  •  libsnmp-perl 5.8+dfsg-2
  •  libsocket6-perl 0.29-1+b2
  •  libsodium23:amd64 1.0.18-1
  •  libsombok3:amd64 2.4.0-2+b1
  •  libsonic0:amd64 0.2.0-8
  •  libsord-0-0:amd64 0.16.4-1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsource-highlight4v5 3.1.9-1.2
  •  libsource-highlight-common 3.1.9-1.2
  •  libsox3:amd64 14.4.2+git20190427-2
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-2
  •  libsox-fmt-base:amd64 14.4.2+git20190427-2
  •  libsoxr0:amd64 0.1.3-1
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2+b1
  •  libspatialite7:amd64 4.3.0a-6+b2
  •  libspecio-perl 0.46-1
  •  libspectre1:amd64 0.2.8-2
  •  libspeex1:amd64 1.2~rc1.2-1.1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1
  •  libspiffy-perl 0.46-1
  •  libsqlite3-0:amd64 3.31.1-5
  •  libsratom-0-0:amd64 0.6.4-1
  •  libsrt1:amd64 1.4.0-1
  •  libsrtp2-1:amd64 2.3.0-4
  •  libss2:amd64 1.45.6-1
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-4:amd64 0.9.4-1
  •  libssh-gcrypt-4:amd64 0.9.4-1
  •  libssl1.0.2:amd64 1.0.2q-2
  •  libssl1.1:amd64 1.1.1g-1
  •  libstaroffice-0.0-0:amd64 0.0.7-1
  •  libstartup-notification0:amd64 0.12-6
  •  libstb0:amd64 0.0~git20190817.1.052dce1-1
  •  libstdc++6:amd64 10-20200418-1
  •  libstdc++-9-dev:amd64 9.3.0-10
  •  libstd-rust-1.42:amd64 1.42.0+dfsg1-1
  •  libstd-rust-dev:amd64 1.42.0+dfsg1-1
  •  libstemmer0d:amd64 0+svn585-2
  •  libstoken1:amd64 0.92-1
  •  libstrictures-perl 2.000006-1
  •  libstring-random-perl 1:0.30-1
  •  libstrongswan 5.8.2-2
  •  libstrongswan-standard-plugins 5.8.2-2
  •  libstruct-dumb-perl 0.12-1
  •  libsub-exporter-perl 0.987-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1+b2
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.26-1
  •  libsub-quote-perl 2.006006-1
  •  libsuitesparseconfig5:amd64 1:5.7.2+dfsg-1
  •  libsuperlu5:amd64 5.2.1+dfsg1-4
  •  libsvn1:amd64 1.13.0-2+b1
  •  libswitch-perl 2.17-2
  •  libswresample3:amd64 7:4.2.2-1+b1
  •  libswscale5:amd64 7:4.2.2-1+b1
  •  libsybdb5:amd64 1.1.6-1.1
  •  libsynctex2:amd64 2019.20190605.51237-3
  •  libsystemd0:amd64 245.4-3
  •  libsz2:amd64 1.0.4-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3+b1
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3+b1
  •  libtaglibs-standard-impl-java 1.2.5-2
  •  libtaglibs-standard-jstlel-java 1.2.5-2
  •  libtaglibs-standard-spec-java 1.2.5-2
  •  libtalloc2:amd64 2.3.0-5
  •  libtaskmanager6abi1 4:5.17.5-4
  •  libtasn1-6:amd64 4.16.0-2
  •  libtcl8.6:amd64 8.6.10+dfsg-1
  •  libtdb1:amd64 1.4.2-3+b1
  •  libteamdctl0:amd64 1.30-1
  •  libtermkey1:amd64 0.22-1
  •  libterm-readkey-perl 2.38-1+b1
  •  libterm-readline-gnu-perl 1.36-2+b1
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.10-1
  •  libtevent0:amd64 0.10.1-4
  •  libtext-charwidth-perl 0.04-10
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtidy5deb1:amd64 2:5.6.0-11
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.1.0+git191117-2
  •  libtimedate-perl 2.3200-1
  •  libtime-duration-perl 1.21-1
  •  libtinfo5:amd64 6.2-1
  •  libtinfo6:amd64 6.2-1
  •  libtinyxml2-6a:amd64 7.0.0+dfsg-1+b1
  •  libtirpc3:amd64 1.2.6-1
  •  libtirpc-common 1.2.6-1
  •  libtk8.6:amd64 8.6.10-1
  •  libtomcat9-java 9.0.31-1
  •  libtomcrypt1:amd64 1.18.2-3
  •  libtommath1:amd64 1.2.0-3
  •  libtool 2.4.6-14
  •  libtorrent-rasterbar9 1.1.13-1.1+b2
  •  libtotem-plparser18:amd64 3.26.5-1
  •  libtotem-plparser-common 3.26.5-1
  •  libtracker-sparql-2.0-0:amd64 2.3.4-1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10-20200418-1
  •  libtsk13 4.6.7-1
  •  libtspi1 0.3.14+fixed1-1+b1
  •  libtss2-esys0 2.4.0-1
  •  libtwolame0:amd64 0.4.0-2
  •  libtype-tiny-perl 1.010001-1
  •  libtype-tiny-xs-perl 0.016-1+b1
  •  libubertooth1:amd64 2018.12.R1-4
  •  libubsan1:amd64 10-20200418-1
  •  libuchardet0:amd64 0.0.6-3
  •  libucl1:amd64 1.03+repack-5+b1
  •  libudev1:amd64 245.4-3
  •  libudisks2-0:amd64 2.8.4-1
  •  libuhd3.15.0:amd64 3.15.0.0-2+b1
  •  libumfpack5:amd64 1:5.7.2+dfsg-1
  •  libunbound8:amd64 1.10.0-1
  •  libunibilium4:amd64 2.1.0-1
  •  libunicode-linebreak-perl 0.0.20190101-1+b2
  •  libunicode-utf8-perl 0.62-1+b1
  •  libunistring2:amd64 0.9.10-2
  •  libuno-cppu3 1:6.4.3-1
  •  libuno-cppuhelpergcc3-3 1:6.4.3-1
  •  libunoloader-java 1:6.4.3-1
  •  libuno-purpenvhelpergcc3-3 1:6.4.3-1
  •  libuno-sal3 1:6.4.3-1
  •  libuno-salhelpergcc3-3 1:6.4.3-1
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.11-1
  •  liburcu6:amd64 0.12.1-1
  •  liburiparser1:amd64 0.9.3-2
  •  liburi-perl 1.76-2
  •  libusageenvironment3:amd64 2020.01.19-1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.23-2
  •  libusbmuxd6:amd64 2.0.1-2
  •  libusrsctp1:amd64 0.9.3.0+20200406-1
  •  libutempter0:amd64 1.1.6-6
  •  libutf8proc2:amd64 2.5.0-1
  •  libuuid1:amd64 2.34-0.1
  •  libuuid-perl 0.28-1+b1
  •  libuv1:amd64 1.35.0-2
  •  libuv1-dev:amd64 1.35.0-2
  •  libv4l-0:amd64 1.18.0-2
  •  libv4lconvert0:amd64 1.18.0-2
  •  libva2:amd64 2.7.1-1
  •  libva-drm2:amd64 2.7.1-1
  •  libvala-0.48-0:amd64 0.48.3-1
  •  libvalacodegen-0.48-0:amd64 0.48.3-1
  •  libvariable-magic-perl 0.62-1+b2
  •  libva-wayland2:amd64 2.7.1-1
  •  libva-x11-2:amd64 2.7.1-1
  •  libvdpau1:amd64 1.4-1
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2+b1
  •  libvisio-0.1-1:amd64 0.1.7-1
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvkd3d1:amd64 1.1-4
  •  libvlc5:amd64 3.0.9.2-1
  •  libvlc-bin:amd64 3.0.9.2-1
  •  libvlccore9:amd64 3.0.9.2-1
  •  libvncclient1:amd64 0.9.12+dfsg-9
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3-1
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx6:amd64 1.8.2-1
  •  libvte-2.91-0:amd64 0.60.1-1
  •  libvte-2.91-common 0.60.1-1
  •  libvterm0:amd64 0.1.3-1
  •  libvulkan1:amd64 1.2.131.2-1
  •  libwacom2:amd64 1.3-2
  •  libwacom-bin 1.3-2
  •  libwacom-common 1.3-2
  •  libwavpack1:amd64 5.3.0-1
  •  libwayland-client0:amd64 1.18.0-1
  •  libwayland-cursor0:amd64 1.18.0-1
  •  libwayland-egl1:amd64 1.18.0-1
  •  libwayland-server0:amd64 1.18.0-1
  •  libwbclient0:amd64 2:4.11.5+dfsg-1+b1
  •  libweather-ion7 4:5.17.5-4
  •  libwebkit2gtk-4.0-37:amd64 2.28.1-2
  •  libwebp6:amd64 0.6.1-2+b1
  •  libwebpdemux2:amd64 0.6.1-2+b1
  •  libwebpmux3:amd64 0.6.1-2+b1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwebsocket-api-java 1.1-2
  •  libwebsockets15:amd64 3.2.1-3
  •  libwildmidi2:amd64 0.4.3-1
  •  libwine:amd64 5.0-4
  •  libwinpr2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-2
  •  libwireshark13:amd64 3.2.3-1
  •  libwireshark-data 3.2.3-1
  •  libwiretap10:amd64 3.2.3-1
  •  libwmf0.2-7:amd64 0.2.8.4-17
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1+b1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpe-1.0-1:amd64 1.6.0-1
  •  libwpebackend-fdo-1.0-1:amd64 1.6.0-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.11-1
  •  libwrap0:amd64 7.6.q-30
  •  libwsutil11:amd64 3.2.3-1
  •  libwww-mechanize-perl 1.96-1
  •  libwww-perl 6.44-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-15
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-15
  •  libx11-6:amd64 2:1.6.9-2
  •  libx11-data 2:1.6.9-2
  •  libx11-dev:amd64 2:1.6.9-2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.9-2
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-179:amd64 3.2.1-1
  •  libx86-1:amd64 1.1+ds1-11
  •  libxapian30:amd64 1.4.15-1
  •  libxatracker2:amd64 19.3.3-1
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxau-dev:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.14-2
  •  libxcb1-dev:amd64 1.14-2
  •  libxcb-composite0:amd64 1.14-2
  •  libxcb-cursor0:amd64 0.1.1-4
  •  libxcb-damage0:amd64 1.14-2
  •  libxcb-dpms0:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-record0:amd64 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-res0:amd64 1.14-2
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.3+debian-1
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxm4:amd64 2.3.8-2
  •  libxml2:amd64 2.9.10+dfsg-5
  •  libxml2-utils 2.9.10+dfsg-5
  •  libxml-dom-perl 1.46-1
  •  libxml-libxml-perl 2.0134+dfsg-2
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.46-1+b1
  •  libxml-perl 0.08-3
  •  libxml-regexp-perl 0.04-1
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxmlsec1-openssl:amd64 1.2.28-2
  •  libxml-twig-perl 1:3.50-2
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxnvctrl0:amd64 440.82-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2.2
  •  libxss1:amd64 1:1.2.3-1
  •  libxstring-perl 0.002-2
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.4-3
  •  libxt-dev:amd64 1:1.1.5-1+b3
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.7.3-2
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-cpp0.6:amd64 0.6.2-4
  •  libyaml-libyaml-perl 0.81+repack-1
  •  libyaml-tiny-perl 1.73-1
  •  libyara3:amd64 3.11.0-2
  •  libyelp0:amd64 3.34.0-1
  •  libz3-4:amd64 4.8.7-4
  •  libzbar0:amd64 0.23-1.3+b1
  •  libzip4:amd64 1.5.2-1
  •  libzip-dev:amd64 1.5.2-1
  •  libzmf-0.0-0:amd64 0.0.2-1+b2
  •  libzmq5:amd64 4.3.2-2
  •  libzstd1:amd64 1.4.4+dfsg-3
  •  libzulucrypt1.2.0:amd64 5.7.1-1
  •  libzulucrypt-exe1.2.0:amd64 5.7.1-1
  •  libzulucryptpluginmanager1.0.0:amd64 5.7.1-1
  •  libzvbi0:amd64 0.2.35-18
  •  libzvbi-common 0.2.35-18
  •  lightdm 1.26.0-7
  •  lightdm-gtk-greeter 2.0.7-1
  •  lightdm-parrot 4.9.1
  •  lighttpd 1.4.55-1
  •  links 2.20.2-1+b1
  •  links2 2.20.2-1+b1
  •  lintian 2.67.0
  •  linux-base 4.6
  •  linux-compiler-gcc-9-x86 5.5.17-1parrot1
  •  linux-exploit-suggester 0.6-1kali0
  •  linux-libc-dev:amd64 5.5.17-1parrot1
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 2:5.20190329+parrot14
  •  live-config-doc 2:5.20190329+parrot14
  •  live-config-systemd 2:5.20190329+parrot14
  •  live-tools 1:20190831
  •  lm-sensors 1:3.6.0-2
  •  locales 2.30-4
  •  locales-all 2.30-4
  •  locate 4.7.0-1
  •  login 1:4.8.1-1
  •  logrotate 3.16.0-3
  •  logsave 1.45.6-1
  •  lp-solve 5.5.0.15-4+b1
  •  lrzsz 0.12.21-10+b1
  •  lsb-base 11.1.0
  •  lsb-release 11.1.0
  •  lshw-gtk 02.18.85-0.4
  •  lsof 4.93.2+dfsg-1
  •  lua-bitop:amd64 1.0.2-5
  •  lua-cjson:amd64 2.1.0+dfsg-2.1
  •  lua-expat:amd64 1.3.0-4+b1
  •  lua-json 1.3.4-2
  •  lua-lpeg:amd64 1.0.2-1
  •  lua-luv:amd64 1.30.1-1-2
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-4
  •  lvm2 2.03.07-1+b1
  •  lynis 2.7.5-1
  •  m4 1.4.18-4
  •  macchanger 1.7.0-5.4
  •  make 4.2.1-1.2
  •  maltego 4.2.3.12223-1parrot1
  •  man-db 2.9.1-1
  •  manpages 5.06-1
  •  manpages-dev 5.06-1
  •  marco 1.24.0-1
  •  marco-common 1.24.0-1
  •  mariadb-client-10.3 1:10.3.22-1
  •  mariadb-client-core-10.3 1:10.3.22-1
  •  mariadb-common 1:10.3.22-1
  •  mariadb-server-10.3 1:10.3.22-1
  •  mariadb-server-core-10.3 1:10.3.22-1
  •  maskprocessor 0.73+git20170609.1708898-1+b1
  •  masscan 2:1.0.5+ds1-3
  •  mat2 0.11.0-1
  •  mate-applet-brisk-menu 0.6.0-2
  •  mate-applets 1.24.0-1+b1
  •  mate-applets-common 1.24.0-1
  •  mate-calc 1.24.0-1
  •  mate-calc-common 1.24.0-1
  •  mate-common 1.24.1-1
  •  mate-control-center 1.24.0-1
  •  mate-control-center-common 1.24.0-1
  •  mate-core 1.24.0+1
  •  mate-desktop 1.24.0-2
  •  mate-desktop-common 1.24.0-2
  •  mate-desktop-environment-core 1.24.0+1
  •  mate-dock-applet 20.04.0-1
  •  mate-icon-theme 1.24.0-1
  •  mate-indicator-applet 1.24.0-1
  •  mate-indicator-applet-common 1.24.0-1
  •  mate-media 1.24.0-1
  •  mate-media-common 1.24.0-1
  •  mate-menu 20.04.3-1
  •  mate-menus 1.24.0-1
  •  mate-notification-daemon 1.24.0-1
  •  mate-notification-daemon-common 1.24.0-1
  •  mate-panel 1.24.0-2
  •  mate-panel-common 1.24.0-2
  •  mate-polkit:amd64 1.24.0-2
  •  mate-polkit-bin 1.24.0-2
  •  mate-polkit-common 1.24.0-2
  •  mate-power-manager 1.24.1-1
  •  mate-power-manager-common 1.24.1-1
  •  mate-screensaver 1.24.0-1
  •  mate-screensaver-common 1.24.0-1
  •  mate-sensors-applet 1.24.0-1
  •  mate-sensors-applet-common 1.24.0-1
  •  mate-sensors-applet-nvidia 1.24.0-1
  •  mate-session-manager 1.24.0-2
  •  mate-settings-daemon 1.24.0-2
  •  mate-settings-daemon-common 1.24.0-2
  •  mate-system-monitor 1.24.0-1
  •  mate-system-monitor-common 1.24.0-1
  •  mate-terminal 1.24.0-3
  •  mate-terminal-common 1.24.0-3
  •  mate-themes 3.22.21-1
  •  mate-tweak 20.04.0-2
  •  mate-utils 1.24.0-1
  •  mate-utils-common 1.24.0-1
  •  mawk 1.3.4.20200120-2
  •  mbox-importer 4:19.08.3-1
  •  mc 3:4.8.24-2
  •  mc-data 3:4.8.24-2
  •  mdadm 4.1-5
  •  mdbtools 0.7.1-6+b1
  •  mdk3 6.0-6
  •  mdk4 4.1+git20200420-1
  •  media-player-info 24-2
  •  medusa 2.2-6+b1
  •  meld 3.20.2-1
  •  memdump 1.01-8
  •  menu 2.1.47+b1
  •  menu-xdg 0.6
  •  mercurial 5.3.2-1
  •  mercurial-common 5.3.2-1
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 19.3.3-1
  •  mesa-vdpau-drivers:amd64 19.3.3-1
  •  mesa-vulkan-drivers:amd64 19.3.3-1
  •  metagoofil 2.2.+git20190307-0kali1
  •  metasploit-framework 5.0.86-0kali1
  •  mfcuk 0.3.8+git20180720-1+b1
  •  mfoc 0.10.7+git20180724-1+b1
  •  mfterm 1.0.7+git20190127-0kali1
  •  milou 4:5.17.5-2
  •  mime-support 3.64
  •  mimikatz 1:2.2.0-20200229-1parrot2
  •  miredo 1.2.6-7.1
  •  missidentify 1.0-10
  •  mitmproxy 4.0.4-6.1
  •  mlocate 0.26-3+b1
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.12.8-1
  •  moreutils 0.63-1+b1
  •  mount 2.34-0.1
  •  mozo 1.24.0-1
  •  mpv 0.32.0-1
  •  msfpc 1.4.5-0kali1
  •  mtd-utils 1:2.1.1-1
  •  mtools 4.0.24-1
  •  multimac 1.0.3-1kali0
  •  multimon-ng 1.1.8+dfsg-1
  •  mysql-common 5.8+1.0.5
  •  nano 4.9.2-1
  •  nasm 2.14.02-1
  •  nautilus-extension-brasero 3.12.2-6
  •  nbtscan 1.6-2
  •  ncat-w32 5.59beta1-1kali1
  •  ncompress 4.2.4.6-1
  •  ncrack 0.7+debian-1
  •  ncurses-base 6.2-1
  •  ncurses-bin 6.2-1
  •  ncurses-hexedit 0.9.7+orig-7
  •  ncurses-term 6.2-1
  •  neovim 0.4.3-3
  •  neovim-runtime 0.4.3-3
  •  netbase 6.1
  •  netcat-traditional 1.10-41.1+b1
  •  netdiscover 0.6-1
  •  netmask 2.4.4-1
  •  netpbm 2:10.0-15.3+b2
  •  netsed 1.2-3+b1
  •  netsniff-ng 0.6.5-1+b2
  •  net-tools 1.60+git20180626.aebd88e-1
  •  netwag 5.39.0-1.3
  •  network-manager 1.23.90-1
  •  network-manager-fortisslvpn 1.2.8-2
  •  network-manager-fortisslvpn-gnome 1.2.8-2
  •  network-manager-gnome 1.16.0-1
  •  network-manager-l2tp 1.2.16-1
  •  network-manager-l2tp-gnome 1.2.16-1
  •  network-manager-openconnect 1.2.6-1
  •  network-manager-openconnect-gnome 1.2.6-1
  •  network-manager-openvpn 1.8.12-1
  •  network-manager-openvpn-gnome 1.8.12-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  network-manager-ssh 1.2.11-1
  •  network-manager-ssh-gnome 1.2.11-1
  •  network-manager-vpnc 1.2.6-2
  •  network-manager-vpnc-gnome 1.2.6-2
  •  netwox 5.39.0-1.3+b1
  •  nftables 0.9.4-1
  •  nginx 1.16.1-3
  •  nginx-common 1.16.1-3
  •  nginx-full 1.16.1-3
  •  ngrep 1.47+ds1-2
  •  nikto 1:2.1.6+git20190310-0kali2
  •  nipper-ng 0.11.10-1kali0
  •  nishang 0.7.6-0kali2
  •  nmap 7.80+dfsg1-2kali2
  •  nmap-common 7.80+dfsg1-2kali2
  •  nodejs 10.20.1~dfsg-1
  •  nodejs-doc 10.20.1~dfsg-1
  •  node-normalize.css 8.0.1-3
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  ntp 1:4.2.8p14+dfsg-2
  •  nyx 2.1.0-2
  •  obfs4proxy 0.0.8-1
  •  oclgausscrack 1.3-1kali2
  •  oclhashcat 2.01+git20160114-0kali2
  •  ocl-icd-libopencl1:amd64 2.2.12-4
  •  odbcinst1debian2:amd64 2.3.6-0.1+b1
  •  odbcinst 2.3.6-0.1+b1
  •  ohrwurm 0.1-1kali1
  •  okular 4:19.12.3-2
  •  onboard 1.4.1-5+b1
  •  onboard-common 1.4.1-5
  •  onboard-data 1.4.1-5
  •  onesixtyone 0.3.3~git20190328-2
  •  onioncircuits 0.6-3
  •  onionshare 2.2-1
  •  openconnect 8.08-1
  •  openfortivpn 1.13.3-1
  •  openjdk-11-jdk:amd64 11.0.7+9-1
  •  openjdk-11-jdk-headless:amd64 11.0.7+9-1
  •  openjdk-11-jre:amd64 11.0.7+9-1
  •  openjdk-11-jre-headless:amd64 11.0.7+9-1
  •  openjdk-8-jre:amd64 8u212-b01-1
  •  openjdk-8-jre-headless:amd64 8u212-b01-1
  •  opensc 0.20.0-3
  •  opensc-pkcs11:amd64 0.20.0-3
  •  opensp 1.5.2-13+b1
  •  openssh-client 1:8.2p1-4
  •  openssh-server 1:8.2p1-4
  •  openssh-sftp-server 1:8.2p1-4
  •  openssl 1.1.1g-1
  •  openvas 9.0.3kali1
  •  openvas-cli 1.4.5-2
  •  openvas-manager 7.0.3-1
  •  openvas-manager-common 7.0.3-1
  •  openvas-scanner 5.1.3-2
  •  open-vm-tools 2:11.0.5-5
  •  openvpn 2.4.9-2
  •  ophcrack 3.8.0-2+b1
  •  ophcrack-cli 3.8.0-2+b1
  •  oscanner 1.0.6-1kali1
  •  os-prober 1.77
  •  osslsigncode 2.0-1
  •  outguess 1:0.2.2-5
  •  oxygen-sounds 4:5.17.5-2
  •  p0f 3.09b-2+b1
  •  p11-kit 0.23.20-1
  •  p11-kit-modules:amd64 0.23.20-1
  •  p7zip 16.02+dfsg-7
  •  p7zip-full 16.02+dfsg-7
  •  pack 0.0.4-0kali3
  •  packagekit 1.1.13-2+b1
  •  packagekit-tools 1.1.13-2+b1
  •  padbuster 0.3.3-1kali3
  •  parrot-archive-keyring 2019.6+parrot2
  •  parrot-core 4.8.200409
  •  parrot-crypto 4.8+parrot2
  •  parrot-devel 4.8+parrot2
  •  parrot-devel-tools 4.8+parrot2
  •  parrot-drivers 1.3.5
  •  parrot-interface 4.9+parrot9
  •  parrot-interface-common 4.9+parrot9
  •  parrot-interface-full 4.9+parrot9
  •  parrot-kde 4.9+parrot9
  •  parrot-mate 4.9+parrot9
  •  parrot-menu 2:2020.04.25
  •  parrot-meta-all 4.8+parrot2
  •  parrot-meta-automotive 4.8+parrot2
  •  parrot-meta-forensics 4.8+parrot2
  •  parrot-meta-full 4.8+parrot2
  •  parrot-meta-gpu 4.8+parrot2
  •  parrot-meta-pwtools 4.8+parrot2
  •  parrot-meta-rfid 4.8+parrot2
  •  parrot-meta-sdr 4.8+parrot2
  •  parrot-meta-voip 4.8+parrot2
  •  parrot-meta-web 4.8+parrot2
  •  parrot-meta-wireless 4.8+parrot2
  •  parrot-privacy 4.8+parrot2
  •  parrot-skel 4.9
  •  parrot-themes 3.1+parrot1
  •  parrot-tools 4.8+parrot2
  •  parrot-tools-full 4.8+parrot2
  •  parrot-updater 0.5
  •  parrot-wallpapers 4.7.1
  •  parsero 0.82-parrot3
  •  parted 3.3-4
  •  pasco 20040505-4
  •  passing-the-hash 0~2015.12.29+b1
  •  passwd 1:4.8.1-1
  •  patator 0.7-2
  •  patch 2.7.6-6
  •  patchutils 0.3.4-2+b1
  •  pci.ids 0.0~2020.04.08-1
  •  pciutils 1:3.6.4-1
  •  pcscd 1.8.26-3
  •  pdfcrack 0.19-1
  •  pdfid 0.2.7-0kali1
  •  pdf-parser 0.7.4-0kali1
  •  perl 5.30.0-9
  •  perl-base 5.30.0-9
  •  perl-cisco-copyconfig 1.4-1kali2
  •  perl-modules-5.30 5.30.0-9
  •  perl-openssl-defaults:amd64 4
  •  perl-tk 1:804.033-2+b4
  •  pev 0.80-4
  •  phantomjs 2.1.1+dfsg-2+b2
  •  phonon4qt5:amd64 4:4.11.1-3
  •  phonon4qt5-backend-vlc:amd64 0.11.1-1
  •  php 2:7.3+69
  •  php7.3 7.3.15-3
  •  php7.3-cli 7.3.15-3
  •  php7.3-common 7.3.15-3
  •  php7.3-json 7.3.15-3
  •  php7.3-mysql 7.3.15-3
  •  php7.3-opcache 7.3.15-3
  •  php7.3-pgsql 7.3.15-3
  •  php7.3-readline 7.3.15-3
  •  php-cli 2:7.3+69
  •  php-common 2:69
  •  php-mysql 2:7.3+69
  •  php-pgsql 2:7.3+69
  •  pigz 2.4-1+b1
  •  pim-data-exporter 4:19.08.3-1
  •  pim-sieve-editor 4:19.08.3-1
  •  pinentry-curses 1.1.0-3+b1
  •  pinentry-gnome3 1.1.0-3+b1
  •  pipal 3.1-0kali0
  •  pixiewps 1.4.2-4
  •  pkg-config 0.29.2-1
  •  plasma-dataengines-addons 4:5.17.5-2
  •  plasma-desktop 4:5.17.5-3
  •  plasma-desktop-data 4:5.17.5-3
  •  plasma-discover 5.17.5-2
  •  plasma-discover-common 5.17.5-2
  •  plasma-framework 5.62.0-2
  •  plasma-integration 5.17.5-2
  •  plasma-nm 4:5.17.5-2
  •  plasma-pa 4:5.17.5-2
  •  plasma-runners-addons 4:5.17.5-2
  •  plasma-wallpapers-addons 4:5.17.5-2
  •  plasma-widgets-addons 4:5.17.5-2
  •  plasma-workspace 4:5.17.5-4
  •  plasma-workspace-data 4:5.17.5-4
  •  plecost 1.1.2-0kali1
  •  pluma 1.24.0-2
  •  pluma-common 1.24.0-2
  •  plymouth 0.9.4-3
  •  plymouth-label 0.9.4-3
  •  plymouth-themes 0.9.4-3
  •  pocl-opencl-icd:amd64 1.4-6
  •  polenum 1.6-1
  •  policycoreutils 3.0-1
  •  policykit-1 0.105-26
  •  polkit-kde-agent-1 4:5.17.5-2
  •  pompem 0.2.0-5
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-6
  •  postgresql-12 12.2-4
  •  postgresql 12+214
  •  postgresql-client-12 12.2-4
  •  postgresql-client-common 214
  •  postgresql-common 214
  •  powerdevil 4:5.17.5-2
  •  powerdevil-data 4:5.17.5-2
  •  powermgmt-base 1.36
  •  powersploit 3.0.0-parrot2
  •  ppp 2.4.7-2+4.1+deb10u1
  •  pptp-linux 1.10.0-1
  •  procps 2:3.3.16-4
  •  proj-bin 7.0.0-2
  •  proj-data 7.0.0-2
  •  protos-sip 1.0-1kali1
  •  proxychains 3.1-8.1
  •  proxytunnel 1.9.0+svn250-6+b2
  •  psmisc 23.3-1
  •  pst-utils 0.6.75-1
  •  ptunnel 0.72-3+b1
  •  publicsuffix 20200201.2258-1
  •  pulseaudio 13.0-5
  •  pulseaudio-module-bluetooth 13.0-5
  •  pulseaudio-utils 13.0-5
  •  pwgen 2.08-2
  •  pwnat 0.3-beta+git20140908-0kali1
  •  python2 2.7.17-2
  •  python 2.7.17-2
  •  python2.7 2.7.18-1
  •  python2.7-minimal 2.7.18-1
  •  python2-minimal 2.7.17-2
  •  python3 3.8.2-3
  •  python3.7 3.7.7-1+b1
  •  python3.7-minimal 3.7.7-1+b1
  •  python3.8 3.8.2-1+b1
  •  python3.8-dev 3.8.2-1+b1
  •  python3.8-minimal 3.8.2-1+b1
  •  python3-adblockparser 0.7-0kali1
  •  python3-advancedhttpserver 2.2.0-0kali1
  •  python3-aiodns 2.0.0-1
  •  python3-aiohttp 3.6.2-1+b2
  •  python3-aiohttp-socks 0.3.4-1
  •  python3-aiorpcx 0.18.4-1
  •  python3-ajpy 0.0.4-2
  •  python3-alembic 1.1.0-1
  •  python3-aniso8601 8.0.0-1
  •  python3-apparmor 2.13.4-1+b1
  •  python3-apt 2.1.3
  •  python3-argcomplete 1.8.1-1.3
  •  python3-asn1crypto 0.24.0-2
  •  python3-async-timeout 3.0.1-1
  •  python3-attr 19.3.0-2
  •  python3-autobahn 17.10.1+dfsg1-6
  •  python3-automat 0.8.0-2
  •  python3-babel 2.8.0+dfsg.1-3
  •  python3-backcall 0.1.0-2
  •  python3-bcrypt 3.1.7-3
  •  python3-binwalk 2.2.0+dfsg1-1
  •  python3-blinker 1.4+dfsg1-0.3
  •  python3-boltons 19.1.0-2
  •  python3-bottle 0.12.15-2.1
  •  python3-brotli 1.0.7-6.1
  •  python3-bs4 4.9.0-1
  •  python3-bson 3.10.0-2+b1
  •  python3-bson-ext 3.10.0-2+b1
  •  python3-cairo:amd64 1.16.2-2+b1
  •  python3-cairocffi 0.9.0-4
  •  python3-capstone 4.0.1+really+3.0.5-1+b2
  •  python3-cbor 1.0.0-1.1+b2
  •  python3-cerberus 1.3.2-1
  •  python3-certifi 2019.11.28-2
  •  python3-cffi 1.14.0-2
  •  python3-cffi-backend 1.14.0-2
  •  python3-chameleon 3.6.2-2
  •  python3-chardet 3.0.4-5
  •  python3-cherrypy3 8.9.1-6
  •  python3-click 7.0-3
  •  python3-click-plugins 1.1.1-2
  •  python3-colorama 0.4.3-1
  •  python3-configobj 5.0.6-4
  •  python3-constantly 15.1.0-2
  •  python3-crcelk 1.3-2
  •  python3-crypto 2.6.1-13
  •  python3-cryptography 2.8-4
  •  python3-cups 1.9.73-3+b1
  •  python3-cupshelpers 1.5.12-1
  •  python3-cycler 0.10.0-3
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.16-1
  •  python3-debconf 1.5.73
  •  python3-debian 0.1.37
  •  python3-debianbts 3.0.2
  •  python3-decorator 4.4.2-1
  •  python3-deprecation 2.0.7-1
  •  python3-dev 3.8.2-3
  •  python3-dicttoxml 1.7.4-2
  •  python3-distro 1.4.0-1
  •  python3-distro-info 0.23
  •  python3-distutils 3.8.2-2
  •  python3-django 2:2.2.12-1
  •  python3-dnslib 0.9.12-1
  •  python3-dnspython 1.16.0-2
  •  python3-docx 0.8.10+dfsg1-0kali1
  •  python3-easyprocess 0.2.5-2
  •  python3-ecdsa 0.15-1
  •  python3-editor 1.0.3-2
  •  python3-electrum 3.3.8-0.1
  •  python3-email-validator 1.0.3-0kali2
  •  python3-enchant 2.0.0-2
  •  python3-exif 2.2.0-5
  •  python3-exifread 2.2.0-5
  •  python3-faraday-plugins 1.0.2-0kali1
  •  python3-feedparser 5.2.1-2
  •  python3-filedepot 0.5.2-0kali5
  •  python3-filteralchemy 0.1.0+git20171018-0kali3
  •  python3-flasgger 0.9.4+dfsg-1
  •  python3-flask 1.1.2-1
  •  python3-flask-babelex 0.9.3-2kali2
  •  python3-flask-classful 0.14.1-0kali2
  •  python3-flaskext.wtf 0.14.3-1
  •  python3-flask-httpauth 3.2.4-3.1
  •  python3-flask-kvsession 0.6.3-0kali1
  •  python3-flask-login 0.5.0-1
  •  python3-flask-mail 0.9.1+dfsg1-1kali2
  •  python3-flask-principal 0.4.0-2
  •  python3-flask-restful 0.3.8-1
  •  python3-flask-restless 0.17.0-0kali2
  •  python3-flask-security 3.0.0-0kali3
  •  python3-flask-session 0.3.1-0kali2
  •  python3-flask-sqlalchemy 2.4.0-0kali2
  •  python3-future 0.18.2-2
  •  python3-fuzzywuzzy 0.18.0-1
  •  python3-gdal 3.0.4+dfsg-1+b1
  •  python3-geoip 1.3.2-3+b1
  •  python3-geoip2 2.9.0+dfsg1-2
  •  python3-geojson 2.5.0-2
  •  python3-gevent 1.4.0-1.2
  •  python3-gi 3.36.0-3
  •  python3-gi-cairo 3.36.0-3
  •  python3-googlesearch 2.0.2-0kali1
  •  python3-gpg 1.13.1-6
  •  python3-graphene 2.1.7-0kali1
  •  python3-graphene-sqlalchemy 2.1.2-0kali1
  •  python3-graphql-core 2.2.1-0kali1
  •  python3-graphql-relay 2.0.0-0kali1
  •  python3-greenlet 0.4.15-4.2
  •  python3-grequests 0.4.0-0kali1
  •  python3-gridfs 3.10.0-2
  •  python3-h11 0.9.0-1
  •  python3-h2 3.2.0-2
  •  python3-hamcrest 1.9.0-3
  •  python3-hpack 3.0.0-4
  •  python3-html2text 2020.1.16-1
  •  python3-html5lib 1.0.1-3
  •  python3-httplib2 0.14.0-3
  •  python3-hupper 1.10.2-1
  •  python3-hyperframe 5.2.0-4
  •  python3-hyperlink 19.0.0-2
  •  python3-icalendar 4.0.3-4
  •  python3-idna 2.8-2
  •  python3-imageio 2.4.1-3
  •  python3-impacket 0.9.20-5
  •  python3-incremental 16.10.1-3.2
  •  python3-ipdb 0.12.2-2
  •  python3-ipwhois 0.15.1-0kali2
  •  python3-ipy 1:1.00-1
  •  python3-ipykernel 5.2.1-1
  •  python3-ipython 7.13.0-1
  •  python3-ipython-genutils 0.2.0-3
  •  python3-itsdangerous 1.1.0-2
  •  python3-jedi 0.16.0-1
  •  python3-jinja2 2.10.1-2
  •  python3-jsonrpclib-pelix 0.3.1-1
  •  python3-jsonschema 3.0.2-4
  •  python3-jupyter-client 6.1.2-1
  •  python3-jupyter-core 4.6.3-3
  •  python3-kaitaistruct 0.8-3
  •  python3-kismetcapturefreaklabszigbee 2020.04.R2-0kali1
  •  python3-kismetcapturertl433 2020.04.R2-0kali1
  •  python3-kismetcapturertladsb 2020.04.R2-0kali1
  •  python3-kismetcapturertlamr 2020.04.R2-0kali1
  •  python3-kismetexternal 2019.05.01+git20191219-0kali1
  •  python3-kiwisolver 1.0.1-3+b1
  •  python3-ldap3 2.5.1-0kali2
  •  python3-ldapdomaindump 0.9.1-2
  •  python3-ldb 2:2.0.8-2
  •  python3-levenshtein 0.12.0-5+b1
  •  python3-lib2to3 3.8.2-2
  •  python3-libapparmor 2.13.4-1+b1
  •  python3-libnmap 0.7.0-2
  •  python3-logutils 0.3.3-7
  •  python3-lxml:amd64 4.5.0-1+b1
  •  python3-lz4 3.0.2+dfsg-1+b1
  •  python3-magic 2:0.4.15-4
  •  python3-magic-ahupp 0.4.13-0kali3
  •  python3-mako 1.1.2+ds1-1
  •  python3-markdown 3.2.1-1
  •  python3-markupsafe 1.1.1-1+b1
  •  python3-marshmallow 3.0.0b14+really3.0.0b3-0kali2
  •  python3-marshmallow-sqlalchemy 0.19.0-1
  •  python3-matplotlib 3.2.1-1+b1
  •  python3-maxminddb 1.4.1-2+b2
  •  python3-mechanize 1:0.4.5-2
  •  python3-memcache 1.59-4
  •  python3-mimeparse 1.6.0-3
  •  python3-mimerender 0.6.0-2
  •  python3-minimal 3.8.2-3
  •  python3-mistune 0.8.4-2
  •  python3-mock 3.0.5-1
  •  python3-msgpack 0.6.2-1+b1
  •  python3-multidict 4.7.5-1+b1
  •  python3-mutagen 1.44.0-1
  •  python3-mysqldb 1.4.4-2+b1
  •  python3-nacl 1.3.0-5
  •  python3-nassl 3.0.0-0kali1
  •  python3-nautilus 1.2.3-1+b1
  •  python3-nbformat 5.0.5-1
  •  python3-neovim 0.4.1-2
  •  python3-netaddr 0.7.19-4
  •  python3-networkx 2.4-3
  •  python3-nose 1.3.7-5
  •  python3-nplusone 1.0.0-0kali2
  •  python3-ntlm-auth 1.1.0-1
  •  python3-numpy 1:1.17.4-5
  •  python3-olefile 0.46-2
  •  python3-opengl 3.1.5+dfsg-1
  •  python3-openssl 19.1.0-2
  •  python3-packaging 20.3-1
  •  python3-pampy 1.8.4-2
  •  python3-paramiko 2.6.0-2
  •  python3-parso 0.6.2-1
  •  python3-passlib 1.7.2-2
  •  python3-paste 3.4.0+dfsg1-1
  •  python3-pastedeploy 2.1.0-1
  •  python3-pastescript 2.0.2-4
  •  python3-pbkdf2 1.3+20110613.git2a0fb15~ds0-3.2
  •  python3-pbr 5.4.3-2
  •  python3-pcapfile 0.12.0+git20181010-0kali2
  •  python3-pefile 2019.4.18-1.1
  •  python3-pexpect 4.6.0-3
  •  python3-phonenumbers 8.12.1-1
  •  python3-pickleshare 0.7.5-2
  •  python3-pil:amd64 6.2.1-2+b1
  •  python3-pip 20.0.2-4
  •  python3-pkg-resources 44.0.0-1
  •  python3-plaster 1.0-2
  •  python3-plaster-pastedeploy 0.5-3
  •  python3-plotly 4.6.0+dfsg-1
  •  python3-pluginbase 1.0.0-2
  •  python3-ply 3.11-3
  •  python3-png 0.0.20+ds-2
  •  python3-pptx 0.6.18-0kali1
  •  python3-prettytable 0.7.2-5
  •  python3-promise 2.2.0-0kali1
  •  python3-prompt-toolkit 3.0.5-1
  •  python3-protobuf 3.11.4-4
  •  python3-psutil 5.6.7-2+b1
  •  python3-psycopg2 2.8.5-1
  •  python3-ptyprocess 0.6.0-2
  •  python3-pyaes 1.6.1-3
  •  python3-pyasn1 0.4.2-3
  •  python3-pyasn1-modules 0.2.1-1
  •  python3-pycares 3.1.1-1+b1
  •  python3-pycountry 19.8.18+ds1-2
  •  python3-pycparser 2.20-1
  •  python3-pycryptodome 3.6.1-3+b1
  •  python3-pycurl 7.43.0.2-3+b1
  •  python3-pydot 1.4.1-3
  •  python3-pygments 2.3.1+dfsg-3
  •  python3-pygraphviz 1.5-4+b1
  •  python3-pyinotify 0.9.6-1.3
  •  python3-pylnk 0.2.1+git20200104-0kali1
  •  python3-pymongo 3.10.0-2+b1
  •  python3-pymongo-ext 3.10.0-2+b1
  •  python3-pymssql 2.1.4+dfsg-3+b1
  •  python3-pynvim 0.4.1-2
  •  python3-pyodbc 4.0.22-2+b2
  •  python3-pyotp 2.3.0-1
  •  python3-pyparsing 2.4.6-1
  •  python3-pypdf2 1.26.0-4
  •  python3-pyperclip 1.7.0-1
  •  python3-pyqrcode 1.2.1-4
  •  python3-pyqt5 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtmultimedia 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtopengl 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtpositioning 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtquick 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtsql 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtsvg 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtwebchannel 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtwebkit 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtwebsockets 5.14.2+dfsg-1+b1
  •  python3-pyqt5.qtxmlpatterns 5.14.2+dfsg-1+b1
  •  python3-pyqtgraph 0.11.0~rc0-1
  •  python3-pyramid 1.10.4+dfsg-1
  •  python3-pyric 0.1.6+git20191210-0kali1
  •  python3-pyrsistent:amd64 0.15.5-1+b1
  •  python3-pyside2.qtcore 5.13.2-2.2+b2
  •  python3-pyside2.qtgui 5.13.2-2.2+b2
  •  python3-pyside2.qtwidgets 5.13.2-2.2+b2
  •  python3-pysimplesoap 1.16.2-2
  •  python3-pysmi 0.3.2-2
  •  python3-pysnmp4 4.4.6+repack1-2
  •  python3-pyvirtualdisplay 0.2.1-3
  •  python3-pywerview 0.2.0+git20191220-0kali1
  •  python3-pyxattr 0.6.1-2+b1
  •  python3-qrcode 6.1-2
  •  python3-qtpy 1.9.0-3
  •  python3-redis 3.3.11-3
  •  python3-reportbug 7.6.0
  •  python3-repoze.lru 0.7-2
  •  python3-requests 2.23.0+dfsg-2
  •  python3-requests-file 1.4.3-2
  •  python3-requests-ntlm 1.1.0-1
  •  python3-retrying 1.3.3-4
  •  python3-roguehostapd 1.2.3+git20191209-0kali1
  •  python3-routes 2.4.1-2
  •  python3-rq 1.2.2-1
  •  python3-rtlsdr 0.2.91-0kali2
  •  python3-ruamel.yaml 0.15.89-3+b2
  •  python3-rule-engine 1.1.0-0kali1
  •  python3-rx 1.6.1-0kali1
  •  python3-samba 2:4.11.5+dfsg-1+b1
  •  python3-scapy 2.4.3-3
  •  python3-scipy 1.3.3-3+b1
  •  python3-secure 0.2.1-0kali1
  •  python3-selenium 4.0.0~a1+dfsg1-1.1
  •  python3-serial 3.4-5
  •  python3-service-identity 18.1.0-6
  •  python3-setproctitle:amd64 1.1.10-1+b4
  •  python3-setuptools 44.0.0-1
  •  python3-shodan 1.23.0-1
  •  python3-simplejson 3.17.0-1
  •  python3-simplekv 0.13.0-0kali2
  •  python3-singledispatch 3.4.0.3-3
  •  python3-sip 4.19.22+dfsg-1+b1
  •  python3-six 1.14.0-2
  •  python3-smbc 1.0.15.6-2+b2
  •  python3-smoke-zephyr 2.0.0-1
  •  python3-snappy 0.5.3-1.1+b1
  •  python3-socks 1.6.8+dfsg-1
  •  python3-software-properties 0.96.20.2-2.1
  •  python3-sortedcontainers 2.1.0-2
  •  python3-soupsieve 1.9.5+dfsg-1
  •  python3-speaklater 1.3-0kali2
  •  python3-sqlalchemy 1.3.15+ds1-1
  •  python3-sqlalchemy-ext 1.3.15+ds1-1+b1
  •  python3-sqlalchemy-schemadisplay 1.3-0kali3
  •  python3-sqlparse 0.2.4-3
  •  python3-stem 1.7.1-1.2
  •  python3-syslog-rfc5424-formatter 1.2.2-0kali2
  •  python3-tabulate 0.8.2-1.1
  •  python3-talloc:amd64 2.3.0-5
  •  python3-tdb 1.4.2-3+b1
  •  python3-tempita 0.5.2-6
  •  python3-termcolor 1.1.0-3
  •  python3-terminaltables 3.1.0-3
  •  python3-texttable 1.6.2-2
  •  python3-tk:amd64 3.8.2-2
  •  python3-tld 0.11.11-1
  •  python3-tls-parser 1.2.1-0kali1
  •  python3-tornado 6.0.3+really5.1.1-3+b1
  •  python3-tqdm 4.43.0-1
  •  python3-traitlets 4.3.3-3
  •  python3-translationstring 1.3-3
  •  python3-trie 0.2+ds-2
  •  python3-twisted 18.9.0-11
  •  python3-twisted-bin:amd64 18.9.0-11+b1
  •  python3-txaio 2.10.0-2
  •  python3-typing-extensions 3.7.4.2-1
  •  python3-tz 2019.3-2
  •  python3-tzlocal 2.1~b1-2
  •  python3-ubjson 0.14.0-2+b2
  •  python3-u-msgpack 2.3.0-2
  •  python3-unicodecsv 0.14.1-2
  •  python3-unidecode 1.1.1-3
  •  python3-uno 1:6.4.3-1
  •  python3-urllib3 1.25.8-2
  •  python3-urwid 2.0.1-3+b1
  •  python3-usb 1.0.2-1
  •  python3-venusian 3.0.0-1
  •  python3-visvis 1.11.1+dfsg1-0kali3
  •  python3-waitress 1.4.1-1
  •  python3-wcwidth 0.1.8+dfsg1-3
  •  python3-webargs 5.1.2-0kali2
  •  python3-webencodings 0.5.1-2
  •  python3-webob 1:1.8.6-1
  •  python3-websocket 0.53.0-2
  •  python3-webtest 2.0.34-1
  •  python3-werkzeug 1.0.0+dfsg1-1
  •  python3-wheel 0.34.2-1
  •  python3-whois 0.8-1
  •  python3-winrm 0.4.1-0kali1
  •  python3-wsaccel 0.6.2-2+b2
  •  python3-wsproto 0.15.0-3
  •  python3-wtforms 2.2.1-2
  •  python3-wxgtk4.0 4.0.7+dfsg-3
  •  python3-xcffib 0.8.1-0.8
  •  python3-xdg 0.26-3
  •  python3-xlib 0.27-1
  •  python3-xlsxwriter 1.1.2-0.2
  •  python3-xmltodict 0.12.0-2
  •  python3-yaml 5.3.1-1+b1
  •  python3-yara 3.10.0-1+b1
  •  python3-yarl 1.4.2-2+b1
  •  python3-yaswfp 0.9.3-1
  •  python3-zmq 18.1.1-3+b1
  •  python3-zope.component 4.3.0-3
  •  python3-zope.deprecation 4.4.0-4
  •  python3-zope.event 4.4-2
  •  python3-zope.hookable 5.0.0-1+b1
  •  python3-zope.interface 4.7.1-2
  •  python-aes 1.0-0kali2
  •  python-apt-common 2.1.3
  •  python-atomicwrites 1.1.5-2
  •  python-attr 19.3.0-2
  •  python-babel-localedata 2.8.0+dfsg.1-3
  •  python-backports.functools-lru-cache 1.5-3
  •  python-backports-shutil-get-terminal-size 1.0.0-5
  •  python-bs4 4.8.2-1
  •  python-cairo:amd64 1.16.2-2+b1
  •  python-capstone 4.0.1+really+3.0.5-1+b2
  •  python-certifi 2019.11.28-1
  •  python-cffi-backend 1.14.0-1
  •  python-chardet 3.0.4-5
  •  python-colorama 0.3.7-1
  •  python-configobj 5.0.6-3
  •  python-configparser 3.5.0b2-3
  •  python-contextlib2 0.6.0-2
  •  python-crypto 2.6.1-13
  •  python-cryptography 2.8-3+b1
  •  python-dbus 1.2.16-1
  •  python-decorator 4.4.2-1
  •  python-distorm3 3.4.1-3
  •  python-editorconfig 0.12.1-1
  •  python-enum34 1.1.6-2
  •  python-et-xmlfile 1.0.1-2
  •  python-faraday 3.10.2-0kali1
  •  python-funcsigs 1.0.2-4
  •  python-future 0.18.2-1
  •  python-gevent 1.4.0-1.1
  •  python-gi 3.36.0-3
  •  python-gobject-2 2.28.6-14+b1
  •  python-greenlet 0.4.15-4.1
  •  python-gtk2 2.24.0-6
  •  python-html5lib 1.0.1-2
  •  python-idna 2.8-1
  •  python-importlib-metadata 1.5.0-1
  •  python-ipaddress 1.0.17-1
  •  python-ipython 5.8.0-4
  •  python-ipython-genutils 0.2.0-2
  •  python-jdcal 1.0-1.2
  •  python-jsbeautifier 1.6.4-7
  •  python-libxml2 2.9.10+dfsg-5
  •  python-libxslt1 1.1.32-2.2
  •  python-lxml:amd64 4.5.0-1+b1
  •  python-matplotlib-data 3.2.1-1
  •  python-minimal 2.7.17-2
  •  python-more-itertools 4.2.0-1
  •  python-numpy 1:1.16.5-5
  •  python-olefile 0.46-2
  •  python-openpyxl 2.4.9-1
  •  python-openssl 19.0.0-1
  •  python-packaging 20.3-1
  •  python-pastedeploy-tpl 2.1.0-1
  •  python-pathlib2 2.3.5-1
  •  python-peepdf 0.4.2-0kali2
  •  python-pefile 2019.4.18-1
  •  python-pexpect 4.6.0-1
  •  python-pickleshare 0.7.5-1
  •  python-pil:amd64 6.2.1-2+b1
  •  python-pip-whl 20.0.2-4
  •  python-pkg-resources 44.0.0-1
  •  python-pluggy 0.13.0-2
  •  python-prompt-toolkit 1.0.15-3
  •  python-ptyprocess 0.6.0-1
  •  python-py 1.8.1-2
  •  python-pygments 2.3.1+dfsg-3
  •  python-pyparsing 2.4.6-1
  •  python-pytest 4.6.9-2
  •  python-requests 2.22.0-2
  •  python-scandir 1.10.0-2
  •  python-scapy 2.4.3-3
  •  python-serial 3.4-5
  •  python-simplegeneric 0.8.1-2
  •  python-six 1.14.0-2
  •  python-soupsieve 1.9.5+dfsg-1
  •  python-traitlets 4.3.3-2
  •  python-tz 2019.3-2
  •  python-urllib3 1.25.8-1
  •  python-usb 1.0.2-1
  •  python-wcwidth 0.1.8+dfsg1-3
  •  python-webencodings 0.5.1-1
  •  python-yara 3.10.0-1+b1
  •  python-zipp 1.0.0-1
  •  qbittorrent 4.1.7-1+b2
  •  qdbus-qt5 5.12.5-2+b2
  •  qml-module-org-kde-activities:amd64 5.62.0-1+b2
  •  qml-module-org-kde-bluezqt:amd64 5.62.0-1
  •  qml-module-org-kde-draganddrop:amd64 5.62.0-1+b2
  •  qml-module-org-kde-kcm:amd64 5.62.0-1+b2
  •  qml-module-org-kde-kconfig:amd64 5.62.0-1+b2
  •  qml-module-org-kde-kcoreaddons:amd64 5.62.0-1+b2
  •  qml-module-org-kde-kholidays:amd64 1:5.62.0-1
  •  qml-module-org-kde-kio:amd64 5.62.0-1+b2
  •  qml-module-org-kde-kirigami2 5.62.0-2+b2
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.62.0-1+b2
  •  qml-module-org-kde-kquickcontrols:amd64 5.62.0-1+b2
  •  qml-module-org-kde-kwindowsystem:amd64 5.62.0-1+b2
  •  qml-module-org-kde-newstuff 5.62.0-1+b1
  •  qml-module-org-kde-purpose:amd64 5.62.0-2+b1
  •  qml-module-org-kde-qqc2desktopstyle 5.62.0-1+b2
  •  qml-module-org-kde-runnermodel 5.62.0-1+b1
  •  qml-module-org-kde-solid:amd64 5.62.0-2
  •  qml-module-qtgraphicaleffects:amd64 5.12.5-2+b1
  •  qml-module-qt-labs-folderlistmodel:amd64 5.12.5-5
  •  qml-module-qt-labs-settings:amd64 5.12.5-5
  •  qml-module-qtmultimedia:amd64 5.12.5-1+b1
  •  qml-module-qtqml-models2:amd64 5.12.5-5
  •  qml-module-qtquick2:amd64 5.12.5-5
  •  qml-module-qtquick-controls2:amd64 5.12.5+dfsg-2+b1
  •  qml-module-qtquick-controls:amd64 5.12.5-1+b1
  •  qml-module-qtquick-dialogs:amd64 5.12.5-1+b1
  •  qml-module-qtquick-layouts:amd64 5.12.5-5
  •  qml-module-qtquick-privatewidgets:amd64 5.12.5-1+b1
  •  qml-module-qtquick-templates2:amd64 5.12.5+dfsg-2+b1
  •  qml-module-qtquick-virtualkeyboard:amd64 5.12.5+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.12.5-5
  •  qml-module-qtwebengine:amd64 5.12.5+dfsg-7+b1
  •  qml-module-qtwebkit:amd64 5.212.0~alpha4-1
  •  qt5-gtk-platformtheme:amd64 5.12.5+dfsg-10
  •  qt5-image-formats-plugins:amd64 5.12.5-1
  •  qtchooser 66-2
  •  qttranslations5-l10n 5.12.5-1
  •  qtwayland5:amd64 5.12.5-2+b1
  •  radare2 4.3.1+dfsg-1
  •  rainbowcrack 1.7-0kali2
  •  rake 13.0.1-4
  •  rarcrack 0.2-1+b1
  •  rcracki-mt 0.7.0-1kali1
  •  read-edid 3.0.2-1+b1
  •  readline-common 8.0-4
  •  realtek-rtl88xxau-dkms 5.6.1-1parrot1
  •  reaver 1.6.6-0kali1
  •  rebind 0.3.4-1kali5
  •  recon-ng 5.1.1-2
  •  recoverjpeg 2.6.3-3
  •  redfang 2.5-1kali0
  •  redis-server 5:5.0.7-7
  •  redis-tools 5:5.0.7-7
  •  redshift 1.12-2+b1
  •  redshift-gtk 1.12-2
  •  redsocks 0.5-2+b2
  •  reglookup 1.0.1+svn287-8
  •  regripper 2.5-1kali0
  •  reiser4progs 1.2.1-1
  •  reiserfsprogs 1:3.6.27-3+b1
  •  remmina 1.4.3+dfsg-2
  •  remmina-common 1.4.3+dfsg-2
  •  remmina-plugin-rdp:amd64 1.4.3+dfsg-2
  •  remmina-plugin-secret:amd64 1.4.3+dfsg-2
  •  remmina-plugin-vnc:amd64 1.4.3+dfsg-2
  •  reportbug 7.6.0
  •  resolvconf 1.82
  •  responder 3.0.0.0-0kali1
  •  rfcat 190423-0kali1
  •  rfkill 2.34-0.1
  •  ricochet-im 1.1.4-3+b3
  •  rifiuti 20040505-3
  •  rifiuti2 0.7.0-1
  •  rig 1.11-1+b2
  •  rkhunter 1.4.6-8
  •  rlinetd 0.9.1-3+b1
  •  rng-tools5 5-4+b1
  •  rsmangler 1.5-0kali1
  •  rsync 3.1.3-8
  •  rsyslog 8.2002.0-2
  •  rtkit 0.13-3
  •  rtl-sdr 0.6.0-3
  •  rtlsdr-scanner 1:1.3.2+git20191101-0kali1
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2+b1
  •  rtpbreak 1.3a-1kali1
  •  rtpflood 1.0-1kali0
  •  rtpinsertsound 3.0-1kali1
  •  rtpmixsound 3.0-1kali2
  •  ruby 1:2.7+1
  •  ruby2.7 2.7.0-4
  •  ruby2.7-dev:amd64 2.7.0-4
  •  ruby2.7-doc 2.7.0-4
  •  ruby-activemodel 2:5.2.4.1+dfsg-2
  •  ruby-activerecord 2:5.2.4.1+dfsg-2
  •  ruby-activesupport 2:5.2.4.1+dfsg-2
  •  ruby-addressable 2.7.0-1
  •  ruby-ansi 1.5.0-1
  •  ruby-arel 9.0.0-2
  •  ruby-atomic 1.1.16-2+b10
  •  ruby-buftok 0.2.0-2
  •  ruby-bundler 2.1.4-1
  •  ruby-celluloid 0.16.0-5
  •  ruby-celluloid-io 0.16.2-5
  •  ruby-cms-scanner 0.10.0-0kali1
  •  ruby-concurrent 1.1.6+dfsg-3
  •  ruby-daemons 1.1.9-2
  •  ruby-dev:amd64 1:2.7+1
  •  ruby-did-you-mean 1.2.1-1
  •  ruby-domain-name 0.5.20160216-2
  •  ruby-em-websocket 0.5.1-2
  •  ruby-equalizer 0.0.11-2
  •  ruby-erubis 2.7.0-3
  •  ruby-espeak 1.0.4-1kali2
  •  ruby-ethon 0.9.0-2
  •  ruby-eventmachine 1.0.7-4.2+b2
  •  ruby-execjs 2.6.0-1
  •  ruby-ffi 1.12.2+dfsg-2+b2
  •  ruby-ffi-compiler 1.0.1-4
  •  rubygems-integration 1.16
  •  ruby-get-process-mem 0.2.5-1
  •  ruby-hashie 3.5.5-2
  •  ruby-hashie-forbidden-attributes 0.1.1-1
  •  ruby-hitimes 1.2.1-4
  •  ruby-http 4.4.1-3
  •  ruby-httpclient 2.8.3-2
  •  ruby-http-cookie 1.0.3-1
  •  ruby-http-form-data 2.2.0-1
  •  ruby-http-parser 1.2.1-3
  •  ruby-http-parser.rb 0.6.0-5
  •  ruby-i18n 1.8.2-2
  •  ruby-ipaddress 0.8.3-2
  •  ruby-json 2.3.0+dfsg-1+b2
  •  ruby-maxmind-db 1.0.0-0kali1
  •  ruby-memoizable 0.4.2-2
  •  ruby-mime 0.4.4-2
  •  ruby-mime-types 3.3.1-1
  •  ruby-mime-types-data 3.2015.1120-1
  •  ruby-mini-exiftool 2.9.0-2
  •  ruby-minitest 5.13.0-1
  •  ruby-mojo-magick 0.5.6-2
  •  ruby-molinillo 0.6.4-1
  •  ruby-msfrpc-client 1.1.2-2
  •  ruby-msgpack 1.1.0-1+b4
  •  ruby-multi-json 1.14.1-1
  •  ruby-multipart-post 2.0.0-1
  •  ruby-mustermann 1.0.0-4
  •  ruby-naught 1.1.0-1
  •  ruby-net-http-digest-auth 1.4-2
  •  ruby-net-http-persistent 2.9.4-2
  •  ruby-netrc 0.11.0-3
  •  ruby-net-telnet 0.1.1-2
  •  ruby-nio4r 2.3.1-1+b2
  •  ruby-nokogiri 1.10.9+dfsg-1
  •  ruby-oj:amd64 3.10.1-1+b2
  •  ruby-opt-parse-validator 1.9.0-0kali1
  •  ruby-otr-activerecord 1.4.1-3
  •  ruby-parseconfig 1.0.8-1
  •  ruby-pkg-config 1.4.1-1
  •  ruby-power-assert 1.1.7-1
  •  ruby-progressbar 1.10.1-1
  •  ruby-public-suffix 4.0.3+ds-0kali1
  •  ruby-qr4r 0.4.0-2
  •  ruby-rack 2.1.1-4
  •  ruby-rack-protection 2.0.8.1-2
  •  ruby-rchardet 1.8.0-1
  •  ruby-rest-client 2.0.2-3.1
  •  ruby-rqrcode 0.4.2-3
  •  ruby-rubydns 1.0.3-3
  •  ruby-rushover 0.3.0-2
  •  ruby-simple-oauth 0.3.1-2
  •  ruby-sinatra 2.0.8.1-2
  •  ruby-slack-notifier 1.5.1-2
  •  ruby-snmp 1.3.1-1
  •  ruby-spider 0.5.0-4
  •  ruby-sqlite3 1.4.2-2+b2
  •  ruby-sync 0.5.0-2
  •  ruby-term-ansicolor 1.3.0-1
  •  ruby-test-unit 3.3.5-1
  •  ruby-thor 0.20.3-2
  •  ruby-thread-safe 0.3.6-1
  •  ruby-tilt 2.0.10-1
  •  ruby-timers 4.1.1-2
  •  ruby-tins 1.1.0-2
  •  ruby-twitter 7.0.0-1
  •  ruby-typhoeus 1.4.0~git.20191003.0c66e4e-1
  •  ruby-tzinfo 1.2.6-1
  •  ruby-uglifier 2.7.2+dfsg-2
  •  ruby-unf 0.1.4-2
  •  ruby-unf-ext 0.0.7.6-1+b2
  •  ruby-xmlrpc 0.3.0-2
  •  ruby-yajl 1.3.1-1+b3
  •  ruby-zip 2.0.0-2
  •  runit-helper 2.8.15
  •  rustc 1.42.0+dfsg1-1
  •  rust-gdb 1.42.0+dfsg1-1
  •  safecopy 1.7-6
  •  sakis3g 0.2.0e+git20150717-0kali1
  •  samba 2:4.11.5+dfsg-1+b1
  •  samba-common 2:4.11.5+dfsg-1
  •  samba-common-bin 2:4.11.5+dfsg-1+b1
  •  samba-dsdb-modules:amd64 2:4.11.5+dfsg-1+b1
  •  samba-libs:amd64 2:4.11.5+dfsg-1+b1
  •  samba-vfs-modules:amd64 2:4.11.5+dfsg-1+b1
  •  samdump2 3.0.0-7
  •  sane-utils 1.0.27-3.2+b1
  •  sbd 1.37-1kali3
  •  scalpel 1.60-9
  •  screen 4.8.0-1
  •  scrounge-ntfs 0.9-9+b1
  •  sctpscan 0.1-1kali2
  •  sddm 0.18.1-1
  •  sddm-theme-debian-maui 0.18.1-1
  •  sed 4.7-1
  •  selinux-utils 3.0-1+b3
  •  sendemail 1.56-5
  •  sensible-utils 0.0.12+nmu1
  •  service-wrapper 3.5.30-1+b1
  •  set 8.0.3-0kali1
  •  sfuzz 0.7.0-1kali2
  •  sgml-base 1.30
  •  sgml-data 2.0.11
  •  shared-mime-info 1.15-1
  •  shellinabox 2.21+b1
  •  shellnoob 2.1+git20170425-0kali1
  •  shellter 7.2-0parrot1
  •  sidguesser 1.0.5-1kali0
  •  siege 4.0.4-1
  •  signon-plugin-oauth2 0.22-1+b1
  •  siparmyknife 11232011-1kali0
  •  sipcrack 0.2-3
  •  sipp 3.3-1kali2
  •  sipvicious 0.3.0-2
  •  sirikali 1.4.3-1
  •  skipfish 2.10b-2kali1+b1
  •  sleuthkit 4.6.7-1
  •  slick-greeter 1.3.2+dfsg.1-1
  •  slowhttptest 1.7-1+b1
  •  smali 2.4.0-0kali1
  •  smartmontools 7.1-1
  •  smbclient 2:4.11.5+dfsg-1+b1
  •  smbmap 1.8.2-1
  •  smtp-user-enum 1.2-1kali2
  •  snapd 2.44.1-2
  •  sniffjoke 0.4.1-1kali0
  •  snmpcheck 1.9-0kali1
  •  sntp 1:4.2.8p14+dfsg-2
  •  socat 1.7.3.3-2
  •  software-properties-common 0.96.20.2-2.1
  •  software-properties-kde 0.96.20.2-2.1
  •  sonnet-plugins 5.62.0-1+b1
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-2
  •  spawn-fcgi 1.6.4-2
  •  spectools 201601r1-1+b1
  •  spiderfoot 3.0-0kali1
  •  spike 2.9-1kali6
  •  spooftooph 0.5.2-1kali0
  •  sqldict 2.1-1parrot1
  •  sqlitebrowser 3.11.2-1+b1
  •  sqlmap 1.4.4-1
  •  sqlninja 0.2.6-r1-1kali0
  •  sqsh 2.5.16.1-2+b1
  •  squashfs-tools 1:4.4-2
  •  sshfs 3.7.0+repack-1
  •  sshpass 1.06-1+b1
  •  ssl-cert 1.0.39
  •  ssldump 1.1-1
  •  sslh 1.20-1
  •  sslscan 2.0.0~beta1-0kali1
  •  sslsniff 0.8-8+b1
  •  sslsplit 0.5.5-1+b1
  •  sslyze 3.0.3-0kali1
  •  ssvnc 1.0.29-5
  •  startpar 0.64-3
  •  statsprocessor 0.11+git20160316-2
  •  steghide 0.5.1-14
  •  strongswan 5.8.2-2
  •  strongswan-charon 5.8.2-2
  •  strongswan-libcharon 5.8.2-2
  •  strongswan-starter 5.8.2-2
  •  stunnel4 3:5.56-1
  •  subversion 1.13.0-2+b1
  •  suckless-tools 45-1
  •  sucrack 1.2.3-5+b1
  •  sudo 1.8.31p1-1
  •  swaks 20190914.0-1
  •  sweeper 4:18.04.1-1+b1
  •  synaptic 0.90+nmu1
  •  sysstat 12.3.1-1
  •  system-config-printer 1.5.12-1
  •  system-config-printer-common 1.5.12-1
  •  system-config-printer-udev 1.5.12-1
  •  systemd 245.4-3
  •  systemd-sysv 245.4-3
  •  systemd-timesyncd 245.4-3
  •  systemsettings 4:5.17.5-2
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-utils 2.96-3
  •  sysv-rc 2.96-3
  •  t1utils 1.41-4
  •  t50 5.8.7-1
  •  tar 1.30+dfsg-7
  •  tasksel 1:3.53+parrot2
  •  tasksel-data 1:3.53+parrot2
  •  tcl8.6 8.6.10+dfsg-1
  •  tcl 8.6.9+1+b1
  •  tcl-expect:amd64 5.45.4-2+b1
  •  tcpdump 4.9.3-4
  •  tcpflow 1.5.2+repack1-1+b1
  •  tcpick 0.2.1-8
  •  tcpreplay 4.3.2-1
  •  tcptrace 6.6.7-6+b1
  •  tcpxtract 1.0.1-14
  •  tdb-tools 1.4.2-3+b1
  •  teamsploit 0~20151123-0kali1
  •  telnet 0.17-41.2
  •  termineter 1.0.4-1
  •  testdisk 7.1-5+b1
  •  tftp 0.17-23
  •  tftpd32 4.50-0kali2
  •  thc-ipv6 3.6-1
  •  thc-pptp-bruter 0.1.4-1kali2+b1
  •  thc-ssl-dos 1.4-1kali2+b1
  •  theharvester 3.1-0kali3
  •  themole 0.3-2
  •  thin 1.7.2-1+b2
  •  thin-provisioning-tools 0.8.5-4
  •  timgm6mb-soundfont 1.3-3
  •  tk8.6 8.6.10-1
  •  tk 8.6.9+1+b1
  •  tk8.6-blt2.5 2.5.3+dfsg-4+b1
  •  tlssled 1.3-0kali1
  •  tmux 3.0a-2
  •  tnscmd10g 1.3-1kali0
  •  tor 0.4.2.7-1
  •  torbrowser-launcher 0.3.2-9
  •  tor-geoipdb 0.4.2.7-1
  •  torsocks 2.3.0-2+b1
  •  tpm-udev 0.4
  •  traceroute 1:2.1.0-2+b1
  •  tree 1.8.0-1+b1
  •  truecrack 3.6+git20150326-0kali1
  •  tshark 3.2.3-1
  •  ttf-bitstream-vera 1.10-8
  •  twofi 2.0-0kali1
  •  tzdata 2019c-3
  •  ubertooth 2018.12.R1-4
  •  ubertooth-firmware 2018.12.R1-4
  •  ucf 3.0038+nmu1
  •  udev 245.4-3
  •  udftools 2.2-1
  •  udisks2 2.8.4-1
  •  udptunnel 1.1-5+b1
  •  ufw 0.36-6
  •  uhd-host 3.15.0.0-2+b1
  •  uhd-images 3.9.4-0kali1
  •  unar 1.10.1-2+b4
  •  unattended-upgrades 2.3
  •  unhide 20130526-4
  •  unhide.rb 22-5
  •  unicorn-magic 3.8.1-0kali2
  •  unicornscan 0.4.7-1kali2
  •  uniscan 6.3-0kali1
  •  unix-privesc-check 1.4-0kali1
  •  uno-libs-private 1:6.4.3-1
  •  unrar 1:5.6.6-2
  •  unzip 6.0-25
  •  update-inetd 4.50
  •  upower 0.99.11-1
  •  upx-ucl 3.95-2+b1
  •  ure 1:6.4.3-1
  •  urlcrazy 0.5-1kali0
  •  usb.ids 2020.03.28-1
  •  usb-modeswitch 2.6.0-2
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1~git20191130.9af2b12-1
  •  usbutils 1:012-2
  •  user-manager 4:5.17.5-2
  •  user-setup 1.83
  •  util-linux 2.34-0.1
  •  uuid-dev:amd64 2.34-0.1
  •  uuid-runtime 2.34-0.1
  •  va-driver-all:amd64 2.7.1-1
  •  valac 0.48.3-1
  •  valac-0.48-vapi 0.48.3-1
  •  valac-bin 0.48.3-1
  •  vboot-kernel-utils 0~R81-12871.B-1
  •  vboot-utils 0~R81-12871.B-1
  •  vdpau-driver-all:amd64 1.4-1
  •  vim-common 2:8.2.0439-1
  •  vim-tiny 2:8.2.0439-1
  •  vinetto 1:0.8.0-2
  •  vino 3.22.0-6
  •  virtualbox-guest-dkms 6.1.6-dfsg-1
  •  vlan 2.0.5
  •  vlc 3.0.9.2-1
  •  vlc-bin 3.0.9.2-1
  •  vlc-data 3.0.9.2-1
  •  vlc-l10n 3.0.9.2-1
  •  vlc-plugin-base:amd64 3.0.9.2-1
  •  vlc-plugin-notify:amd64 3.0.9.2-1
  •  vlc-plugin-qt:amd64 3.0.9.2-1
  •  vlc-plugin-samba:amd64 3.0.9.2-1
  •  vlc-plugin-skins2:amd64 3.0.9.2-1
  •  vlc-plugin-video-output:amd64 3.0.9.2-1
  •  vlc-plugin-video-splitter:amd64 3.0.9.2-1
  •  vlc-plugin-visualization:amd64 3.0.9.2-1
  •  voiphopper 2.04-1kali1
  •  vokoscreen 2.5.0-5
  •  volafox 0.8-1kali0
  •  volatility 2.6.1-1
  •  volatility-tools 2.6.1-1
  •  vpnc 0.5.3r550-3.1
  •  vpnc-scripts 0.1~git20200226-1
  •  vscodium 4.8+parrot2
  •  wafw00f 2.1.0-1
  •  wakeonlan 0.41-12
  •  wamerican 2019.10.06-1
  •  wapiti 3.0.3+dfsg-1
  •  webacoo 0.2.3-1kali1
  •  webext-https-everywhere 2020.3.16-1
  •  webext-privacy-badger 2020.2.19-1
  •  webext-ublock-origin 1.22.2+dfsg-2
  •  webscarab 20120422-001828-1kali0
  •  webshells 1.1+kali6
  •  websploit 4.0.4-1
  •  weevely 4.0.1-1
  •  wfuzz 2.4.5-1
  •  wget 1.20.3-1+b2
  •  whatweb 0.5.1-1
  •  whiptail 0.52.21-4+b1
  •  whois 5.5.6
  •  wifi-honey 1.0-1kali2
  •  wifiphisher 1.4+git20191215-0kali1
  •  wifite 2.5.2-3
  •  wig 0.6-1
  •  windows-binaries 0.6.9+parrot1
  •  wine 5.0-4
  •  wine64 5.0-4
  •  winexe 1.1~20140107-0kali10
  •  wireguard 1.0.20200319-1
  •  wireguard-tools 1.0.20200319-1
  •  wireless-regdb 2019.06.03-3
  •  wireless-tools 30~pre9-13.1
  •  wireshark 3.2.3-1
  •  wireshark-common 3.2.3-1
  •  wireshark-qt 3.2.3-1
  •  wodim 9:1.1.11-3.1
  •  wordlists 0.3-1parrot0
  •  wpasupplicant 2:2.9.0-12
  •  wpscan 3.8.1-0kali1
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+20
  •  x11proto-core-dev 2020.1-1
  •  x11proto-dev 2020.1-1
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xboard 4.9.1-1+b1
  •  xclip 0.13-1
  •  xdg-dbus-proxy 0.1.2-1
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-2
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsdump 3.1.6+nmu2+b2
  •  xfsprogs 5.4.0-1+b1
  •  xinit 1.4.0-1
  •  xkb-data 2.29-2
  •  xl2tpd 1.3.12-1.1
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+20
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xplot-xplot.org 0.90.7.1-4+b1
  •  xprobe 0.3-4
  •  xserver-common 2:1.20.8-2
  •  xserver-xorg 1:7.7+20
  •  xserver-xorg-core 2:1.20.8-2
  •  xserver-xorg-input-all 1:7.7+20
  •  xserver-xorg-input-kbd 1:1.9.0-1+b2
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-multitouch 1.0~rc3-2+b1
  •  xserver-xorg-input-synaptics 1.9.1-2
  •  xserver-xorg-input-wacom 0.34.99.1-1+b1
  •  xserver-xorg-legacy 2:1.20.8-2
  •  xserver-xorg-video-all 1:7.7+20
  •  xserver-xorg-video-amdgpu 19.1.0-1
  •  xserver-xorg-video-ati 1:19.1.0-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b3
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20200226-1
  •  xserver-xorg-video-mga 1:2.0.0-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xsltproc 1.1.32-2.2
  •  xspy 1.1-1kali2
  •  xsser 1.8-2-0kali1
  •  xterm 353-1
  •  xtightvncviewer 1:1.3.9-9.1
  •  xtrans-dev 1.4.0-1
  •  xvfb 2:1.20.8-2
  •  xvkbd 4.0-1
  •  xxd 2:8.2.0439-1
  •  xz-utils 5.2.4-1+b1
  •  yara 3.11.0-2
  •  yasat 848-1
  •  yelp 3.34.0-1
  •  yelp-xsl 3.36.0-1
  •  yersinia 0.8.2-2+b1
  •  youtube-dl 2020.03.24-1
  •  zaproxy 2.9.0-0kali1
  •  zeal 1:0.6.1-1+b1
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zerofree 1.1.1-1
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-2
  •  zsh 5.8-4
  •  zsh-common 5.8-4
  •  zulucrypt 5.1.0-1parrot2
  •  zulucrypt-cli 5.7.1-1
  •  zulucrypt-gui 5.7.1-1
  •  zulumount-cli 5.7.1-1
  •  zulumount-gui 5.7.1-1
  •  zulupolkit 5.7.1-1


Reader Ratings
Reader supplied reviews for Parrot

Average rating
8.3
from 43 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Parrot?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 6.0
Rating: 10
Date: 2024-04-08
Votes: 0


Finally, Perrot has become stable and much cooler.
Perrot has been an operating system that I have gone back to time and time again.
The reason for this was that Perrot gave me an operating system that was safe to mess around with. Yes! I mess around a lot with computers and they have crashed a few times. The anonymous has teased many times, but now it seems to be working. Thanks for a good operating system that you can enjoy exploring.
Also runs win 11, but thought that Linux is safer to use, especially when going online and downloading new files.


Was this review helpful? Yes No
Version: 6.0
Rating: 10
Date: 2024-03-24
Votes: 42


After 3/4 years the Parrot OS v.6.0 is running perfectly again.

That was a real pincer job.

I am really happy that it runs so well again and without problems and the Anonsurf is also perfect again.

Thanks to the chief developer Lorenzo F.

Good job :-)

I've been using Parrot OS since 2013 and I'm a big fan of Parrot OS Security and Parrot OS Home Edition, all my laptops are equipped

with Parrot OS as a permanent installation.

I can't write more than just praise the Parrot OS Developers and express my great thanks





Was this review helpful? Yes No
Version: 6.0
Rating: 8
Date: 2024-03-22
Votes: 0


I love the system I got the nvidia drivers running on a laptop with a amd 7840 and a rtx 4060, runs smooth.
I only have 2 issues that take a point each, one is an annoyance with apt having to many sources, not bad and fixable. The other is my very old amd64 desktop I have had a horrible time getting the GUI to run It runs in the command prompt. But startx never works and I have been trying all sorts of things to fix it.

Though I have 4 intel laptops that it installed on in no time. No fighting with drivers, most special function buttons worked or were fairly easy to fix.

Has a plain home (non-security) edition and the Hack the Box if you want to take online gaming learning lessons! Even if you are just jumping distros try this square it has been stable for me.

And runs anonsurf that proxies the whole pc through tor out of the box. That they just got fixed again if tor is your thing. Though I would install tor browser if it were my thing.


Was this review helpful? Yes No

See all 43 reader reviews of Parrot...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch