• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Parrot RSS Feed DistroWatch.com: Parrot

Parrot

Last Update: 2019-12-03 23:52 UTC


Parrot (formerly Parrot Security OS) is a Debian-based, security-oriented distribution featuring a collection of utilities designed for penetration testing, computer forensics, reverse engineering, hacking, privacy, anonymity and cryptography. The product, developed by Frozenbox, comes with MATE as the default desktop environment.

Popularity (hits per day): 12 months: 21 (445), 6 months: 26 (371), 3 months: 24 (378), 4 weeks: 40 (310), 1 week: 41 (291)

Average visitor rating: 8.72/10 from 39 review(s).


Parrot Summary
Distribution Parrot (formerly Parrot Security OS)
Home Page https://www.parrotlinux.org/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation https://www.parrotlinux.org/docs/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.parrotlinux.org/download.php
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-09-20: Distribution Release: Parrot 4.7
 • 2019-04-27: Distribution Release: Parrot 4.6
 • 2019-01-22: Distribution Release: Parrot 4.5
 • 2018-11-04: Distribution Release: Parrot 4.3
 • 2018-09-11: Distribution Release: Parrot 4.2.2
 • 2018-01-28: Distribution Release: Parrot Security OS 3.11
 • 2017-11-08: Distribution Release: Parrot Security OS 3.9
 • 2017-09-13: Distribution Release: Parrot Security OS 3.8
 • 2017-07-11: Distribution Release: Parrot Security OS 3.7
 • 2017-05-19: Distribution Release: Parrot Security OS 3.6
 • 2017-03-08: Distribution Release: Parrot Security OS 3.5
 • 2016-12-25: Distribution Release: Parrot Security OS 3.3
 • More Parrot releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 4.7 3.11 3.7 3.0.1 2.2.1
Release Date 2019-09-19 2018-01-28 2017-07-11 2016-06-18 2016-05-16
End Of Life          
Price (US$) Free Free Free Free Free
Image Size (MB) 1800-4200 1500-3700 1400-3800    
Free Download ISO ISO ISO ISO ISO
Installation          
Default Desktop KDE Plasma, MATE MATE MATE MATE MATE
Package Management DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice GOffice GOffice GOffice, LibreOffice GOffice
Processor Architecture x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64
Init Software systemd systemd systemd SysV SysV
Journaled File Systems ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4
Multilingual en en en en en
Asian Language Support          
Full Package List 4.7 3.11 3.7 3.0.1 2.2.1

Full Package List:   Parrot 4.7
  Number of packages: 4,132 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  0trace 0.01-3kali1
  •  aapt 1:8.1.0+r23-3
  •  accountsservice 0.6.45-2
  •  ace-voip 1.10-1parrot0
  •  acl 2.2.53-4
  •  adduser 3.118
  •  adwaita-icon-theme 3.30.1-1
  •  afflib-tools 3.7.18-3
  •  afl 2.52b-5
  •  afl-clang 2.52b-5
  •  afl-doc 2.52b-5
  •  aglfn 1.7-3
  •  aircrack-ng 1:1.5.2-3
  •  airgeddon 9.22+parrot0
  •  alsa-firmware-loaders 1.1.7-1
  •  alsa-tools 1.1.7-1
  •  alsa-utils 1.1.8-2
  •  amap 5.4-4kali1
  •  amd64-microcode 3.20181128.1
  •  android-framework-res 1:8.1.0+r23-3
  •  android-libaapt:amd64 1:8.1.0+r23-3
  •  android-libandroidfw:amd64 1:8.1.0+r23-3
  •  android-libbacktrace 1:8.1.0+r23-5
  •  android-libbase 1:8.1.0+r23-5
  •  android-libcutils 1:8.1.0+r23-5
  •  android-liblog 1:8.1.0+r23-5
  •  android-libunwind 8.1.0+r23-2
  •  android-libutils 1:8.1.0+r23-5
  •  android-libziparchive 1:8.1.0+r23-5
  •  anonsurf 2.10+parrot3
  •  ant 1.10.6-1
  •  ant-contrib 1.0~b3+svn177-10
  •  ant-optional 1.10.6-1
  •  apache2 2.4.41-1
  •  apache2-bin 2.4.41-1
  •  apache2-data 2.4.41-1
  •  apache2-utils 2.4.41-1
  •  apache-users 2.1-1kali3
  •  apktool 2.4.0-1
  •  apparmor 2.13.3-4
  •  apparmor-easyprof 2.13.3-4
  •  apparmor-notify 2.13.3-4
  •  apparmor-profiles 2.13.3-4
  •  apparmor-profiles-extra 1.27
  •  apparmor-utils 2.13.3-4
  •  appstream 0.12.8-1
  •  apt 1.8.3+parrot2
  •  apt-config-icons 0.12.8-1
  •  apt-config-icons-large 0.12.8-1
  •  apt-listchanges 3.20
  •  apt-parrot 3.0+parrot2
  •  apt-utils 1.8.3+parrot2
  •  arachni 1.5.1-0kali5
  •  arj 3.10.22-23
  •  armitage 20160709+ds1-1parrot1
  •  arping 2.19-6
  •  arp-scan 1.9.5-1
  •  arpwatch 2.1a15-7
  •  asleap 2.2-1parrot0
  •  aspell 0.60.7~20110707-6+b1
  •  aspell-en 2018.04.16-0-1
  •  atftpd 0.7.git20120829-3.1+b1
  •  atril 1.22.1-1
  •  atril-common 1.22.1-1
  •  at-spi2-core 2.32.1-4
  •  attr 1:2.4.48-4
  •  autoconf 2.69-11
  •  automake 1:1.16.1-4
  •  automater 2.1+git20160531-0kali1
  •  autopsy 2.24-3
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-4+b1
  •  axel 2.17.6-1
  •  b43-fwcutter 1:019-4
  •  backdoor-factory 3.4.2+dfsg-4
  •  baloo-kf5 5.54.0-1
  •  bamfdaemon 0.5.4-1
  •  base-files 1:2019.05parrot1
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bash-completion 1:2.8-6
  •  bbqsql 1.1-4
  •  bc 1.07.1-2+b2
  •  bdfproxy 0.3.9+git20170106-0parrot1
  •  bed 0.5-1parrot0
  •  beef-xss 0.4.7.3-0kali2
  •  bettercap 2:2.21.1-1parrot2
  •  bettercap-caplets 0+git20190518-0kali1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1+b1
  •  binfmt-support 2.2.0-2
  •  binutils 2.32.51.20190821-2
  •  binutils-common:amd64 2.32.51.20190821-2
  •  binutils-x86-64-linux-gnu 2.32.51.20190821-2
  •  binwalk 2.1.2~git20180830+dfsg1-1
  •  bleachbit 2.2-3
  •  blindelephant 0.1-1parrot0
  •  blt 2.5.3+dfsg-4+b1
  •  bluedevil 4:5.14.5-1
  •  bluelog 1.1.2-1parrot0
  •  blueman 2.1.1-1+b1
  •  blueranger 0.1-1parrot0
  •  bluesnarfer 0.1-1parrot0
  •  bluetooth 5.50-1
  •  bluez 5.50-1+b1
  •  bluez-firmware 1.2-4
  •  bluez-hcidump 5.50-1+b1
  •  bluez-obexd 5.50-1+b1
  •  braa 0.82-4
  •  brasero 3.12.2-5
  •  brasero-cdrkit:amd64 3.12.2-5
  •  brasero-common 3.12.2-5
  •  breeze 4:5.14.5-2
  •  breeze-cursor-theme 4:5.14.5-2
  •  breeze-gtk-theme 5.14.5-1
  •  breeze-icon-theme 4:5.54.0-1
  •  broadcom-sta-dkms 6.30.223.271-11
  •  brutespray 1.6.4-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.34-0.1
  •  btrfs-progs 5.2.1-1
  •  btscanner 2.1-7
  •  bubblewrap 0.3.3-2
  •  build-essential 12.7
  •  bulk-extractor 1.5.3+git20150907-0parrot2
  •  bully 1.1+git20170330-0parrot0
  •  bundler 1.17.3-3
  •  burpsuite 2.1.02-0kali1
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9.2
  •  cabextract 1.9-2+b1
  •  ca-certificates 20190110
  •  ca-certificates-java 20190405
  •  cadaver 0.23.3-2.1+b1
  •  caja 1.22.1-2
  •  caja-actions 1.8.3-4
  •  caja-actions-common 1.8.3-4
  •  caja-common 1.22.1-2
  •  caja-extensions-common 1.22.0-3
  •  caja-image-converter 1.22.0-3
  •  caja-open-terminal 1.22.0-3
  •  caja-sendto 1.22.0-3
  •  caja-share 1.22.0-3
  •  caja-xattr-tags 1.22.0-3
  •  can-utils 2018.02.0-1
  •  cargo 0.37.0-3
  •  casefile 4.2.3.12223-1parrot1
  •  catdoc 1:0.95-4.1
  •  ccze 0.2.1-4+b1
  •  cdpsnarf 0.1.6-1parrot0
  •  cdrdao 1:1.2.4-1
  •  cewl 5.4.4.2-1
  •  cgdb 0.6.7-2+b5
  •  cgpt 0~R63-10032.B-3
  •  changeme 1.2.1-1
  •  chaosreader 0.96-5
  •  cheese 3.32.1-1
  •  cheese-common 3.32.1-1
  •  chirp 1:20190718-1
  •  chkrootkit 0.52-3+b10
  •  chntpw 1.0-1.1
  •  cisco-auditing-tool 1.0-1kali3
  •  cisco-global-exploiter 13-1parrot0
  •  cisco-ocs 0.2-1kali0
  •  cisco-torch 0.4b-1kali4
  •  clang 1:7.0-47.1
  •  clang-6.0 1:6.0.1-11
  •  clang-7 1:7.0.1-9+b1
  •  claws-mail 3.17.3-2
  •  claws-mail-i18n 3.17.3-2
  •  clusterd 0.5-0parrot0
  •  cmospwd 5.0+dfsg-3kali2
  •  codium 1.38.1-1568285248
  •  coinor-libcbc3 2.9.9+repack1-2
  •  coinor-libcgl1 0.59.10+repack1-2
  •  coinor-libclp1 1.16.11+repack1-2
  •  coinor-libcoinmp1v5:amd64 1.8.3-2+b11
  •  coinor-libcoinutils3v5 2.10.14+repack1-2
  •  coinor-libosi1v5 0.107.9+repack1-2
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  commix 2.9-20190626-0kali1
  •  connect-proxy 1.105-1+b1
  •  console-setup 1.193
  •  console-setup-linux 1.193
  •  cookie-cadger 1.06-1kali1
  •  copy-router-config 1.0-1kali2
  •  coreutils 8.30-3+b1
  •  cowpatty 4.8-2
  •  cpio 2.12+dfsg-9+b1
  •  cpp 4:9.2.1-3
  •  cpp-8 8.3.0-21
  •  cpp-9 9.2.1-4
  •  crackle 0.1~git01282014-0kali1
  •  cracklib-runtime 2.9.6-2+b1
  •  crackmapexec 3.1.5-0kali1
  •  cramfsswap 1.4.1-1.1
  •  crda 3.18-1
  •  creddump 0.3-1kali2
  •  cron 3.0pl1-134
  •  crunch 3.6-2+b1
  •  cryfs 0.9.10-2+b1
  •  cryptcat 20031202-5kali3
  •  cryptsetup 2:2.2.0-3kali1
  •  cryptsetup-bin 2:2.2.0-3kali1
  •  cryptsetup-initramfs 2:2.2.0-3kali1
  •  cryptsetup-nuke-password 2
  •  cryptsetup-run 2:2.2.0-3kali1
  •  cups 2.3.0-3
  •  cups-browsed 1.25.3-1
  •  cups-client 2.3.0-3
  •  cups-common 2.3.0-3
  •  cups-core-drivers 2.3.0-3
  •  cups-daemon 2.3.0-3
  •  cups-filters 1.25.3-1
  •  cups-filters-core-drivers 1.25.3-1
  •  cups-ipp-utils 2.3.0-3
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.3.0-3
  •  cups-server-common 2.3.0-3
  •  curl 7.65.3-1
  •  curlftpfs 0.9.2-9+b1
  •  cutycapt 0.0~svn10-0.1+b1
  •  cymothoa 1-beta-1parrot0
  •  cython 0.29.2-2
  •  darkstat 3.0.719-1+b1
  •  dash 0.5.10.2-6
  •  davtest 1.0-1kali3
  •  dbd 1.50-1kali2
  •  dbeaver 6.0.3-0kali1
  •  dbus 1.12.16-1
  •  dbus-user-session 1.12.16-1
  •  dbus-x11 1.12.16-1
  •  dc3dd 7.2.646-3
  •  dcfldd 1.3.4.1-13
  •  dconf-cli 0.30.1-2
  •  dconf-editor 3.30.2-1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  dcraw 9.28-2
  •  ddrescue 1.99.8-0kali5
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debian-archive-keyring 2019.1
  •  debian-faq 9.0
  •  debian-installer-launcher 35
  •  debian-mate-default-settings 1.22.1-1
  •  debianutils 4.8.6.3
  •  deblaze 0.1-1kali3
  •  default-jdk 2:1.11-72
  •  default-jdk-headless 2:1.11-72
  •  default-jre 2:1.11-72
  •  default-jre-headless 2:1.11-72
  •  default-mysql-server 1.0.5
  •  desktop-base 2:5.0+parrot1
  •  desktop-file-utils 0.24-1
  •  device-pharmer 0.1+git20151109-0kali1
  •  dex2jar 2.1~nightly-28-0kali1
  •  dhcpig 1.5-2
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1+b1
  •  diffutils 1:3.7-3
  •  dirb 2.22+dfsg-3+b1
  •  dirbuster 1.0-1parrot0
  •  dirmngr 2.2.17-3
  •  distro-info-data 0.42
  •  dkms 2.7.1-2
  •  dmeventd 2:1.02.155-3
  •  dmidecode 3.2-2
  •  dmitry 1.3a-1kali3
  •  dmsetup 2:1.02.155-3
  •  dnmap 0.6-1kali3
  •  dns2tcp 0.5.2-1.1+b2
  •  dnschef 0.4+git20190327-0kali2
  •  dnsenum 1.2.4.2-0kali1
  •  dnsmap 0.30-2
  •  dnsmasq-base 2.80-1+b1
  •  dnsrecon 0.9.1-1
  •  dns-root-data 2019052802
  •  dnstracer 1.9-5+b1
  •  dnsutils 1:9.11.5.P4+dfsg-5.1+b1
  •  dnswalk 2.0.2.dfsg.1-2
  •  doc-base 0.10.9
  •  docbook 4.5-6
  •  docbook-to-man 1:2.0.0-42+b1
  •  docbook-xml 4.5-9
  •  docbook-xsl 1.79.1+dfsg-2
  •  doc-debian 6.4
  •  docutils-common 0.15.2+dfsg-1
  •  docutils-doc 0.15.2+dfsg-1
  •  dolphin 4:18.08.0-1
  •  doona 1.0+git20190108-1
  •  dos2unix 7.4.0-2
  •  dosfstools 4.1-2
  •  dotdotpwn 3.0.2-0kali1
  •  dpkg 1.19.7+parrot1
  •  dpkg-dev 1.19.7+parrot1
  •  dradis 3.14.0-0kali1
  •  driftnet 1.1.5-1.1+b2
  •  drkonqi 5.14.5-1
  •  dsniff 2.4b1+debian-29
  •  dumpzilla 15032013-1kali1
  •  dvdauthor 0.7.2-1+b1
  •  dvdisaster 0.79.5-9
  •  dvdisaster-doc 0.79.5-9
  •  dvd+rw-tools 7.1-14+b1
  •  dwarfdump 20190529-1
  •  e2fsprogs 1.45.3-4
  •  eapmd5pass 1.4-1kali5
  •  easy-rsa 3.0.6-1
  •  eatmydata 105-7
  •  edb-debugger 1.0.0-1+b1
  •  edb-debugger-plugins:amd64 1.0.0-1+b1
  •  eject 2.1.5+deb1+cvs20081104-14+b1
  •  emacsen-common 3.0.4
  •  encfs 1.9.5-1+b1
  •  enchant 1.6.0-11.1+b1
  •  engrampa 1.22.1-1
  •  engrampa-common 1.22.1-1
  •  enigmail 2:2.0.12+ds1-1
  •  enum4linux 0.8.9-1kali2
  •  enumiax 0.4a-1kali0
  •  eom 1.22.1-1
  •  eom-common 1.22.1-1
  •  espeak 1.48.04+dfsg-7
  •  espeak-data:amd64 1.48.04+dfsg-7
  •  etherape 0.9.18-1+b1
  •  etherape-data 0.9.18-1
  •  etherwake 1.09-4+b1
  •  ethtool 1:4.19-1
  •  ettercap-common 1:0.8.2-10+b2
  •  ettercap-graphical 1:0.8.2-10+b2
  •  ewf-tools 20140804-1+b1
  •  exe2hexbat 1.5.1-0kali1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exif 0.6.21-2
  •  exim4-base 4.92.1-3
  •  exim4-config 4.92.1-3
  •  exim4-daemon-light 4.92.1-3
  •  exiv2 0.25-4
  •  expect 5.45.4-2+b1
  •  extundelete 0.2.4-2
  •  eyewitness 2.2.3-0kali1
  •  fairymax 5.0b-1+b1
  •  fakeroot 1.23-1
  •  famfamfam-flag-png 0.1-3
  •  fastjar 2:0.98-6+b1
  •  fcrackzip 1.0-9
  •  fdisk 2.34-0.1
  •  fern-wifi-cracker 2.9-0kali1
  •  ffmpeg 7:4.1.4-1+b2
  •  fierce 0.9.9-1parrot0
  •  figlet 2.2.5-3+b1
  •  fiked 0.0.5-1kali4
  •  file 1:5.37-5
  •  fimap 1.00-0kali3
  •  findmyhash 1.1.2-1parrot0
  •  findutils 4.6.0+git+20190510-2
  •  finger 0.17-17
  •  firebird3.0-common 3.0.5.33100.ds4-3
  •  firebird3.0-common-doc 3.0.5.33100.ds4-3
  •  firebird3.0-server-core:amd64 3.0.5.33100.ds4-3
  •  firebird3.0-utils 3.0.5.33100.ds4-3
  •  firefox 69.0-1
  •  firefox-esr 60.9.0esr-1~deb10u1
  •  firejail 0.9.58.2-3parrot4
  •  firejail-profiles 0.9.58.2-3parrot4
  •  firmware-amd-graphics 20190717-2
  •  firmware-atheros 20190717-2
  •  firmware-b43-installer 1:019-4
  •  firmware-b43legacy-installer 1:019-4
  •  firmware-bnx2 20190717-2
  •  firmware-bnx2x 20190717-2
  •  firmware-brcm80211 20190717-2
  •  firmware-intelwimax 20190717-2
  •  firmware-iwlwifi 20190717-2
  •  firmware-libertas 20190717-2
  •  firmware-linux 20190717-2
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190717-2
  •  firmware-misc-nonfree 20190717-2
  •  firmware-mod-kit 0.99-1kali2
  •  firmware-myricom 20190717-2
  •  firmware-netxen 20190717-2
  •  firmware-qlogic 20190717-2
  •  firmware-realtek 20190717-2
  •  firmware-ti-connectivity 20190717-2
  •  firmware-zd1211 1:1.5-6
  •  flac 1.3.3-1
  •  flasm 1.62-10
  •  flex 2.6.4-6.2
  •  fontconfig 2.13.1-2+b1
  •  fontconfig-config 2.13.1-2
  •  fonts-cantarell 0.111-2
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-1
  •  fonts-freefont-otf 20120503-9
  •  fonts-freefont-ttf 20120503-9
  •  fonts-glyphicons-halflings 1.009~3.4.1+dfsg-1
  •  fonts-hack 3.003-2
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-10
  •  fonts-liberation2 2.00.5-2
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lmodern 2.004.5-6
  •  fonts-lyx 2.3.3-2
  •  fonts-mathjax 2.7.4+dfsg-1
  •  fonts-noto 20181227-1
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-hinted 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-noto-ui-extra 20181227-1
  •  fonts-noto-unhinted 20181227-1
  •  fonts-opensymbol 2:102.11+LibO6.3.0-2
  •  fonts-roboto-slab 1.100263+20170512-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-texgyre 20180621-3
  •  fonts-urw-base35 20170801.1-3
  •  fonts-wine 4.0.2-1
  •  foremost 1.5.7-9+b1
  •  fping 4.2-1+b1
  •  fragroute 1.2-8kali1
  •  fragrouter 1.7-3kali1
  •  framework2 2.0-1kali0
  •  frameworkintegration 5.54.0-1
  •  freeglut3:amd64 2.8.1-3+b1
  •  freeradius 3.0.19+dfsg-3
  •  freeradius-common 3.0.19+dfsg-3
  •  freeradius-config 3.0.19+dfsg-3
  •  freeradius-utils 3.0.19+dfsg-3
  •  freerdp2-x11 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  freetds-common 1.1.6-1
  •  ftester 1.0-1kali1
  •  ftp 0.17-34.1+b1
  •  funkload 1.17.1-2
  •  fuse 2.9.9-2
  •  fxload 0.0.20081013-1+b2
  •  g++ 4:9.2.1-3
  •  g++-9 9.2.1-4
  •  galera-3 25.3.27-1
  •  galleta 1.0+20040505-10
  •  gawk 1:4.2.1+dfsg-1.1
  •  gcc 4:9.2.1-3
  •  gcc-8 8.3.0-21
  •  gcc-8-base:amd64 8.3.0-21
  •  gcc-9 9.2.1-4
  •  gcc-9-base:amd64 9.2.1-4
  •  gconf2 3.2.6-5
  •  gconf2-common 3.2.6-5
  •  gconf-service 3.2.6-5
  •  gcr 3.28.1-1
  •  gdal-data 2.4.2+dfsg-1
  •  gdb 8.3-1
  •  gdb-minimal 8.3-1
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.4-1
  •  geany 1.35-1parrot1
  •  geany-common 1.35-1parrot1
  •  genisoimage 9:1.1.11-3+b2
  •  geoclue-2.0 2.5.2-1
  •  geoip-database 20190724-1
  •  geoipupdate 3.1.1-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghost-phisher 1.64-0kali3
  •  ghostscript 9.27~dfsg-3.1
  •  gimp 2.10.8-2+b1
  •  gimp-data 2.10.8-2
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-7
  •  gir1.2-atk-1.0:amd64 2.33.3+really2.32.0-4
  •  gir1.2-atspi-2.0:amd64 2.32.1-4
  •  gir1.2-ayatanaappindicator3-0.1 0.5.3-4
  •  gir1.2-bamf-3 0.5.4-1
  •  gir1.2-eom-1.0 1.22.1-1
  •  gir1.2-freedesktop:amd64 1.58.3-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-glib-2.0:amd64 1.58.3-2
  •  gir1.2-gst-plugins-base-1.0:amd64 1.14.4-2
  •  gir1.2-gstreamer-1.0:amd64 1.16.0-3
  •  gir1.2-gtk-3.0:amd64 3.24.11-1
  •  gir1.2-gtksource-3.0:amd64 3.24.9-2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.24.4-1
  •  gir1.2-matedesktop-2.0:amd64 1.22.1-1
  •  gir1.2-matemenu-2.0:amd64 1.22.0-1
  •  gir1.2-mate-panel 1.22.1-2
  •  gir1.2-matepanelapplet-4.0:amd64 1.22.1-2
  •  gir1.2-nautilus-3.0:amd64 3.32.3-1
  •  gir1.2-nm-1.0:amd64 1.20.0-1
  •  gir1.2-notify-0.7:amd64 0.7.8-1
  •  gir1.2-packagekitglib-1.0 1.1.12-5+b1
  •  gir1.2-pango-1.0:amd64 1.42.4-7
  •  gir1.2-peas-1.0:amd64 1.22.0-4
  •  gir1.2-pluma-1.0 1.22.1-1
  •  gir1.2-polkit-1.0 0.105-26
  •  gir1.2-poppler-0.18:amd64 0.71.0-5+b1
  •  gir1.2-rb-3.0:amd64 3.4.3-2+b1
  •  gir1.2-secret-1:amd64 0.18.7-1
  •  gir1.2-soup-2.4:amd64 2.64.2-2
  •  gir1.2-vte-2.91:amd64 0.54.2-2
  •  gir1.2-webkit2-4.0:amd64 2.24.4-1
  •  gir1.2-wnck-3.0:amd64 3.32.0-1
  •  git 1:2.23.0-1
  •  git-cola 3.4-1
  •  gitk 1:2.23.0-1
  •  git-man 1:2.23.0-1
  •  gksu 2.0.2-9+b1
  •  glib-networking:amd64 2.58.0-2
  •  glib-networking-common 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-desktop3-data 3.30.2.1-2
  •  gnome-keyring 3.28.2-5
  •  gnome-keyring-pkcs11:amd64 3.28.2-5
  •  gnome-system-tools 3.0.0-8+b1
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-video-effects 0.5.0-1
  •  gnupg 2.2.17-3
  •  gnupg-l10n 2.2.17-3
  •  gnupg-utils 2.2.17-3
  •  gnuplot 5.2.7+dfsg1-3
  •  gnuplot-data 5.2.7+dfsg1-3
  •  gnuplot-qt 5.2.7+dfsg1-3
  •  gnuradio 3.8.0.0-5
  •  gnutls-bin 3.6.9-4
  •  gobi-loader 0.6-1+b2
  •  gobuster 3.0.1-0kali1
  •  gocryptfs 1.6.1-4
  •  golang-1.12 1.12.9-2
  •  golang-1.12-doc 1.12.9-2
  •  golang-1.12-go 1.12.9-2
  •  golang-1.12-src 1.12.9-2
  •  golang 2:1.12~1
  •  golang-doc 2:1.12~1
  •  golang-go 2:1.12~1
  •  golang-src 2:1.12~1
  •  golismero 2.0-beta6+git20150114-0parrot0
  •  goofile 1.5-1parrot0
  •  gpa 0.10.0-2
  •  gpart 1:0.3-6
  •  gparted 0.32.0-2
  •  gpg 2.2.17-3
  •  gpg-agent 2.2.17-3
  •  gpgconf 2.2.17-3
  •  gpgsm 2.2.17-3
  •  gpgv 2.2.17-3
  •  gpg-wks-client 2.2.17-3
  •  gpg-wks-server 2.2.17-3
  •  gpp-decrypt 0.1-1kali0
  •  gqrx-sdr 2.11.5-1+b2
  •  grabber 0.1-1kali5
  •  graphicsmagick 1.4+really1.3.33-1
  •  graphicsmagick-imagemagick-compat 1.4+really1.3.33-1
  •  graphviz 2.40.1-7
  •  greenbone-security-assistant 7.0.3+dfsg.1-1parrot1
  •  greenbone-security-assistant-common 7.0.3+dfsg.1-1parrot1
  •  grep 3.3-1
  •  gr-fcdproplus 3.8~20190817-2
  •  gr-iqbal 0.38-3
  •  groff-base 1.22.4-3
  •  gr-osmosdr 0.1.4-14+b10
  •  growisofs 7.1-14+b1
  •  gscanbus 0.8-2+b1
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.14.4-2
  •  gstreamer1.0-libav:amd64 1.15.0.1+git20180723+db823502-2
  •  gstreamer1.0-plugins-bad:amd64 1.14.4-1+b1
  •  gstreamer1.0-plugins-base:amd64 1.14.4-2
  •  gstreamer1.0-plugins-good:amd64 1.14.4-1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.4-1
  •  gstreamer1.0-pulseaudio:amd64 1.14.4-1
  •  gstreamer1.0-x:amd64 1.14.4-2
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2parrot1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk3-engines-breeze 5.14.5-1
  •  gtk-doc-tools 1.28-1
  •  gtk-update-icon-cache 3.24.11-1
  •  gufw 18.10.0-1
  •  guile-2.2-libs:amd64 2.2.4+1-3+b1
  •  guymager 0.8.8-3+b1
  •  gvfs:amd64 1.38.1-5
  •  gvfs-backends 1.38.1-5
  •  gvfs-common 1.38.1-5
  •  gvfs-daemons 1.38.1-5
  •  gvfs-libs:amd64 1.38.1-5
  •  gzip 1.9-3+b1
  •  hackersh 0.2.0-0kali1
  •  hackrf 2018.01.1-2
  •  hamster-sidejack 2.0-1kali3
  •  hashcat 5.1.0+ds1-1
  •  hashcat-data 5.1.0+ds1-1
  •  hashcat-utils 1.9-0kali1
  •  hashdeep 4.4-5
  •  hashid 3.1.4-2
  •  hash-identifier 1.1-1parrot0
  •  haveged 1.9.4-2
  •  hcxdumptool 5.1.7-1+b1
  •  hcxtools 5.2.2-0kali1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.58+ds-4
  •  hexchat 2.14.2-5
  •  hexchat-common 2.14.2-5
  •  hexchat-perl:amd64 2.14.2-5
  •  hexchat-plugins:amd64 2.14.2-5
  •  hexchat-python3:amd64 2.14.2-5
  •  hexinject 1.6-0kali1
  •  hexorbase 1.0-1parrot0
  •  hfsplus 1.0.4-15+b1
  •  hfsprogs 332.25-11+b2
  •  hfsutils 3.2.6-14+b1
  •  hicolor-icon-theme 0.17-2
  •  highlight 3.41-2+b1
  •  highlight-common 3.41-2
  •  homebank 5.2.2-1+b1
  •  homebank-data 5.2.2-1
  •  hostapd 2:2.9-1
  •  hostapd-wpe 2.9+git20190816-0kali2
  •  hostname 3.22+b1
  •  hotpatch 0.2-1kali1
  •  hping3 3.a2.ds2-7+b1
  •  htop 2.2.0-2
  •  htshells 0.1~git20131205-1parrot0
  •  httprint 0.301-0kali2
  •  httrack 3.49.2-1
  •  hunspell-en-us 1:2018.04.16-1
  •  hwdata 0.290-1
  •  hwloc 1.11.13-1
  •  hydra 9.0-1
  •  hydra-gtk 9.0-1
  •  hyperion 2.0-0kali3
  •  i2c-tools 4.1-2
  •  i2p 0.9.38-3.1
  •  i2p-router 0.9.38-3.1
  •  i965-va-driver:amd64 2.3.0+dfsg1-1
  •  iaxflood 0.1-1kali1
  •  ibverbs-providers:amd64 24.0-2
  •  ident-user-enum 1.0-0kali1
  •  ieee-data 20180805.1
  •  ifenslave 2.9
  •  ifupdown 0.8.35+b1
  •  iio-sensor-proxy 2.4-2+b1
  •  ike-scan 1.9.4-2
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1+b1
  •  imagemagick 8:6.9.10.23+dfsg-2.1+b1
  •  impacket-scripts 1.2
  •  inetsim 1.2.8+dfsg.1-1kali1
  •  init 1.57+parrot2
  •  initramfs-tools 0.135
  •  initramfs-tools-core 0.135
  •  init-system-helpers 1.57+parrot2
  •  inspectrum 0.2-1+b1
  •  insserv 1.18.0-2
  •  install-info 6.6.0.dfsg.1-2
  •  intel-media-va-driver:amd64 19.2.1+dfsg1-2
  •  intel-microcode 3.20190618.1
  •  intersect 2.5-1parrot0
  •  intltool 0.51.0-5
  •  intltool-debian 0.35.0+20060710.5
  •  intrace 1.6-0kali1
  •  inviteflood 2.0-1kali0
  •  iodine 0.7.0-9
  •  iproute2 5.2.0-1
  •  iptables 1.8.3-2
  •  iputils-ping 3:20190709-1
  •  ipython 5.8.0-1
  •  irpas 0.10-7
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  isc-dhcp-server 4.4.1-2
  •  ismtp 1.6-1kali0
  •  iso-codes 4.3-1
  •  isr-evilgrade 2.0.9-0kali1
  •  iucode-tool 2.3.1-1
  •  iw 5.3-1
  •  jad 1.5.8e-1parrot0
  •  jarwrapper 0.72.9
  •  java-common 0.72
  •  javascript-common 11
  •  javasnoop 1.1-rc2-1kali2
  •  java-wrappers 0.3
  •  jboss-autopwn 0.1-1kali0
  •  jfsutils 1.1.15-4
  •  john 1.9.0-Jumbo-1-1parrot1
  •  john-data 1.9.0-Jumbo-1-1parrot1
  •  johnny 2.2-0kali1
  •  joomscan 0.0.7-0kali1
  •  jsql 0.81-0kali2
  •  jsql-injection 0.81-0kali2
  •  junit 3.8.2-9
  •  jupyter-nbextension-jupyter-js-widgets 6.0.0-4
  •  kactivities-bin 5.54.0-1
  •  kactivitymanagerd 5.14.5-1
  •  kalibrate-rtl 0.4.1+git20130830-1kali3
  •  kayak 2014.03.10.1706+parrot4
  •  kbd 2.0.4-4
  •  kde-baseapps 4:17.08.3+5.104
  •  kde-cli-tools 4:5.14.5-1
  •  kde-cli-tools-data 4:5.14.5-1
  •  kde-config-gtk-style:amd64 4:5.14.5-1
  •  kde-config-screenlocker 5.14.5-1
  •  kde-config-sddm 4:5.14.5-1
  •  kded5 5.54.0-1
  •  kde-plasma-desktop 5:104
  •  kde-style-breeze 4:5.14.5-2
  •  kde-style-oxygen-qt5 4:5.14.5-2
  •  kde-style-qtcurve-qt4:amd64 1.9-3
  •  kde-style-qtcurve-qt5:amd64 1.9-4
  •  kdialog 4:17.08.3-2
  •  kdoctools5 5.54.0-1
  •  keditbookmarks 17.08.3-2
  •  keepassxc 2.3.4+dfsg.1-1
  •  keimpx 0.3+git20150318-0kali3
  •  keyboard-configuration 1.193
  •  kfind 4:17.08.3-2
  •  kgamma5 5.14.5-1
  •  khelpcenter 4:18.04.0-1
  •  khotkeys 4:5.14.5-1
  •  khotkeys-data 4:5.14.5-1
  •  killerbee 1.0-1kali3
  •  kimageformat-plugins 5.54.0-1+b1
  •  kinfocenter 4:5.14.5-1
  •  king-phisher 1.13.1-0kali3
  •  kinit 5.54.0-1
  •  kio 5.54.1-1
  •  kio-extras 4:18.08.3-1+b1
  •  kio-extras-data 4:18.08.3-1
  •  kismet 2019.09.R1-0kali1
  •  kismet-capture-common 2019.09.R1-0kali1
  •  kismet-capture-linux-bluetooth 2019.09.R1-0kali1
  •  kismet-capture-linux-wifi 2019.09.R1-0kali1
  •  kismet-capture-nrf-mousejack 2019.09.R1-0kali1
  •  kismet-core 2019.09.R1-0kali1
  •  kismet-logtools 2019.09.R1-0kali1
  •  kismet-plugins 2019.09.R1-0kali1
  •  klibc-utils 2.0.6-1
  •  kmenuedit 4:5.14.5-1
  •  kmod 26-1
  •  konqueror 4:18.12.0-1
  •  konsole 4:19.08.0-1
  •  konsole-kpart 4:19.08.0-1
  •  kpackagelauncherqml 5.54.0-1
  •  kpackagetool5 5.54.0-1
  •  krb5-locales 1.17-6
  •  kscreen 4:5.14.5-1
  •  ksshaskpass 4:5.14.5-1
  •  ksysguard 4:5.14.5-1
  •  ksysguardd 4:5.14.5-1
  •  ksysguard-data 4:5.14.5-1
  •  ktexteditor-data 5.54.0-1
  •  ktexteditor-katepart 5.54.0-1
  •  kwalletmanager 4:18.04.1-1
  •  kwayland-data 4:5.54.0-1
  •  kwayland-integration:amd64 5.14.5-1
  •  kwin-common 4:5.14.5-1
  •  kwin-data 4:5.14.5-1
  •  kwin-style-breeze 4:5.14.5-2
  •  kwin-x11 4:5.14.5-1
  •  kwrite 4:18.08.0-1
  •  kwrited 4:5.14.5-1
  •  lame 3.100-2+b1
  •  laudanum 1.0+r36-0kali3
  •  lbd 0.4-1kali1
  •  ldap-utils 2.4.48+dfsg-1
  •  less 487-0.1+b1
  •  lib32gcc1 1:9.2.1-4
  •  lib32stdc++6 9.2.1-4
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46+b1
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccountsservice0:amd64 0.6.45-2
  •  libacl1:amd64 2.2.53-4
  •  libactivation-java 1.2.0-2
  •  libadns1 1.5.1-0.1
  •  libaec0:amd64 1.0.4-1
  •  libafflib0v5 3.7.18-3
  •  libaio1:amd64 0.3.112-5
  •  libairspy0:amd64 1.0.9-3
  •  libairspyhf1:amd64 1.1.5-1+b1
  •  libalgorithm-c3-perl 0.10-1
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.4.0+dfsg-1
  •  libann0 1.1.2+doc-7
  •  libantlr3-runtime-java 3.5.2-9
  •  libantlr-java 2.7.7+dfsg-9.2
  •  libao4:amd64 1.2.2+20180113-1+b1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:amd64 1.0.0.errata1-2
  •  libaopalliance-java 20070526-6
  •  libapache2-mod-php 2:7.3+69
  •  libapache2-mod-php7.3 7.3.8-1
  •  libapache-poi-java 4.0.1-1
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.13.3-4
  •  libapparmor-perl:amd64 2.13.3-4
  •  libappindicator3-1:amd64 0.4.92-7
  •  libappstream4:amd64 0.12.8-1
  •  libappstreamqt2:amd64 0.12.8-1
  •  libapr1:amd64 1.6.5-1+b1
  •  libaprutil1:amd64 1.6.1-4+b1
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-4+b1
  •  libaprutil1-ldap:amd64 1.6.1-4+b1
  •  libapt-inst2.0:amd64 1.8.3+parrot2
  •  libapt-pkg5.0:amd64 1.8.3+parrot2
  •  libapt-pkg-perl 0.1.36+b1
  •  libarchive13:amd64 3.3.3-4
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libargs4j-java 2.33-1
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo9 1:9.600.5+dfsg-1+b1
  •  libarpack2:amd64 3.7.0-2
  •  libart-2.0-2:amd64 2.3.21-4
  •  libasan5:amd64 9.2.1-4
  •  libasm-java 7.1-2
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1
  •  libaspell15:amd64 0.60.7~20110707-6+b1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6+b1
  •  libatasmart4:amd64 0.19-5
  •  libatinject-jsr330-api-java 1.0+ds1-5
  •  libatk1.0-0:amd64 2.33.3+really2.32.0-4
  •  libatk1.0-data 2.33.3+really2.32.0-4
  •  libatk-bridge2.0-0:amd64 2.32.0-7
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatk-wrapper-java 0.35.0-3
  •  libatk-wrapper-java-jni:amd64 0.35.0-3
  •  libatomic1:amd64 9.2.1-4
  •  libatrildocument3 1.22.1-1
  •  libatrilview3 1.22.1-1
  •  libatspi2.0-0:amd64 2.32.1-4
  •  libattr1:amd64 1:2.4.48-4
  •  libaudio2:amd64 1.9.4-6+b1
  •  libaudit1:amd64 1:2.8.5-2
  •  libaudit-common 1:2.8.5-2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4+b1
  •  libavahi-common3:amd64 0.7-4+b1
  •  libavahi-common-data:amd64 0.7-4+b1
  •  libavahi-core7:amd64 0.7-4+b1
  •  libavahi-glib1:amd64 0.7-4+b1
  •  libavahi-gobject0:amd64 0.7-4+b1
  •  libavahi-ui-gtk3-0:amd64 0.7-4+b1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.1.4-1+b2
  •  libavdevice58:amd64 7:4.1.4-1+b2
  •  libavfilter7:amd64 7:4.1.4-1+b2
  •  libavformat58:amd64 7:4.1.4-1+b2
  •  libavresample4:amd64 7:4.1.4-1+b2
  •  libavutil56:amd64 7:4.1.4-1+b2
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0:amd64 0.4.4-1+b1
  •  libayatana-indicator3-7:amd64 0.6.2-3
  •  libbabeltrace1:amd64 1.5.7-1
  •  libbabl-0.1-0:amd64 0.1.62-1
  •  libbamf3-2:amd64 0.5.4-1
  •  libbase-java 1.1.6-2
  •  libbasicusageenvironment1:amd64 2018.11.26-1.1+b1
  •  libbcmail-java 1.61-1
  •  libbcpkix-java 1.61-1
  •  libbcprov-java 1.61-1
  •  libbdplus0:amd64 0.1.2-3
  •  libbfio1 20170123-4
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1+b1
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1+b1
  •  libbinutils:amd64 2.32.51.20190821-2
  •  libbladerf1:amd64 0.2017.12~rc1-2
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.34-0.1
  •  libblkid-dev:amd64 2.34-0.1
  •  libblockdev2:amd64 2.22-1
  •  libblockdev-crypto2:amd64 2.22-1
  •  libblockdev-fs2:amd64 2.22-1
  •  libblockdev-loop2:amd64 2.22-1
  •  libblockdev-part2:amd64 2.22-1
  •  libblockdev-part-err2:amd64 2.22-1
  •  libblockdev-swap2:amd64 2.22-1
  •  libblockdev-utils2:amd64 2.22-1
  •  libbluetooth3:amd64 5.50-1+b1
  •  libbluetooth-dev:amd64 5.50-1+b1
  •  libbluray2:amd64 1:1.1.2-2
  •  libboost-atomic1.67.0:amd64 1.67.0-13
  •  libboost-chrono1.67.0:amd64 1.67.0-13
  •  libboost-date-time1.67.0:amd64 1.67.0-13
  •  libboost-filesystem1.67.0:amd64 1.67.0-13
  •  libboost-iostreams1.67.0:amd64 1.67.0-13
  •  libboost-locale1.67.0:amd64 1.67.0-13
  •  libboost-program-options1.67.0:amd64 1.67.0-13
  •  libboost-python1.67.0 1.67.0-13
  •  libboost-random1.67.0:amd64 1.67.0-13
  •  libboost-regex1.67.0:amd64 1.67.0-13
  •  libboost-serialization1.67.0:amd64 1.67.0-13
  •  libboost-system1.67.0:amd64 1.67.0-13
  •  libboost-test1.67.0:amd64 1.67.0-13
  •  libboost-thread1.67.0:amd64 1.67.0-13
  •  libboost-timer1.67.0:amd64 1.67.0-13
  •  libbrasero-media3-1:amd64 3.12.2-5
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2+b1
  •  libbsd0:amd64 0.10.0-1
  •  libbsh-java 2.0b4-19
  •  libbson-1.0-0 1.15.0-1
  •  libbtbb1:amd64 2018.08.R1-2
  •  libburn4:amd64 1.5.0-1
  •  libbytes-random-secure-perl 0.29-1
  •  libbz2-1.0:amd64 1.0.6-9.2
  •  libc6:amd64 2.28-10
  •  libc6-dbg:amd64 2.28-10
  •  libc6-dev:amd64 2.28-10
  •  libc6-i386 2.28-10
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcacard0:amd64 1:2.6.1-1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairo-gobject-perl 1.004-3+b1
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcaja-extension1:amd64 1.22.1-2
  •  libcamd2:amd64 1:5.4.0+dfsg-1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcanberra-gtk-module:amd64 0.30-7
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcapi20-3:amd64 1:3.27-3+b1
  •  libcap-ng0:amd64 0.7.9-2+b1
  •  libcapstone3:amd64 4.0.1+really+3.0.5-1+b1
  •  libcapstone-dev:amd64 4.0.1+really+3.0.5-1+b1
  •  libcapture-tiny-perl 0.48-1
  •  libc-ares2:amd64 1.15.0-1
  •  libc-bin 2.28-10
  •  libcc1-0:amd64 9.2.1-4
  •  libccid 1.4.31-1
  •  libccolamd2:amd64 1:5.4.0+dfsg-1
  •  libcddb2 1.3.2-6+b1
  •  libc-dev-bin 2.28-10
  •  libcdi-api-java 1.2-2
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1+b1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1+b1
  •  libcdparanoia0:amd64 3.10.2+debian-13+b1
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcdt5 2.40.1-7
  •  libcephfs2:amd64 12.2.11+dfsg1-2.1+b2
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.44-1
  •  libcglib-java 3.2.12-1
  •  libcgraph6 2.40.1-7
  •  libcharls2:amd64 2.0.0+dfsg-1+b1
  •  libcheese8:amd64 3.32.1-1
  •  libcheese-gtk25:amd64 3.32.1-1
  •  libcholmod3:amd64 1:5.4.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libc-l10n 2.28-10
  •  libclang1-6.0 1:6.0.1-11
  •  libclang1-7 1:7.0.1-9+b1
  •  libclang-common-6.0-dev 1:6.0.1-11
  •  libclang-common-7-dev 1:7.0.1-9+b1
  •  libclass-accessor-perl 0.51-1
  •  libclass-c3-perl 0.34-1
  •  libclass-c3-xs-perl 0.14-1+b3
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-inspector-perl 1.36-1
  •  libclass-load-perl 0.25-1
  •  libclass-load-xs-perl 0.10-1+b3
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-singleton-perl 1.5-1
  •  libclass-tiny-perl 1.006-1
  •  libclass-xsaccessor-perl 1.19-3+b2
  •  libcli1.9:amd64 1.9.7-2+b11
  •  libclone-perl 0.41-1+b1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1+b1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1+b1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-12
  •  libclutter-1.0-common 1.26.2+dfsg-12
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcodemodel-java 2.6+jaxb2.3.0.1-9
  •  libcogl20:amd64 1.22.4-3
  •  libcogl-common 1.22.4-3
  •  libcogl-pango20:amd64 1.22.4-3
  •  libcogl-path20:amd64 1.22.4-3
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolorcorrect5 4:5.14.5.1-1
  •  libcolord2:amd64 1.4.3-4
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.45.3-4
  •  libcommons-cli-java 1.4-1
  •  libcommons-codec-java 1.11-1
  •  libcommons-collections3-java 3.2.2-2
  •  libcommons-collections4-java 4.2-1
  •  libcommons-compress-java 1.18-2
  •  libcommons-io-java 2.6-2
  •  libcommons-lang3-java 3.8-2
  •  libcommons-logging-java 1.2-2
  •  libcommons-math3-java 3.6.1-3
  •  libcommons-parent-java 43-1
  •  libcompfaceg1 1:1.5.2-5+b2
  •  libconfig9:amd64 1.5-0.4
  •  libconfig-inifiles-perl 3.000001-1
  •  libcpupower2 5.2.9-2parrot1
  •  libcrack2:amd64 2.9.6-2+b1
  •  libcroco3:amd64 0.6.13-1
  •  libcrypto++6 5.6.4-9
  •  libcrypt-random-seed-perl 0.03-1
  •  libcryptsetup12:amd64 2:2.2.0-3kali1
  •  libcrypt-ssleay-perl 0.73.06-1+b1
  •  libct4:amd64 1.1.6-1+b1
  •  libcups2:amd64 2.3.0-3
  •  libcupsfilters1:amd64 1.25.3-1
  •  libcupsimage2:amd64 2.3.0-3
  •  libcurl3-gnutls:amd64 7.65.3-1
  •  libcurl4:amd64 7.65.3-1
  •  libcurvesapi-java 1.05-1
  •  libdaemon0:amd64 0.14-7+b1
  •  libdap25:amd64 3.20.4-1
  •  libdapclient6v5:amd64 3.20.4-1
  •  libdata-dump-perl 1.23-1
  •  libdata-optlist-perl 0.110-1
  •  libdate-manip-perl 6.78-1
  •  libdatetime-format-builder-perl 0.8200-1
  •  libdatetime-format-iso8601-perl 0.08-2
  •  libdatetime-format-strptime-perl 1.7600-1
  •  libdatetime-locale-perl 1:1.24-1
  •  libdatetime-perl:amd64 2:1.51-1
  •  libdatetime-timezone-perl 1:2.36-1+2019b
  •  libdatrie1:amd64 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6
  •  libdbd-mysql-perl:amd64 4.050-2
  •  libdbd-sqlite3-perl:amd64 1.64-1
  •  libdbi-perl:amd64 1.642-1+b1
  •  libdbus-1-3:amd64 1.12.16-1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2
  •  libdc1394-22:amd64 2.2.5-1
  •  libdc1394-utils 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1+b1
  •  libdebconfclient0:amd64 0.249
  •  libdevel-callchecker-perl 0.008-1
  •  libdevel-caller-perl 2.06-2+b1
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevel-lexalias-perl 0.05-2+b1
  •  libdevel-overloadinfo-perl 0.005-1
  •  libdevel-partialdump-perl 0.20-1
  •  libdevel-stacktrace-perl 2.0400-1
  •  libdevmapper1.02.1:amd64 2:1.02.155-3
  •  libdevmapper-event1.02.1:amd64 2:1.02.155-3
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-crc-perl 0.22.2-1+b1
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdigest-md4-perl 1.9+dfsg-2+b1
  •  libdigest-md5-file-perl 0.08-1
  •  libdirectfb-1.7-7:amd64 1.7.7-9
  •  libdist-checkconflicts-perl 0.11-1
  •  libdistorm3-3 3.4.1-3
  •  libdjvulibre21:amd64 3.5.27.1-12
  •  libdjvulibre-text 3.5.27.1-12
  •  libdmapsharing-3.0-2:amd64 2.9.39-4
  •  libdmtx0b:amd64 0.7.5-3+b1
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1+b1
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1+b1
  •  libdolphinvcs5:amd64 4:18.08.0-1
  •  libdom4j-java 2.1.1-2
  •  libdouble-conversion3:amd64 3.1.5-2
  •  libdpkg-perl 1.19.7+parrot1
  •  libdrm2:amd64 2.4.99-1
  •  libdrm-amdgpu1:amd64 2.4.99-1
  •  libdrm-common 2.4.99-1
  •  libdrm-intel1:amd64 2.4.99-1
  •  libdrm-nouveau2:amd64 2.4.99-1
  •  libdrm-radeon1:amd64 2.4.99-1
  •  libdtd-parser-java 1.2~svn20110404-1
  •  libdumbnet1:amd64 1.12-9
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1.1
  •  libdwarf1:amd64 20190529-1
  •  libdynaloader-functions-perl 0.003-1
  •  libeatmydata1:amd64 105-7
  •  libebml4v5:amd64 1.3.9-2
  •  libe-book-0.1-1:amd64 0.1.3-1+b2
  •  libeclipse-jdt-core-java 3.18.0+eclipse4.12-1
  •  libedit2:amd64 3.1-20190324-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libegl1:amd64 1.1.0-1+b1
  •  libegl1-mesa:amd64 19.1.4-1
  •  libegl-mesa0:amd64 19.1.4-1
  •  libehcache-java 2.6.11-3
  •  libel-api-java 3.0.0-2
  •  libelf1:amd64 0.176-1.1
  •  libemail-valid-perl 1.202-1
  •  libemu2 0.2.0+git20120122-1.2+b1
  •  libenchant1c2a:amd64 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5+b1
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepsilon1:amd64 0.9.2+dfsg-4+b1
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libepub0 0.2.2-4+b4
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  liberror-perl 0.17028-1
  •  libespeak1:amd64 1.48.04+dfsg-7
  •  libestr0:amd64 0.1.10-2.1+b1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libetpan20:amd64 1.9.3-2+b1
  •  libeval-closure-perl 0.14-1
  •  libevdev2:amd64 1.8.0+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libevent-core-2.1-6:amd64 2.1.8-stable-4
  •  libevent-openssl-2.1-6:amd64 2.1.8-stable-4
  •  libevent-pthreads-2.1-6:amd64 2.1.8-stable-4
  •  libewf2 20140804-1+b1
  •  libexception-class-perl 1.44-1
  •  libexempi8:amd64 2.5.1-1
  •  libexif12:amd64 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4
  •  libexpat1:amd64 2.2.7-2
  •  libexpat1-dev:amd64 2.2.7-2
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.3-4
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-3.2
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfastinfoset-java 1.2.12-3
  •  libfastjson4:amd64 0.99.8-2
  •  libfbclient2:amd64 3.0.5.33100.ds4-3
  •  libfcgi-perl 0.78-2+b3
  •  libfdisk1:amd64 2.34-0.1
  •  libffi6:amd64 3.2.1-9
  •  libffi-dev:amd64 3.2.1-9
  •  libfftw3-bin 3.3.8-2
  •  libfftw3-dev:amd64 3.3.8-2
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-long3:amd64 3.3.8-2
  •  libfftw3-quad3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b5
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-sharedir-perl 1.116-2
  •  libfindrtp 0.4b-1kali0
  •  libfl2:amd64 2.6.4-6.2
  •  libflac8:amd64 1.3.3-1
  •  libfl-dev:amd64 2.6.4-6.2
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth1:amd64 1.1.11-4
  •  libflute-java 1:1.1.6-4
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2+b1
  •  libfontembed1:amd64 1.25.3-1
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfonts-java 1.1.6.dfsg-3
  •  libformula-java 1.1.7.dfsg-2
  •  libfreefare0:amd64 0.4.0-2+b2
  •  libfreefare-bin 0.4.0-2+b2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreeradius3 3.0.19+dfsg-3
  •  libfreerdp2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreerdp-client2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libfreesrp0:amd64 0.3.0-2
  •  libfreetype6:amd64 2.9.1-4
  •  libfreexl1:amd64 1.0.5-3+b1
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfsapfs1:amd64 20190210-1
  •  libfsapfs-utils 20190210-1
  •  libfstrm0:amd64 0.4.0-1+b1
  •  libfuse2:amd64 2.9.9-2
  •  libfuture-perl 0.41-1
  •  libfyba0:amd64 4.1.1-6
  •  libgail18:amd64 2.24.32-3
  •  libgail-3-0:amd64 3.24.11-1
  •  libgail-common:amd64 2.24.32-3
  •  libgbm1:amd64 19.1.4-1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:9.2.1-4
  •  libgcc-8-dev:amd64 8.3.0-21
  •  libgcc-9-dev:amd64 9.2.1-4
  •  libgck-1-0:amd64 3.28.1-1
  •  libgconf-2-4:amd64 3.2.6-5
  •  libgcr-base-3-1:amd64 3.28.1-1
  •  libgcr-ui-3-1:amd64 3.28.1-1
  •  libgcrypt20:amd64 1.8.4-5
  •  libgd3:amd64 2.2.5-5.2
  •  libgdal20 2.4.2+dfsg-1+b2
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgee-0.8-2:amd64 0.20.2-1
  •  libgegl-0.4-0:amd64 0.4.12-2
  •  libgegl-common 0.4.12-2
  •  libgeoip1:amd64 1.6.12-3
  •  libgeos-3.7.2:amd64 3.7.2-1
  •  libgeos-c1v5:amd64 3.7.2-1
  •  libgeotiff5:amd64 1.5.1-1
  •  libgeronimo-annotation-1.3-spec-java 1.0-1
  •  libgeronimo-interceptor-3.0-spec-java 1.0.1-4
  •  libgetopt-java 1.0.14+dfsg-4
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfapi0:amd64 6.5-1
  •  libgfortran5:amd64 9.2.1-4
  •  libgfrpc0:amd64 6.5-1
  •  libgfxdr0:amd64 6.5-1
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.10.8-2+b1
  •  libgirepository-1.0-1:amd64 1.58.3-2
  •  libgit2-27:amd64 0.27.7+dfsg.1-0.2+b1
  •  libgksu2-0 2.0.13~pre1-9+b1
  •  libgl1:amd64 1.1.0-1+b1
  •  libgl1-mesa-dri:amd64 19.1.4-1
  •  libglade2-0:amd64 1:2.6.4-2+b1
  •  libglapi-mesa:amd64 19.1.4-1
  •  libgles2:amd64 1.1.0-1+b1
  •  libglew2.1:amd64 2.1.0-4+b1
  •  libglib2.0-0:amd64 2.60.6-2
  •  libglib2.0-bin 2.60.6-2
  •  libglib2.0-data 2.60.6-2
  •  libglib2.0-dev:amd64 2.60.6-2
  •  libglib2.0-dev-bin 2.60.6-2
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl:amd64 3:1.329-5
  •  libglu1-mesa:amd64 9.0.0-2.1+b3
  •  libglusterfs0:amd64 6.5-1
  •  libglvnd0:amd64 1.1.0-1+b1
  •  libglx0:amd64 1.1.0-1+b1
  •  libglx-mesa0:amd64 19.1.4-1
  •  libgme0:amd64 0.6.2-1+b1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgmp-dev:amd64 2:6.1.2+dfsg-4
  •  libgmpxx4ldbl:amd64 2:6.1.2+dfsg-4
  •  libgnomecanvas2-0:amd64 2.30.3-4
  •  libgnomecanvas2-common 2.30.3-4
  •  libgnome-desktop-3-17:amd64 3.30.2.1-2
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnuradio-analog3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-analog3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-audio3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-audio3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-baz 0.1+git20181012-0kali1
  •  libgnuradio-blocks3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-blocks3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-channels3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-digital3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-digital3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-dtv3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-fcd3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-fcdproplus3.7.11 3.7.25.4b6464b-5+b3
  •  libgnuradio-fcdproplus3.8.0 3.8~20190817-2
  •  libgnuradio-fec3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-fft3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-fft3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-filter3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-filter3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-iqbalance3.7.11 0.37.2-11+b3
  •  libgnuradio-iqbalance3.8.0 0.38-3
  •  libgnuradio-osmosdr0.1.4:amd64 0.1.4-14+b10
  •  libgnuradio-pmt3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-pmt3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-qtgui3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-runtime3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-runtime3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-trellis3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-uhd3.7.13:amd64 3.7.13.4-4+b1
  •  libgnuradio-uhd3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-video-sdl3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-vocoder3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-wavelet3.8.0:amd64 3.8.0.0-5
  •  libgnuradio-zeromq3.8.0:amd64 3.8.0.0-5
  •  libgnutls30:amd64 3.6.9-4
  •  libgnutls-dane0:amd64 3.6.9-4
  •  libgoa-1.0-0b:amd64 3.30.1-2
  •  libgoa-1.0-common 3.30.1-2
  •  libgomp1:amd64 9.2.1-4
  •  libgoocanvas-2.0-9:amd64 2.0.4-1
  •  libgoocanvas-2.0-common 2.0.4-1
  •  libgpg-error0:amd64 1.36-7
  •  libgpgme11:amd64 1.13.1-1
  •  libgpgmepp6:amd64 1.13.1-1
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5+b1
  •  libgpod4:amd64 0.8.3-14
  •  libgpod-common 0.8.3-14
  •  libgps23:amd64 3.17-7
  •  libgrantlee-templates5 5.1.0-2.1
  •  libgraphene-1.0-0:amd64 1.8.4-1
  •  libgraphicsmagick-q16-3 1.4+really1.3.33-1
  •  libgraphite2-3:amd64 1.3.13-8
  •  libgrilo-0.3-0:amd64 0.3.9-1
  •  libgroupsock8:amd64 2018.11.26-1.1+b1
  •  libgs9:amd64 9.27~dfsg-3.1
  •  libgs9-common 9.27~dfsg-3.1
  •  libgsasl7:amd64 1.8.1-1
  •  libgsf-1-114:amd64 1.14.46-1
  •  libgsf-1-common 1.14.46-1
  •  libgsl23:amd64 2.5+dfsg-6+b1
  •  libgslcblas0:amd64 2.5+dfsg-6+b1
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi-krb5-2:amd64 1.17-6
  •  libgssdp-1.0-3:amd64 1.0.2-4
  •  libgstreamer1.0-0:amd64 1.16.0-3
  •  libgstreamer-gl1.0-0:amd64 1.14.4-2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.4-1+b1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-2
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk2-perl 2:1.24992-1+b2
  •  libgtk-3-0:amd64 3.24.11-1
  •  libgtk-3-bin 3.24.11-1
  •  libgtk-3-common 3.24.11-1
  •  libgtk3-perl 0.035-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtksourceview-3.0-1:amd64 3.24.9-2
  •  libgtksourceview-3.0-common 3.24.9-2
  •  libgtk-vnc-2.0-0:amd64 0.9.0-1.1+b1
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop-2.0-11:amd64 2.38.0-4.1
  •  libgtop2-common 2.38.0-4.1
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4+b1
  •  libgts-bin 0.7.6+darcs121130-4+b1
  •  libguava-java 19.0-1
  •  libgucharmap-2-90-7:amd64 1:12.0.1-2
  •  libgudev-1.0-0:amd64 232-2
  •  libguice-java 4.2.1-1
  •  libgupnp-1.0-4:amd64 1.0.3-3
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7+b1
  •  libgutenprint-common 5.3.1-7
  •  libguytools2 2.0.5-3
  •  libgvc6 2.40.1-7
  •  libgvnc-1.0-0:amd64 0.9.0-1.1+b1
  •  libgvpr2 2.40.1-7
  •  libgxps2:amd64 0.3.1-1
  •  libhackrf0:amd64 2018.01.1-2
  •  libhamlib2:amd64 3.3-6
  •  libharfbuzz0b:amd64 2.6.1-2
  •  libharfbuzz-icu0:amd64 2.6.1-2
  •  libhavege1:amd64 1.9.4-2
  •  libhawtjni-runtime-java 1.17-1
  •  libhdf4-0-alt 4.2.14-1
  •  libhdf5-103:amd64 1.10.4+repack-10
  •  libheif1:amd64 1.5.1-1
  •  libhfsp0 1.0.4-15+b1
  •  libhfstospell10:amd64 0.5.0-2+b1
  •  libhidapi-libusb0:amd64 0.9.0+dfsg-1
  •  libhiredis0.14:amd64 0.14.0-3+b1
  •  libhivex0:amd64 1.3.18-1+b1
  •  libhivex-bin 1.3.18-1+b1
  •  libhogweed4:amd64 3.4.1-1+b1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-linkextractor-perl 0.130-6
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-template-perl 2.97-1
  •  libhtml-tree-perl 5.07-2
  •  libhttpclient-java 4.5.9-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttpcore-java 4.4.11-1
  •  libhttp-daemon-perl 6.04-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-dav-perl 0.49-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.9:amd64 2.9.2-2
  •  libhttrack2 3.49.2-1
  •  libhunspell-1.7-0:amd64 1.7.0-2+b1
  •  libhwloc5:amd64 1.11.13-1
  •  libhwloc-plugins:amd64 1.11.13-1
  •  libhyphen0:amd64 2.8.8-7
  •  libi2c0:amd64 4.1-2
  •  libib-util:amd64 3.0.5.33100.ds4-3
  •  libibverbs1:amd64 24.0-2
  •  libical3:amd64 3.0.5-2
  •  libice6:amd64 2:1.0.9-2
  •  libice-dev:amd64 2:1.0.9-2
  •  libicu4j-java 62.1-2
  •  libicu63:amd64 63.2-2
  •  libidn11:amd64 1.33-2.2
  •  libidn2-0:amd64 2.2.0-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13+b1
  •  libigdgmm9:amd64 19.2.3+ds1-2
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase23:amd64 2.2.1-2+b1
  •  libilmbase24:amd64 2.3.0-6
  •  libimage-exiftool-perl 11.65-1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinput10:amd64 1.14.0-1
  •  libinput-bin 1.14.0-1
  •  libintellij-annotations-java 17.0.0-1
  •  libio-all-lwp-perl 0.14-2
  •  libio-all-perl 0.87-1
  •  libio-async-loop-epoll-perl 0.20-1
  •  libio-async-perl 0.74-1
  •  libio-html-perl 1.001-1
  •  libio-multiplex-perl 1.16-1
  •  libio-pty-perl 1:1.08-1.1+b5
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-socks-perl 0.74-1
  •  libio-socket-ssl-perl 2.066-1
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.3-2
  •  libip6tc2:amd64 1.8.3-2
  •  libipc-run-perl 20180523.0-1
  •  libipc-shareable-perl 0.61-2
  •  libipc-system-simple-perl 1.25-4
  •  libipt2 2.0.1-1+b1
  •  libiptc0:amd64 1.8.3-2
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1+b1
  •  libirs-export161 1:9.11.5.P4+dfsg-5.1+b1
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1+b1
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1+b1
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1+b1
  •  libisccfg-export163 1:9.11.5.P4+dfsg-5.1+b1
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1+b1
  •  libisl19:amd64 0.20-2
  •  libisofs6:amd64 1.5.0-1
  •  libistack-commons-java 3.0.6-4
  •  libitext-java 2.1.7-12
  •  libitm1:amd64 9.2.1-4
  •  libiw30:amd64 30~pre9-13+b1
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2+b1
  •  libjansi-java 1.18-1
  •  libjansi-native-java 1.8-1
  •  libjansson4:amd64 2.12-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.24.4-1
  •  libjaxb-api-java 2.3.1-1
  •  libjaxb-java 2.3.0.1-9
  •  libjaxen-java 1.1.6-4
  •  libjaxp1.3-java 1.3.05-5
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.16-1
  •  libjbigi-jni 0.9.38-3.1
  •  libjcommon-java 1.0.23-1
  •  libjdom1-java 1.1.3-2
  •  libjemalloc2:amd64 5.2.1-1
  •  libjetbrains-annotations-java 17.0.0-1
  •  libjetty9-java 9.4.18-2
  •  libjim0.77:amd64 0.77+dfsg0-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjpeg-turbo-progs 1:1.5.2-2+b1
  •  libjs-backbone 1.3.3~dfsg-5
  •  libjs-bootstrap 3.4.1+dfsg-1
  •  libjs-bootstrap-tour 0.12.0+dfsg-2
  •  libjs-codemirror 5.43.0-1
  •  libjs-es6-promise 4.2.8-5
  •  libjs-jed 1.1.1-1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjs-jquery-easing 12-1.1
  •  libjs-jquery-fancybox 12-1.1
  •  libjs-jquery-mousewheel 1:3.1.13-2
  •  libjs-jquery-typeahead 2.10.6+dfsg1-1
  •  libjs-jquery-ui 1.12.1+dfsg-5
  •  libjs-marked 0.5.1+dfsg-1
  •  libjs-mathjax 2.7.4+dfsg-1
  •  libjs-modernizr 2.6.2+ds1-3
  •  libjs-moment 2.24.0+ds-1
  •  libjson-c4:amd64 0.13.1+dfsg-4
  •  libjsoncpp1:amd64 1.7.4-3+b1
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjson-simple-java 2.3.0-1
  •  libjsoup-java 1.10.2-2
  •  libjsp-api-java 2.3.4-2
  •  libjsr305-java 0.1~+svn49-11
  •  libjs-requirejs 2.3.6-1
  •  libjs-requirejs-text 2.0.12-1
  •  libjs-skeleton 2.0.4-1
  •  libjs-source-map 0.7.0++dfsg2+really.0.6.1-3
  •  libjs-sphinxdoc 1.8.5-3
  •  libjs-term.js 0.0.7-1
  •  libjs-text-encoding 0.7.0-1
  •  libjs-uglify 2.8.29-6
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte1 1.21-1
  •  libjudydebian1 1.0.5-5+b2
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk5crypto3:amd64 1.17-6
  •  libkate1:amd64 0.4.1-9
  •  libkdecorations2-5v5 4:5.14.5-1
  •  libkdecorations2private6 4:5.14.5-1
  •  libkeyutils1:amd64 1.6-6
  •  libkf5activities5:amd64 5.54.0-1
  •  libkf5activitiesstats1:amd64 5.54.0-1
  •  libkf5archive5:amd64 5.54.0-1
  •  libkf5attica5:amd64 5.54.0-1
  •  libkf5auth5:amd64 5.54.0-2
  •  libkf5auth-data 5.54.0-2
  •  libkf5baloo5 5.54.0-1
  •  libkf5balooengine5 5.54.0-1
  •  libkf5baloowidgets5:amd64 4:18.08.1-1
  •  libkf5baloowidgets-bin 4:18.08.1-1
  •  libkf5bluezqt6:amd64 5.54.0-1
  •  libkf5bluezqt-data 5.54.0-1
  •  libkf5bookmarks5:amd64 5.54.0-1
  •  libkf5bookmarks-data 5.54.0-1
  •  libkf5calendarevents5:amd64 5.54.0-1
  •  libkf5codecs5:amd64 5.54.0-1
  •  libkf5codecs-data 5.54.0-1
  •  libkf5completion5:amd64 5.54.0-1
  •  libkf5completion-data 5.54.0-1
  •  libkf5config-bin 5.54.0-2
  •  libkf5configcore5:amd64 5.54.0-2
  •  libkf5config-data 5.54.0-2
  •  libkf5configgui5:amd64 5.54.0-2
  •  libkf5configwidgets5:amd64 5.54.0-1
  •  libkf5configwidgets-data 5.54.0-1
  •  libkf5coreaddons5:amd64 5.54.0-1
  •  libkf5coreaddons-data 5.54.0-1
  •  libkf5crash5:amd64 5.54.0-1
  •  libkf5dbusaddons5:amd64 5.54.0-1
  •  libkf5dbusaddons-bin 5.54.0-1
  •  libkf5dbusaddons-data 5.54.0-1
  •  libkf5declarative5:amd64 5.54.0-1
  •  libkf5declarative-data 5.54.0-1
  •  libkf5dnssd5:amd64 5.54.0-1
  •  libkf5dnssd-data 5.54.0-1
  •  libkf5doctools5:amd64 5.54.0-1
  •  libkf5emoticons5:amd64 5.54.0-1
  •  libkf5emoticons-bin 5.54.0-1
  •  libkf5emoticons-data 5.54.0-1
  •  libkf5filemetadata3:amd64 5.54.0-1
  •  libkf5filemetadata-bin:amd64 5.54.0-1
  •  libkf5filemetadata-data 5.54.0-1
  •  libkf5globalaccel5:amd64 5.54.0-1
  •  libkf5globalaccel-bin 5.54.0-1
  •  libkf5globalaccel-data 5.54.0-1
  •  libkf5globalaccelprivate5:amd64 5.54.0-1
  •  libkf5guiaddons5:amd64 5.54.0-1
  •  libkf5holidays5:amd64 1:5.54.0-1
  •  libkf5holidays-data 1:5.54.0-1
  •  libkf5i18n5:amd64 5.54.0-1
  •  libkf5i18n-data 5.54.0-1
  •  libkf5iconthemes5:amd64 5.54.0-1
  •  libkf5iconthemes-bin 5.54.0-1
  •  libkf5iconthemes-data 5.54.0-1
  •  libkf5idletime5:amd64 5.54.0-1
  •  libkf5itemmodels5:amd64 5.54.0-1
  •  libkf5itemviews5:amd64 5.54.0-1
  •  libkf5itemviews-data 5.54.0-1
  •  libkf5jobwidgets5:amd64 5.54.0-1
  •  libkf5jobwidgets-data 5.54.0-1
  •  libkf5js5:amd64 5.54.0-1
  •  libkf5jsembed5:amd64 5.54.0-1
  •  libkf5jsembed-data 5.54.0-1
  •  libkf5kcmutils5:amd64 5.54.0-1
  •  libkf5kcmutils-data 5.54.0-1
  •  libkf5kdelibs4support5:amd64 5.54.0-1
  •  libkf5kdelibs4support5-bin 5.54.0-1
  •  libkf5kdelibs4support-data 5.54.0-1
  •  libkf5khtml5:amd64 5.54.0-1
  •  libkf5khtml-bin 5.54.0-1
  •  libkf5khtml-data 5.54.0-1
  •  libkf5kiocore5:amd64 5.54.1-1
  •  libkf5kiofilewidgets5:amd64 5.54.1-1
  •  libkf5kiogui5:amd64 5.54.1-1
  •  libkf5kiontlm5:amd64 5.54.1-1
  •  libkf5kiowidgets5:amd64 5.54.1-1
  •  libkf5kirigami2-5 5.54.0-1
  •  libkf5konq6:amd64 4:18.12.0-1
  •  libkf5modemmanagerqt6:amd64 5.54.0-1
  •  libkf5networkmanagerqt6 5.54.0-1
  •  libkf5newstuff5:amd64 5.54.0-2
  •  libkf5newstuffcore5:amd64 5.54.0-2
  •  libkf5newstuff-data 5.54.0-2
  •  libkf5notifications5:amd64 5.54.0-1
  •  libkf5notifications-data 5.54.0-1
  •  libkf5notifyconfig5:amd64 5.54.0-1
  •  libkf5notifyconfig-data 5.54.0-1
  •  libkf5package5:amd64 5.54.0-1
  •  libkf5package-data 5.54.0-1
  •  libkf5parts5:amd64 5.54.0-1
  •  libkf5parts-data 5.54.0-1
  •  libkf5parts-plugins 5.54.0-1
  •  libkf5people5:amd64 5.54.0-1
  •  libkf5peoplebackend5:amd64 5.54.0-1
  •  libkf5people-data 5.54.0-1
  •  libkf5peoplewidgets5:amd64 5.54.0-1
  •  libkf5plasma5:amd64 5.54.0-1
  •  libkf5plasmaquick5:amd64 5.54.0-1
  •  libkf5prison5:amd64 5.54.0-1+b2
  •  libkf5pty5:amd64 5.54.0-1
  •  libkf5pty-data 5.54.0-1
  •  libkf5quickaddons5:amd64 5.54.0-1
  •  libkf5runner5:amd64 5.54.0-1
  •  libkf5screen7:amd64 4:5.14.5-1
  •  libkf5screen-bin 4:5.14.5-1
  •  libkf5service5:amd64 5.54.0-1
  •  libkf5service-bin 5.54.0-1
  •  libkf5service-data 5.54.0-1
  •  libkf5solid5:amd64 5.54.0-1
  •  libkf5solid5-data 5.54.0-1
  •  libkf5sonnet5-data 5.54.0-1
  •  libkf5sonnetcore5:amd64 5.54.0-1
  •  libkf5sonnetui5:amd64 5.54.0-1
  •  libkf5style5:amd64 5.54.0-1
  •  libkf5su5:amd64 5.54.0-1
  •  libkf5su-bin 5.54.0-1
  •  libkf5su-data 5.54.0-1
  •  libkf5syntaxhighlighting5:amd64 5.54.0-1
  •  libkf5syntaxhighlighting-data 5.54.0-1
  •  libkf5sysguard-bin 4:5.14.5-1
  •  libkf5sysguard-data 4:5.14.5-1
  •  libkf5texteditor5:amd64 5.54.0-1
  •  libkf5texteditor-bin 5.54.0-1
  •  libkf5textwidgets5:amd64 5.54.0-1
  •  libkf5textwidgets-data 5.54.0-1
  •  libkf5threadweaver5:amd64 5.54.0-1
  •  libkf5wallet5:amd64 5.54.0-1
  •  libkf5wallet-bin 5.54.0-1
  •  libkf5wallet-data 5.54.0-1
  •  libkf5waylandclient5:amd64 4:5.54.0-1
  •  libkf5waylandserver5:amd64 4:5.54.0-1
  •  libkf5widgetsaddons5:amd64 5.54.0-1
  •  libkf5widgetsaddons-data 5.54.0-1
  •  libkf5windowsystem5:amd64 5.54.0-1
  •  libkf5windowsystem-data 5.54.0-1
  •  libkf5xmlgui5:amd64 5.54.0-1
  •  libkf5xmlgui-bin 5.54.0-1
  •  libkf5xmlgui-data 5.54.0-1
  •  libkf5xmlrpcclient5:amd64 5.54.0-1
  •  libkf5xmlrpcclient-data 5.54.0-1
  •  libkfontinst5 4:5.14.5.1-2
  •  libkfontinstui5 4:5.14.5.1-2
  •  libklibc:amd64 2.0.6-1
  •  libkmlbase1:amd64 1.3.0-8
  •  libkmldom1:amd64 1.3.0-8
  •  libkmlengine1:amd64 1.3.0-8
  •  libkmod2:amd64 26-1
  •  libkpathsea6:amd64 2019.20190605.51237-2
  •  libkrb5-3:amd64 1.17-6
  •  libkrb5support0:amd64 1.17-6
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.14.5-1
  •  libksgrd7 4:5.14.5-1
  •  libksignalplotter7 4:5.14.5-1
  •  libkwalletbackend5-5:amd64 5.54.0-1
  •  libkwin4-effect-builtins1 4:5.14.5-1
  •  libkwineffects11 4:5.14.5-1
  •  libkwinglutils11 4:5.14.5-1
  •  libkwinxrenderutils11 4:5.14.5-1
  •  libkworkspace5-5 4:5.14.5.1-1
  •  libkyotocabinet16v5:amd64 1.2.76-4.2+b1
  •  liblab-gamut1 2.40.1-7
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-2
  •  liblayout-java 0.2.10-3
  •  liblbfgsb0:amd64 3.0+dfsg.3-7
  •  liblcms2-2:amd64 2.9-3+b1
  •  libldap-2.4-2:amd64 2.4.48+dfsg-1
  •  libldap-common 2.4.48+dfsg-1
  •  libldb1:amd64 2:1.5.1+really1.4.7-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-5
  •  liblilv-0-0:amd64 0.24.4~dfsg0-1
  •  liblimesuite18.06-1:amd64 18.06.0+dfsg-1+b1
  •  liblinear3:amd64 2.1.0+dfsg-4
  •  liblinux-epoll-perl 0.016-1+b1
  •  libliquid1d:amd64 1.3.1-1
  •  liblirc-client0:amd64 0.10.1-6
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1+b4
  •  liblivemedia64:amd64 2018.11.26-1.1+b1
  •  libllvm6.0:amd64 1:6.0.1-11
  •  libllvm7:amd64 1:7.0.1-9+b1
  •  libllvm8:amd64 1:8.0.1-3+b1
  •  liblmdb0:amd64 0.9.22-1
  •  libloader-java 1.1.6.dfsg-4
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile1:amd64 1.15-1+b1
  •  liblockfile-bin 1.15-1+b1
  •  liblog4cpp5v5:amd64 1.1.3-1
  •  liblog4j1.2-java 1.2.17-8
  •  liblognorm5:amd64 2.0.5-1+b1
  •  liblouis17:amd64 3.10.0-3
  •  liblouis-data 3.10.0-3
  •  liblouisutdml9:amd64 2.7.1-3
  •  liblouisutdml-bin 2.7.1-3
  •  liblouisutdml-data 2.7.1-3
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 9.2.1-4
  •  libltdl7:amd64 2.4.6-9
  •  libltdl-dev:amd64 2.4.6-9
  •  liblua5.1-0:amd64 5.1.5-8.1+b3
  •  liblua5.2-0:amd64 5.2.4-1.1+b3
  •  liblua5.3-0:amd64 5.3.3-1.1+b1
  •  libluajit-5.1-2:amd64 2.1.0~beta3+dfsg-5.1
  •  libluajit-5.1-common 2.1.0~beta3+dfsg-5.1
  •  liblvm2cmd2.03:amd64 2.03.02-3
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwp-protocol-socks-perl 1.7-1
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1+b1
  •  liblz1:amd64 1.11-4
  •  liblz4-1:amd64 1.8.3-1+b1
  •  liblz4-dev:amd64 1.8.3-1+b1
  •  liblzma5:amd64 5.2.4-1+b1
  •  liblzma-dev:amd64 5.2.4-1+b1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.37-5
  •  libmagic-dev:amd64 1:5.37-5
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1+b1
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1+b1
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1+b1
  •  libmagic-mgc 1:5.37-5
  •  libmail-java 1.6.2-1
  •  libmailtools-perl 2.21-1
  •  libmailutils5:amd64 1:3.5-3
  •  libmarco-private2:amd64 1.22.2-1parrot1
  •  libmariadb3:amd64 1:10.3.17-1
  •  libmate-desktop-2-17:amd64 1.22.1-1
  •  libmatedict6 1.22.1-1
  •  libmatekbd4:amd64 1.22.0-1
  •  libmatekbd-common 1.22.0-1
  •  libmate-menu2:amd64 1.22.0-1
  •  libmatemixer0:amd64 1.22.0-1
  •  libmatemixer-common 1.22.0-1
  •  libmate-panel-applet-4-1:amd64 1.22.1-2
  •  libmate-sensors-applet-plugin0 1.22.1-1
  •  libmate-slab0:amd64 1.22.1-1
  •  libmateweather1:amd64 1.22.0-1
  •  libmateweather-common 1.22.0-1
  •  libmate-window-settings1:amd64 1.22.1-1
  •  libmath-random-isaac-perl 1.004-1
  •  libmath-random-isaac-xs-perl 1.004-2+b4
  •  libmatroska6v5:amd64 1.5.2-2
  •  libmaven3-core-java 3.6.1-1
  •  libmaven-file-management-java 3.0.0-1
  •  libmaven-parent-java 31-2
  •  libmaven-resolver-java 1.4.1-1
  •  libmaven-shared-io-java 3.0.0-3
  •  libmaven-shared-utils-java 3.3.0-1
  •  libmaxminddb0:amd64 1.3.2-1
  •  libmbedcrypto3:amd64 2.16.2-1
  •  libmbedtls12:amd64 2.16.2-1
  •  libmbedx509-0:amd64 2.16.2-1
  •  libmbim-glib4:amd64 1.18.2-0.2
  •  libmbim-proxy 1.18.2-0.2
  •  libmcrypt4 2.5.8-3.4+b1
  •  libmdb2:amd64 0.7.1-6+b1
  •  libmdbsql2:amd64 0.7.1-6+b1
  •  libmemcached11:amd64 1.0.18-4.2
  •  libmetis5:amd64 5.1.0.dfsg-5+b2
  •  libmhash2:amd64 0.9.9.9-7+b1
  •  libmicrodns0:amd64 0.1.0-2
  •  libmicrohttpd12 0.9.66-1+b1
  •  libmime-charset-perl 1.012.2-1
  •  libminizip1:amd64 1.1-8+b1
  •  libmirisdr0:amd64 0.0.4.59ba37-5+b1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-6
  •  libmm-glib0:amd64 1.10.4-0.1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2+b1
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-conflicts-perl 0.003-1
  •  libmodule-runtime-perl 0.016-1
  •  libmongoc-1.0-0 1.15.0-1
  •  libmoo-perl 2.003004-2
  •  libmoose-perl 2.2011-1+b1
  •  libmotif-common 2.3.8-2
  •  libmount1:amd64 2.34-0.1
  •  libmount-dev:amd64 2.34-0.1
  •  libmp3lame0:amd64 3.100-2+b1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8+b1
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-6
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.12-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-6
  •  libmpx2:amd64 8.3.0-21
  •  libmro-compat-perl 0.13-1
  •  libmsgpackc2:amd64 3.0.1-3
  •  libmspack0:amd64 0.10.1-1+b1
  •  libmspub-0.1-1:amd64 0.1.4-1+b2
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmwaw-0.3-3:amd64 0.3.15-2
  •  libmypaint-1.3-0:amd64 1.3.0-2.1+b1
  •  libmypaint-common 1.3.0-2.1
  •  libmysofa0:amd64 0.7~dfsg0-1
  •  libmythes-1.2-0:amd64 2:1.2.4-3+b1
  •  libnamespace-autoclean-perl 0.28-1
  •  libnamespace-clean-perl 0.27-1
  •  libnautilus-extension1a:amd64 3.32.3-1
  •  libncurses5:amd64 6.1+20190803-1
  •  libncurses6:amd64 6.1+20190803-1
  •  libncursesw6:amd64 6.1+20190803-1
  •  libndp0:amd64 1.6-1+b1
  •  libndpi2.6:amd64 2.6-3+b1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnet1:amd64 1.1.6+dfsg-3.1
  •  libnet1-dev 1.1.6+dfsg-3.1
  •  libnetcdf13:amd64 1:4.6.2-1+b1
  •  libnet-cidr-perl 0.20-1
  •  libnet-dbus-perl 1.1.0-6
  •  libnet-dns-perl 1.20-1
  •  libnet-dns-sec-perl 1.13-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnetfilter-queue1 1.0.3-1
  •  libnet-http-perl 6.19-1
  •  libnet-ident-perl 1.24-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3+b1
  •  libnet-netmask-perl 1.9104-1
  •  libnetpacket-perl 1.7.2-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-pcap-perl 0.18-3
  •  libnet-rawip-perl 0.25-2+b5
  •  libnet-server-perl 2.009-1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-snmp-perl 6.0.1-5
  •  libnet-ssh2-perl 0.70-1
  •  libnet-ssleay-perl 1.88-1
  •  libnet-telnet-perl 3.04-1
  •  libnet-tftp-perl 0.1901-1
  •  libnettle6:amd64 3.4.1-1+b1
  •  libnewt0.52:amd64 0.52.21-3
  •  libnfc5:amd64 1.7.1-4+b1
  •  libnfc-bin 1.7.1-4+b1
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs12:amd64 3.0.0-2
  •  libnftables1:amd64 0.9.2-1
  •  libnftnl11:amd64 1.1.4-1
  •  libnghttp2-14:amd64 1.39.2-1
  •  libnginx-mod-http-auth-pam 1.14.2-3
  •  libnginx-mod-http-dav-ext 1.14.2-3
  •  libnginx-mod-http-echo 1.14.2-3
  •  libnginx-mod-http-geoip 1.14.2-3
  •  libnginx-mod-http-image-filter 1.14.2-3
  •  libnginx-mod-http-subs-filter 1.14.2-3
  •  libnginx-mod-http-upstream-fair 1.14.2-3
  •  libnginx-mod-http-xslt-filter 1.14.2-3
  •  libnginx-mod-mail 1.14.2-3
  •  libnginx-mod-stream 1.14.2-3
  •  libnice10:amd64 0.1.14-1+b1
  •  libnids1.21:amd64 1.24-5
  •  libnl-3-200:amd64 3.4.0-1+b1
  •  libnl-genl-3-200:amd64 3.4.0-1+b1
  •  libnl-route-3-200:amd64 3.4.0-1+b1
  •  libnm0:amd64 1.20.0-1
  •  libnma0:amd64 1.8.22-2
  •  libnode64:amd64 10.15.2~dfsg-2
  •  libnorm1:amd64 1.5.8+dfsg2-2
  •  libnotify4:amd64 0.7.8-1
  •  libnotify-bin 0.7.8-1
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.21-2
  •  libnss3:amd64 2:3.45-1
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 242-5
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libntlm0:amd64 1.5-2
  •  libnuma1:amd64 2.0.12-1+b1
  •  libnumber-bytes-human-perl 0.11-1
  •  libnumber-compare-perl 0.03-1
  •  libnumbertext-1.0-0:amd64 1.0.5-3
  •  libnumbertext-data 1.0.5-3
  •  liboauth0:amd64 1.0.3-3
  •  libobjc4:amd64 9.2.1-4
  •  libobjc-8-dev:amd64 8.3.0-21
  •  libobjc-9-dev:amd64 9.2.1-4
  •  libodbc1:amd64 2.3.6-0.1+b1
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-19
  •  libofx7:amd64 1:0.9.14-1
  •  libogdi4.1 4.1.0+ds-1
  •  libogg0:amd64 1.3.2-1+b1
  •  libomp5-7:amd64 1:7.0.1-9+b1
  •  libomp-7-dev 1:7.0.1-9+b1
  •  libomp-dev 1:7.0-47.1
  •  liboobs-1-5:amd64 3.0.0-4+b1
  •  libopenal1:amd64 1:1.19.1-1+b1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 8.02-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopenexr23:amd64 2.2.1-4.1+b1
  •  libopenexr24:amd64 2.3.0-6
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.6-1
  •  libopenmpt-modplug1:amd64 0.4.6-1
  •  libopenvas9:amd64 9.0.3-1+b1
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.3-1+b1
  •  liborc-0.4-0:amd64 1:0.4.29-3
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  libosmesa6:amd64 19.1.4-1
  •  libosmosdr0:amd64 0.1.8.effcaa7-7+b1
  •  libosp5 1.5.2-13+b1
  •  libout123-0:amd64 1.25.12-1
  •  liboxygenstyle5-5 4:5.14.5-2
  •  liboxygenstyleconfig5-5 4:5.14.5-2
  •  libp11-kit0:amd64 0.23.16.1-2
  •  libpackage-deprecationmanager-perl 0.17-1
  •  libpackagekit-glib2-18:amd64 1.1.12-5+b1
  •  libpackagekitqt5-1:amd64 1.0.1-1+b1
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1
  •  libpadwalker-perl 2.3-1+b1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5
  •  libpam-gnome-keyring:amd64 3.28.2-5
  •  libpam-kwallet5 5.14.5-1
  •  libpam-kwallet-common 5.14.5-1
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 242-5
  •  libpango-1.0-0:amd64 1.42.4-7
  •  libpango1.0-0:amd64 1.42.4-7
  •  libpangocairo-1.0-0:amd64 1.42.4-7
  •  libpangoft2-1.0-0:amd64 1.42.4-7
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpango-perl 1.227-3+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.42.4-7
  •  libpaper1:amd64 1.1.28+b1
  •  libpaper-utils 1.1.28+b1
  •  libparallel-forkmanager-perl 2.02-1
  •  libparams-classify-perl 0.015-1+b1
  •  libparams-util-perl 1.07-3+b4
  •  libparams-validate-perl 1.29-2
  •  libparams-validationcompiler-perl 0.30-1
  •  libparted2:amd64 3.2-26
  •  libparted-fs-resize0:amd64 3.2-26
  •  libpathplan4 2.40.1-7
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.9.0-2
  •  libpcap0.8-dev:amd64 1.9.0-2
  •  libpcap-dev:amd64 1.9.0-2
  •  libpci3:amd64 1:3.6.2-2
  •  libpciaccess0:amd64 0.14-1
  •  libpcre16-3:amd64 2:8.39-12+b1
  •  libpcre2-16-0:amd64 10.32-5+b1
  •  libpcre2-32-0:amd64 10.32-5+b1
  •  libpcre2-8-0:amd64 10.32-5+b1
  •  libpcre2-dev:amd64 10.32-5+b1
  •  libpcre2-posix0:amd64 10.32-5+b1
  •  libpcre32-3:amd64 2:8.39-12+b1
  •  libpcre3:amd64 2:8.39-12+b1
  •  libpcre3-dev:amd64 2:8.39-12+b1
  •  libpcrecpp0v5:amd64 2:8.39-12+b1
  •  libpcsclite1:amd64 1.8.25-2
  •  libpcsc-perl 1.4.14-4+b1
  •  libpeas-1.0-0:amd64 1.22.0-4
  •  libpeas-1.0-python2loader:amd64 1.22.0-4
  •  libpeas-common 1.22.0-4
  •  libpentaho-reporting-flow-engine-java 0.9.4-5
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28:amd64 5.28.1-6
  •  libperlio-gzip-perl 0.19-1+b5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphodav-2.0-0:amd64 2.2-3
  •  libphodav-2.0-common 2.2-3
  •  libphonon4qt5-4:amd64 4:4.10.3-3
  •  libpipeline1:amd64 1.5.1-2
  •  libpixie-java 1:1.1.6-3
  •  libpixman-1-0:amd64 0.36.0-1
  •  libpkcs11-helper1:amd64 1.25.1-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplasma-geolocation-interface5 4:5.14.5.1-1
  •  libplexus-archiver-java 3.6.0-2
  •  libplexus-cipher-java 1.7-3
  •  libplexus-classworlds-java 2.6.0-1
  •  libplexus-component-annotations-java 2.0.0-1
  •  libplexus-interpolation-java 1.26-1
  •  libplexus-io-java 3.1.1-1
  •  libplexus-sec-dispatcher-java 1.4-4
  •  libplexus-utils2-java 3.2.1-1
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1.1+b1
  •  libpng16-16:amd64 1.6.37-1
  •  libpocl2:amd64 1.3-3
  •  libpocl2-common 1.3-3
  •  libpolkit-agent-1-0:amd64 0.105-26
  •  libpolkit-gobject-1-0:amd64 0.105-26
  •  libpolkit-qt5-1-1:amd64 0.112.0-7
  •  libpoppler82:amd64 0.71.0-5+b1
  •  libpoppler-cpp0v5:amd64 0.71.0-5+b1
  •  libpoppler-glib8:amd64 0.71.0-5+b1
  •  libpoppler-qt5-1:amd64 0.71.0-5+b1
  •  libpopt0:amd64 1.16-12
  •  libportaudio2:amd64 19.6.0-1
  •  libposix-strptime-perl 0.13-1+b5
  •  libpostproc55:amd64 7:4.1.4-1+b2
  •  libpowerdevilcore2 4:5.14.5-1
  •  libpowerdevilui5 4:5.14.5-1
  •  libpq5:amd64 11.5-2
  •  libprocesscore7 4:5.14.5-1
  •  libprocessui7 4:5.14.5-1
  •  libprocps7:amd64 2:3.3.15-2+b1
  •  libproj15:amd64 6.2.0-1
  •  libprotobuf17:amd64 3.6.1.3-2
  •  libprotobuf-c1:amd64 1.3.2-1+b1
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxychains3:amd64 3.1-8.1
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpst4:amd64 0.6.71-0.1+b1
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libpulse0:amd64 12.99.2-1
  •  libpulsedsp:amd64 12.99.2-1
  •  libpulse-mainloop-glib0:amd64 12.99.2-1
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpyside2-5.11 5.11.2-3
  •  libpython2.7:amd64 2.7.16-4
  •  libpython2.7-dev:amd64 2.7.16-4
  •  libpython2.7-minimal:amd64 2.7.16-4
  •  libpython2.7-stdlib:amd64 2.7.16-4
  •  libpython2-dev:amd64 2.7.16-1
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.4-4
  •  libpython3.7-minimal:amd64 3.7.4-4
  •  libpython3.7-stdlib:amd64 3.7.4-4
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-dev:amd64 2.7.16-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqalculate20:amd64 2.8.2-1+b1
  •  libqalculate20-data 2.8.2-1
  •  libqca-qt5-2:amd64 2.2.1-2
  •  libqca-qt5-2-plugins:amd64 2.2.1-2
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.22.4-0.1
  •  libqmi-proxy 1.22.4-0.1
  •  libqpdf21:amd64 8.4.2-1+b1
  •  libqrencode4:amd64 4.0.2-1+b1
  •  libqscintilla2-qt4-13 2.10.4+dfsg-2.1
  •  libqscintilla2-qt4-l10n 2.10.4+dfsg-2.1
  •  libqscintilla2-qt5-13 2.10.4+dfsg-2.1
  •  libqscintilla2-qt5-l10n 2.10.4+dfsg-2.1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-19
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-19
  •  libqt4-designer:amd64 4:4.8.7+dfsg-19
  •  libqt4-help:amd64 4:4.8.7+dfsg-19
  •  libqt4-network:amd64 4:4.8.7+dfsg-19
  •  libqt4-script:amd64 4:4.8.7+dfsg-19
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-19
  •  libqt4-sql:amd64 4:4.8.7+dfsg-19
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-19
  •  libqt4-svg:amd64 4:4.8.7+dfsg-19
  •  libqt4-test:amd64 4:4.8.7+dfsg-19
  •  libqt4-xml:amd64 4:4.8.7+dfsg-19
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-19
  •  libqt5charts5:amd64 5.11.3-2
  •  libqt5concurrent5:amd64 5.11.3+dfsg1-4
  •  libqt5core5a:amd64 5.11.3+dfsg1-4
  •  libqt5dbus5:amd64 5.11.3+dfsg1-4
  •  libqt5designer5:amd64 5.11.3-4
  •  libqt5gui5:amd64 5.11.3+dfsg1-4
  •  libqt5help5:amd64 5.11.3-4
  •  libqt5multimedia5:amd64 5.11.3-2
  •  libqt5multimedia5-plugins:amd64 5.11.3-2
  •  libqt5multimediagsttools5:amd64 5.11.3-2
  •  libqt5multimediaquick5:amd64 5.11.3-2
  •  libqt5multimediawidgets5:amd64 5.11.3-2
  •  libqt5network5:amd64 5.11.3+dfsg1-4
  •  libqt5opengl5:amd64 5.11.3+dfsg1-4
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg1-4
  •  libqt5qml5:amd64 5.11.3-4
  •  libqt5quick5:amd64 5.11.3-4
  •  libqt5quickcontrols2-5:amd64 5.11.3+dfsg-2
  •  libqt5quicktemplates2-5:amd64 5.11.3+dfsg-2
  •  libqt5quickwidgets5:amd64 5.11.3-4
  •  libqt5script5:amd64 5.11.3+dfsg-3
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg1-4
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg1-4
  •  libqt5svg5:amd64 5.11.3-3
  •  libqt5test5:amd64 5.11.3+dfsg1-4
  •  libqt5texttospeech5:amd64 5.11.3-3
  •  libqt5waylandclient5:amd64 5.11.3-2
  •  libqt5waylandcompositor5:amd64 5.11.3-2
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webenginecore5:amd64 5.11.3+dfsg-2+b1
  •  libqt5webengine-data 5.11.3+dfsg-2
  •  libqt5webenginewidgets5:amd64 5.11.3+dfsg-2+b1
  •  libqt5webkit5:amd64 5.212.0~alpha2-21
  •  libqt5websockets5:amd64 5.11.3-5
  •  libqt5widgets5:amd64 5.11.3+dfsg1-4
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xml5:amd64 5.11.3+dfsg1-4
  •  libqt5xmlpatterns5:amd64 5.11.3-2
  •  libqtassistantclient4:amd64 4.6.3-7+b1
  •  libqtcore4:amd64 4:4.8.7+dfsg-19
  •  libqtcurve-utils2:amd64 1.9-4
  •  libqtdbus4:amd64 4:4.8.7+dfsg-19
  •  libqtgui4:amd64 4:4.8.7+dfsg-19
  •  libquadmath0:amd64 9.2.1-4
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libqwt-qt5-6 6.1.4-1.1
  •  libqxp-0.0-0 0.0.2-1
  •  libradare2-3.8:amd64 3.8-parrot3
  •  libradare2-common 3.8-parrot3
  •  libradare2-dev 3.8-parrot3
  •  libradcli4 1.2.6-4+b1
  •  librados2:amd64 12.2.11+dfsg1-2.1+b2
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libraw19:amd64 0.19.5-1
  •  librda0:amd64 0.0.5-1
  •  librda-common 0.0.5-1
  •  librdf0:amd64 1.0.17-1.1+b1
  •  libre2-5:amd64 20190901+dfsg-1
  •  libreadline5:amd64 5.2+dfsg-3+b13
  •  libreadline7:amd64 7.0-5
  •  libreadline8:amd64 8.0-3
  •  libreadonly-perl 2.050-2
  •  librecode0:amd64 3.6-23
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1+b1
  •  libregexp-common-perl 2017060201-1
  •  libregfi1 1.0.1+svn287-7
  •  librelaxng-datatype-java 1.0+ds1-3
  •  libreoffice 1:6.3.0-2
  •  libreoffice-base 1:6.3.0-2
  •  libreoffice-base-core 1:6.3.0-2
  •  libreoffice-base-drivers 1:6.3.0-2
  •  libreoffice-calc 1:6.3.0-2
  •  libreoffice-common 1:6.3.0-2
  •  libreoffice-core 1:6.3.0-2
  •  libreoffice-draw 1:6.3.0-2
  •  libreoffice-impress 1:6.3.0-2
  •  libreoffice-java-common 1:6.3.0-2
  •  libreoffice-math 1:6.3.0-2
  •  libreoffice-nlpsolver 0.9+LibO6.3.0-2
  •  libreoffice-report-builder 1:6.3.0-2
  •  libreoffice-report-builder-bin 1:6.3.0-2
  •  libreoffice-script-provider-bsh 1:6.3.0-2
  •  libreoffice-script-provider-js 1:6.3.0-2
  •  libreoffice-script-provider-python 1:6.3.0-2
  •  libreoffice-sdbc-firebird 1:6.3.0-2
  •  libreoffice-sdbc-mysql 1:6.3.0-2
  •  libreoffice-sdbc-postgresql 1:6.3.0-2
  •  libreoffice-style-colibre 1:6.3.0-2
  •  libreoffice-style-tango 1:6.3.0-2
  •  libreoffice-wiki-publisher 1.2.0+LibO6.3.0-2
  •  libreoffice-writer 1:6.3.0-2
  •  librepository-java 1.1.6-3
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librest-0.7-0:amd64 0.8.1-1+b1
  •  librevenge-0.0-0:amd64 0.0.4-6+b1
  •  librhythmbox-core10:amd64 3.4.3-2+b1
  •  librngom-java 2.3.0.1-9
  •  librole-tiny-perl 2.000006-1
  •  librpc-xml-perl 0.80-2
  •  librsvg2-2:amd64 2.44.14-1
  •  librsvg2-common:amd64 2.44.14-1
  •  librtaudio6:amd64 5.0.0~ds-3
  •  librtlsdr0:amd64 0.6-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7+b1
  •  libruby2.5:amd64 2.5.5-4
  •  libsac-java 1.3+dfsg-5
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2
  •  libsane-common 1.0.27-3.2
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsaxonhe-java 9.9.1.1+dfsg-1
  •  libsbc1:amd64 1.4-1+b1
  •  libscim8v5:amd64 1.4.18-2.1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4+b1
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-11
  •  libseccomp2:amd64 2.4.1-2
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.9-2+b2
  •  libselinux1-dev:amd64 2.9-2+b2
  •  libsemanage1:amd64 2.9-3
  •  libsemanage-common 2.9-3
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.9-2+b2
  •  libsepol1-dev:amd64 2.9-2+b2
  •  libserd-0-0:amd64 0.28.0~dfsg0-1+b1
  •  libsereal-decoder-perl 4.007+ds-1
  •  libsereal-encoder-perl 4.007+ds-1
  •  libsereal-perl 4.007-1
  •  libserf-1-1:amd64 1.3.9-7+b10
  •  libserializer-java 1.1.6-5
  •  libservice-wrapper-java 3.5.30-1
  •  libservice-wrapper-jni 3.5.30-1+b1
  •  libservlet3.1-java 1:4.0.1-2
  •  libservlet-api-java 4.0.1-2
  •  libsgutils2-2 1.44-1+b1
  •  libshiboken2-5.11 5.11.2-3
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5:amd64 1.36.59-11+b1
  •  libsidplay2 2.1.1-15+b1
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsigsegv2:amd64 2.12-2
  •  libsisu-guice-java 4.2.0-1
  •  libsisu-inject-java 0.3.3-1
  •  libsisu-ioc-java 2.3.0-11
  •  libsisu-plexus-java 0.3.3-3
  •  libslang2:amd64 2.3.2-4
  •  libslf4j-java 1.7.25-3
  •  libsm6:amd64 2:1.2.3-1
  •  libsmali-java 2.2.7-1
  •  libsmartcols1:amd64 2.34-0.1
  •  libsmbclient:amd64 2:4.9.11+dfsg-1
  •  libsm-dev:amd64 2:1.2.3-1
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-16
  •  libsnappy1v5:amd64 1.1.7-1+b1
  •  libsnappy-java 1.1.7.2-1
  •  libsnappy-jni 1.1.7.2-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5+b1
  •  libsnmp-base 5.7.3+dfsg-5
  •  libsnmp-perl 5.7.3+dfsg-5+b1
  •  libsoapysdr0.6:amd64 0.6.1-4+b1
  •  libsocket6-perl 0.29-1+b1
  •  libsodium23:amd64 1.0.18-1
  •  libsombok3:amd64 2.4.0-2+b1
  •  libsonic0:amd64 0.2.0-7
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:amd64 2.64.2-2
  •  libsox3:amd64 14.4.2+git20190427-1+b1
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-1+b1
  •  libsox-fmt-base:amd64 14.4.2+git20190427-1+b1
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspatialite7:amd64 4.3.0a-6+b1
  •  libspecio-perl 0.44-1
  •  libspectre1:amd64 0.2.8-1+b1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libspice-client-glib-2.0-8:amd64 0.37-1
  •  libspice-client-gtk-3.0-5:amd64 0.37-1
  •  libspiffy-perl 0.46-1
  •  libsqlite3-0:amd64 3.29.0-2
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1+b1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.45.3-4
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-4:amd64 0.9.0-1
  •  libssh-gcrypt-4:amd64 0.9.0-1
  •  libssl1.0.2:amd64 1.0.2q-2
  •  libssl1.1:amd64 1.1.1c-1
  •  libstaroffice-0.0-0:amd64 0.0.6-1
  •  libstartup-notification0:amd64 0.12-6
  •  libstax-ex-java 1.7.8-3
  •  libstdc++6:amd64 9.2.1-4
  •  libstdc++-8-dev:amd64 8.3.0-21
  •  libstdc++-9-dev:amd64 9.2.1-4
  •  libstd-rust-1.37:amd64 1.37.0+dfsg1-1
  •  libstd-rust-dev:amd64 1.37.0+dfsg1-1
  •  libstemmer0d:amd64 0+svn585-1+b2
  •  libstoken1:amd64 0.92-1
  •  libstreambuffer-java 1.5.4-1
  •  libstrictures-perl 2.000006-1
  •  libstring-random-perl 1:0.30-1
  •  libstringtemplate-java 3.2.1-2
  •  libstrongswan 5.8.0-1
  •  libstrongswan-standard-plugins 5.8.0-1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-exporter-perl 0.987-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1+b1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.21-1+b3
  •  libsub-quote-perl 2.006003-1
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libsuperlu5:amd64 5.2.1+dfsg1-4
  •  libsvn1:amd64 1.10.6-1
  •  libswitch-perl 2.17-2
  •  libswresample3:amd64 7:4.1.4-1+b2
  •  libswscale5:amd64 7:4.1.4-1+b2
  •  libsybdb5:amd64 1.1.6-1+b1
  •  libsystemd0:amd64 242-5
  •  libsz2:amd64 1.0.4-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3+b1
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3+b1
  •  libtaglibs-standard-impl-java 1.2.5-2
  •  libtaglibs-standard-jstlel-java 1.2.5-2
  •  libtaglibs-standard-spec-java 1.2.5-2
  •  libtalloc2:amd64 2.1.16-3
  •  libtaskmanager6 4:5.14.5.1-1
  •  libtasn1-6:amd64 4.14-2
  •  libtcl8.6:amd64 8.6.9+dfsg-2+b1
  •  libtdb1:amd64 1.3.18-2
  •  libteamdctl0:amd64 1.28-1+b1
  •  libtermkey1:amd64 0.20-3
  •  libterm-readkey-perl 2.38-1
  •  libterm-readline-gnu-perl 1.36-2
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.10-1
  •  libtevent0:amd64 0.9.39-2
  •  libtext-charwidth-perl 0.04-8
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-8
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtidy5deb1:amd64 2:5.6.0-10
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10+git190818-1
  •  libtimedate-perl 2.3000-2
  •  libtime-duration-perl 1.21-1
  •  libtinfo5:amd64 6.1+20190803-1
  •  libtinfo6:amd64 6.1+20190803-1
  •  libtinyxml2-6a:amd64 7.0.0+dfsg-1+b1
  •  libtirpc3:amd64 1.1.4-1
  •  libtirpc-common 1.1.4-1
  •  libtk8.6:amd64 8.6.9-2+b1
  •  libtomcat9-java 9.0.24-1
  •  libtomcrypt1:amd64 1.18.2-2
  •  libtommath1:amd64 1.1.0-3
  •  libtool 2.4.6-9
  •  libtorrent-rasterbar9 1.1.13-1
  •  libtotem-plparser18:amd64 3.26.3-1
  •  libtotem-plparser-common 3.26.3-1
  •  libtracker-sparql-2.0-0:amd64 2.1.8-2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 9.2.1-4
  •  libtsk13 4.6.5-1
  •  libtss2-esys0 2.1.0-4+b1
  •  libtss2-udev 2.1.0-4
  •  libturbojpeg0:amd64 1:1.5.2-2+b1
  •  libtwolame0:amd64 0.3.13-4
  •  libtxw2-java 2.3.0.1-9
  •  libtype-tiny-perl 1.004004-1
  •  libtype-tiny-xs-perl 0.014-1+b1
  •  libubertooth1:amd64 2018.12.R1-2
  •  libubsan1:amd64 9.2.1-4
  •  libuchardet0:amd64 0.0.6-3
  •  libucl1:amd64 1.03+repack-5+b1
  •  libudev1:amd64 242-5
  •  libudisks2-0:amd64 2.8.4-1
  •  libuhd3.13.1:amd64 3.13.1.0-3
  •  libuhd3.14.1:amd64 3.14.1.0-2
  •  libumfpack5:amd64 1:5.4.0+dfsg-1
  •  libunbound8:amd64 1.9.3-1+b1
  •  libunibilium4:amd64 2.0.0-4
  •  libunicode-linebreak-perl 0.0.20190101-1+b1
  •  libunicode-utf8-perl 0.62-1
  •  libunistring2:amd64 0.9.10-2
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburcu6:amd64 0.11.1-2
  •  liburiparser1:amd64 0.9.3-2
  •  liburi-perl 1.76-1
  •  libusageenvironment3:amd64 2018.11.26-1.1+b1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.23-1
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libusbredirhost1:amd64 0.8.0-1+b1
  •  libusbredirparser1:amd64 0.8.0-1+b1
  •  libutempter0:amd64 1.1.6-3+b1
  •  libutf8proc2:amd64 2.4.0-1
  •  libuuid1:amd64 2.34-0.1
  •  libuuid-perl 0.28-1
  •  libuv1:amd64 1.30.1-1
  •  libuv1-dev:amd64 1.30.1-1
  •  libv4l-0:amd64 1.16.7-1
  •  libv4lconvert0:amd64 1.16.7-1
  •  libva2:amd64 2.5.0-1
  •  libva-drm2:amd64 2.5.0-1
  •  libvala-0.42-0:amd64 0.42.5-1
  •  libvariable-magic-perl 0.62-1+b1
  •  libva-wayland2:amd64 2.5.0-1
  •  libva-x11-2:amd64 2.5.0-1
  •  libvdpau1:amd64 1.2-1
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2+b1
  •  libvisio-0.1-1:amd64 0.1.7-1
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvkd3d1:amd64 1.1-3
  •  libvlc5:amd64 3.0.8-2
  •  libvlc-bin:amd64 3.0.8-2
  •  libvlccore9:amd64 3.0.8-2
  •  libvncclient1:amd64 0.9.11+dfsg-1.3
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvoikko1:amd64 4.2-1
  •  libvolk1.4:amd64 1.4-3+b1
  •  libvolk2.0:amd64 2.0.0-2
  •  libvolk2-bin 2.0.0-2
  •  libvolk2-dev:amd64 2.0.0-2
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx5:amd64 1.7.0-3
  •  libvpx6:amd64 1.8.1-2
  •  libvte-2.91-0:amd64 0.54.2-2
  •  libvte-2.91-common 0.54.2-2
  •  libvterm0:amd64 0~bzr718-1
  •  libvulkan1:amd64 1.1.114.0-1
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwagon-http-java 3.3.3-1
  •  libwagon-provider-api-java 3.3.3-1
  •  libwavpack1:amd64 5.1.0-7
  •  libwayland-client0:amd64 1.17.0-1
  •  libwayland-cursor0:amd64 1.17.0-1
  •  libwayland-egl1:amd64 1.17.0-1
  •  libwayland-server0:amd64 1.17.0-1
  •  libwbclient0:amd64 2:4.9.11+dfsg-1
  •  libweather-ion7 4:5.14.5.1-1
  •  libwebkit2gtk-4.0-37:amd64 2.24.4-1
  •  libwebp6:amd64 0.6.1-2+b1
  •  libwebpdemux2:amd64 0.6.1-2+b1
  •  libwebpmux3:amd64 0.6.1-2+b1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwebsocket-api-java 1.1-1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwine:amd64 4.0.2-1
  •  libwinpr2-2:amd64 2.0.0~git20190204.1.2693389a+dfsg1-1
  •  libwireshark12:amd64 3.0.3-1
  •  libwireshark-data 3.0.3-1
  •  libwiretap9:amd64 3.0.3-1
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwnck-3-0:amd64 3.32.0-1
  •  libwnck-3-common 3.32.0-1
  •  libwoff1:amd64 1.0.2-1+b1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28
  •  libwscodecs2:amd64 3.0.3-1
  •  libwsutil10:amd64 3.0.3-1
  •  libwww-perl 6.39-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-9
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-9
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-9
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-dev:amd64 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libx265-176:amd64 3.1.1-2
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.12-1
  •  libxatracker2:amd64 19.1.4-1
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxau-dev:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.13.1-2
  •  libxcb1-dev:amd64 1.13.1-2
  •  libxcb-composite0:amd64 1.13.1-2
  •  libxcb-cursor0:amd64 0.1.1-4
  •  libxcb-damage0:amd64 1.13.1-2
  •  libxcb-dpms0:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-record0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-1
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxdot4 2.40.1-7
  •  libxerces2-java 2.12.0-1
  •  libxerces-c3.2:amd64 3.2.2+debian-1+b1
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2+b12
  •  libxklavier16:amd64 5.4-4
  •  libxm4:amd64 2.3.8-2
  •  libxml2:amd64 2.9.4+dfsg1-7+b3
  •  libxml2-utils 2.9.4+dfsg1-7+b3
  •  libxmlbeans-java 3.0.2-1
  •  libxml-commons-external-java 1.4.01-3
  •  libxml-commons-resolver1.1-java 1.2-9
  •  libxml-dom-perl 1.44-2
  •  libxml-java 1.1.6.dfsg-3
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-perl 0.08-3
  •  libxml-regexp-perl 0.04-1
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxmlsec1-openssl:amd64 1.2.28-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1.1
  •  libxmlunit-java 1.6-1
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxnvctrl0:amd64 418.74-1
  •  libxom-java 1.2.10-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpp3-java 1.1.4c-3
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-3
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2.1
  •  libxsom-java 2.3.0.1-9
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.3-2
  •  libxt-dev:amd64 1:1.1.5-1+b3
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1+b1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.7.1-1
  •  libxz-java 1.8-2
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-libyaml-perl 0.80+repack-1
  •  libyaml-snake-java 1.23-1
  •  libyaml-tiny-perl 1.73-1
  •  libyara3:amd64 3.9.0-1
  •  libyelp0:amd64 3.31.90-1
  •  libykpers-1-1:amd64 1.20.0-1+b1
  •  libyubikey0 1.13-4
  •  libyubikey-udev 1.20.0-1
  •  libzbar0:amd64 0.22-1
  •  libzip4:amd64 1.5.1-4
  •  libzmf-0.0-0:amd64 0.0.2-1+b2
  •  libzmq5:amd64 4.3.2-1
  •  libzstd1:amd64 1.4.3+dfsg-1
  •  libzulucrypt1.2.0:amd64 5.5.0-1+b1
  •  libzulucrypt-exe1.2.0:amd64 5.5.0-1+b1
  •  libzulucryptpluginmanager1.0.0:amd64 5.5.0-1+b1
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  libzxcvbn0:amd64 2.4+dfsg-2
  •  lightdm 1.26.0-5
  •  lightdm-gtk-greeter 2.0.6-1
  •  lightdm-parrot 4.6+parrot1
  •  lightning 1:60.8.0-2
  •  lighttpd 1.4.53-4
  •  lighttpd-modules-ldap 1.4.53-4
  •  lighttpd-modules-mysql 1.4.53-4
  •  limesuite-udev 18.06.0+dfsg-1
  •  links 2.20-1
  •  links2 2.20-1
  •  lintian 2.20.0
  •  linux-base 4.6
  •  linux-compiler-gcc-8-x86 5.2.9-2parrot1
  •  linux-exploit-suggester 0.6-1kali0
  •  linux-libc-dev:amd64 5.2.9-2parrot1
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 2:5.20190329+parrot14
  •  live-config-doc 2:5.20190329+parrot14
  •  live-config-systemd 2:5.20190329+parrot14
  •  live-tools 1:20190831
  •  locales 2.28-10
  •  locales-all 2.28-10
  •  locate 4.6.0+git+20190510-2
  •  login 1:4.7-2
  •  logrotate 3.15.1-1
  •  logsave 1.45.3-4
  •  lp-solve 5.5.0.15-4+b1
  •  lrzsz 0.12.21-10+b1
  •  lsb-base 11.1.0
  •  lsb-release 11.1.0
  •  lshw-gtk 02.18.85-0.3
  •  lsof 4.91+dfsg-1+b1
  •  lua-bitop:amd64 1.0.2-5
  •  lua-cjson:amd64 2.1.0+dfsg-2.1
  •  lua-expat:amd64 1.3.0-4+b1
  •  lua-json 1.3.4-2
  •  lua-lpeg:amd64 1.0.0-2
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-4
  •  lvm2 2.03.02-3
  •  lxkeymap 0.8.0~bzr25-1+rpi1
  •  lynis 2.6.2-1
  •  m4 1.4.18-2
  •  macchanger 1.7.0-5.4
  •  magicrescue 1.1.10-2
  •  mailutils 1:3.5-3
  •  mailutils-common 1:3.5-3
  •  make 4.2.1-1.2
  •  maltego 4.2.3.12223-1parrot1
  •  maltego-teeth 1.0-1parrot0
  •  man-db 2.8.7-3
  •  manpages 5.02-1
  •  manpages-dev 5.02-1
  •  marco 1.22.2-1parrot1
  •  marco-common 1.22.2-1parrot1
  •  mariadb-client-10.3 1:10.3.17-1
  •  mariadb-client-core-10.3 1:10.3.17-1
  •  mariadb-common 1:10.3.17-1
  •  mariadb-server-10.3 1:10.3.17-1
  •  mariadb-server-core-10.3 1:10.3.17-1
  •  maskprocessor 0.73+git20170609.1708898-1+b1
  •  masscan 2:1.0.5+ds1-3
  •  mat2 0.9.0-1
  •  mate-applet-brisk-menu 0.6.0-1
  •  mate-applets 1.22.1-4
  •  mate-applets-common 1.22.1-4
  •  mate-calc 1.22.1-1
  •  mate-calc-common 1.22.1-1
  •  mate-common 1.22.0-1
  •  mate-control-center 1.22.1-1
  •  mate-control-center-common 1.22.1-1
  •  mate-core 1.22.0+2
  •  mate-desktop 1.22.1-1
  •  mate-desktop-common 1.22.1-1
  •  mate-desktop-environment-core 1.22.0+2
  •  mate-dock-applet 19.10.0-1
  •  mate-icon-theme 1.22.1-1
  •  mate-indicator-applet 1.22.0-2
  •  mate-indicator-applet-common 1.22.0-2
  •  mate-media 1.22.1-2
  •  mate-media-common 1.22.1-2
  •  mate-menu 19.10.1-1
  •  mate-menus 1.22.0-1
  •  mate-notification-daemon 1.22.0-2
  •  mate-notification-daemon-common 1.22.0-2
  •  mate-panel 1.22.1-2
  •  mate-panel-common 1.22.1-2
  •  mate-polkit:amd64 1.22.0-1
  •  mate-polkit-bin 1.22.0-1
  •  mate-polkit-common 1.22.0-1
  •  mate-power-manager 1.22.1-1
  •  mate-power-manager-common 1.22.1-1
  •  mate-screensaver 1.22.1-3
  •  mate-screensaver-common 1.22.1-3
  •  mate-sensors-applet 1.22.1-1
  •  mate-sensors-applet-common 1.22.1-1
  •  mate-sensors-applet-nvidia 1.22.1-1
  •  mate-session-manager 1.22.1-1
  •  mate-settings-daemon 1.22.0-2
  •  mate-settings-daemon-common 1.22.0-2
  •  mate-system-monitor 1.22.1-1
  •  mate-system-monitor-common 1.22.1-1
  •  mate-terminal 1.22.1-1
  •  mate-terminal-common 1.22.1-1
  •  mate-themes 3.22.20-1
  •  mate-tweak 19.10.4-1
  •  mate-user-guide 1.22.2-1
  •  mate-utils 1.22.1-1
  •  mate-utils-common 1.22.1-1
  •  mawk 1.3.3-17+b3
  •  mc 3:4.8.23-1
  •  mc-data 3:4.8.23-1
  •  md5deep 4.4-5
  •  mdadm 4.1-3
  •  mdbtools 0.7.1-6+b1
  •  mdk3 6.0-6
  •  mdk4 4.1+git20190904-1
  •  media-player-info 24-2
  •  medusa 2.2-6+b1
  •  meld 3.20.0-2
  •  memdump 1.01-8
  •  menu 2.1.47+b1
  •  menu-xdg 0.6
  •  mercurial 4.9-2
  •  mercurial-common 4.9-2
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 19.1.4-1
  •  mesa-vdpau-drivers:amd64 19.1.4-1
  •  metagoofil 2.2-1parrot0
  •  metasploit-framework 5.0.46-parrot1
  •  mfcuk 0.3.8+git20180720-1+b1
  •  mfoc 0.10.7+git20180724-1+b1
  •  mfterm 1.0.7-0kali1+b1
  •  milou 4:5.14.5-1
  •  mime-support 3.63
  •  mimikatz 2.2.0-git20190512-1parrot1
  •  miranda 1.0-1kali3
  •  miredo 1.2.6-7.1
  •  missidentify 1.0-9
  •  mitmproxy 4.0.4-6
  •  mlocate 0.26-3+b1
  •  mobile-broadband-provider-info 20190618-2
  •  modemmanager 1.10.4-0.1
  •  moreutils 0.63-1+b1
  •  mount 2.34-0.1
  •  mozo 1.22.1-2
  •  mpg123 1.25.12-1
  •  mpv 0.29.1-1
  •  msfpc 1.4.5-0kali1
  •  mtd-utils 1:2.1.1-1
  •  mtools 4.0.23-1+b1
  •  multimac 1.0.3-1kali0
  •  multimon-ng 1.1.8+dfsg-1
  •  mysql-common 5.8+1.0.5
  •  nano 4.3-1
  •  nasm 2.14.02-1
  •  nautilus-extension-brasero 3.12.2-5
  •  nbtscan 1.5.1-7
  •  ncat-w32 5.59beta1-1kali1
  •  ncompress 4.2.4.5-4
  •  ncrack 0.7+debian-1
  •  ncurses-base 6.1+20190803-1
  •  ncurses-bin 6.1+20190803-1
  •  ncurses-hexedit 0.9.7+orig-7
  •  ncurses-term 6.1+20190803-1
  •  ndiff 7.80+dfsg1-1kali1
  •  neovim 0.3.8-1
  •  neovim-runtime 0.3.8-1
  •  netbase 5.6
  •  netcat-traditional 1.10-41.1+b1
  •  netdiscover 0.5.1-3
  •  netmask 2.4.4-1
  •  netpbm 2:10.0-15.3+b2
  •  netsed 1.2-3+b1
  •  netsniff-ng 0.6.5-1+b1
  •  net-tools 1.60+git20180626.aebd88e-1
  •  netwag 5.39.0-1.3
  •  network-manager 1.20.0-1
  •  network-manager-fortisslvpn 1.2.8-2
  •  network-manager-fortisslvpn-gnome 1.2.8-2
  •  network-manager-gnome 1.8.22-2
  •  network-manager-l2tp 1.2.10-1
  •  network-manager-l2tp-gnome 1.2.10-1
  •  network-manager-openconnect 1.2.4-2
  •  network-manager-openconnect-gnome 1.2.4-2
  •  network-manager-openvpn 1.8.10-1
  •  network-manager-openvpn-gnome 1.8.10-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  network-manager-ssh 1.2.10-1+b1
  •  network-manager-ssh-gnome 1.2.10-1+b1
  •  network-manager-vpnc 1.2.6-2
  •  network-manager-vpnc-gnome 1.2.6-2
  •  netwox 5.39.0-1.3+b1
  •  nfspy 1.0-1kali1
  •  nftables 0.9.2-1
  •  nginx 1.14.2-3
  •  nginx-common 1.14.2-3
  •  nginx-full 1.14.2-3
  •  ngrep 1.47+ds1-1
  •  nikto 1:2.1.6+git20190310-0kali2
  •  nipper-ng 0.11.10-1kali0
  •  nishang 0.7.6-0kali2
  •  nmap 7.80+dfsg1-1kali1
  •  nmap-common 7.80+dfsg1-1kali1
  •  nodejs 10.15.2~dfsg-2
  •  nodejs-doc 10.15.2~dfsg-2
  •  node-normalize.css 8.0.1-3
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  ntp 1:4.2.8p13+dfsg-2
  •  nyx 2.1.0-2
  •  obfs4proxy 0.0.7-4+b12
  •  oclgausscrack 1.3-1kali2
  •  oclhashcat 2.01+git20160114-0kali2
  •  ocl-icd-libopencl1:amd64 2.2.12-2
  •  odbcinst1debian2:amd64 2.3.6-0.1+b1
  •  odbcinst 2.3.6-0.1+b1
  •  ohrwurm 0.1-1kali1
  •  onboard 1.4.1-4+b1
  •  onboard-common 1.4.1-4
  •  onboard-data 1.4.1-4
  •  onesixtyone 0.3.3~git20190328-2
  •  onioncircuits 0.6-2
  •  onionshare 2.1-1
  •  openconnect 8.02-1
  •  openfortivpn 1.10.0-1
  •  openjdk-11-jdk:amd64 11.0.4+11-1
  •  openjdk-11-jdk-headless:amd64 11.0.4+11-1
  •  openjdk-11-jre:amd64 11.0.4+11-1
  •  openjdk-11-jre-headless:amd64 11.0.4+11-1
  •  openjdk-8-jre:amd64 8u212-b01-1
  •  openjdk-8-jre-headless:amd64 8u212-b01-1
  •  opensc 0.19.0-2+b1
  •  opensc-pkcs11:amd64 0.19.0-2+b1
  •  opensp 1.5.2-13+b1
  •  openssh-client 1:8.0p1-6
  •  openssh-server 1:8.0p1-6
  •  openssh-sftp-server 1:8.0p1-6
  •  openssl 1.1.1c-1
  •  openvas 9.0.3kali1
  •  openvas-cli 1.4.5-2
  •  openvas-manager 7.0.3-1
  •  openvas-manager-common 7.0.3-1
  •  openvas-scanner 5.1.3-2
  •  open-vm-tools 2:10.3.10-2
  •  openvpn 2.4.7-1
  •  ophcrack 3.8.0-2
  •  ophcrack-cli 3.8.0-2
  •  oscanner 1.0.6-1kali1
  •  osslsigncode 2.0-1
  •  outguess 1:0.2.2-1
  •  oxygen-sounds 4:5.14.5-2
  •  p0f 3.09b-2+b1
  •  p11-kit 0.23.16.1-2
  •  p11-kit-modules:amd64 0.23.16.1-2
  •  p7zip 16.02+dfsg-7
  •  p7zip-full 16.02+dfsg-7
  •  pack 0.0.4-0kali2
  •  packagekit 1.1.12-5+b1
  •  packagekit-tools 1.1.12-5+b1
  •  padbuster 0.3.3-1kali2
  •  parrot-archive-keyring 2019.6+parrot2
  •  parrot-core 4.7.190723
  •  parrot-crypto 4.7+parrot7
  •  parrot-devel 4.7+parrot7
  •  parrot-devel-tools 4.7+parrot7
  •  parrot-drivers 1.3.5
  •  parrot-interface 4.6+parrot3
  •  parrot-interface-common 4.6+parrot3
  •  parrot-interface-full 4.6+parrot3
  •  parrot-kde 4.6+parrot3
  •  parrot-mate 4.6+parrot3
  •  parrot-menu 2:2019.09.12
  •  parrot-meta-all 4.7+parrot7
  •  parrot-meta-automotive 4.7+parrot7
  •  parrot-meta-forensics 4.7+parrot7
  •  parrot-meta-full 4.7+parrot7
  •  parrot-meta-gpu 4.7+parrot7
  •  parrot-meta-pwtools 4.7+parrot7
  •  parrot-meta-rfid 4.7+parrot7
  •  parrot-meta-sdr 4.7+parrot7
  •  parrot-meta-voip 4.7+parrot7
  •  parrot-meta-web 4.7+parrot7
  •  parrot-meta-wireless 4.7+parrot7
  •  parrot-privacy 4.7+parrot7
  •  parrot-skel 4.7+parrot1
  •  parrot-themes 3.0+parrot2
  •  parrot-tools 4.7+parrot7
  •  parrot-tools-full 4.7+parrot7
  •  parrot-updater 0.4.3.1
  •  parrot-wallpapers 4.7
  •  parsero 0.75-0kali2
  •  parted 3.2-26
  •  pasco 20040505-3
  •  passing-the-hash 0~2015.12.29+b1
  •  passwd 1:4.7-2
  •  patator 0.7-2
  •  patch 2.7.6-6
  •  patchutils 0.3.4-2+b1
  •  pciutils 1:3.6.2-2
  •  pcscd 1.8.25-2
  •  pcsc-tools 1.5.4-1+b1
  •  pdfcrack 0.18-1
  •  pdfid 0.2.5-0kali1
  •  pdf-parser 0.7.2-0kali1
  •  pdgmail 0.2.0-1kali1
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-cisco-copyconfig 1.4-1kali2
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults:amd64 3
  •  perl-tk 1:804.033-2+b3
  •  pev 0.80-4
  •  phantomjs 2.1.1+dfsg-2+b1
  •  phonon4qt5:amd64 4:4.10.3-3
  •  phonon4qt5-backend-vlc:amd64 0.10.3-2
  •  php 2:7.3+69
  •  php7.3 7.3.8-1
  •  php7.3-cli 7.3.8-1
  •  php7.3-common 7.3.8-1
  •  php7.3-json 7.3.8-1
  •  php7.3-mysql 7.3.8-1
  •  php7.3-opcache 7.3.8-1
  •  php7.3-pgsql 7.3.8-1
  •  php7.3-readline 7.3.8-1
  •  php7.3-sqlite3 7.3.8-1
  •  php-cli 2:7.3+69
  •  php-common 2:69
  •  php-mysql 2:7.3+69
  •  php-pgsql 2:7.3+69
  •  php-sqlite3 2:7.3+69
  •  pigz 2.4-1+b1
  •  pinentry-curses 1.1.0-3
  •  pinentry-gnome3 1.1.0-3
  •  pipal 3.1-0kali0
  •  pixiewps 1.4.2-2+b1
  •  pkg-config 0.29-6
  •  planner 0.14.6-7+b1
  •  planner-data 0.14.6-7
  •  planner-doc 0.14.6-7
  •  plasma-desktop 4:5.14.5.1-2
  •  plasma-desktop-data 4:5.14.5.1-2
  •  plasma-discover 5.14.5.1-1
  •  plasma-discover-common 5.14.5.1-1
  •  plasma-framework 5.54.0-1
  •  plasma-integration 5.14.5-1
  •  plasma-nm 4:5.14.5-1
  •  plasma-pa 4:5.14.5-1
  •  plasma-workspace 4:5.14.5.1-1
  •  plecost 0.2.2-9-beta-1kali0
  •  pluma 1.22.1-1
  •  pluma-common 1.22.1-1
  •  plymouth 0.9.4-1.1+b1
  •  plymouth-label 0.9.4-1.1+b1
  •  plymouth-themes 0.9.4-1.1+b1
  •  pocl-opencl-icd:amd64 1.3-3
  •  polenum 1.4-0kali1
  •  policycoreutils 2.9-2+b1
  •  policykit-1 0.105-26
  •  polkit-kde-agent-1 4:5.14.5-1
  •  pompem 0.2.0-4
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-5+b1
  •  postgresql-11 11.5-2
  •  postgresql 11+205
  •  postgresql-client-11 11.5-2
  •  postgresql-client-common 205
  •  postgresql-common 205
  •  powerdevil 4:5.14.5-1
  •  powerdevil-data 4:5.14.5-1
  •  powerfuzzer 1.0-1kali1
  •  powermgmt-base 1.36
  •  powersploit 3.0.0-parrot2
  •  ppp 2.4.7-2+4.1+b1
  •  pptp-linux 1.10.0-1
  •  printer-driver-gutenprint 5.3.1-7+b1
  •  procps 2:3.3.15-2+b1
  •  proj-bin 6.2.0-1
  •  proj-data 6.2.0-1
  •  protos-sip 1.0-1kali1
  •  proxychains 3.1-8.1
  •  proxystrike 2.1~svn62-1kali2
  •  proxytunnel 1.9.0+svn250-6+b2
  •  psmisc 23.2-1+b1
  •  pst-utils 0.6.71-0.1+b1
  •  ptunnel 0.72-3+b1
  •  publicsuffix 20190723.1836-1
  •  pulseaudio 12.99.2-1
  •  pulseaudio-module-bluetooth 12.99.2-1
  •  pulseaudio-utils 12.99.2-1
  •  pwgen 2.08-2
  •  pwnat 0.3-beta+git20140908-0kali1
  •  pyrit 0.5.1+git20180801-1
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-4
  •  python2.7-dev 2.7.16-4
  •  python2.7-minimal 2.7.16-4
  •  python2-dev 2.7.16-1
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.4-4
  •  python3.7-minimal 3.7.4-4
  •  python3-advancedhttpserver 2.2.0-0kali1
  •  python3-ajpy 0.0.4-2
  •  python3-alembic 1.0.11-5kali1
  •  python3-aniso8601 7.0.0-2
  •  python3-apparmor 2.13.3-4
  •  python3-apt 1.8.4
  •  python3-asn1crypto 0.24.0-1
  •  python3-bcrypt 3.1.6-1+b1
  •  python3-binwalk 2.1.2~git20180830+dfsg1-1
  •  python3-bleach 3.1.0-1
  •  python3-blinker 1.4+dfsg1-0.2
  •  python3-boltons 19.1.0-2
  •  python3-brotli 1.0.7-2
  •  python3-bs4 4.8.0-1
  •  python3-bson 3.7.1-1.1
  •  python3-bson-ext 3.7.1-1.1
  •  python3-cairo:amd64 1.16.2-1+b1
  •  python3-capstone 4.0.1+really+3.0.5-1+b1
  •  python3-cerberus 1.2-2
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.12.3-1
  •  python3-chardet 3.0.4-4
  •  python3-click 7.0-1
  •  python3-click-plugins 1.1.1-1
  •  python3-colorama 0.3.7-1
  •  python3-configobj 5.0.6-3
  •  python3-crcelk 1.3-2
  •  python3-crypto 2.6.1-10
  •  python3-cryptography 2.6.1-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-cycler 0.10.0-1
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.10-1
  •  python3-debconf 1.5.73
  •  python3-debian 0.1.36
  •  python3-debianbts 2.8.2
  •  python3-decorator 4.3.0-1.1
  •  python3-defusedxml 0.6.0-1
  •  python3-dicttoxml 1.7.4-2
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21
  •  python3-distutils 3.7.4-3
  •  python3-dnslib 0.9.10-1
  •  python3-dnspython 1.16.0-1
  •  python3-ecdsa 0.13.2-3
  •  python3-editor 1.0.3-1
  •  python3-email-validator 1.0.3-0kali1
  •  python3-entrypoints 0.3-1
  •  python3-flask 1.0.2-3
  •  python3-future 0.16.0-1
  •  python3-gdal 2.4.2+dfsg-1+b2
  •  python3-geoip2 2.9.0+dfsg1-2
  •  python3-geojson 2.5.0-2
  •  python3-gi 3.32.2-1
  •  python3-gi-cairo 3.32.2-1
  •  python3-gpg 1.13.1-1
  •  python3-graphene 2.1.7-0kali1
  •  python3-graphene-sqlalchemy 2.1.2-0kali1
  •  python3-graphql-core 2.2.1-0kali1
  •  python3-graphql-relay 2.0.0-0kali1
  •  python3-greenlet 0.4.15-2
  •  python3-gridfs 3.7.1-1.1
  •  python3-gssapi 1.4.1-1+b1
  •  python3-h11 0.8.1-1
  •  python3-h2 3.0.1-4
  •  python3-hpack 3.0.0-3
  •  python3-html5lib 1.0.1-1
  •  python3-httplib2 0.11.3-2
  •  python3-hyperframe 5.2.0-1
  •  python3-icalendar 4.0.3-3
  •  python3-idna 2.6-2
  •  python3-ipy 1:0.83-1
  •  python3-ipykernel 4.9.0-1
  •  python3-ipython 5.8.0-1
  •  python3-ipython-genutils 0.2.0-1
  •  python3-ipywidgets 6.0.0-4
  •  python3-itsdangerous 0.24+dfsg1-2
  •  python3-jinja2 2.10.1-1
  •  python3-jsonschema 2.6.0-4
  •  python3-jupyter-client 5.2.3-1
  •  python3-jupyter-core 4.5.0-2
  •  python3-kaitaistruct 0.8-1
  •  python3-keyring 17.1.1-1
  •  python3-keyrings.alt 3.1.1-1
  •  python3-kismetcapturefreaklabszigbee 2019.09.R1-0kali1
  •  python3-kismetcapturertl433 2019.09.R1-0kali1
  •  python3-kismetcapturertladsb 2019.09.R1-0kali1
  •  python3-kismetcapturertlamr 2019.09.R1-0kali1
  •  python3-kismetexternal 2019.05.01+git20190718-0kali2
  •  python3-kiwisolver 1.0.1-2+b1
  •  python3-ldap3 2.5.1-0kali1
  •  python3-lib2to3 3.7.4-3
  •  python3-libapparmor 2.13.3-4
  •  python3-libnmap 0.7.0-1
  •  python3-logutils 0.3.3-5
  •  python3-lxml:amd64 4.3.3-2
  •  python3-mako 1.0.7+ds1-1
  •  python3-markdown 3.1.1-2
  •  python3-markupsafe 1.1.0-1+b1
  •  python3-matplotlib 3.0.2-2+b1
  •  python3-maxminddb 1.4.1-1
  •  python3-mechanize 1:0.4.3-2
  •  python3-memcache 1.59-1
  •  python3-minimal 3.7.3-1
  •  python3-mistune 0.8.4-1
  •  python3-msgpack 0.5.6-1+b1
  •  python3-mutagen 1.40.0-2
  •  python3-mysqldb 1.3.10-2+b1
  •  python3-nacl 1.3.0-2+b1
  •  python3-nassl 2.2.0-0kali1
  •  python3-nbconvert 5.4-2
  •  python3-nbformat 4.4.0-1
  •  python3-neovim 0.3.0-1
  •  python3-netaddr 0.7.19-1
  •  python3-networkx 2.2-1
  •  python3-nose 1.3.7-4
  •  python3-notebook 5.7.8-1
  •  python3-numpy 1:1.16.2-1+b1
  •  python3-olefile 0.46-1
  •  python3-opengl 3.1.0+dfsg-2
  •  python3-openssl 19.0.0-1
  •  python3-packaging 19.0-1
  •  python3-pampy 1.8.4-2
  •  python3-pandocfilters 1.4.2-1
  •  python3-paramiko 2.6.0-1
  •  python3-passlib 1.7.1-1
  •  python3-pefile 2019.4.18-1
  •  python3-pexpect 4.6.0-1
  •  python3-pickleshare 0.7.5-1
  •  python3-pil:amd64 6.1.0-1
  •  python3-pip 18.1-5
  •  python3-pkg-resources 41.1.0-1
  •  python3-plotly 4.1.0+dfsg-1
  •  python3-pluginbase 1.0.0-1
  •  python3-ply 3.11-3
  •  python3-prometheus-client 0.6.0-1
  •  python3-promise 2.2.0-0kali1
  •  python3-prompt-toolkit 1.0.15-1
  •  python3-protobuf 3.6.1.3-2
  •  python3-psutil 5.5.1-1+b1
  •  python3-psycopg2 2.8.3-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pyasn1 0.4.2-3
  •  python3-pycountry 19.7.15+ds1-1
  •  python3-pycryptodome 3.6.1-2+b1
  •  python3-pycurl 7.43.0.2-0.1+b1
  •  python3-pygments 2.3.1+dfsg-1
  •  python3-pyinotify 0.9.6-1.2
  •  python3-pymongo 3.7.1-1.1
  •  python3-pymongo-ext 3.7.1-1.1
  •  python3-pyodbc 4.0.22-1+b1
  •  python3-pyotp 2.3.0-1
  •  python3-pyparsing 2.4.2-1
  •  python3-pyperclip 1.6.4-1
  •  python3-pyqt5 5.12.3+dfsg-2
  •  python3-pyqt5.qtmultimedia 5.12.3+dfsg-2
  •  python3-pyqt5.qtopengl 5.12.3+dfsg-2
  •  python3-pyqt5.qtsvg 5.12.3+dfsg-2
  •  python3-pyqt5.qtwebkit 5.12.3+dfsg-2
  •  python3-pyqtgraph 0.10.0-3
  •  python3-pysimplesoap 1.16.2-1
  •  python3-pysmi 0.3.2-1
  •  python3-pysnmp4 4.4.6+repack1-1
  •  python3-pyxattr 0.6.1-1
  •  python3-qtpy 1.3.1-1
  •  python3-redis 3.2.1-3
  •  python3-reportbug 7.5.3
  •  python3-requests 2.21.0-1
  •  python3-requests-file 1.4.3-1
  •  python3-retrying 1.3.3-4
  •  python3-ruamel.yaml 0.15.34-1+b1
  •  python3-rule-engine 1.1.0-0kali1
  •  python3-rx 1.6.1-0kali1
  •  python3-scipy 1.2.2-7
  •  python3-secretstorage 2.3.1-2
  •  python3-selenium 3.14.1+dfsg1-1
  •  python3-send2trash 1.5.0-1
  •  python3-serial 3.4-4
  •  python3-setproctitle:amd64 1.1.10-1+b2
  •  python3-setuptools 41.1.0-1
  •  python3-shodan 1.11.1-1
  •  python3-simplegeneric 0.8.1-2
  •  python3-simplejson 3.16.0-2
  •  python3-singledispatch 3.4.0.3-2
  •  python3-sip 4.19.18+dfsg-1
  •  python3-six 1.12.0-2
  •  python3-smbc 1.0.15.6-2
  •  python3-smoke-zephyr 1.4.1-2
  •  python3-socks 1.6.8+dfsg-1
  •  python3-software-properties 0.96.20.2-2
  •  python3-sortedcontainers 2.1.0-1
  •  python3-soupsieve 1.9.3+dfsg-1
  •  python3-sqlalchemy 1.3.1+ds1-1
  •  python3-sqlalchemy-ext 1.3.1+ds1-1
  •  python3-stem 1.7.1-1
  •  python3-tabulate 0.8.2-1
  •  python3-termcolor 1.1.0-2
  •  python3-terminado 0.8.2-2
  •  python3-testpath 0.4.2+dfsg-1
  •  python3-tk:amd64 3.7.4-3
  •  python3-tld 0.9.1-1kali1
  •  python3-tls-parser 1.2.1-0kali1
  •  python3-tornado 5.1.1-4
  •  python3-traitlets 4.3.2-1
  •  python3-tz 2019.2-1
  •  python3-tzlocal 1.5.1-1
  •  python3-unicodecsv 0.14.1-1
  •  python3-unidecode 1.1.1-2
  •  python3-uno 1:6.3.0-2
  •  python3-urllib3 1.24.1-1
  •  python3-urwid 2.0.1-2+b1
  •  python3-wcwidth 0.1.7+dfsg1-6
  •  python3-webencodings 0.5.1-1
  •  python3-websocket 0.53.0-1
  •  python3-werkzeug 0.14.1+dfsg1-4
  •  python3-wheel 0.32.3-2
  •  python3-widgetsnbextension 6.0.0-4
  •  python3-wsproto 0.11.0-2kali1
  •  python3-xdg 0.25-5
  •  python3-xlib 0.23-2
  •  python3-xlsxwriter 1.1.2-0.1
  •  python3-yaml 3.13-2
  •  python3-yara 3.10.0-1
  •  python3-yaswfp 0.9.3-1
  •  python3-zmq 17.1.2-3
  •  python-adns 1.2.1-5+b3
  •  python-aes 1.0-0kali2
  •  python-alembic 1.0.11-5kali1
  •  python-apt-common 1.8.4
  •  python-argcomplete 1.8.1-1
  •  python-asn1crypto 0.24.0-1
  •  python-atomicwrites 1.1.5-2
  •  python-attr 18.2.0-1
  •  python-autobahn 17.10.1+dfsg1-5
  •  python-automat 0.6.0-1
  •  python-babel 2.6.0+dfsg.1-1
  •  python-babel-localedata 2.6.0+dfsg.1-1
  •  python-backports-abc 0.5-2
  •  python-backports.functools-lru-cache 1.5-3
  •  python-backports-shutil-get-terminal-size 1.0.0-5
  •  python-bcrypt 3.1.6-1+b1
  •  python-blinker 1.4+dfsg1-0.2
  •  python-bottle 0.12.15-2
  •  python-bs4 4.8.0-1
  •  python-bson 3.7.1-1.1
  •  python-bson-ext 3.7.1-1.1
  •  python-cairo:amd64 1.16.2-1+b1
  •  python-capstone 4.0.1+really+3.0.5-1+b1
  •  python-cbor 1.0.0-1+b1
  •  python-certifi 2018.8.24-1
  •  python-cffi-backend 1.12.3-1
  •  python-chameleon 2.24-1
  •  python-chardet 3.0.4-4
  •  python-click 7.0-1
  •  python-click-plugins 1.1.1-1
  •  python-colorama 0.3.7-1
  •  python-concurrent.futures 3.3.0-1
  •  python-configobj 5.0.6-3
  •  python-configparser 3.5.0b2-3
  •  python-constantly 15.1.0-1
  •  python-contextlib2 0.5.5-3
  •  python-crypto 2.6.1-10
  •  python-cryptography 2.6.1-3
  •  python-cssselect 1.1.0-1
  •  python-cycler 0.10.0-1
  •  python-dateutil 2.7.3-3
  •  python-dbus 1.2.10-1
  •  python-decorator 4.3.0-1.1
  •  python-deprecation 2.0.6-1
  •  python-dev 2.7.16-1
  •  python-distorm3 3.4.1-3
  •  python-django 1:1.11.23-1~deb10u1
  •  python-django-common 1:1.11.23-1~deb10u1
  •  python-dnspython 1.16.0-1
  •  python-docutils 0.15.2+dfsg-1
  •  python-easygui 0.96-3
  •  python-easyprocess 0.2.5-1
  •  python-editor 1.0.3-1
  •  python-editorconfig 0.12.1-1
  •  python-egenix-mxdatetime 3.2.9-1+b2
  •  python-egenix-mxtools 3.2.9-1+b2
  •  python-elixir 0.7.1-4
  •  python-enchant 2.0.0-1
  •  python-entrypoints 0.3-1
  •  python-enum34 1.1.6-2
  •  python-et-xmlfile 1.0.1-2
  •  python-faraday 3.8.0-1parrot1
  •  python-filedepot 0.5.2-0kali2
  •  python-filteralchemy 0.1.0+git20171018-0kali1
  •  python-flask 1.0.2-3
  •  python-flask-babelex 0.9.3-2kali1
  •  python-flask-classful 0.14.1-0kali1
  •  python-flaskext.wtf 0.14.2-3
  •  python-flask-login 0.4.1-2kali1
  •  python-flask-mail 0.9.1+dfsg1-1kali1
  •  python-flask-principal 0.4.0-1
  •  python-flask-restless 0.17.0-0kali1
  •  python-flask-security 3.0.0-0kali2
  •  python-flask-session 0.3.1-0kali1
  •  python-flask-sqlalchemy 2.4.0-0kali1
  •  python-formencode 1.3.0-3
  •  python-funcsigs 1.0.2-4
  •  python-fuse 2:1.0.0-1
  •  python-future 0.16.0-1
  •  python-fuzzywuzzy 0.17.0-1
  •  python-gdal 2.4.2+dfsg-1+b2
  •  python-geoip 1.3.2-2+b1
  •  python-gevent 1.3.7-1+b1
  •  python-gi 3.32.2-1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gobject 3.32.2-1
  •  python-gpg 1.12.0-6
  •  python-greenlet 0.4.15-2
  •  python-gridfs 3.7.1-1.1
  •  python-gtk2 2.24.0-6
  •  python-halberd 0.2.4-2
  •  python-html5lib 1.0.1-1
  •  python-httplib2 0.11.3-2
  •  python-hupper 1.5-1
  •  python-hyperlink 17.3.1-2
  •  python-idna 2.6-2
  •  python-imageio 2.4.1-2
  •  python-impacket 0.9.19-0kali1
  •  python-importlib-metadata 0.19-1
  •  python-incremental 16.10.1-3
  •  python-ipaddress 1.0.17-1
  •  python-ipy 1:0.83-1
  •  python-ipython 5.8.0-1
  •  python-ipython-genutils 0.2.0-1
  •  python-itsdangerous 0.24+dfsg1-2
  •  python-jdcal 1.0-1.2
  •  python-jinja2 2.10.1-1
  •  python-jsbeautifier 1.6.4-7
  •  python-jsonpickle 0.9.5-1
  •  python-keyring 17.1.1-1
  •  python-keyrings.alt 3.1.1-1
  •  python-kiwisolver 1.0.1-2+b1
  •  python-ldap3 2.5.1-0kali1
  •  python-ldapdomaindump 0.9.1-0kali1
  •  python-ldb 2:1.5.1+really1.4.7-1
  •  python-levenshtein 0.12.0-3+b1
  •  python-libxml2 2.9.4+dfsg1-7+b3
  •  python-libxslt1 1.1.32-2.1
  •  python-lxml:amd64 4.3.3-2
  •  python-lz4 2.1.10+dfsg-1
  •  python-m2crypto 0.31.0-6
  •  python-magic 2:0.4.15-2
  •  python-mako 1.0.7+ds1-1
  •  python-markupsafe 1.1.0-1+b1
  •  python-marshmallow 3.0.0b14+really3.0.0b3-0kali1
  •  python-marshmallow-sqlalchemy 0.14.1-0kali1
  •  python-matplotlib 2.2.3-6
  •  python-matplotlib2-data 2.2.3-6
  •  python-matplotlib-data 3.0.2-2
  •  python-mechanize 1:0.4.3-2
  •  python-metaconfig 0.1.4a1-5
  •  python-mimeparse 1.6.0-2
  •  python-mimerender 0.6.0-1
  •  python-minimal 2.7.16-1
  •  python-mock 2.0.0-4
  •  python-more-itertools 4.2.0-1
  •  python-msgpack 0.5.6-1+b1
  •  python-mysqldb 1.3.10-2+b1
  •  python-nacl 1.3.0-2+b1
  •  python-nautilus 1.2.2-2
  •  python-neovim 0.3.0-1
  •  python-netaddr 0.7.19-1
  •  python-networkx 2.2-1
  •  python-nose 1.3.7-4
  •  python-notify 0.1.1-4+b2
  •  python-nplusone 1.0.0-0kali1
  •  python-numpy 1:1.16.2-1+b1
  •  python-olefile 0.46-1
  •  python-opengl 3.1.0+dfsg-2
  •  python-openid 2.2.5-7.2
  •  python-openpyxl 2.4.9-1
  •  python-openssl 19.0.0-1
  •  python-packaging 19.0-1
  •  python-paramiko 2.6.0-1
  •  python-passlib 1.7.1-1
  •  python-paste 3.1.0+dfsg1-1
  •  python-pastedeploy 2.0.1-1
  •  python-pastedeploy-tpl 2.0.1-1
  •  python-pastescript 2.0.2-2
  •  python-pathlib2 2.3.4-2
  •  python-pbkdf2 1.3+20110613.git2a0fb15~ds0-3
  •  python-pbr 4.2.0-5
  •  python-pcapy 0.10.8-1+b3
  •  python-peepdf 0.4.2-0kali1
  •  python-pefile 2019.4.18-1
  •  python-pexpect 4.6.0-1
  •  python-pickleshare 0.7.5-1
  •  python-pil:amd64 6.1.0-1
  •  python-pil.imagetk:amd64 6.1.0-1
  •  python-pip 18.1-5
  •  python-pip-whl 18.1-5
  •  python-pkg-resources 41.1.0-1
  •  python-plaster 1.0-1
  •  python-plaster-pastedeploy 0.5-2
  •  python-pluggy 0.12.0-1
  •  python-png 0.0.20+ds-1
  •  python-prettytable 0.7.2-4
  •  python-prompt-toolkit 1.0.15-1
  •  python-psycopg2 2.8.3-1
  •  python-ptyprocess 0.6.0-1
  •  python-py 1.8.0-1
  •  python-pyasn1 0.4.2-3
  •  python-pyasn1-modules 0.2.1-0.2
  •  python-pycryptodome 3.6.1-2+b1
  •  python-pycurl 7.43.0.2-0.1+b1
  •  python-pydot 1.4.1-1
  •  python-pygments 2.3.1+dfsg-1
  •  python-pyinotify 0.9.6-1.2
  •  python-pylibemu 0.3.3-0kali1
  •  python-pymongo 3.7.1-1.1
  •  python-pymongo-ext 3.7.1-1.1
  •  python-pymssql 2.1.4+dfsg-1
  •  python-pyparsing 2.4.2-1
  •  python-pyqrcode 1.2.1-2
  •  python-pyqt5 5.12.3+dfsg-2
  •  python-pyquery 1.2.9-3
  •  python-pyramid 1.10.2+dfsg-2
  •  python-pyric 0.1.6-0kali1
  •  python-pyscard 1.9.9-1
  •  python-pyside2.qtcore 5.11.2-3
  •  python-pyside2.qtgui 5.11.2-3
  •  python-pyside2.qtwidgets 5.11.2-3
  •  python-pysqlite2 2.7.0-1+b1
  •  python-pytesseract 0.2.5-0kali1
  •  python-pytest 3.10.1-2
  •  python-pythonect 0.6.0-0kali1
  •  python-pyv8 1.0~dev+ds1-0kali2
  •  python-pyvirtualdisplay 0.2.1-2
  •  python-qrcode 6.1-1
  •  python-qscintilla2 2.10.4+dfsg-2.1
  •  python-qt4 4.12.1+dfsg-2+b1
  •  python-qt4reactor 1.0-1
  •  python-repoze.lru 0.7-1
  •  python-requests 2.21.0-1
  •  python-rfidiot 1.0+20190118-0kali1
  •  python-roguehostapd 1.2.3-0kali2
  •  python-roman 2.0.0-3
  •  python-rsa 4.0-2
  •  python-rtlsdr 0.2.9-0kali1
  •  python-samba 2:4.9.11+dfsg-1
  •  python-scandir 1.10.0-2
  •  python-scapy 2.4.2-1
  •  python-scgi 1.13-1.1+b2
  •  python-secretstorage 2.3.1-2
  •  python-selenium 3.14.1+dfsg1-1
  •  python-serial 3.4-4
  •  python-service-identity 18.1.0-5
  •  python-setuptools 41.1.0-1
  •  python-shodan 1.11.1-1
  •  python-simplegeneric 0.8.1-2
  •  python-simplejson 3.16.0-2
  •  python-singledispatch 3.4.0.3-2
  •  python-sip 4.19.18+dfsg-1
  •  python-six 1.12.0-2
  •  python-slugify 3.0.3-1kali1
  •  python-snappy 0.5.3-1+b1
  •  python-socks 1.6.8+dfsg-1
  •  python-soupsieve 1.9.3+dfsg-1
  •  python-speaklater 1.3-0kali1
  •  python-sqlalchemy 1.3.1+ds1-1
  •  python-sqlalchemy-ext 1.3.1+ds1-1
  •  python-sqlalchemy-schemadisplay 1.3-0kali2
  •  python-sqlparse 0.2.4-1
  •  python-subprocess32 3.5.3-1+b1
  •  python-talloc:amd64 2.1.16-3
  •  python-tdb 1.3.18-2
  •  python-tempita 0.5.2-3
  •  python-termcolor 1.1.0-2
  •  python-tk 2.7.16-2
  •  python-tornado 5.1.1-4
  •  python-tqdm 4.28.1-1
  •  python-traitlets 4.3.2-1
  •  python-translationstring 1.3-2
  •  python-trie 0.2+ds-1
  •  python-trollius 2.1~b1-5
  •  python-twisted 18.9.0-3
  •  python-twisted-bin:amd64 18.9.0-3
  •  python-twisted-core 18.9.0-3
  •  python-twisted-web 18.9.0-3
  •  python-txaio 2.10.0-1
  •  python-typing 3.6.6-1
  •  python-tz 2019.2-1
  •  python-ubjson 0.14.0-1+b1
  •  python-u-msgpack 2.1-1
  •  python-unidecode 1.1.1-2
  •  python-urllib3 1.24.1-1
  •  python-usb 1.0.2-1
  •  python-utidylib 0.5-2
  •  python-venusian 1.2.0-1
  •  python-visvis 1.11.1+dfsg1-0kali2
  •  python-waitress 1.2.0~b2-2
  •  python-wcwidth 0.1.7+dfsg1-6
  •  python-webargs 5.1.2-0kali1
  •  python-webencodings 0.5.1-1
  •  python-webob 1:1.8.5-1
  •  python-websocket 0.53.0-1
  •  python-webtest 2.0.32-1
  •  python-webunit 1:1.3.10-2.1
  •  python-werkzeug 0.14.1+dfsg1-4
  •  python-wheel 0.32.3-2
  •  python-wsaccel 0.6.2-1+b1
  •  python-wtforms 2.2.1-1
  •  python-wxgtk3.0 3.0.2.0+dfsg-8
  •  python-wxtools 3.0.2.0+dfsg-8
  •  python-wxversion 3.0.2.0+dfsg-8
  •  python-xdg 0.25-5
  •  python-xklavier 0.4-4
  •  python-xlsxwriter 1.1.2-0.1
  •  python-xmlbuilder 1.0-1
  •  python-yaml 3.13-2
  •  python-yara 3.10.0-1
  •  python-zipp 0.5.2-2
  •  python-zope.component 4.3.0-1
  •  python-zope.deprecation 4.4.0-1
  •  python-zope.event 4.2.0-1
  •  python-zope.hookable 4.0.4-4+b4
  •  python-zope.interface 4.6.0-1
  •  qbittorrent 4.1.7-1+b1
  •  qdbus 4:4.8.7+dfsg-19
  •  qdbus-qt5 5.11.3-4
  •  qml-module-org-kde-activities:amd64 5.54.0-1
  •  qml-module-org-kde-bluezqt:amd64 5.54.0-1
  •  qml-module-org-kde-draganddrop:amd64 5.54.0-1
  •  qml-module-org-kde-kcm:amd64 5.54.0-1
  •  qml-module-org-kde-kconfig:amd64 5.54.0-1
  •  qml-module-org-kde-kcoreaddons:amd64 5.54.0-1
  •  qml-module-org-kde-kholidays:amd64 1:5.54.0-1
  •  qml-module-org-kde-kio:amd64 5.54.0-1
  •  qml-module-org-kde-kirigami2 5.54.0-1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.54.0-1
  •  qml-module-org-kde-kquickcontrols:amd64 5.54.0-1
  •  qml-module-org-kde-kwindowsystem:amd64 5.54.0-1
  •  qml-module-org-kde-newstuff 5.54.0-2
  •  qml-module-org-kde-qqc2desktopstyle 5.54.0-1
  •  qml-module-org-kde-runnermodel 5.54.0-1
  •  qml-module-org-kde-solid:amd64 5.54.0-1
  •  qml-module-qtgraphicaleffects:amd64 5.11.3-2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.11.3-4
  •  qml-module-qt-labs-settings:amd64 5.11.3-4
  •  qml-module-qtmultimedia:amd64 5.11.3-2
  •  qml-module-qtqml-models2:amd64 5.11.3-4
  •  qml-module-qtquick2:amd64 5.11.3-4
  •  qml-module-qtquick-controls2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.11.3-2
  •  qml-module-qtquick-controls-styles-breeze 4:5.14.5-2
  •  qml-module-qtquick-dialogs:amd64 5.11.3-2
  •  qml-module-qtquick-layouts:amd64 5.11.3-4
  •  qml-module-qtquick-privatewidgets:amd64 5.11.3-2
  •  qml-module-qtquick-templates2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-virtualkeyboard:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.11.3-4
  •  qownnotes 19.8.4-1
  •  qt5-gtk-platformtheme:amd64 5.11.3+dfsg1-4
  •  qt-at-spi:amd64 0.4.0-9
  •  qtchooser 66-2
  •  qtcore4-l10n 4:4.8.7+dfsg-19
  •  qttranslations5-l10n 5.11.3-2
  •  qtwayland5:amd64 5.11.3-2
  •  radare2 3.8-parrot3
  •  radare2-cutter 1.8.3-parrot2
  •  rainbowcrack 1.7-0kali2
  •  rake 12.3.1-3
  •  rarcrack 0.2-1+b1
  •  rcracki-mt 0.7.0-1kali1
  •  read-edid 3.0.2-1+b1
  •  readline-common 8.0-3
  •  realtek-rtl88xxau-dkms 5.6.1-1parrot1
  •  reaver 1.6.5-1+b1
  •  rebind 0.3.4-1kali5
  •  recode 3.6-23
  •  recon-ng 5.0.0-1
  •  recoverjpeg 2.6.3-1
  •  redfang 2.5-1kali0
  •  redis-server 5:5.0.5-2
  •  redis-tools 5:5.0.5-2
  •  redshift 1.12-2+b1
  •  redshift-gtk 1.12-2
  •  redsocks 0.5-2+b1
  •  reglookup 1.0.1+svn287-7
  •  regripper 2.5-1kali0
  •  reiser4progs 1.2.1-1
  •  reiserfsprogs 1:3.6.27-3+b1
  •  remmina 1.3.4+dfsg-3
  •  remmina-common 1.3.4+dfsg-3
  •  remmina-plugin-rdp:amd64 1.3.4+dfsg-3
  •  remmina-plugin-secret:amd64 1.3.4+dfsg-3
  •  remmina-plugin-vnc:amd64 1.3.4+dfsg-3
  •  reportbug 7.5.3
  •  resolvconf 1.79+parrot1
  •  responder 2.3.4.0-0kali1
  •  revolt 0.0+git20180813.6b10d57-1
  •  rfcat 170508-0kali3
  •  rfkill 2.34-0.1
  •  rhythmbox 3.4.3-2+b1
  •  rhythmbox-data 3.4.3-2
  •  rhythmbox-plugins 3.4.3-2+b1
  •  ricochet-im 1.1.4-3
  •  rifiuti 20040505-3
  •  rifiuti2 0.7.0-1
  •  rig 1.11-1+b2
  •  rkhunter 1.4.6-7
  •  rlinetd 0.9.1-3+b1
  •  rng-tools5 5-4+b1
  •  rsmangler 1.5-0kali1
  •  rsync 3.1.3-6+b1
  •  rsyslog 8.1907.0-1
  •  rtkit 0.12-4
  •  rtl-sdr 0.6-2
  •  rtlsdr-scanner 1:1.3.2-0kali1
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2
  •  rtpbreak 1.3a-1kali1
  •  rtpflood 1.0-1kali0
  •  rtpinsertsound 3.0-1kali1
  •  rtpmixsound 3.0-1kali2
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.5-4
  •  ruby2.5-dev:amd64 2.5.5-4
  •  ruby2.5-doc 2.5.5-4
  •  ruby-activesupport 2:5.2.3+dfsg-1
  •  ruby-addressable 2.5.2-1
  •  ruby-ansi 1.5.0-1
  •  ruby-atomic 1.1.16-2+b8
  •  ruby-buftok 0.2.0-1kali1+build1
  •  ruby-bundler 1.17.3-3
  •  ruby-celluloid 0.16.0-5
  •  ruby-celluloid-io 0.16.2-5
  •  ruby-cms-scanner 0.5.7-0kali1
  •  ruby-concurrent 1.0.5-3
  •  ruby-daemons 1.1.9-2
  •  ruby-dataobjects 0.10.16-1
  •  ruby-dataobjects-mysql 0.10.16-2+b3
  •  ruby-dataobjects-postgres 0.10.16-1+b5
  •  ruby-dataobjects-sqlite3 0.10.16-1+b5
  •  ruby-dev:amd64 1:2.5.1
  •  ruby-did-you-mean 1.2.1-1
  •  ruby-diff-lcs 1.3-1
  •  ruby-dm-core 1.2.1-0kali1+build1
  •  ruby-dm-do-adapter 1.2.0-0kali1+build1
  •  ruby-dm-migrations 1.2.0-0kali2+build1
  •  ruby-dm-sqlite-adapter 1.2.0-0kali2+build1
  •  ruby-docile 1.1.5-2
  •  ruby-domain-name 0.5.20160216-2
  •  ruby-em-websocket 0.5.1-2
  •  ruby-equalizer 0.0.11-2
  •  ruby-erubis 2.7.0-3
  •  ruby-espeak 1.0.4-0kali1
  •  ruby-ethon 0.9.0-2
  •  ruby-eventmachine 1.0.7-4.2
  •  ruby-execjs 2.6.0-1
  •  ruby-ffi 1.9.10debian-1+b4
  •  rubygems-integration 1.12
  •  ruby-hitimes 1.2.1-3+b5
  •  ruby-http 3.3.0-2
  •  ruby-httpclient 2.8.3-2
  •  ruby-http-cookie 1.0.3-1
  •  ruby-http-form-data 2.1.0-2
  •  ruby-http-parser.rb 0.6.0-4+b4
  •  ruby-i18n 1.5.3-1
  •  ruby-json 2.1.0+dfsg-2+b1
  •  ruby-maxmind-db 1.0.0-0kali1
  •  ruby-memoizable 0.4.2-1kali1+build1
  •  ruby-mime 0.4.4-2
  •  ruby-mime-types 3.2.2-1
  •  ruby-mime-types-data 3.2015.1120-1
  •  ruby-mini-exiftool 2.9.0-2
  •  ruby-minitest 5.11.3-1
  •  ruby-mojo-magick 0.5.6-0kali3~r2u1
  •  ruby-molinillo 0.6.4-1
  •  ruby-msfrpc-client 1.1.2-0kali1
  •  ruby-msgpack 1.1.0-1+b2
  •  ruby-multi-json 1.12.1-1
  •  ruby-multipart-post 2.0.0-1
  •  ruby-mustermann 1.0.0-4
  •  ruby-naught 1.1.0-1
  •  ruby-net-http-digest-auth 1.4-2
  •  ruby-net-http-persistent 2.9.4-2
  •  ruby-netrc 0.11.0-3
  •  ruby-net-telnet 0.1.1-2
  •  ruby-nio4r 2.3.1-1
  •  ruby-nokogiri 1.10.4+dfsg1-1
  •  ruby-oj:amd64 3.9.1-1
  •  ruby-opt-parse-validator 1.7.4-0kali1
  •  ruby-parseconfig 1.0.2-1kali1+build1
  •  ruby-pkg-config 1.3.8-1
  •  ruby-power-assert 1.1.1-1
  •  ruby-progressbar 1.9.0-2kali1
  •  ruby-public-suffix 3.0.3+ds-1
  •  ruby-qr4r 0.4.0-0kali2
  •  ruby-rack 2.0.7-2
  •  ruby-rack-protection 2.0.5-4
  •  ruby-rchardet 1.6.1-1
  •  ruby-rest-client 2.0.2-3.1
  •  ruby-rqrcode 0.4.2-3
  •  ruby-rspec-expectations 3.8.0c0e1m0s0-1
  •  ruby-rspec-support 3.8.0c0e1m0s0-1
  •  ruby-rubydns 1.0.3-0kali1
  •  ruby-rushover 0.3.0-0kali1
  •  ruby-simplecov 0.16.1-1
  •  ruby-simplecov-html 0.10.0-1
  •  ruby-simple-oauth 0.3.1-2
  •  ruby-sinatra 2.0.5-4
  •  ruby-slack-notifier 1.5.1-2
  •  ruby-snmp 1.3.1-1
  •  ruby-spider 0.5.0-4
  •  ruby-sqlite3 1.3.13-1+b2
  •  ruby-term-ansicolor 1.3.0-1
  •  ruby-test-unit 3.2.8-1
  •  ruby-thor 0.19.4-1
  •  ruby-thread-safe 0.3.6-1
  •  ruby-tilt 2.0.9-1
  •  ruby-timers 4.1.1-2
  •  ruby-tins 1.1.0-1
  •  ruby-twitter 6.2.0-2
  •  ruby-typhoeus 1.3.1-1
  •  ruby-tzinfo 1.2.5-1
  •  ruby-uglifier 2.7.2+dfsg-2
  •  ruby-unf 0.1.4-2
  •  ruby-unf-ext 0.0.7.5-1+b1
  •  ruby-xmlrpc 0.3.0-2
  •  ruby-yajl 1.3.1-1+b1
  •  ruby-zip 1.2.2-1
  •  runit-helper 2.8.14
  •  rustc 1.37.0+dfsg1-1
  •  rust-gdb 1.37.0+dfsg1-1
  •  rwho 0.17-14+b1
  •  rwhod 0.17-14+b1
  •  safecopy 1.7-4
  •  sakis3g 0.2.0e+git20150717-0kali1
  •  samba 2:4.9.11+dfsg-1
  •  samba-common 2:4.9.11+dfsg-1
  •  samba-common-bin 2:4.9.11+dfsg-1
  •  samba-dsdb-modules:amd64 2:4.9.11+dfsg-1
  •  samba-libs:amd64 2:4.9.11+dfsg-1
  •  samba-vfs-modules:amd64 2:4.9.11+dfsg-1
  •  samdump2 3.0.0-6
  •  sandi 1.3-0kali2
  •  sane-utils 1.0.27-3.2
  •  sbd 1.37-1kali3
  •  scalpel 1.60-6
  •  screen 4.6.2-3+b1
  •  scrounge-ntfs 0.9-9+b1
  •  sctpscan 0.1-1kali2
  •  sddm 0.18.0-1
  •  sddm-theme-debian-maui 0.18.0-1
  •  sed 4.7-1
  •  selinux-utils 2.9-2+b2
  •  sendemail 1.56-5
  •  sensible-utils 0.0.12
  •  service-wrapper 3.5.30-1+b1
  •  set 8.0.1-0kali1
  •  sfuzz 0.7.0-1kali2
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  shellinabox 2.21+b1
  •  shellnoob 2.1-1kali1
  •  shellter 7.1-parrot1
  •  shotwell 0.30.5-1
  •  shotwell-common 0.30.5-1
  •  sidguesser 1.0.5-1kali0
  •  siege 4.0.4-1
  •  siparmyknife 11232011-1kali0
  •  sipcrack 0.2-3
  •  sipp 3.3-1kali2
  •  sipvicious 0.2.8+git20180416-0kali1
  •  sirikali 1.3.8-2
  •  skipfish 2.10b-2kali1+b1
  •  sleuthkit 4.6.5-1
  •  slowhttptest 1.7-1+b1
  •  smali 2.3.1-0kali1
  •  smartmontools 6.6-1+b1
  •  smbclient 2:4.9.11+dfsg-1
  •  smbmap 1.0.5+git20180508-2
  •  smtp-user-enum 1.2-1kali2
  •  snapd 2.37.4-1+b1
  •  sniffjoke 0.4.1-1kali0
  •  snmpcheck 1.9-0kali1
  •  sntp 1:4.2.8p13+dfsg-2
  •  soapyosmo-common0.6:amd64 0.2.5-1+b12
  •  soapysdr0.6-module-airspy:amd64 0.1.1-1+b11
  •  soapysdr0.6-module-all:amd64 0.6.1-4+b1
  •  soapysdr0.6-module-audio:amd64 0~git20160607-3+b12
  •  soapysdr0.6-module-bladerf:amd64 0.3.5-1
  •  soapysdr0.6-module-hackrf:amd64 0.3.3-1
  •  soapysdr0.6-module-lms7:amd64 18.06.0+dfsg-1+b1
  •  soapysdr0.6-module-osmosdr:amd64 0.2.5-1+b12
  •  soapysdr0.6-module-redpitaya:amd64 0.1.0-2+b11
  •  soapysdr0.6-module-remote:amd64 0.4.3-1
  •  soapysdr0.6-module-rtlsdr:amd64 0.2.5-1
  •  soapysdr0.6-module-uhd:amd64 0.3.4-1+b8
  •  socat 1.7.3.2-2+b1
  •  software-properties-common 0.96.20.2-2
  •  software-properties-kde 0.96.20.2-2
  •  sonnet-plugins 5.54.0-1
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-1+b1
  •  sparta 1.0.4-0kali1
  •  spawn-fcgi 1.6.4-2
  •  spectools 201601r1-1+b1
  •  spice-client-glib-usb-acl-helper 0.37-1
  •  spike 2.9-1kali6
  •  spooftooph 0.5.2-1kali0
  •  sqldict 2.1-1parrot1
  •  sqlite3 3.29.0-2
  •  sqlitebrowser 3.11.2-1
  •  sqlmap 1.3.8-1
  •  sqlninja 0.2.6-r1-1kali0
  •  sqlsus 0.7.2-1kali1
  •  sqsh 2.5.16.1-2+b1
  •  squashfs-tools 1:4.4-1
  •  ssh-askpass 1:1.2.4.1-10+b1
  •  sshpass 1.06-1+b1
  •  sslcaudit 1.0-1kali0
  •  ssl-cert 1.0.39
  •  ssldump 0.9b3+git20180706.eb8fdd4-1+b1
  •  sslh 1.18-1+b1
  •  sslscan 1.11.13-rbsec-0kali1
  •  sslsniff 0.8-8+b1
  •  sslsplit 0.5.5-1
  •  sslstrip 0.9-1kali3
  •  sslyze 2.1.4-0kali2
  •  ssvnc 1.0.29-4+b1
  •  startpar 0.63-1
  •  statsprocessor 0.11+git20160316-2
  •  steghide 0.5.1-13
  •  strongswan 5.8.0-1
  •  strongswan-charon 5.8.0-1
  •  strongswan-libcharon 5.8.0-1
  •  strongswan-starter 5.8.0-1
  •  stunnel4 3:5.55-2
  •  subversion 1.10.6-1
  •  suckless-tools 44-1
  •  sucrack 1.2.3-5+b1
  •  sudo 1.8.27-1+b1
  •  swaks 20181104.0-2
  •  synaptic 0.84.6+b1
  •  sysstat 12.0.6-1
  •  system-config-printer 1.5.11-4
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  systemd 242-5
  •  systemd-sysv 242-5
  •  systemsettings 4:5.14.5-1.1
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-utils 2.96~beta-1
  •  sysv-rc 2.96~beta-1
  •  t1utils 1.41-3
  •  t50 5.8.3-2
  •  tar 1.30+dfsg-6+b1
  •  tasksel 1:3.53+parrot2
  •  tasksel-data 1:3.53+parrot2
  •  tcl8.6 8.6.9+dfsg-2+b1
  •  tcl 8.6.9+1+b1
  •  tcl-expect:amd64 5.45.4-2+b1
  •  tcpdump 4.9.2-3
  •  tcpflow 1.5.2+repack1-1+b1
  •  tcpick 0.2.1-8
  •  tcpreplay 4.3.2-1
  •  tcptrace 6.6.7-6+b1
  •  tcpwatch-httpproxy 1.3.1-3
  •  tcpxtract 1.0.1-13
  •  tdb-tools 1.3.18-2
  •  teamsploit 0~20151123-0kali1
  •  telnet 0.17-41.2
  •  termineter 1.0.4-1
  •  testdisk 7.1-5+b1
  •  tftp 0.17-22+b1
  •  tftpd32 4.50-0kali2
  •  thc-ipv6 3.6-1
  •  thc-pptp-bruter 0.1.4-1kali2+b1
  •  thc-ssl-dos 1.4-1kali2+b1
  •  theharvester 3.0.6-0kali1
  •  themole 0.3-2
  •  thin 1.7.2-1
  •  thin-provisioning-tools 0.7.6-2.1
  •  thunderbird 1:60.8.0-2
  •  timgm6mb-soundfont 1.3-3
  •  tk8.6 8.6.9-2+b1
  •  tk 8.6.9+1+b1
  •  tk8.6-blt2.5 2.5.3+dfsg-4+b1
  •  tlssled 1.3-0kali1
  •  tmux 2.9a-3
  •  tnscmd10g 1.3-1kali0
  •  tor 0.4.1.5-1
  •  torbrowser-launcher 0.3.2-2
  •  tor-geoipdb 0.4.1.5-1
  •  torsocks 2.3.0-2+b1
  •  traceroute 1:2.1.0-2+b1
  •  truecrack 3.6+git20150326-0kali1
  •  tshark 3.0.3-1
  •  ttf-bitstream-vera 1.10-8
  •  twofi 2.0-0kali1
  •  tzdata 2019b-2
  •  u3-pwn 2.0-1kali3
  •  u3-tool 0.3-3
  •  ua-tester 1.06-1kali2
  •  ubertooth 2018.12.R1-2
  •  ubertooth-firmware 2018.12.R1-2
  •  ucf 3.0038+nmu1
  •  udev 242-5
  •  udftools 2.1-1+b1
  •  udisks2 2.8.4-1
  •  udptunnel 1.1-5+b1
  •  ufw 0.36-1
  •  uhd-host 3.14.1.0-2
  •  uhd-images 3.9.4-0kali1
  •  unattended-upgrades 1.14
  •  unhide 20130526-3
  •  unhide.rb 22-4
  •  unicorn-magic 2.6-0kali2
  •  unicornscan 0.4.7-1kali2
  •  uniscan 6.3-0kali1
  •  unix-privesc-check 1.4-0kali1
  •  uno-libs3 6.3.0-2
  •  unrar 1:5.6.6-2
  •  unzip 6.0-25
  •  update-inetd 4.50
  •  upower 0.99.10-1
  •  upx-ucl 3.95-2+b1
  •  ure 6.3.0-2
  •  urlcrazy 0.5-1kali0
  •  usb.ids 2019.07.27-1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1+b1
  •  usbutils 1:012-1
  •  user-manager 4:5.14.5-1
  •  user-setup 1.81
  •  util-linux 2.34-0.1
  •  uuid-dev:amd64 2.34-0.1
  •  uuid-runtime 2.34-0.1
  •  va-driver-all:amd64 2.5.0-1
  •  valac 0.42.5-1
  •  valac-0.42-vapi 0.42.5-1
  •  vboot-kernel-utils 0~R63-10032.B-3
  •  vboot-utils 0~R63-10032.B-3
  •  vdpau-driver-all:amd64 1.2-1
  •  vim-common 2:8.1.0875-5
  •  vim-tiny 2:8.1.0875-5
  •  vinagre 3.22.0-6
  •  vinetto 1:0.07-8
  •  vino 3.22.0-5
  •  vlan 2.0.5
  •  vlc 3.0.8-2
  •  vlc-bin 3.0.8-2
  •  vlc-data 3.0.8-2
  •  vlc-l10n 3.0.8-2
  •  vlc-plugin-base:amd64 3.0.8-2
  •  vlc-plugin-notify:amd64 3.0.8-2
  •  vlc-plugin-qt:amd64 3.0.8-2
  •  vlc-plugin-samba:amd64 3.0.8-2
  •  vlc-plugin-skins2:amd64 3.0.8-2
  •  vlc-plugin-video-output:amd64 3.0.8-2
  •  vlc-plugin-video-splitter:amd64 3.0.8-2
  •  vlc-plugin-visualization:amd64 3.0.8-2
  •  voiphopper 2.04-1kali1
  •  vokoscreen 2.5.0-3
  •  volafox 0.8-1kali0
  •  volatility 2.6.1-1
  •  volatility-tools 2.6.1-1
  •  vpnc 0.5.3r550-3.1
  •  vpnc-scripts 0.1~git20190117-1
  •  vscodium 4.7+parrot7
  •  wafw00f 1.0.0-1
  •  wakeonlan 0.41-12
  •  wamerican 2018.04.16-1
  •  wapiti 3.0.1+dfsg-1
  •  wce 1.42-beta-1parrot1
  •  webacoo 0.2.3-1kali1
  •  webhandler 03192014-0kali2
  •  webscarab 20120422-001828-1kali0
  •  webshells 1.1+kali6
  •  websploit 3.0.0-2
  •  weevely 3.7.0-1
  •  wfuzz 2.4-1
  •  wget 1.20.3-1+b1
  •  whatweb 0.4.9-2
  •  whiptail 0.52.21-3
  •  whois 5.5.1
  •  wifi-honey 1.0-1kali2
  •  wifiphisher 1.4+git20180525-0kali2
  •  wifitap 0.4.2-0kali1
  •  wifite 2.2.5-2parrot1
  •  wig 0.6-1
  •  windows-binaries 0.6.9+parrot1
  •  wine 4.0.2-1
  •  wine64 4.0.2-1
  •  winexe 1.1~20140107-0kali7+b11
  •  wireguard 0.0.20190702-3
  •  wireguard-dkms 0.0.20190702-3
  •  wireguard-tools 0.0.20190702-3
  •  wireless-regdb 2016.06.10-1
  •  wireless-tools 30~pre9-13+b1
  •  wireshark 3.0.3-1
  •  wireshark-common 3.0.3-1
  •  wireshark-qt 3.0.3-1
  •  wodim 9:1.1.11-3+b2
  •  wol-e 2.0-1kali3
  •  wordlists 0.3-1parrot0
  •  wpasupplicant 2:2.9-1
  •  wpscan 3.6.3-0kali1
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11proto-core-dev 2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xaw3dg:amd64 1.5+E-18.3
  •  xbitmaps 1.1.1-2
  •  xboard 4.9.1-1+b1
  •  xclip 0.13-1
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsdump 3.1.6+nmu2+b2
  •  xfsprogs 5.0.0-1+b1
  •  xinit 1.4.0-1
  •  xkb-data 2.26-2
  •  xl2tpd 1.3.12-1.1
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xplico 1.2.2-0kali2
  •  xplot-xplot.org 0.90.7.1-4+b1
  •  xprobe 0.3-4
  •  xserver-common 2:1.20.4-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.4-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-kbd 1:1.9.0-1+b2
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-multitouch 1.0~rc3-2+b1
  •  xserver-xorg-input-synaptics 1.9.1-1
  •  xserver-xorg-input-void 1:1.4.1-1+b3
  •  xserver-xorg-input-wacom 0.34.99.1-1+b1
  •  xserver-xorg-legacy 2:1.20.4-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 19.0.1-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b3
  •  xserver-xorg-video-dummy 1:0.3.8-1+b1
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20190815-1
  •  xserver-xorg-video-mga 1:2.0.0-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xsltproc 1.1.32-2.1
  •  xspy 1.1-1kali2
  •  xsser 1.7-2-0kali1
  •  xterm 348-2
  •  xtightvncviewer 1:1.3.9-9
  •  xtrans-dev 1.3.5-1
  •  xvfb 2:1.20.4-1
  •  xvkbd 3.9-1
  •  xxd 2:8.1.0875-5
  •  xxdiff 1:4.0.1+hg487+dfsg-1+b1
  •  xz-utils 5.2.4-1+b1
  •  yara 3.9.0-1
  •  yasat 848-1
  •  yelp 3.31.90-1
  •  yelp-xsl 3.32.1-1
  •  yersinia 0.8.2-2+b1
  •  youtube-dl 2019.08.13-1
  •  zaproxy 2.8.1-0kali1
  •  zeal 1:0.6.1-1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zenmap 7.80+dfsg1-1kali1
  •  zerofree 1.1.1-1
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-1+b1
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-1+b1
  •  zsh 5.7.1-1+b1
  •  zsh-common 5.7.1-1
  •  zulucrypt 5.1.0-1parrot2
  •  zulucrypt-cli 5.5.0-1+b1
  •  zulucrypt-gui 5.5.0-1+b1
  •  zulumount-cli 5.5.0-1+b1
  •  zulumount-gui 5.5.0-1+b1
  •  zulupolkit 5.5.0-1+b1


Reader Ratings
Reader supplied reviews for Parrot

Average rating
8.7
from 39 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Parrot?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 4.7
Rating: 10
Date: 2019-12-04
Votes: 0


Thank you, making it very perfect. No errors, no leech hangups, stable , quick and sound! Well done! keep it up!all package work well no issues! thank you for fixing tiny bugs from earlier parrot.


Was this review helpful? Yes No
Version: 4.7
Rating: 6
Date: 2019-12-04
Votes: 0


Seems like a nice O.S., but couldn't install the Grub: unable to install. Can't rate it very high if it won't complete installation.


Was this review helpful? Yes No
Version: 4.7
Rating: 8
Date: 2019-11-27
Votes: 3


for: Intermediate and Advanced users

The best way to install is to boot into Live, start gparted, create /, create a swap, apply, set the boot flag on /, then reboot and select "Install," GTK GUI, and when it comes to the partitioning portion, select "Manual," double click on the partition, change from "Do not use" to /, etc., select "Done Partitioning," select 'Done setting up the disk,' write the changes to the disk.

GRUB will then be written to the disk. (Which is where the LIve session Install fails.) Boot loader can be set to / or MBR. After the install finishes, reboot, and do the Updates. [Installation took an hour, updating took two hours.]

When doing updates you will want the Synaptic update window "Details" set so that you can respond to prompting. For KDE one can select LightDM or SDDM as part of the update process.

Uses sudo instead of su, so you cannot log into the root account fromthe KDE login screen; use terminal 'sudo su' command, instead. Dolphin cannot be run with root privs; use CLI to do admin tasks.

To set up the printer, open a terminal and isuue "systemctl enable cups.service" and "systemctl start cups.service" commands, then add and configure the printer through localhost:631.

In MATE one can install the Advanced MATE Menu, Brisk Menu, Main Menu or Menu Bar.

The highlight colour is hardwired, teal. But this version of KDE doesn't have the hardwired Breeze Dolphin icon on the desktop. KDE login screen can show more than one user avatar.

Only Firefox and Firefox ESR browsers are provided, but both have been sandboxed. A VPN can be setup.

LibreOffice is default. If you enable OpenGL in LibreOffice it may become unreadable, so Exit, rename the hidden LibreOffice user folder and restart LibreOffice.

Discovery can be installed to install snap apps. Init system is systemd.


Was this review helpful? Yes No

See all 39 reader reviews of Parrot...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly