• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training
Parrot RSS Feed DistroWatch.com: Parrot

Parrot


Last Update: 2024-02-02 02:44 UTC


Parrot (formerly Parrot Security OS) is a Debian-based, security-oriented distribution featuring a collection of utilities designed for penetration testing, computer forensics, reverse engineering, hacking, privacy, anonymity and cryptography. The product, developed by Frozenbox, comes with MATE as the default desktop environment.

Popularity (hits per day): 12 months: 52 (178), 6 months: 53 (183), 3 months: 68 (151), 4 weeks: 72 (149), 1 week: 63 (149)

Average visitor rating: 8.26/10 from 43 review(s).


Parrot Summary
Distribution Parrot (formerly Parrot Security OS)
Home Page https://parrotsec.org/
Mailing Lists --
User Forums https://community.parrotsec.org/
Alternative User Forums https://parrotsec.org/docs/community.html
Documentation https://parrotsec.org/docs
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://parrotsec.org/download/
Bug Tracker --
Related Websites  
Reviews  
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-01-24: Distribution Release: Parrot 6.0
 • 2023-02-15: Distribution Release: Parrot 5.2
 • 2022-03-27: Distribution Release: Parrot 5.0
 • 2021-03-29: Distribution Release: Parrot 4.11
 • 2020-08-17: Distribution Release: Parrot 4.10
 • 2020-04-30: Distribution Release: Parrot 4.9
 • 2020-03-23: Distribution Release: Parrot 4.8
 • 2019-09-20: Distribution Release: Parrot 4.7
 • 2019-04-27: Distribution Release: Parrot 4.6
 • 2019-01-22: Distribution Release: Parrot 4.5
 • 2018-11-04: Distribution Release: Parrot 4.3
 • 2018-09-11: Distribution Release: Parrot 4.2.2
 • More Parrot releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 6.0 5.3 4.11.1 4.7 3.11 3.7 3.0.1 2.2.1 Feature
Release Date 2024-01-24 2023-05-03 2021-04-14 2019-09-19 2018-01-28 2017-07-11 2016-06-18 2016-05-16 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2400-4900 2400-4900 1600-4000 1800-4200 1500-3700 1400-3800     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation                 Installation
Default Desktop MATE MATE KDE Plasma, MATE KDE Plasma, MATE MATE MATE MATE MATE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice, LibreOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd SysV SysV Init Software
Journaled File Systems ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 Journaled File Systems
Multilingual en en en en en en en en Multilingual
Asian Language Support                 Asian Language Support
Full Package List 6.0 5.3 4.11.1 4.7 3.11 3.7 3.0.1 2.2.1 Full Package List

Full Package List:   Parrot 4.10
  Number of packages: 2,097 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-2
  •  acl 2.2.53-8
  •  adduser 3.118
  •  adwaita-icon-theme 3.36.1-2
  •  alsa-firmware-loaders 1.2.2-1
  •  alsa-tools 1.2.2-1
  •  alsa-topology-conf 1.2.2-1
  •  alsa-ucm-conf 1.2.2-1
  •  alsa-utils 1.2.2-2
  •  amd64-microcode 3.20191218.1
  •  anonsurf 3.0.3+parrot2
  •  anonsurf-gtk 3.0.3+parrot2
  •  apparmor 2.13.4-3
  •  apparmor-easyprof 2.13.4-3
  •  apparmor-notify 2.13.4-3
  •  apparmor-profiles 2.13.4-3
  •  apparmor-profiles-extra 1.27
  •  apparmor-utils 2.13.4-3
  •  apt 2.1.10+parrot1
  •  apt-listchanges 3.22
  •  apt-parrot 3.1+parrot4
  •  apt-utils 2.1.10+parrot1
  •  aspell 0.60.8-1
  •  aspell-en 2018.04.16-0-1
  •  atril 1.24.0-1
  •  atril-common 1.24.0-1
  •  at-spi2-core 2.36.0-3
  •  autoconf 2.69-11.1
  •  autoconf-archive 20190106-2.1
  •  automake 1:1.16.2-3
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.8-3
  •  b43-fwcutter 1:019-6
  •  bamfdaemon 0.5.4-2
  •  base-files 1:2020.06.1
  •  base-passwd 3.5.47
  •  bash 5.0-7
  •  bash-completion 1:2.11-1
  •  bc 1.07.1-2+b2
  •  bind9-dnsutils 1:9.16.4-1
  •  bind9-host 1:9.16.4-1
  •  bind9-libs:amd64 1:9.16.4-1
  •  binutils 2.35-1
  •  binutils-common:amd64 2.35-1
  •  binutils-x86-64-linux-gnu 2.35-1
  •  bleachbit 3.9.0-1
  •  blueman 2.1.3-2
  •  bluetooth 5.50-1.2
  •  bluez 5.50-1.2
  •  bluez-firmware 1.2-4
  •  bluez-obexd 5.50-1.2
  •  brasero 3.12.2-6
  •  brasero-cdrkit:amd64 3.12.2-6
  •  brasero-common 3.12.2-6
  •  breeze-cursor-theme 4:5.17.5-2
  •  breeze-gtk-theme 5.17.5-2
  •  broadcom-sta-dkms 6.30.223.271-14
  •  bsdextrautils 2.36-2
  •  bsdmainutils 12.1.7
  •  bsdutils 1:2.36-2
  •  btrfs-progs 5.7-1
  •  bubblewrap 0.4.1-1
  •  build-essential 12.8
  •  busybox 1:1.30.1-5
  •  bzip2 1.0.8-4
  •  ca-certificates 20200601
  •  ca-certificates-java 20190909
  •  caja 1.24.0-1
  •  caja-actions 1.8.3-4
  •  caja-actions-common 1.8.3-4
  •  caja-common 1.24.0-1
  •  caja-extensions-common 1.24.0-1
  •  caja-image-converter 1.24.0-1
  •  caja-open-terminal 1.24.0-1
  •  caja-sendto 1.24.0-1
  •  caja-share 1.24.0-1
  •  caja-xattr-tags 1.24.0-1
  •  calamares 3.2.27-1
  •  calamares-settings-parrot 4.10.1
  •  calendar 12.1.7
  •  cdrdao 1:1.2.4-1
  •  cheese 3.34.0-1+b2
  •  cheese-common 3.34.0-1
  •  chromium-ublock-origin 1.22.2+dfsg-2
  •  codium 1.47.3-1595933476
  •  coinor-libcbc3:amd64 2.10.5+ds1-1
  •  coinor-libcgl1 0.60.3+repack1-2
  •  coinor-libclp1 1.17.5+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-3
  •  coinor-libcoinutils3v5 2.11.4+repack1-1
  •  coinor-libosi1v5 0.108.6+repack1-1
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  connect-proxy 1.105-1+b1
  •  console-setup 1.196
  •  console-setup-linux 1.196
  •  coreutils 8.30-3+b1
  •  cpio 2.13+dfsg-2
  •  cpp 4:9.2.1-3.1
  •  cpp-9 9.3.0-15
  •  cracklib-runtime 2.9.6-3.2+b1
  •  crda 4.14+git20191112.9856751-1
  •  cron 3.0pl1-136
  •  cryfs 0.10.2-3
  •  cryptsetup 2:2.3.3-1parrot1
  •  cryptsetup-bin 2:2.3.3-1parrot1
  •  cryptsetup-initramfs 2:2.3.3-1parrot1
  •  cryptsetup-nuke-password 2
  •  cryptsetup-run 2:2.3.3-1parrot1
  •  cups 2.3.3-2
  •  cups-browsed 1.27.5-2
  •  cups-client 2.3.3-2
  •  cups-common 2.3.3-2
  •  cups-core-drivers 2.3.3-2
  •  cups-daemon 2.3.3-2
  •  cups-filters 1.27.5-2
  •  cups-filters-core-drivers 1.27.5-2
  •  cups-ipp-utils 2.3.3-2
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.3.3-2
  •  cups-server-common 2.3.3-2
  •  curl 7.68.0-1+b1
  •  dash 0.5.10.2-7
  •  dbus 1.12.20-1
  •  dbus-user-session 1.12.20-1
  •  dbus-x11 1.12.20-1
  •  dconf-cli 0.36.0-1
  •  dconf-editor 3.36.2-1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  debconf 1.5.74
  •  debconf-i18n 1.5.74
  •  debian-archive-keyring 2019.1
  •  debian-faq 10.1
  •  debian-installer-launcher 37
  •  debian-mate-default-settings 1.24.0-2
  •  debianutils 4.9.1
  •  desktop-base 2:5.0+parrot1
  •  desktop-file-utils 0.26-1
  •  dictionaries-common 1.28.2
  •  diffstat 1.63-1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.20-1parrot2
  •  distro-info-data 0.44
  •  dkms 2.8.3-3
  •  dmeventd 2:1.02.167-1+b1
  •  dmidecode 3.2-3
  •  dmsetup 2:1.02.167-1+b1
  •  dnsmasq-base 2.82-1
  •  dns-root-data 2019052802
  •  docbook 4.5-6
  •  docbook-to-man 1:2.0.0-42+b1
  •  docbook-xml 4.5-9
  •  docbook-xsl 1.79.2+dfsg-1
  •  doc-debian 6.4
  •  dosfstools 4.1-2
  •  dpkg 1.19.7+parrot1
  •  dpkg-dev 1.19.7+parrot1
  •  dvdauthor 0.7.2-1+b3
  •  dvd+rw-tools 7.1-14+b1
  •  e2fsprogs 1.45.6-1
  •  easy-rsa 3.0.6-1
  •  eatmydata 105-9
  •  eject 2.36-2
  •  electrum 4.0.2-0.1
  •  element-desktop 1.7.3
  •  emacsen-common 3.0.4
  •  enchant-2 2.2.8-1
  •  encryptpad 0.4.0.4-parrot1
  •  engrampa 1.24.0-2
  •  engrampa-common 1.24.0-2
  •  eom 1.24.0-1
  •  eom-common 1.24.0-1
  •  ethtool 1:5.4-1
  •  exfat-fuse 1.3.0-2
  •  exfat-utils 1.3.0-2
  •  exim4-base 4.94-7
  •  exim4-config 4.94-7
  •  exim4-daemon-light 4.94-7
  •  fairymax 5.0b-1+b1
  •  fakeroot 1.24-1
  •  famfamfam-flag-png 0.1-3
  •  fcitx 1:4.2.9.7-4
  •  fcitx5-module-quickphrase-editor:amd64 1.2.5-1
  •  fcitx-bin 1:4.2.9.7-4
  •  fcitx-config-common 0.4.10-3
  •  fcitx-config-gtk 0.4.10-3
  •  fcitx-data 1:4.2.9.7-4
  •  fcitx-frontend-all 1:4.2.9.7-4
  •  fcitx-frontend-gtk2 1:4.2.9.7-4
  •  fcitx-frontend-gtk3 1:4.2.9.7-4
  •  fcitx-frontend-qt5:amd64 1.2.5-1
  •  fcitx-module-dbus 1:4.2.9.7-4
  •  fcitx-module-kimpanel 1:4.2.9.7-4
  •  fcitx-module-lua 1:4.2.9.7-4
  •  fcitx-modules 1:4.2.9.7-4
  •  fcitx-module-x11 1:4.2.9.7-4
  •  fcitx-ui-classic 1:4.2.9.7-4
  •  fdisk 2.36-2
  •  ffmpeg 7:4.3.1-1
  •  figlet 2.2.5-3+b1
  •  file 1:5.38-5
  •  findutils 4.7.0-1
  •  firefox 79.0-1
  •  firmware-amd-graphics 20200619-1
  •  firmware-atheros 20200619-1
  •  firmware-b43-installer 1:019-6
  •  firmware-b43legacy-installer 1:019-6
  •  firmware-bnx2 20200619-1
  •  firmware-bnx2x 20200619-1
  •  firmware-brcm80211 20200619-1
  •  firmware-intelwimax 20200619-1
  •  firmware-iwlwifi 20200619-1
  •  firmware-libertas 20200619-1
  •  firmware-linux 20200619-1
  •  firmware-linux-free 20200122-1
  •  firmware-linux-nonfree 20200619-1
  •  firmware-misc-nonfree 20200619-1
  •  firmware-myricom 20200619-1
  •  firmware-netxen 20200619-1
  •  firmware-qlogic 20200619-1
  •  firmware-realtek 20200619-1
  •  firmware-ti-connectivity 20200619-1
  •  firmware-zd1211 1:1.5-7
  •  fontconfig 2.13.1-4.2
  •  fontconfig-config 2.13.1-4.2
  •  fonts-cantarell 0.111-2
  •  fonts-dejavu 2.37-2
  •  fonts-dejavu-core 2.37-2
  •  fonts-dejavu-extra 2.37-2
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-10
  •  fonts-liberation2 2.1.1-1
  •  fonts-mathjax 2.7.8+dfsg-1
  •  fonts-noto-mono 20200323-1
  •  fonts-open-sans 1.11-1
  •  fonts-opensymbol 2:102.11+LibO7.0.0~rc2-1
  •  fonts-urw-base35 20170801.1-3
  •  fuse 2.9.9-3
  •  fxload 0.0.20081013-1+b2
  •  g++ 4:9.2.1-3.1
  •  g++-9 9.3.0-15
  •  gcc-10-base:amd64 10.1.0-6
  •  gcc 4:9.2.1-3.1
  •  gcc-9 9.3.0-15
  •  gcc-9-base:amd64 9.3.0-15
  •  gconf2 3.2.6-6
  •  gconf2-common 3.2.6-6
  •  gconf-service 3.2.6-6
  •  gcr 3.36.0-2
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.5-1
  •  geany 1.36-1parrot1
  •  geany-common 1.36-1parrot1
  •  genisoimage 9:1.1.11-3.1
  •  geoclue-2.0 2.5.6-1
  •  geoip-database 20191224-2
  •  gettext 0.19.8.1-10
  •  gettext-base 0.19.8.1-10
  •  ghostscript 9.52~dfsg-1
  •  gimp 2.10.18-1
  •  gimp-data 2.10.18-1
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-8
  •  gir1.2-atk-1.0:amd64 2.36.0-2
  •  gir1.2-atspi-2.0:amd64 2.36.0-3
  •  gir1.2-ayatanaappindicator3-0.1 0.5.5-1
  •  gir1.2-bamf-3 0.5.4-2
  •  gir1.2-eom-1.0 1.24.0-1
  •  gir1.2-freedesktop:amd64 1.64.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-5
  •  gir1.2-glib-2.0:amd64 1.64.1-1
  •  gir1.2-gtk-3.0:amd64 3.24.20-1
  •  gir1.2-gtksource-3.0:amd64 3.24.11-2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.28.4-1
  •  gir1.2-matedesktop-2.0:amd64 1.24.0-2
  •  gir1.2-matemenu-2.0:amd64 1.24.0-1
  •  gir1.2-matepanelapplet-4.0:amd64 1.24.0-2
  •  gir1.2-nautilus-3.0:amd64 3.36.3-1
  •  gir1.2-nm-1.0:amd64 1.26.0-1
  •  gir1.2-notify-0.7:amd64 0.7.9-1
  •  gir1.2-packagekitglib-1.0 1.1.13-2+b1
  •  gir1.2-pango-1.0:amd64 1.44.7-4
  •  gir1.2-peas-1.0:amd64 1.26.0-2
  •  gir1.2-pluma-1.0 1.24.0-2
  •  gir1.2-polkit-1.0 0.105-28
  •  gir1.2-poppler-0.18:amd64 0.71.0-6
  •  gir1.2-rsvg-2.0:amd64 2.48.7-1
  •  gir1.2-secret-1:amd64 0.20.3-1
  •  gir1.2-soup-2.4:amd64 2.70.0-1
  •  gir1.2-vte-2.91:amd64 0.60.3-1
  •  gir1.2-webkit2-4.0:amd64 2.28.4-1
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  gksu 2.0.2-9+b1
  •  glib-networking:amd64 2.64.3-2
  •  glib-networking-common 2.64.3-2
  •  glib-networking-services 2.64.3-2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-desktop3-data 3.36.4-1
  •  gnome-keyring 3.36.0-1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1
  •  gnome-system-tools 3.0.0-9+b1
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-video-effects 0.5.0-1
  •  gnupg 2.2.20-1parrot2
  •  gnupg-l10n 2.2.20-1parrot2
  •  gnupg-utils 2.2.20-1parrot2
  •  gobi-loader 0.6-1+b2
  •  gpa 0.10.0-3
  •  gpart 1:0.3-8
  •  gparted 1.0.0-0.1
  •  gparted-common 1.0.0-0.1
  •  gpg 2.2.20-1parrot2
  •  gpg-agent 2.2.20-1parrot2
  •  gpgconf 2.2.20-1parrot2
  •  gpgsm 2.2.20-1parrot2
  •  gpgv 2.2.20-1parrot2
  •  gpg-wks-client 2.2.20-1parrot2
  •  gpg-wks-server 2.2.20-1parrot2
  •  grep 3.4-1
  •  groff-base 1.22.4-5
  •  growisofs 7.1-14+b1
  •  grub-common 2.04-8parrot1
  •  gsettings-desktop-schemas 3.36.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.16.2-4
  •  gstreamer1.0-libav:amd64 1.16.2-2
  •  gstreamer1.0-plugins-bad:amd64 1.16.2-2.3
  •  gstreamer1.0-plugins-base:amd64 1.16.2-4
  •  gstreamer1.0-plugins-good:amd64 1.16.2-3
  •  gstreamer1.0-plugins-ugly:amd64 1.16.2-2.1
  •  gstreamer1.0-pulseaudio:amd64 1.16.2-3
  •  gstreamer1.0-x:amd64 1.16.2-4
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-pixbuf:amd64 2.24.32-4
  •  gtk3-engines-breeze 5.17.5-2
  •  gtk-doc-tools 1.32-4
  •  gtk-update-icon-cache 3.24.20-1
  •  gufw 20.04.1-1
  •  gvfs:amd64 1.44.1-1
  •  gvfs-backends 1.44.1-1
  •  gvfs-common 1.44.1-1
  •  gvfs-daemons 1.44.1-1
  •  gvfs-libs:amd64 1.44.1-1
  •  gzip 1.10-2
  •  haveged 1.9.8-4
  •  hddtemp 0.3-beta15-53
  •  helpdev 0.7.1-1
  •  hfsplus 1.0.4-15+b1
  •  hfsutils 3.2.6-14+b1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  htop 2.2.0-3
  •  hunspell-en-us 1:2019.10.06-1
  •  i2p 0.9.45-1
  •  i2p-router 0.9.45-1
  •  i965-va-driver:amd64 2.4.1+dfsg1-1
  •  ifupdown 0.8.35+b1
  •  iio-sensor-proxy 3.0-1
  •  imagemagick-6-common 8:6.9.11.24+dfsg-1
  •  imagemagick-6.q16 8:6.9.11.24+dfsg-1
  •  imagemagick 8:6.9.11.24+dfsg-1
  •  im-config 0.45-1
  •  init 1.59+parrot1
  •  initramfs-tools 0.137
  •  initramfs-tools-core 0.137
  •  init-system-helpers 1.59+parrot1
  •  insserv 1.21.0-1
  •  intel-media-va-driver:amd64 20.2.0+dfsg1-1
  •  intel-microcode 3.20200616.1
  •  intltool 0.51.0-5
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.1.05-2-1
  •  ipp-usb 0.9.10-2
  •  iproute2 5.7.0-1
  •  iptables 1.8.5-2
  •  iputils-ping 3:20190709-3
  •  isc-dhcp-client 4.4.1-2.1+b2
  •  isc-dhcp-common 4.4.1-2.1+b2
  •  iso-codes 4.5.0-1
  •  iucode-tool 2.3.1-1
  •  iw 5.4-1
  •  java-common 0.72
  •  javascript-common 11
  •  jfsutils 1.1.15-5
  •  kbd 2.0.4-4
  •  keyboard-configuration 1.196
  •  keyutils 1.6.1-2
  •  kio 5.70.1-1
  •  klibc-utils 2.0.7-1
  •  kmod 27+20200310-2
  •  kpackagetool5 5.70.0-1
  •  krb5-locales 1.17-10
  •  kwayland-data 4:5.70.0-1
  •  kwayland-integration:amd64 5.17.5-3
  •  less 551-2
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-46+b1
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccountsservice0:amd64 0.6.55-2
  •  libacl1:amd64 2.2.53-8
  •  libaio1:amd64 0.3.112-8
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-6
  •  libalgorithm-merge-perl 0.08-3
  •  libaliased-perl 0.34-1
  •  libamd2:amd64 1:5.8.1+dfsg-2
  •  libao4:amd64 1.2.2+20180113-1+b1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:amd64 1.0.0.errata1-3
  •  libapparmor1:amd64 2.13.4-3
  •  libapparmor-perl:amd64 2.13.4-3
  •  libappindicator3-1:amd64 0.4.92-8
  •  libappstream4:amd64 0.12.11-1
  •  libapt-pkg6.0:amd64 2.1.10+parrot1
  •  libapt-pkg-perl 0.1.36+b3
  •  libarchive13:amd64 3.4.3-2
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan5:amd64 9.3.0-15
  •  libasound2:amd64 1.2.2-2.3
  •  libasound2-data 1.2.2-2.3
  •  libasound2-plugins:amd64 1.2.2-1
  •  libaspell15:amd64 0.60.8-1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7.1
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6+b1
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.36.0-2
  •  libatk1.0-data 2.36.0-2
  •  libatk-adaptor:amd64 2.34.1-3
  •  libatk-bridge2.0-0:amd64 2.34.1-3
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatomic1:amd64 10.1.0-6
  •  libatopology2:amd64 1.2.2-2.3
  •  libatrildocument3 1.24.0-1
  •  libatrilview3 1.24.0-1
  •  libatspi2.0-0:amd64 2.36.0-3
  •  libattr1:amd64 1:2.4.48-5
  •  libaudit1:amd64 1:2.8.5-3+b1
  •  libaudit-common 1:2.8.5-3
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.8-3
  •  libavahi-common3:amd64 0.8-3
  •  libavahi-common-data:amd64 0.8-3
  •  libavahi-core7:amd64 0.8-3
  •  libavahi-glib1:amd64 0.8-3
  •  libavahi-ui-gtk3-0:amd64 0.8-3
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.3.1-1
  •  libavdevice58:amd64 7:4.3.1-1
  •  libavfilter7:amd64 7:4.3.1-1
  •  libavformat58:amd64 7:4.3.1-1
  •  libavresample4:amd64 7:4.3.1-1
  •  libavutil56:amd64 7:4.3.1-1
  •  libayatana-appindicator3-1 0.5.5-1
  •  libayatana-ido3-0.4-0:amd64 0.4.90-1
  •  libayatana-indicator3-7:amd64 0.7.1-1
  •  libbabl-0.1-0:amd64 0.1.78-1
  •  libbamf3-2:amd64 0.5.4-2
  •  libbasicusageenvironment1:amd64 2020.01.19-1
  •  libbdplus0:amd64 0.1.2-3
  •  libbfio1:amd64 20170123-5
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1+b2
  •  libbinutils:amd64 2.35-1
  •  libblas3:amd64 3.9.0-2
  •  libblkid1:amd64 2.36-2
  •  libblockdev2:amd64 2.24-2
  •  libblockdev-crypto2:amd64 2.24-2
  •  libblockdev-fs2:amd64 2.24-2
  •  libblockdev-loop2:amd64 2.24-2
  •  libblockdev-part2:amd64 2.24-2
  •  libblockdev-part-err2:amd64 2.24-2
  •  libblockdev-swap2:amd64 2.24-2
  •  libblockdev-utils2:amd64 2.24-2
  •  libbluetooth3:amd64 5.50-1.2
  •  libbluray2:amd64 1:1.2.0-3
  •  libboost-date-time1.71.0:amd64 1.71.0-6+b2
  •  libboost-filesystem1.71.0:amd64 1.71.0-6+b2
  •  libboost-iostreams1.71.0:amd64 1.71.0-6+b2
  •  libboost-locale1.71.0:amd64 1.71.0-6+b2
  •  libboost-python1.71.0 1.71.0-6+b2
  •  libboost-thread1.71.0:amd64 1.71.0-6+b2
  •  libbotan-2-12 2.12.1-2+b1
  •  libbrasero-media3-1:amd64 3.12.2-6
  •  libbrotli1:amd64 1.0.7-7
  •  libbs2b0:amd64 3.1.0+dfsg-2.2+b1
  •  libbsd0:amd64 0.10.0-1
  •  libburn4:amd64 1.5.2-1
  •  libbz2-1.0:amd64 1.0.8-4
  •  libc6:amd64 2.31-2
  •  libc6-dev:amd64 2.31-2
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairo-gobject-perl 1.005-2+b1
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.107-1
  •  libcaja-extension1:amd64 1.24.0-1
  •  libcamd2:amd64 1:5.8.1+dfsg-2
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcap2:amd64 1:2.36-1
  •  libcap2-bin 1:2.36-1
  •  libcap-ng0:amd64 0.7.9-2.2
  •  libcapture-tiny-perl 0.48-1
  •  libc-bin 2.31-2
  •  libcbor0:amd64 0.5.0+dfsg-2
  •  libcc1-0:amd64 10.1.0-6
  •  libccid 1.4.33-1
  •  libccolamd2:amd64 1:5.8.1+dfsg-2
  •  libcddb2 1.3.2-6+b1
  •  libc-dev-bin 2.31-2
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1+b1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1+b1
  •  libcdparanoia0:amd64 3.10.2+debian-13+b1
  •  libcdr-0.1-1:amd64 0.1.6-1+b1
  •  libcharon-extauth-plugins 5.8.4-1
  •  libcheese8:amd64 3.34.0-1+b2
  •  libcheese-gtk25:amd64 3.34.0-1+b2
  •  libcholmod3:amd64 1:5.8.1+dfsg-2
  •  libchromaprint1:amd64 1.5.0-1
  •  libc-l10n 2.31-2
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-xsaccessor-perl 1.19-3+b5
  •  libclone-perl 0.45-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1+b1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1+b1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-1
  •  libclutter-1.0-common 1.26.4+dfsg-1
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcmis-0.5-5v5 0.5.2-2+b1
  •  libcodec2-0.9:amd64 0.9.2-2
  •  libcogl20:amd64 1.22.8-1
  •  libcogl-common 1.22.8-1
  •  libcogl-pango20:amd64 1.22.8-1
  •  libcogl-path20:amd64 1.22.8-1
  •  libcolamd2:amd64 1:5.8.1+dfsg-2
  •  libcolord2:amd64 1.4.4-2
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.6-1
  •  libconfig-tiny-perl 2.24-1
  •  libcpanel-json-xs-perl 4.19-1
  •  libcpupower1 5.7.10-1parrot2
  •  libcrack2:amd64 2.9.6-3.2+b1
  •  libcroco3:amd64 0.6.13-1
  •  libcrypt1:amd64 1:4.4.16-1
  •  libcrypt-dev:amd64 1:4.4.16-1
  •  libcryptsetup12:amd64 2:2.3.3-1parrot1
  •  libctf0:amd64 2.35-1
  •  libctf-nobfd0:amd64 2.35-1
  •  libcups2:amd64 2.3.3-2
  •  libcupsfilters1:amd64 1.27.5-2
  •  libcurl3-gnutls:amd64 7.68.0-1+b1
  •  libcurl4:amd64 7.68.0-1+b1
  •  libdaemon0:amd64 0.14-7+b1
  •  libdata-dpath-perl 0.58-1
  •  libdata-dump-perl 1.23-1
  •  libdata-messagepack-perl 1.00-4
  •  libdata-optlist-perl 0.110-1
  •  libdata-validate-domain-perl 0.10-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdav1d4:amd64 0.7.1-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6
  •  libdbus-1-3:amd64 1.12.20-1
  •  libdbus-glib-1-2:amd64 0.110-5
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2+b1
  •  libdc1394-22:amd64 2.2.5-2.1
  •  libdca0:amd64 0.0.7-1
  •  libdconf1:amd64 0.36.0-1
  •  libde265-0:amd64 1.0.4-1
  •  libdebconfclient0:amd64 0.253
  •  libdevel-callchecker-perl 0.008-1+b1
  •  libdevel-size-perl 0.83-1+b1
  •  libdevel-stacktrace-perl 2.0400-1
  •  libdevmapper1.02.1:amd64 2:1.02.167-1+b1
  •  libdevmapper-event1.02.1:amd64 2:1.02.167-1+b1
  •  libdjvulibre21:amd64 3.5.27.1-15
  •  libdjvulibre-text 3.5.27.1-15
  •  libdns-export1110 1:9.11.19+dfsg-1
  •  libdouble-conversion3:amd64 3.1.5-5
  •  libdpkg-perl 1.19.7+parrot1
  •  libdrm2:amd64 2.4.102-1
  •  libdrm-amdgpu1:amd64 2.4.102-1
  •  libdrm-common 2.4.102-1
  •  libdrm-intel1:amd64 2.4.102-1
  •  libdrm-nouveau2:amd64 2.4.102-1
  •  libdrm-radeon1:amd64 2.4.102-1
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.1.0-1+b1
  •  libdvdread8:amd64 6.1.1-2
  •  libdw1:amd64 0.180-1+b1
  •  libdynaloader-functions-perl 0.003-1
  •  libeatmydata1:amd64 105-9
  •  libebml5:amd64 1.4.0-2
  •  libe-book-0.1-1:amd64 0.1.3-1+b3
  •  libeclipse-jdt-core-java 3.21.0+eclipse4.15-1
  •  libedit2:amd64 3.1-20191231-1
  •  libefiboot1:amd64 37-2.1
  •  libefivar1:amd64 37-2.1
  •  libegl1:amd64 1.3.2-1
  •  libegl-mesa0:amd64 20.1.4-1
  •  libel-api-java 3.0.0-3
  •  libelf1:amd64 0.180-1+b1
  •  libemail-address-xs-perl 1.04-1+b2
  •  libenchant-2-2:amd64 2.2.8-1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5+b1
  •  libepoxy0:amd64 1.5.4-1
  •  libept1.6.0:amd64 1.2+b1
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  libestr0:amd64 0.1.10-2.1+b1
  •  libetonyek-0.1-1:amd64 0.1.9-3
  •  libevdev2:amd64 1.9.1+dfsg-1
  •  libevent-2.1-7:amd64 2.1.12-stable-1
  •  libexception-class-perl 1.44-1
  •  libexempi8:amd64 2.5.2-1
  •  libexif12:amd64 0.6.22-2
  •  libexiv2-27:amd64 0.27.2-8
  •  libexpat1:amd64 2.2.9-1
  •  libexporter-tiny-perl 1.002002-1
  •  libext2fs2:amd64 1.45.6-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.9.2-1
  •  libfakeroot:amd64 1.24-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfastjson4:amd64 0.99.8-2
  •  libfcitx-config4:amd64 1:4.2.9.7-4
  •  libfcitx-core0:amd64 1:4.2.9.7-4
  •  libfcitx-gclient1:amd64 1:4.2.9.7-4
  •  libfcitx-qt5-1:amd64 1.2.5-1
  •  libfcitx-qt5-data 1.2.5-1
  •  libfcitx-utils0:amd64 1:4.2.9.7-4
  •  libfdisk1:amd64 2.36-2
  •  libffi7:amd64 3.3-4
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfido2-1:amd64 1.4.0-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-2
  •  libfile-fcntllock-perl 0.22-3+b6
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac8:amd64 1.3.3-1
  •  libflite1:amd64 2.1-release-4
  •  libfluidsynth2:amd64 2.1.3-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-4.2
  •  libfontembed1:amd64 1.27.5-2
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfont-ttf-perl 1.06-1
  •  libfreehand-0.1-1 0.1.2-3
  •  libfreerdp2-2:amd64 2.1.2+dfsg1-2
  •  libfreerdp-client2-2:amd64 2.1.2+dfsg1-2
  •  libfreetype6:amd64 2.10.2+dfsg-3
  •  libfribidi0:amd64 1.0.8-2
  •  libfsapfs1:amd64 20190210-1.1+b1
  •  libfsapfs-utils 20190210-1.1+b1
  •  libfstrm0:amd64 0.6.0-1+b1
  •  libfuse2:amd64 2.9.9-3
  •  libfuture-perl 0.45-1
  •  libgail18:amd64 2.24.32-4
  •  libgail-3-0:amd64 3.24.20-1
  •  libgail-common:amd64 2.24.32-4
  •  libgbm1:amd64 20.1.4-1
  •  libgcc-9-dev:amd64 9.3.0-15
  •  libgcc-s1:amd64 10.1.0-6
  •  libgck-1-0:amd64 3.36.0-2
  •  libgconf-2-4:amd64 3.2.6-6
  •  libgcr-base-3-1:amd64 3.36.0-2
  •  libgcr-ui-3-1:amd64 3.36.0-2
  •  libgcrypt20:amd64 1.8.6-2
  •  libgd3:amd64 2.3.0-2
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-5
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-5
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-5
  •  libgegl-0.4-0:amd64 0.4.24-1
  •  libgegl-common 0.4.24-1
  •  libgeoip1:amd64 1.6.12-6
  •  libgetopt-java 1.0.14+dfsg-4
  •  libgettextpo0:amd64 0.19.8.1-10
  •  libgexiv2-2:amd64 0.12.1-1
  •  libgfortran5:amd64 10.1.0-6
  •  libgimp2.0 2.10.18-1
  •  libgirepository-1.0-1:amd64 1.64.1-1
  •  libgksu2-0 2.0.13~pre1-9+b1
  •  libgl1:amd64 1.3.2-1
  •  libgl1-mesa-dri:amd64 20.1.4-1
  •  libglapi-mesa:amd64 20.1.4-1
  •  libgles2:amd64 1.3.2-1
  •  libglew2.1:amd64 2.1.0-4+b1
  •  libglib2.0-0:amd64 2.64.4-1
  •  libglib2.0-bin 2.64.4-1
  •  libglib2.0-data 2.64.4-1
  •  libglibmm-2.4-1v5:amd64 2.64.2-2
  •  libglib-object-introspection-perl 0.048-2
  •  libglib-perl:amd64 3:1.329.3-1
  •  libglu1-mesa:amd64 9.0.1-1
  •  libglvnd0:amd64 1.3.2-1
  •  libglx0:amd64 1.3.2-1
  •  libglx-mesa0:amd64 20.1.4-1
  •  libgme0:amd64 0.6.3-2
  •  libgmp10:amd64 2:6.2.0+dfsg-6
  •  libgnome-desktop-3-19:amd64 3.36.4-1
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnutls30:amd64 3.6.14-2+b1
  •  libgnutls-dane0:amd64 3.6.14-2+b1
  •  libgoa-1.0-0b:amd64 3.36.0-1
  •  libgoa-1.0-common 3.36.0-1
  •  libgomp1:amd64 10.1.0-6
  •  libgpg-error0:amd64 1.38-2
  •  libgpgme11:amd64 1.13.1-9
  •  libgpgmepp6:amd64 1.13.1-9
  •  libgphoto2-6:amd64 2.5.25-3
  •  libgphoto2-l10n 2.5.25-3
  •  libgphoto2-port12:amd64 2.5.25-3
  •  libgpm2:amd64 1.20.7-6
  •  libgraphene-1.0-0:amd64 1.10.2-1
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgroupsock8:amd64 2020.01.19-1
  •  libgs9:amd64 9.52~dfsg-1
  •  libgs9-common 9.52~dfsg-1
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi-krb5-2:amd64 1.17-10
  •  libgssdp-1.2-0:amd64 1.2.3-2
  •  libgstreamer1.0-0:amd64 1.16.2-2
  •  libgstreamer-gl1.0-0:amd64 1.16.2-4
  •  libgstreamer-plugins-bad1.0-0:amd64 1.16.2-2.3
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.2-4
  •  libgtk2.0-0:amd64 2.24.32-4
  •  libgtk2.0-bin 2.24.32-4
  •  libgtk2.0-common 2.24.32-4
  •  libgtk-3-0:amd64 3.24.20-1
  •  libgtk-3-bin 3.24.20-1
  •  libgtk-3-common 3.24.20-1
  •  libgtk3-perl 0.037-1
  •  libgtk-layer-shell0 0.1.0-3
  •  libgtkmm-3.0-1v5:amd64 3.24.2-1
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgucharmap-2-90-7:amd64 1:13.0.2-2
  •  libgudev-1.0-0:amd64 233-1
  •  libgupnp-1.2-0:amd64 1.2.3-1
  •  libgupnp-igd-1.0-4:amd64 0.2.5-5
  •  libgusb2:amd64 0.3.4-0.2
  •  libgxps2:amd64 0.3.1-1
  •  libharfbuzz0b:amd64 2.6.4-1+b1
  •  libharfbuzz-icu0:amd64 2.6.4-1+b1
  •  libhavege2:amd64 1.9.8-4
  •  libheif1:amd64 1.6.1-1+b2
  •  libhfsp0 1.0.4-15+b1
  •  libhfstospell11:amd64 0.5.2-1+b1
  •  libhogweed6:amd64 3.6-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-daemon-perl 6.12-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.25-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-3
  •  libhyphen0:amd64 2.8.8-7
  •  libical3:amd64 3.0.8-2
  •  libice6:amd64 2:1.0.9-2
  •  libicu67:amd64 67.1-3
  •  libidn11:amd64 1.33-2.4
  •  libidn2-0:amd64 2.3.0-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-14
  •  libigdgmm11:amd64 20.2.2+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase24:amd64 2.3.0-6
  •  libimage-exiftool-perl 12.04-1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.3.0-3
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinput10:amd64 1.15.5-1
  •  libinput-bin 1.15.5-1
  •  libinstpatch-1.0-2:amd64 1.1.5-1
  •  libio-async-loop-epoll-perl 0.21-1
  •  libio-async-perl 0.77-3
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.12-1
  •  libio-socket-ssl-perl 2.067-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.5-2
  •  libip6tc2:amd64 1.8.5-2
  •  libipc-run3-perl 0.048-2
  •  libipc-run-perl 20200505.0-1
  •  libipc-system-simple-perl 1.30-1
  •  libisc-export1105:amd64 1:9.11.19+dfsg-1
  •  libisl22:amd64 0.22.1-1
  •  libisofs6:amd64 1.5.2-1
  •  libiterator-perl 0.03+ds1-1
  •  libiterator-util-perl 0.02+ds1-1
  •  libitm1:amd64 10.1.0-6
  •  libiw30:amd64 30~pre9-13.1
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2+b1
  •  libjansson4:amd64 2.13.1-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.28.4-1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.18+20200417-1
  •  libjbigi-jni 0.9.45-1
  •  libjetty9-java 9.4.29-1
  •  libjim0.79:amd64 0.79+dfsg0-2
  •  libjpeg62-turbo:amd64 1:2.0.5-1.1
  •  libjs-jquery 3.5.1+dfsg-4
  •  libjs-mathjax 2.7.8+dfsg-1
  •  libjson-c4:amd64 0.13.1+dfsg-9
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjson-maybexs-perl 1.004002-1
  •  libjson-simple-java 2.3.0-1
  •  libjsp-api-java 2.3.4-3
  •  libjs-sphinxdoc 2.4.3-4
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte2:amd64 1.22-3
  •  libjuh-java 1:7.0.0~rc2-1
  •  libjurt-java 1:7.0.0~rc2-1
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk5crypto3:amd64 1.17-10
  •  libkate1:amd64 0.4.1-11
  •  libkeyutils1:amd64 1.6.1-2
  •  libkf5archive5:amd64 5.70.0-1
  •  libkf5attica5:amd64 5.70.0-1
  •  libkf5authcore5:amd64 5.70.0-1
  •  libkf5auth-data 5.70.0-1
  •  libkf5codecs5:amd64 5.70.0-1
  •  libkf5codecs-data 5.70.0-1
  •  libkf5completion5:amd64 5.70.0-1
  •  libkf5completion-data 5.70.0-1
  •  libkf5config-bin 5.70.0-1
  •  libkf5configcore5:amd64 5.70.0-1
  •  libkf5config-data 5.70.0-1
  •  libkf5configgui5:amd64 5.70.0-1
  •  libkf5configwidgets5:amd64 5.70.0-2
  •  libkf5configwidgets-data 5.70.0-2
  •  libkf5coreaddons5:amd64 5.70.0-1
  •  libkf5coreaddons-data 5.70.0-1
  •  libkf5crash5:amd64 5.70.0-1
  •  libkf5dbusaddons5:amd64 5.70.0-1
  •  libkf5dbusaddons-bin 5.70.0-1
  •  libkf5dbusaddons-data 5.70.0-1
  •  libkf5doctools5:amd64 5.70.0-1
  •  libkf5globalaccel5:amd64 5.70.0-1
  •  libkf5globalaccel-bin 5.70.0-1
  •  libkf5globalaccel-data 5.70.0-1
  •  libkf5globalaccelprivate5:amd64 5.70.0-1
  •  libkf5guiaddons5:amd64 5.70.0-2
  •  libkf5i18n5:amd64 5.70.0-1
  •  libkf5i18n-data 5.70.0-1
  •  libkf5iconthemes5:amd64 5.70.0-1
  •  libkf5iconthemes-bin 5.70.0-1
  •  libkf5iconthemes-data 5.70.0-1
  •  libkf5idletime5:amd64 5.70.0-1
  •  libkf5itemviews5:amd64 5.70.0-1
  •  libkf5itemviews-data 5.70.0-1
  •  libkf5jobwidgets5:amd64 5.70.0-1
  •  libkf5jobwidgets-data 5.70.0-1
  •  libkf5kiocore5:amd64 5.70.1-1
  •  libkf5kiogui5:amd64 5.70.1-1
  •  libkf5kiontlm5:amd64 5.70.1-1
  •  libkf5kiowidgets5:amd64 5.70.1-1
  •  libkf5notifications5:amd64 5.70.0-1
  •  libkf5notifications-data 5.70.0-1
  •  libkf5package5:amd64 5.70.0-1
  •  libkf5package-data 5.70.0-1
  •  libkf5parts5:amd64 5.70.0-1
  •  libkf5parts-data 5.70.0-1
  •  libkf5parts-plugins 5.70.0-1
  •  libkf5service5:amd64 5.70.0-1
  •  libkf5service-bin 5.70.0-1
  •  libkf5service-data 5.70.0-1
  •  libkf5solid5:amd64 5.70.0-1
  •  libkf5solid5-data 5.70.0-1
  •  libkf5sonnet5-data 5.70.0-1
  •  libkf5sonnetcore5:amd64 5.70.0-1
  •  libkf5sonnetui5:amd64 5.70.0-1
  •  libkf5textwidgets5:amd64 5.70.0-1
  •  libkf5textwidgets-data 5.70.0-1
  •  libkf5wallet5:amd64 5.70.0-1
  •  libkf5wallet-bin 5.70.0-1
  •  libkf5wallet-data 5.70.0-1
  •  libkf5waylandclient5:amd64 4:5.70.0-1
  •  libkf5widgetsaddons5:amd64 5.70.0-1
  •  libkf5widgetsaddons-data 5.70.0-1
  •  libkf5windowsystem5:amd64 5.70.0-1
  •  libkf5windowsystem-data 5.70.0-1
  •  libkf5xmlgui5:amd64 5.70.0-1+b1
  •  libkf5xmlgui-bin 5.70.0-1+b1
  •  libkf5xmlgui-data 5.70.0-1
  •  libklibc:amd64 2.0.7-1
  •  libkmod2:amd64 27+20200310-2
  •  libkpathsea6:amd64 2020.20200327.54578-4+b1
  •  libkpmcore9 4.1.0-2
  •  libkrb5-3:amd64 1.17-10
  •  libkrb5support0:amd64 1.17-10
  •  libksba8:amd64 1.4.0-2
  •  libkwalletbackend5-5:amd64 5.70.0-1
  •  liblangtag1:amd64 0.6.3-1
  •  liblangtag-common 0.6.3-1
  •  liblapack3:amd64 3.9.0-2
  •  liblcms2-2:amd64 2.9-4+b1
  •  libldap-2.4-2:amd64 2.4.50+dfsg-1+b1
  •  libldap-common 2.4.50+dfsg-1
  •  libldb2:amd64 2:2.1.4-2
  •  liblibreoffice-java 1:7.0.0~rc2-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-7
  •  liblilv-0-0:amd64 0.24.8~dfsg0-1
  •  liblinux-epoll-perl 0.017-1
  •  liblirc-client0:amd64 0.10.1-6.2
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1+b5
  •  liblist-utilsby-perl 0.11-1
  •  liblivemedia77:amd64 2020.01.19-1
  •  libllvm10:amd64 1:10.0.1-1
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4
  •  liblockfile-bin 1.16-1.1
  •  liblognorm5:amd64 2.0.5-1.1
  •  liblouis20:amd64 3.14.0-1
  •  liblouis-data 3.14.0-1
  •  liblouisutdml9:amd64 2.8.0-4
  •  liblouisutdml-bin 2.8.0-4
  •  liblouisutdml-data 2.8.0-4
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 10.1.0-6
  •  libltdl7:amd64 2.4.6-14
  •  libltdl-dev:amd64 2.4.6-14
  •  liblua5.2-0:amd64 5.2.4-1.1+b3
  •  liblua5.3-0:amd64 5.3.3-1.1+b1
  •  libluajit-5.1-2:amd64 2.1.0~beta3+dfsg-5.1
  •  libluajit-5.1-common 2.1.0~beta3+dfsg-5.1
  •  liblvm2cmd2.03:amd64 2.03.07-1+b1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.09-1
  •  liblz4-1:amd64 1.9.2-2
  •  liblzma5:amd64 5.2.4-1+b1
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.38-5
  •  libmagickcore-6.q16-6:amd64 8:6.9.11.24+dfsg-1
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.11.24+dfsg-1
  •  libmagickwand-6.q16-6:amd64 8:6.9.11.24+dfsg-1
  •  libmagic-mgc 1:5.38-5
  •  libmailtools-perl 2.21-1
  •  libmarco-private2:amd64 1.24.0-1
  •  libmate-desktop-2-17:amd64 1.24.0-2
  •  libmatedict6 1.24.0-1
  •  libmatekbd4:amd64 1.24.0-1
  •  libmatekbd-common 1.24.0-1
  •  libmate-menu2:amd64 1.24.0-1
  •  libmatemixer0:amd64 1.24.0-1
  •  libmatemixer-common 1.24.0-1
  •  libmate-panel-applet-4-1:amd64 1.24.0-2
  •  libmate-sensors-applet-plugin0 1.24.0-1
  •  libmate-slab0:amd64 1.24.0-1
  •  libmateweather1:amd64 1.24.0-2
  •  libmateweather-common 1.24.0-2
  •  libmate-window-settings1:amd64 1.24.0-1
  •  libmatroska7:amd64 1.6.2-1
  •  libmaxminddb0:amd64 1.3.2-1
  •  libmbim-glib4:amd64 1.24.2-0.1
  •  libmbim-proxy 1.24.2-0.1
  •  libmd4c0:amd64 0.4.4-1+b1
  •  libmetis5:amd64 5.1.0.dfsg-7
  •  libmetrics-any-perl 0.06-1
  •  libmfx1:amd64 19.4.0-1
  •  libmhash2:amd64 0.9.9.9-9
  •  libmime-charset-perl 1.012.2-1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-6
  •  libmm-glib0:amd64 1.14.0-0.1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-3
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.004000-1
  •  libmoox-aliases-perl 0.001006-1
  •  libmount1:amd64 2.36-2
  •  libmouse-perl 2.5.10-1
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-6
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.26.3-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-6
  •  libmsgpackc2:amd64 3.3.0-4
  •  libmspack0:amd64 0.10.1-2
  •  libmspub-0.1-1:amd64 0.1.4-3+b1
  •  libmtdev1:amd64 1.1.6-1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmwaw-0.3-3:amd64 0.3.16-1
  •  libmypaint-1.5-1:amd64 1.6.0-1
  •  libmypaint-common 1.6.0-1
  •  libmysofa1:amd64 1.0~dfsg0-2
  •  libmythes-1.2-0:amd64 2:1.2.4-3+b1
  •  libnamespace-clean-perl 0.27-1
  •  libnautilus-extension1a:amd64 3.36.3-1
  •  libncurses6:amd64 6.2-1
  •  libncursesw6:amd64 6.2-1
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.31.2-1
  •  libnet-dbus-perl 1.2.0-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.8-1
  •  libnet-http-perl 6.19-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-3
  •  libnettle8:amd64 3.6-2
  •  libnewt0.52:amd64 0.52.21-4+b1
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs13:amd64 4.0.0-1
  •  libnftables1:amd64 0.9.6-1
  •  libnftnl11:amd64 1.1.7-1
  •  libnghttp2-14:amd64 1.41.0-2
  •  libnice10:amd64 0.1.16-1
  •  libnl-3-200:amd64 3.4.0-1+b1
  •  libnl-genl-3-200:amd64 3.4.0-1+b1
  •  libnl-route-3-200:amd64 3.4.0-1+b1
  •  libnm0:amd64 1.26.0-1
  •  libnma0:amd64 1.8.30-1
  •  libnma-common 1.8.30-1
  •  libnorm1:amd64 1.5.8+dfsg2-2
  •  libnotify4:amd64 0.7.9-1
  •  libnotify-bin 0.7.9-1
  •  libnpth0:amd64 1.6-2
  •  libnspr4:amd64 2:4.27-1
  •  libnss3:amd64 2:3.55-1
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 245.6-2
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libnuma1:amd64 2.0.12-1+b1
  •  libnumber-compare-perl 0.03-1
  •  libnumbertext-1.0-0:amd64 1.0.6-1
  •  libnumbertext-data 1.0.6-1
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-21
  •  libogg0:amd64 1.3.2-1+b1
  •  liboobs-1-5:amd64 3.0.0-4+b1
  •  libopenal1:amd64 1:1.19.1-1+b1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 8.10-1
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopenexr24:amd64 2.3.0-6
  •  libopenjp2-7:amd64 2.3.1-1
  •  libopenmpt0:amd64 0.4.11-1
  •  libopenmpt-modplug1:amd64 0.4.11-1
  •  libopus0:amd64 1.3-1+b1
  •  liborc-0.4-0:amd64 1:0.4.31-1
  •  liborcus-0.15-0:amd64 0.15.4-3
  •  liborcus-parser-0.15-0:amd64 0.15.4-3
  •  libosp5 1.5.2-13+b1
  •  libp11-kit0:amd64 0.23.20-1
  •  libpackagekit-glib2-18:amd64 1.1.13-2+b1
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1+b1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5
  •  libpam-gnome-keyring:amd64 3.36.0-1
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 245.6-2
  •  libpango-1.0-0:amd64 1.44.7-4
  •  libpangocairo-1.0-0:amd64 1.44.7-4
  •  libpangoft2-1.0-0:amd64 1.44.7-4
  •  libpangomm-1.4-1v5:amd64 2.42.1-1
  •  libpangoxft-1.0-0:amd64 1.44.7-4
  •  libpaper1:amd64 1.1.28+b1
  •  libpaper-utils 1.1.28+b1
  •  libparams-classify-perl 0.015-1+b2
  •  libparams-util-perl 1.07-3+b5
  •  libparted2:amd64 3.3-4
  •  libparted-fs-resize0:amd64 3.3-4
  •  libpath-tiny-perl 0.114-1
  •  libpcap0.8:amd64 1.9.1-4
  •  libpci3:amd64 1:3.7.0-2
  •  libpciaccess0:amd64 0.16-1
  •  libpcre2-16-0:amd64 10.34-7
  •  libpcre2-8-0:amd64 10.34-7
  •  libpcre3:amd64 2:8.39-13
  •  libpcsclite1:amd64 1.9.0-1
  •  libpeas-1.0-0:amd64 1.26.0-2
  •  libpeas-common 1.26.0-2
  •  libperl4-corelibs-perl 0.004-2
  •  libperl5.30:amd64 5.30.3-4
  •  libperlio-gzip-perl 0.19-1+b6
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonon4qt5-4:amd64 4:4.11.1-3
  •  libphonon4qt5-data 4:4.11.1-3
  •  libpipeline1:amd64 1.5.2-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libpkcs11-helper1:amd64 1.26-1+b1
  •  libplacebo29:amd64 1.29.1+dfsg1-2
  •  libplist3:amd64 2.2.0-4
  •  libplymouth4:amd64 0.9.4-3
  •  libpng16-16:amd64 1.6.37-2
  •  libpocketsphinx3:amd64 0.8+5prealpha+1-12
  •  libpolkit-agent-1-0:amd64 0.105-28
  •  libpolkit-gobject-1-0:amd64 0.105-28
  •  libpolkit-qt5-1-1:amd64 0.113.0-1
  •  libpoppler82:amd64 0.71.0-6
  •  libpoppler-cpp0v5:amd64 0.71.0-6
  •  libpoppler-glib8:amd64 0.71.0-6
  •  libpopt0:amd64 1.18-1
  •  libposix-strptime-perl 0.13-1+b6
  •  libpostproc55:amd64 7:4.3.1-1
  •  libpresage1v5:amd64 0.9.1-2.2
  •  libpresage-data 0.9.1-2.2
  •  libprocps8:amd64 2:3.3.16-5
  •  libprotobuf23:amd64 3.12.3-2
  •  libprotobuf-c1:amd64 1.3.3-1+b2
  •  libprotobuf-lite23:amd64 3.12.3-2
  •  libproxy1v5:amd64 0.4.15-13
  •  libproxy-tools 0.4.15-13
  •  libpsl5:amd64 0.21.0-1.1
  •  libpulse0:amd64 13.0-5
  •  libpulsedsp:amd64 13.0-5
  •  libpulse-mainloop-glib0:amd64 13.0-5
  •  libpwquality1:amd64 1.4.2-1+b1
  •  libpwquality-common 1.4.2-1
  •  libpython2.7-minimal:amd64 2.7.18-1
  •  libpython2.7-stdlib:amd64 2.7.18-1
  •  libpython2-stdlib:amd64 2.7.17-2
  •  libpython3.8:amd64 3.8.5-2
  •  libpython3.8-minimal:amd64 3.8.5-2
  •  libpython3.8-stdlib:amd64 3.8.5-2
  •  libpython3-stdlib:amd64 3.8.2-3
  •  libpython-stdlib:amd64 2.7.17-2
  •  libqca-qt5-2:amd64 2.3.1-1
  •  libqca-qt5-2-plugins:amd64 2.3.1-1
  •  libqmi-glib5:amd64 1.26.2-0.1
  •  libqmi-proxy 1.26.2-0.1
  •  libqpdf28:amd64 10.0.1-2
  •  libqrcodegencpp1:amd64 1.5.0-2
  •  libqt5concurrent5:amd64 5.14.2+dfsg-4
  •  libqt5core5a:amd64 5.14.2+dfsg-4
  •  libqt5dbus5:amd64 5.14.2+dfsg-4
  •  libqt5designer5:amd64 5.14.2-3
  •  libqt5gui5:amd64 5.14.2+dfsg-4
  •  libqt5help5:amd64 5.14.2-3
  •  libqt5location5:amd64 5.14.2+dfsg-2
  •  libqt5multimedia5:amd64 5.14.2-2
  •  libqt5multimediaquick5:amd64 5.14.2-2
  •  libqt5multimediawidgets5:amd64 5.14.2-2
  •  libqt5network5:amd64 5.14.2+dfsg-4
  •  libqt5opengl5:amd64 5.14.2+dfsg-4
  •  libqt5positioning5:amd64 5.14.2+dfsg-2
  •  libqt5positioningquick5:amd64 5.14.2+dfsg-2
  •  libqt5printsupport5:amd64 5.14.2+dfsg-4
  •  libqt5qml5:amd64 5.14.2+dfsg-3
  •  libqt5qmlmodels5:amd64 5.14.2+dfsg-3
  •  libqt5qmlworkerscript5:amd64 5.14.2+dfsg-3
  •  libqt5quick5:amd64 5.14.2+dfsg-3
  •  libqt5quickwidgets5:amd64 5.14.2+dfsg-3
  •  libqt5sensors5:amd64 5.14.2-2
  •  libqt5sql5:amd64 5.14.2+dfsg-4
  •  libqt5sql5-sqlite:amd64 5.14.2+dfsg-4
  •  libqt5svg5:amd64 5.14.2-2
  •  libqt5test5:amd64 5.14.2+dfsg-4
  •  libqt5texttospeech5:amd64 5.14.2-2
  •  libqt5waylandclient5:amd64 5.14.2-2
  •  libqt5waylandcompositor5:amd64 5.14.2-2
  •  libqt5webchannel5:amd64 5.14.2-2
  •  libqt5webkit5:amd64 5.212.0~alpha4-5
  •  libqt5websockets5:amd64 5.14.2-2
  •  libqt5widgets5:amd64 5.14.2+dfsg-4
  •  libqt5x11extras5:amd64 5.14.2-2
  •  libqt5xml5:amd64 5.14.2+dfsg-4
  •  libqt5xmlpatterns5:amd64 5.14.2-2
  •  libquadmath0:amd64 10.1.0-6
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libqxp-0.0-0 0.0.2-1+b1
  •  librabbitmq4:amd64 0.10.0-1
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librasqal3:amd64 0.9.33-0.1
  •  libraw1394-11:amd64 2.1.2-2
  •  libraw19:amd64 0.19.5-1
  •  librda0:amd64 0.0.5-1
  •  librda-common 0.0.5-1
  •  librdf0:amd64 1.0.17-1.1+b1
  •  libreadline5:amd64 5.2+dfsg-3+b13
  •  libreadline8:amd64 8.0-4
  •  libreadonly-perl 2.050-2
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1+b2
  •  libreoffice-base-core 1:7.0.0~rc2-1
  •  libreoffice-calc 1:7.0.0~rc2-1
  •  libreoffice-common 1:7.0.0~rc2-1
  •  libreoffice-core 1:7.0.0~rc2-1
  •  libreoffice-draw 1:7.0.0~rc2-1
  •  libreoffice-impress 1:7.0.0~rc2-1
  •  libreoffice-math 1:7.0.0~rc2-1
  •  libreoffice-style-colibre 1:7.0.0~rc2-1
  •  libreoffice-writer 1:7.0.0~rc2-1
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librest-0.7-0:amd64 0.8.1-1+b1
  •  librevenge-0.0-0:amd64 0.0.4-6+b1
  •  libridl-java 1:7.0.0~rc2-1
  •  librole-tiny-perl 2.001004-1
  •  librsvg2-2:amd64 2.48.7-1
  •  librsvg2-common:amd64 2.48.7-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2+b2
  •  librubberband2:amd64 1.8.2-1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2+b1
  •  libsane-common 1.0.27-3.2
  •  libsasl2-2:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2
  •  libsbc1:amd64 1.4-1+b1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl2-2.0-0:amd64 2.0.12+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libseccomp2:amd64 2.4.3-1+b1
  •  libsecp256k1-0:amd64 0.1~20170810-2
  •  libsecret-1-0:amd64 0.20.3-1
  •  libsecret-common 0.20.3-1
  •  libselinux1:amd64 3.1-2
  •  libsemanage1:amd64 3.1-1
  •  libsemanage-common 3.1-1
  •  libsensors5:amd64 1:3.6.0-2
  •  libsensors-config 1:3.6.0-2
  •  libsepol1:amd64 3.1-1
  •  libserd-0-0:amd64 0.30.4-1
  •  libsereal-decoder-perl 4.018+ds-1
  •  libsereal-encoder-perl 4.018+ds-1
  •  libsereal-perl 4.018-1
  •  libservice-wrapper-java 3.5.30-1
  •  libservice-wrapper-jni 3.5.30-1+b1
  •  libservlet3.1-java 1:4.0.1-2
  •  libservlet-api-java 4.0.1-2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libsidplay1v5:amd64 1.36.59-11+b1
  •  libsidplay2 2.1.1-15+b1
  •  libsigc++-2.0-0v5:amd64 2.10.2-1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-5
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.36-2
  •  libsmbclient:amd64 2:4.12.5+dfsg-3
  •  libsnappy1v5:amd64 1.1.8-1
  •  libsndfile1:amd64 1.0.28-8
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp35:amd64 5.8+dfsg-5
  •  libsnmp-base 5.8+dfsg-5
  •  libsodium23:amd64 1.0.18-1
  •  libsombok3:amd64 2.4.0-2+b1
  •  libsord-0-0:amd64 0.16.4-1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsoxr0:amd64 0.1.3-4
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2+b1
  •  libspectre1:amd64 0.2.9-1
  •  libspeechd2:amd64 0.9.1-5
  •  libspeex1:amd64 1.2~rc1.2-1.1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1
  •  libsphinxbase3:amd64 0.8+5prealpha+1-11
  •  libsqlcipher0:amd64 3.4.1-1+b13
  •  libsqlite3-0:amd64 3.32.3-1
  •  libsratom-0-0:amd64 0.6.4-1
  •  libsrt1-gnutls:amd64 1.4.1-5+b1
  •  libsrtp2-1:amd64 2.3.0-4
  •  libss2:amd64 1.45.6-1
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-4:amd64 0.9.4-1
  •  libssh-gcrypt-4:amd64 0.9.4-1
  •  libssl1.1:amd64 1.1.1g-1
  •  libstaroffice-0.0-0:amd64 0.0.7-1
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 10.1.0-6
  •  libstdc++-9-dev:amd64 9.3.0-15
  •  libstemmer0d:amd64 2.0.0-2
  •  libstoken1:amd64 0.92-1
  •  libstrictures-perl 2.000006-1
  •  libstrongswan 5.8.4-1
  •  libstrongswan-standard-plugins 5.8.4-1
  •  libstruct-dumb-perl 0.12-1
  •  libsub-exporter-perl 0.987-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1+b2
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.26-1
  •  libsub-quote-perl 2.006006-1
  •  libsuitesparseconfig5:amd64 1:5.8.1+dfsg-2
  •  libswitch-perl 2.17-2
  •  libswresample3:amd64 7:4.3.1-1
  •  libswscale5:amd64 7:4.3.1-1
  •  libsynctex2:amd64 2020.20200327.54578-4+b1
  •  libsystemd0:amd64 245.6-2
  •  libtag1v5:amd64 1.11.1+dfsg.1-3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-3
  •  libtaglibs-standard-impl-java 1.2.5-2
  •  libtaglibs-standard-jstlel-java 1.2.5-2
  •  libtaglibs-standard-spec-java 1.2.5-2
  •  libtalloc2:amd64 2.3.1-1
  •  libtasn1-6:amd64 4.16.0-2
  •  libtdb1:amd64 1.4.3-1
  •  libteamdctl0:amd64 1.30-1
  •  libtermkey1:amd64 0.22-1
  •  libtest-fatal-perl 0.016-1
  •  libtest-metrics-any-perl 0.01-2
  •  libtest-refcount-perl 0.10-1
  •  libtevent0:amd64 0.10.2-1
  •  libtext-charwidth-perl 0.04-10
  •  libtext-glob-perl 0.11-1
  •  libtext-iconv-perl 1.7-7
  •  libtext-levenshteinxs-perl 0.03-4+b7
  •  libtext-wrapi18n-perl 0.06-9
  •  libtext-xslate-perl 3.5.8-1
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.1.0+git191117-2
  •  libtimedate-perl 2.3300-1
  •  libtime-duration-perl 1.21-1
  •  libtime-moment-perl 0.44-1+b2
  •  libtinfo6:amd64 6.2-1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtomcat9-java 9.0.37-3
  •  libtomcrypt1:amd64 1.18.2-4
  •  libtommath1:amd64 1.2.0-5
  •  libtool 2.4.6-14
  •  libtorrent-rasterbar10 1.2.5-1.2
  •  libtotem-plparser18:amd64 3.26.5-1
  •  libtotem-plparser-common 3.26.5-1
  •  libtracker-sparql-2.0-0:amd64 2.3.4-1+b1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10.1.0-6
  •  libtspi1 0.3.14+fixed1-1+b1
  •  libtss2-esys0 2.4.1-1
  •  libtwolame0:amd64 0.4.0-2
  •  libtype-tiny-perl 1.010002-1
  •  libtype-tiny-xs-perl 0.019-1
  •  libubsan1:amd64 10.1.0-6
  •  libuchardet0:amd64 0.0.7-1
  •  libudev1:amd64 245.6-2
  •  libudisks2-0:amd64 2.9.0-1
  •  libumfpack5:amd64 1:5.8.1+dfsg-2
  •  libunbound8:amd64 1.10.1-1+b1
  •  libunibilium4:amd64 2.1.0-1
  •  libunicode-linebreak-perl 0.0.20190101-1+b2
  •  libunicode-utf8-perl 0.62-1+b1
  •  libunistring2:amd64 0.9.10-4
  •  libuno-cppu3 1:7.0.0~rc2-1
  •  libuno-cppuhelpergcc3-3 1:7.0.0~rc2-1
  •  libunoloader-java 1:7.0.0~rc2-1
  •  libuno-purpenvhelpergcc3-3 1:7.0.0~rc2-1
  •  libuno-sal3 1:7.0.0~rc2-1
  •  libuno-salhelpergcc3-3 1:7.0.0~rc2-1
  •  libunwind8:amd64 1.2.1-11
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.11-2
  •  liburi-perl 1.76-2
  •  libusageenvironment3:amd64 2020.01.19-1
  •  libusb-1.0-0:amd64 2:1.0.23-2
  •  libusbmuxd6:amd64 2.0.2-3
  •  libusrsctp1:amd64 0.9.3.0+20200422-1
  •  libutempter0:amd64 1.1.6-6
  •  libuuid1:amd64 2.36-2
  •  libuv1:amd64 1.38.0-3
  •  libv4l-0:amd64 1.20.0-1.1
  •  libv4lconvert0:amd64 1.20.0-1.1
  •  libva2:amd64 2.8.0-1
  •  libva-drm2:amd64 2.8.0-1
  •  libvariable-magic-perl 0.62-1+b2
  •  libva-wayland2:amd64 2.8.0-1
  •  libva-x11-2:amd64 2.8.0-1
  •  libvdpau1:amd64 1.4-2
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2+b1
  •  libvisio-0.1-1:amd64 0.1.7-1+b1
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvlc5:amd64 3.0.11.1-1
  •  libvlc-bin:amd64 3.0.11.1-1
  •  libvlccore9:amd64 3.0.11.1-1
  •  libvncclient1:amd64 0.9.13+dfsg-1
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3-1+b1
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx6:amd64 1.8.2-1
  •  libvte-2.91-0:amd64 0.60.3-1
  •  libvte-2.91-common 0.60.3-1
  •  libvterm0:amd64 0.1.3-1
  •  libvulkan1:amd64 1.2.141.0-1
  •  libwacom2:amd64 1.4.1-1
  •  libwacom-bin 1.4.1-1
  •  libwacom-common 1.4.1-1
  •  libwavpack1:amd64 5.3.0-1
  •  libwayland-client0:amd64 1.18.0-1
  •  libwayland-cursor0:amd64 1.18.0-1
  •  libwayland-egl1:amd64 1.18.0-1
  •  libwayland-server0:amd64 1.18.0-1
  •  libwbclient0:amd64 2:4.12.5+dfsg-3
  •  libwebkit2gtk-4.0-37:amd64 2.28.4-1
  •  libwebp6:amd64 0.6.1-2+b1
  •  libwebpdemux2:amd64 0.6.1-2+b1
  •  libwebpmux3:amd64 0.6.1-2+b1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwebsocket-api-java 1.1-2
  •  libwildmidi2:amd64 0.4.3-1
  •  libwinpr2-2:amd64 2.1.2+dfsg1-2
  •  libwmf0.2-7:amd64 0.2.8.4-17
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1+b1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpe-1.0-1:amd64 1.6.0-1
  •  libwpebackend-fdo-1.0-1:amd64 1.6.1-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.11-1
  •  libwrap0:amd64 7.6.q-30
  •  libwww-perl 6.46-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.9-2+b1
  •  libx11-data 2:1.6.9-2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.9-2+b1
  •  libx264-160:amd64 2:0.160.3011+gitcde9a93-2
  •  libx265-192:amd64 3.4-2
  •  libxapian30:amd64 1.4.15-1
  •  libxatracker2:amd64 20.1.4-1
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-res0:amd64 1.14-2
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.10-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-5+b1
  •  libxml-libxml-perl 2.0134+dfsg-2
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.46-1+b1
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxmlsec1-openssl:amd64 1.2.28-2
  •  libxml-twig-perl 1:3.52-1
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxnvctrl0:amd64 440.100-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2.2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.5-2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.7.4-1
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-cpp0.6:amd64 0.6.3-9
  •  libyaml-libyaml-perl 0.82+repack-1
  •  libyelp0:amd64 3.36.0-1
  •  libz3-4:amd64 4.8.8-1
  •  libzbar0:amd64 0.23.1-1
  •  libzmf-0.0-0:amd64 0.0.2-1+b3
  •  libzmq5:amd64 4.3.2-2
  •  libzstd1:amd64 1.4.5+dfsg-3
  •  libzulucrypt1.2.0:amd64 5.7.1-2
  •  libzulucrypt-exe1.2.0:amd64 5.7.1-2
  •  libzulucryptpluginmanager1.0.0:amd64 5.7.1-2
  •  libzvbi0:amd64 0.2.35-18
  •  libzvbi-common 0.2.35-18
  •  lightdm 1.26.0-7
  •  lightdm-gtk-greeter 2.0.8-1
  •  lightdm-parrot 4.9.1
  •  lintian 2.89.0
  •  linux-base 4.6
  •  linux-compiler-gcc-9-x86 5.7.10-1parrot2
  •  linux-headers-5.7.0-2parrot2-amd64 5.7.10-1parrot2
  •  linux-headers-5.7.0-2parrot2-common 5.7.10-1parrot2
  •  linux-headers-amd64 5.7.10-1parrot2
  •  linux-image-5.7.0-2parrot2-amd64 5.7.10-1parrot2
  •  linux-image-amd64 5.7.10-1parrot2
  •  linux-kbuild-5.7 5.7.10-1parrot2
  •  linux-libc-dev:amd64 5.7.10-1parrot2
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 2:5.20190329+parrot14
  •  live-config-doc 2:5.20190329+parrot14
  •  live-config-systemd 2:5.20190329+parrot14
  •  live-tools 1:20190831
  •  lm-sensors 1:3.6.0-2
  •  locales 2.31-2
  •  locales-all 2.31-2
  •  locate 4.7.0-1
  •  login 1:4.8.1-1
  •  logrotate 3.16.0-3
  •  logsave 1.45.6-1
  •  lp-solve 5.5.2.5-2
  •  lsb-base 11.1.0
  •  lsb-release 11.1.0
  •  lshw-gtk 02.18.85-0.5
  •  lsof 4.93.2+dfsg-1
  •  lua-bitop:amd64 1.0.2-5
  •  lua-expat:amd64 1.3.0-4+b1
  •  lua-json 1.3.4-2
  •  lua-lpeg:amd64 1.0.2-1
  •  lua-luv:amd64 1.36.0-0-1
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-4
  •  lvm2 2.03.07-1+b1
  •  lzip 1.21-7
  •  lzop 1.04-1
  •  m4 1.4.18-4
  •  make 4.2.1-2+b1
  •  man-db 2.9.3-2
  •  manpages 5.07-1
  •  manpages-dev 5.07-1
  •  marco 1.24.0-1
  •  marco-common 1.24.0-1
  •  mat2 0.11.0-1
  •  mate-applet-brisk-menu 0.6.0-2
  •  mate-applets 1.24.0-1+b1
  •  mate-applets-common 1.24.0-1
  •  mate-calc 1.24.0-1
  •  mate-calc-common 1.24.0-1
  •  mate-common 1.24.1-1
  •  mate-control-center 1.24.0-1
  •  mate-control-center-common 1.24.0-1
  •  mate-core 1.24.0+1
  •  mate-desktop 1.24.0-2
  •  mate-desktop-common 1.24.0-2
  •  mate-desktop-environment-core 1.24.0+1
  •  mate-dock-applet 20.04.0-1
  •  mate-icon-theme 1.24.0-1
  •  mate-indicator-applet 1.24.0-1
  •  mate-indicator-applet-common 1.24.0-1
  •  mate-media 1.24.0-1
  •  mate-media-common 1.24.0-1
  •  mate-menu 20.04.3-1
  •  mate-menus 1.24.0-1
  •  mate-notification-daemon 1.24.0-1
  •  mate-notification-daemon-common 1.24.0-1
  •  mate-panel 1.24.0-2
  •  mate-panel-common 1.24.0-2
  •  mate-polkit:amd64 1.24.0-2
  •  mate-polkit-bin 1.24.0-2
  •  mate-polkit-common 1.24.0-2
  •  mate-power-manager 1.24.1-1
  •  mate-power-manager-common 1.24.1-1
  •  mate-screensaver 1.24.0-1
  •  mate-screensaver-common 1.24.0-1
  •  mate-sensors-applet 1.24.0-1
  •  mate-sensors-applet-common 1.24.0-1
  •  mate-sensors-applet-nvidia 1.24.0-1
  •  mate-session-manager 1.24.0-2
  •  mate-settings-daemon 1.24.0-2
  •  mate-settings-daemon-common 1.24.0-2
  •  mate-system-monitor 1.24.0-1
  •  mate-system-monitor-common 1.24.0-1
  •  mate-terminal 1.24.0-3
  •  mate-terminal-common 1.24.0-3
  •  mate-themes 3.22.21-1
  •  mate-tweak 20.04.0-2
  •  mate-utils 1.24.0-1
  •  mate-utils-common 1.24.0-1
  •  mawk 1.3.4.20200120-2
  •  mdadm 4.1-5
  •  media-player-info 24-2
  •  menu 2.1.47+b1
  •  menu-xdg 0.6
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 20.1.4-1
  •  mesa-vdpau-drivers:amd64 20.1.4-1
  •  mesa-vulkan-drivers:amd64 20.1.4-1
  •  mime-support 3.64
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.14.0-0.1
  •  moreutils 0.63-1+b1
  •  mount 2.36-2
  •  mozo 1.24.0-1
  •  mpv 0.32.0-2
  •  mtools 4.0.24-1
  •  nano 4.9.3-1
  •  nautilus-extension-brasero 3.12.2-6
  •  ncal 12.1.7
  •  ncurses-base 6.2-1
  •  ncurses-bin 6.2-1
  •  ncurses-term 6.2-1
  •  neovim 0.4.4-1
  •  neovim-runtime 0.4.4-1
  •  netbase 6.1
  •  netcat-traditional 1.10-45
  •  netpbm 2:10.0-15.3+b2
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.26.0-1
  •  network-manager-fortisslvpn 1.2.8-2
  •  network-manager-fortisslvpn-gnome 1.2.8-2
  •  network-manager-gnome 1.18.0-1
  •  network-manager-l2tp 1.2.18-1
  •  network-manager-l2tp-gnome 1.2.18-1
  •  network-manager-openconnect 1.2.6-1
  •  network-manager-openconnect-gnome 1.2.6-1
  •  network-manager-openvpn 1.8.12-2
  •  network-manager-openvpn-gnome 1.8.12-2
  •  network-manager-pptp 1.2.8-3
  •  network-manager-pptp-gnome 1.2.8-3
  •  network-manager-ssh 1.2.11-1
  •  network-manager-ssh-gnome 1.2.11-1
  •  network-manager-vpnc 1.2.6-3
  •  network-manager-vpnc-gnome 1.2.6-3
  •  nftables 0.9.6-1
  •  node-jquery 3.5.1+dfsg-4
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  nyx 2.1.0-2
  •  obfs4proxy 0.0.8-1
  •  ocl-icd-libopencl1:amd64 2.2.12-4
  •  onboard 1.4.1-5+b1
  •  onboard-common 1.4.1-5
  •  onboard-data 1.4.1-5
  •  onioncircuits 0.6-3
  •  onionshare 2.2-2
  •  openconnect 8.10-1
  •  openfortivpn 1.14.1-1
  •  openjdk-11-jre-headless:amd64 11.0.8+10-1
  •  opensc 0.20.0-3
  •  opensc-pkcs11:amd64 0.20.0-3
  •  opensp 1.5.2-13+b1
  •  openssh-client 1:8.3p1-1
  •  openssl 1.1.1g-1
  •  open-vm-tools 2:11.1.0-3
  •  openvpn 2.4.9-2
  •  os-prober 1.77
  •  p11-kit 0.23.20-1
  •  p11-kit-modules:amd64 0.23.20-1
  •  p7zip 16.02+dfsg-7
  •  p7zip-full 16.02+dfsg-7
  •  packagekit 1.1.13-2+b1
  •  packagekit-tools 1.1.13-2+b1
  •  parrot-archive-keyring 2020.8+parrot3
  •  parrot-core 4.8.200505
  •  parrot-drivers 1.3.5
  •  parrot-interface 4.10+parrot9
  •  parrot-interface-common 4.10+parrot9
  •  parrot-interface-full 4.10+parrot9
  •  parrot-mate 4.10+parrot9
  •  parrot-menu 2:2020.08.15
  •  parrot-privacy 4.10.2
  •  parrot-skel 4.10.6
  •  parrot-themes 3.1+parrot1
  •  parrot-updater 0.7
  •  parrot-wallpapers 4.7.1
  •  parted 3.3-4
  •  passwd 1:4.8.1-1
  •  patch 2.7.6-6
  •  patchutils 0.4.2-1
  •  pci.ids 0.0~2020.07.21-1
  •  pciutils 1:3.7.0-2
  •  pcscd 1.9.0-1
  •  perl 5.30.3-4
  •  perl-base 5.30.3-4
  •  perl-modules-5.30 5.30.3-4
  •  perl-openssl-defaults:amd64 5
  •  phonon4qt5:amd64 4:4.11.1-3
  •  phonon4qt5-backend-vlc:amd64 0.11.1-1
  •  pigz 2.4-1+b1
  •  pinentry-curses 1.1.0-4
  •  pinentry-gnome3 1.1.0-4
  •  pkg-config 0.29.2-1
  •  pluma 1.24.0-2
  •  pluma-common 1.24.0-2
  •  plymouth 0.9.4-3
  •  plymouth-label 0.9.4-3
  •  plymouth-themes 0.9.4-3
  •  pocketsphinx-en-us 0.8+5prealpha+1-12
  •  policykit-1 0.105-28
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-6
  •  ppp 2.4.7-2+4.1+deb10u1
  •  pptp-linux 1.10.0-1
  •  presage 0.9.1-2.2
  •  procps 2:3.3.16-5
  •  psmisc 23.3-1
  •  publicsuffix 20200729.1725-1
  •  pulseaudio 13.0-5
  •  pulseaudio-module-bluetooth 13.0-5
  •  pulseaudio-utils 13.0-5
  •  python2 2.7.17-2
  •  python 2.7.17-2
  •  python2.7 2.7.18-1
  •  python2.7-minimal 2.7.18-1
  •  python2-minimal 2.7.17-2
  •  python3 3.8.2-3
  •  python3.8 3.8.5-2
  •  python3.8-minimal 3.8.5-2
  •  python3-aiohttp 3.6.2-1+b2
  •  python3-aiohttp-socks 0.3.9-1
  •  python3-aiorpcx 0.18.4-1
  •  python3-apparmor 2.13.4-3
  •  python3-apt 2.1.3
  •  python3-asn1crypto 1.4.0-1
  •  python3-async-timeout 3.0.1-1
  •  python3-attr 19.3.0-5
  •  python3-bitstring 3.1.5-2
  •  python3-blinker 1.4+dfsg1-0.3
  •  python3-bs4 4.9.1-1
  •  python3-cairo:amd64 1.16.2-3
  •  python3-certifi 2020.4.5.1-1
  •  python3-cffi-backend 1.14.1-1
  •  python3-chardet 3.0.4-5
  •  python3-click 7.0-3
  •  python3-colorama 0.4.3-1
  •  python3-configobj 5.0.6-4
  •  python3-crypto 2.6.1-13
  •  python3-cryptography 2.8-4
  •  python3-cups 1.9.73-3+b1
  •  python3-cupshelpers 1.5.12-1
  •  python3-dbus 1.2.16-2
  •  python3-debconf 1.5.74
  •  python3-debian 0.1.37
  •  python3-debianbts 3.0.2
  •  python3-distro 1.5.0-1
  •  python3-distutils 3.8.5-1
  •  python3-dnspython 1.16.0-2
  •  python3-ecdsa 0.15-1
  •  python3-electrum 4.0.2-0.1
  •  python3-flask 1.1.2-1
  •  python3-flask-httpauth 3.2.4-3.1
  •  python3-gi 3.36.0-3
  •  python3-gi-cairo 3.36.0-3
  •  python3-gpg 1.13.1-9
  •  python3-greenlet 0.4.15-4.2
  •  python3-html5lib 1.0.1-3
  •  python3-httplib2 0.18.1-1
  •  python3-idna 2.10-1
  •  python3-itsdangerous 1.1.0-2
  •  python3-jinja2 2.11.2-1
  •  python3-ldb 2:2.1.4-2
  •  python3-lib2to3 3.8.5-1
  •  python3-libapparmor 2.13.4-3
  •  python3-lxml:amd64 4.5.2-1kali1
  •  python3-markupsafe 1.1.1-1+b1
  •  python3-mechanize 1:0.4.5-2
  •  python3-minimal 3.8.2-3
  •  python3-mock 4.0.2-1
  •  python3-msgpack 0.6.2-1+b1
  •  python3-multidict 4.7.6-1
  •  python3-mutagen 1.44.0-1
  •  python3-nautilus 1.2.3-3
  •  python3-neovim 0.4.1-2
  •  python3-netifaces 0.10.9-0.2+b1
  •  python3-olefile 0.46-2
  •  python3-openssl 19.1.0-2
  •  python3-pbr 5.4.5-3
  •  python3-pil:amd64 6.2.1-2+b1
  •  python3-pkg-resources 46.1.3-1
  •  python3-protobuf 3.12.3-2
  •  python3-psutil 5.7.0-1
  •  python3-pyaes 1.6.1-3
  •  python3-pycountry 19.8.18+ds1-2
  •  python3-pycryptodome 3.9.7+dfsg1-1
  •  python3-pycurl 7.43.0.2-3+b1
  •  python3-pygments 2.3.1+dfsg-4
  •  python3-pyinotify 0.9.6-1.3
  •  python3-pynvim 0.4.1-2
  •  python3-pyqt5 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtmultimedia 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtopengl 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtpositioning 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtquick 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtsql 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtsvg 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtwebchannel 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtwebkit 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtwebsockets 5.15.0+dfsg-1+b1
  •  python3-pyqt5.qtxmlpatterns 5.15.0+dfsg-1+b1
  •  python3-pysimplesoap 1.16.2-3
  •  python3-pyxattr 0.6.1-2+b1
  •  python3-qdarkstyle 2.8.1+ds1-2
  •  python3-qrcode 6.1-2
  •  python3-qtpy 1.9.0-3
  •  python3-reportbug 7.7.0
  •  python3-requests 2.23.0+dfsg-2
  •  python3-samba 2:4.12.5+dfsg-3
  •  python3-setproctitle:amd64 1.1.10-2
  •  python3-setuptools 46.1.3-1
  •  python3-simplejson 3.17.0-1
  •  python3-sip 4.19.23+dfsg-1
  •  python3-six 1.15.0-1
  •  python3-smbc 1.0.22-1
  •  python3-socks 1.6.8+dfsg-1.1
  •  python3-soupsieve 2.0.1-1
  •  python3-stem 1.7.1-1.2
  •  python3-talloc:amd64 2.3.1-1
  •  python3-tdb 1.4.3-1
  •  python3-uno 1:7.0.0~rc2-1
  •  python3-urllib3 1.25.9-1
  •  python3-webencodings 0.5.1-2kali1
  •  python3-werkzeug 1.0.0+dfsg1-1
  •  python3-xdg 0.26-3
  •  python3-xlib 0.27-1
  •  python3-yarl 1.4.2-2+b1
  •  python-apt-common 2.1.3
  •  python-dbus 1.2.16-2
  •  python-gi 3.36.0-3
  •  python-minimal 2.7.17-2
  •  qbittorrent 4.2.5-0.1
  •  qml-module-qtgraphicaleffects:amd64 5.14.2-2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.14.2+dfsg-3
  •  qml-module-qt-labs-settings:amd64 5.14.2+dfsg-3
  •  qml-module-qtmultimedia:amd64 5.14.2-2
  •  qml-module-qtqml:amd64 5.14.2+dfsg-3
  •  qml-module-qtqml-models2:amd64 5.14.2+dfsg-3
  •  qml-module-qtquick2:amd64 5.14.2+dfsg-3
  •  qml-module-qtquick-controls:amd64 5.14.2-2
  •  qml-module-qtquick-dialogs:amd64 5.14.2-2
  •  qml-module-qtquick-layouts:amd64 5.14.2+dfsg-3
  •  qml-module-qtquick-privatewidgets:amd64 5.14.2-2
  •  qml-module-qtquick-window2:amd64 5.14.2+dfsg-3
  •  qt5-gtk-platformtheme:amd64 5.14.2+dfsg-4
  •  qtspeech5-speechd-plugin:amd64 5.14.2-2
  •  qttranslations5-l10n 5.14.2-2
  •  qtwayland5:amd64 5.14.2-2
  •  readline-common 8.0-4
  •  realtek-rtl88xxau-dkms 5.6.4.2~20200529-0kali1
  •  redshift 1.12-2+b1
  •  redshift-gtk 1.12-2
  •  reiser4progs 1.2.1-2
  •  reiserfsprogs 1:3.6.27-3+b1
  •  remmina 1.4.7+dfsg-1
  •  remmina-common 1.4.7+dfsg-1
  •  remmina-plugin-rdp:amd64 1.4.7+dfsg-1
  •  remmina-plugin-secret:amd64 1.4.7+dfsg-1
  •  remmina-plugin-vnc:amd64 1.4.7+dfsg-1
  •  reportbug 7.7.0
  •  resolvconf 1.82
  •  ricochet-im 1.1.4-3+b4
  •  rng-tools5 5-4+b1
  •  rsync 3.2.2-2
  •  rsyslog 8.2006.0-2
  •  rtkit 0.13-4
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2+b2
  •  runit-helper 2.9.0
  •  samba-common 2:4.12.5+dfsg-3
  •  samba-common-bin 2:4.12.5+dfsg-3
  •  samba-dsdb-modules:amd64 2:4.12.5+dfsg-3
  •  samba-libs:amd64 2:4.12.5+dfsg-3
  •  sane-utils 1.0.27-3.2+b1
  •  screen 4.8.0-2
  •  sed 4.7-1
  •  sensible-utils 0.0.12+nmu1
  •  service-wrapper 3.5.30-1+b1
  •  sgml-base 1.30
  •  sgml-data 2.0.11
  •  shared-mime-info 1.15-1
  •  sirikali 1.4.4-1
  •  slick-greeter 1.3.2+dfsg.1-2
  •  sonnet-plugins 5.70.0-1
  •  sound-theme-freedesktop 0.8-2
  •  squashfs-tools 1:4.4-2
  •  sshpass 1.06-1+b1
  •  ssl-cert 1.0.39
  •  startpar 0.64-3
  •  strongswan 5.8.4-1
  •  strongswan-charon 5.8.4-1
  •  strongswan-libcharon 5.8.4-1
  •  strongswan-starter 5.8.4-1
  •  sudo 1.9.1-2
  •  synaptic 0.90+nmu1
  •  system-config-printer 1.5.12-1
  •  system-config-printer-common 1.5.12-1
  •  system-config-printer-udev 1.5.12-1
  •  systemd 245.6-2
  •  systemd-sysv 245.6-2
  •  systemd-timesyncd 245.6-2
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-utils 2.96-3
  •  sysv-rc 2.96-3
  •  t1utils 1.41-4
  •  tar 1.30+dfsg-7
  •  tasksel 1:3.53+parrot2
  •  tasksel-data 1:3.53+parrot2
  •  telnet 0.17-41.2
  •  termit 3.1-1
  •  thin-provisioning-tools 0.8.5-4
  •  timgm6mb-soundfont 1.3-3
  •  tor 0.4.3.6-1
  •  torbrowser-launcher 0.3.2-11
  •  tor-geoipdb 0.4.3.6-1
  •  torsocks 2.3.0-2+b1
  •  tpm-udev 0.4
  •  traceroute 1:2.1.0-2+b1
  •  tree 1.8.0-1+b1
  •  tzdata 2020a-1
  •  ucf 3.0043
  •  udev 245.6-2
  •  udftools 2.2-1
  •  udisks2 2.9.0-1
  •  ufw 0.36-6
  •  uno-libs-private 1:7.0.0~rc2-1
  •  unzip 6.0-25
  •  update-inetd 4.50
  •  upower 0.99.11-2
  •  ure 1:7.0.0~rc2-1
  •  usb.ids 2020.06.22-1
  •  usb-modeswitch 2.6.1-1
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1-2
  •  usbutils 1:012-2
  •  user-setup 1.84
  •  util-linux 2.36-2
  •  uuid-runtime 2.36-2
  •  va-driver-all:amd64 2.8.0-1
  •  vdpau-driver-all:amd64 1.4-2
  •  vim-common 2:8.2.0716-3
  •  vim-tiny 2:8.2.0716-3
  •  virtualbox-guest-dkms 6.1.12-dfsg-3
  •  vlc 3.0.11.1-1
  •  vlc-bin 3.0.11.1-1
  •  vlc-data 3.0.11.1-1
  •  vlc-l10n 3.0.11.1-1
  •  vlc-plugin-base:amd64 3.0.11.1-1
  •  vlc-plugin-notify:amd64 3.0.11.1-1
  •  vlc-plugin-qt:amd64 3.0.11.1-1
  •  vlc-plugin-samba:amd64 3.0.11.1-1
  •  vlc-plugin-skins2:amd64 3.0.11.1-1
  •  vlc-plugin-video-output:amd64 3.0.11.1-1
  •  vlc-plugin-video-splitter:amd64 3.0.11.1-1
  •  vlc-plugin-visualization:amd64 3.0.11.1-1
  •  vpnc 0.5.3r550-3.1
  •  vpnc-scripts 0.1~git20200226-1
  •  vscodium 4.10.2
  •  wamerican 2019.10.06-1
  •  webext-https-everywhere 2020.5.20-1
  •  webext-privacy-badger 2020.7.21-1
  •  webext-ublock-origin 1.28.0+dfsg-1
  •  wget 1.20.3-1+b3
  •  whiptail 0.52.21-4+b1
  •  whois 5.5.6
  •  wireless-regdb 2020.04.29-2
  •  wireless-tools 30~pre9-13.1
  •  wodim 9:1.1.11-3.1
  •  wpasupplicant 2:2.9.0-13
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+20
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xboard 4.9.1-2
  •  xclip 0.13-1
  •  xdg-dbus-proxy 0.1.2-1
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-2
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsdump 3.1.9+0+b1
  •  xfsprogs 5.6.0-1+b2
  •  xinit 1.4.0-1
  •  xkb-data 2.29-2
  •  xl2tpd 1.3.12-1.1
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+20
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.20.8-2
  •  xserver-xorg 1:7.7+20
  •  xserver-xorg-core 2:1.20.8-2
  •  xserver-xorg-input-all 1:7.7+20
  •  xserver-xorg-input-kbd 1:1.9.0-1+b2
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-multitouch 1.0~rc3-2+b1
  •  xserver-xorg-input-synaptics 1.9.1-2
  •  xserver-xorg-input-wacom 0.34.99.1-1+b1
  •  xserver-xorg-legacy 2:1.20.8-2
  •  xserver-xorg-video-all 1:7.7+20
  •  xserver-xorg-video-amdgpu 19.1.0-1
  •  xserver-xorg-video-ati 1:19.1.0-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b3
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20200714-1
  •  xserver-xorg-video-mga 1:2.0.0-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xsltproc 1.1.32-2.2
  •  xvkbd 4.1-1
  •  xxd 2:8.2.0716-3
  •  xz-utils 5.2.4-1+b1
  •  yelp 3.36.0-1
  •  yelp-xsl 3.36.0-1
  •  youtube-dl 2020.06.16.1-1
  •  zeal 1:0.6.1-1+b1
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zerofree 1.1.1-1
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-2
  •  zulucrypt 5.1.0-1parrot2
  •  zulucrypt-cli 5.7.1-2
  •  zulucrypt-gui 5.7.1-2
  •  zulumount-cli 5.7.1-2
  •  zulumount-gui 5.7.1-2
  •  zulupolkit 5.7.1-2


Reader Ratings
Reader supplied reviews for Parrot

Average rating
8.3
from 43 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Parrot?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 6.0
Rating: 10
Date: 2024-04-08
Votes: 0


Finally, Perrot has become stable and much cooler.
Perrot has been an operating system that I have gone back to time and time again.
The reason for this was that Perrot gave me an operating system that was safe to mess around with. Yes! I mess around a lot with computers and they have crashed a few times. The anonymous has teased many times, but now it seems to be working. Thanks for a good operating system that you can enjoy exploring.
Also runs win 11, but thought that Linux is safer to use, especially when going online and downloading new files.


Was this review helpful? Yes No
Version: 6.0
Rating: 10
Date: 2024-03-24
Votes: 42


After 3/4 years the Parrot OS v.6.0 is running perfectly again.

That was a real pincer job.

I am really happy that it runs so well again and without problems and the Anonsurf is also perfect again.

Thanks to the chief developer Lorenzo F.

Good job :-)

I've been using Parrot OS since 2013 and I'm a big fan of Parrot OS Security and Parrot OS Home Edition, all my laptops are equipped

with Parrot OS as a permanent installation.

I can't write more than just praise the Parrot OS Developers and express my great thanks





Was this review helpful? Yes No
Version: 6.0
Rating: 8
Date: 2024-03-22
Votes: 0


I love the system I got the nvidia drivers running on a laptop with a amd 7840 and a rtx 4060, runs smooth.
I only have 2 issues that take a point each, one is an annoyance with apt having to many sources, not bad and fixable. The other is my very old amd64 desktop I have had a horrible time getting the GUI to run It runs in the command prompt. But startx never works and I have been trying all sorts of things to fix it.

Though I have 4 intel laptops that it installed on in no time. No fighting with drivers, most special function buttons worked or were fairly easy to fix.

Has a plain home (non-security) edition and the Hack the Box if you want to take online gaming learning lessons! Even if you are just jumping distros try this square it has been stable for me.

And runs anonsurf that proxies the whole pc through tor out of the box. That they just got fixed again if tor is your thing. Though I would install tor browser if it were my thing.


Was this review helpful? Yes No

See all 43 reader reviews of Parrot...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch