• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DistroWatch.com: Otakux

Otakux

Last Update: 2019-04-11 06:22 UTC


Otakux is an Ubuntu-based distribution designed for "Otaku", a Japanese term used to refer to people with obsessive interests in anime, manga and video games. It comes with a custom theme and includes support for most media formats out of the box.

Visitor rating: No visitor rating given yet. Rate this project.


Otakux Summary
Distribution Otakux
Home Page http://otakux.org/
Mailing Lists --
User Forums http://community.otakux.org/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.otakux.org/downloads/ •
Bug Tracker --
Related Websites  
Reviews  
Where To Buy OSDisc.com (sponsored link)

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 19.04$5.95
Debian 9.9.0$5.95
openSUSE 15.1$5.95
Manjaro 18.0$5.95
Fedora 30$5.95
MX Linux 18.3$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 19.04 16GB$14.95
Fedora 30 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu or Linux Mint pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 2-alpha1
nini
1.1
anison
Release Date 2011-11-19 2011-07-26
End Of Life    
Price (US$) Free Free
Image Size (MB) 0-0  
Free Download ISO ISO
Installation Graphical Graphical
Default Desktop KDE KDE
Package Management DEB DEB
Release Model Fixed Fixed
Office Suite LibreOffice LibreOffice
Processor Architecture i386 i386
Init Software systemd Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes
Asian Language Support    
Full Package List   1.1

Full Package List:   Otakux 1.1
  Number of packages: 1,264 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  adduser 3.112ubuntu1
  •  akonadi-server 1.5.0-0ubuntu1~maverick1~ppa1
  •  alsa-base 1.0.23+dfsg-1ubuntu4
  •  alsa-oss 1.0.17-4
  •  alsa-utils 1.0.23-2ubuntu3.4
  •  alsaequal 0.6-otakux
  •  app-install-data 0.10.10.6
  •  apparmor 2.5.1-0ubuntu0.10.10.4
  •  apparmor-utils 2.5.1-0ubuntu0.10.10.4
  •  apt 0.8.3ubuntu7.1
  •  apt-proz 0.1-build2~tahutek~maverick
  •  apt-transport-https 0.8.3ubuntu7.1
  •  apt-utils 0.8.3ubuntu7.1
  •  apt-xapian-index 0.39ubuntu1
  •  aptitude 0.6.3-2ubuntu4
  •  ark 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  arp-scan 1.6-2
  •  arptables 0.0.3.4-1
  •  aspell 0.60.6-4ubuntu1
  •  aspell-en 6.0-0-5.1ubuntu3
  •  at 3.1.12-1ubuntu2
  •  audacity 1.3.12-7
  •  audacity-data 1.3.12-7
  •  autoconf 2.67-2ubuntu1
  •  automake 1:1.11.1-1
  •  automoc 1.0~version-0.9.88-4
  •  autotools-dev 20100122.1
  •  avahi-daemon 0.6.27-2ubuntu3.1
  •  avahi-utils 0.6.27-2ubuntu3.1
  •  base-files 5.0.0ubuntu23
  •  base-passwd 3.5.22
  •  bash 4.1-2ubuntu4
  •  bash-completion 1:1.2-2ubuntu1.1
  •  bc 1.06.95-2
  •  bcmwl-kernel-source 5.60.48.36+bdcom-0ubuntu5
  •  bind9-host 1:9.7.1.dfsg.P2-2ubuntu0.4
  •  binfmt-support 1.2.18
  •  binutils 2.20.51.20100908-0ubuntu2
  •  bluedevil 1.0~rc4-0ubuntu2.1
  •  bluez 4.69-0ubuntu2
  •  bluez-gstreamer 4.69-0ubuntu2
  •  bsdmainutils 8.0.11ubuntu1
  •  bsdutils 1:2.17.2-0ubuntu1.10.10.2
  •  build-essential 11.5
  •  busybox-initramfs 1:1.15.3-1ubuntu5
  •  busybox-static 1:1.15.3-1ubuntu5
  •  bzip2 1.0.5-4ubuntu1
  •  ca-certificates 20090814
  •  ca-certificates-java 20100412
  •  cabextract 1.3-1
  •  caps 0.4.2-1
  •  casper 1.248.1
  •  cmake 2.8.2-2ubuntu0.1
  •  cmake-data 2.8.2-2ubuntu0.1
  •  colibri 0.2.1-0ubuntu1
  •  command-not-found 0.2.40ubuntu15
  •  command-not-found-data 0.2.40ubuntu15
  •  conky 1.8.0-1ubuntu1
  •  conky-all 1.8.0-1ubuntu1
  •  console-setup 1.34ubuntu15
  •  console-terminus 4.30-2
  •  consolekit 0.4.1-4ubuntu1
  •  coreutils 8.5-1ubuntu3
  •  cpio 2.11-4ubuntu1
  •  cpp 4:4.4.4-1ubuntu2
  •  cpp-4.4 4.4.4-14ubuntu5
  •  cpu-checker 0.1-0ubuntu2
  •  cron 3.0pl1-114ubuntu1
  •  cryptsetup 2:1.1.2-1ubuntu1
  •  cups 1.4.4-6ubuntu2.3
  •  cups-bsd 1.4.4-6ubuntu2.3
  •  cups-client 1.4.4-6ubuntu2.3
  •  cups-common 1.4.4-6ubuntu2.3
  •  cups-driver-gutenprint 5.2.6-0ubuntu8
  •  cups-ppdc 1.4.4-6ubuntu2.3
  •  dash 0.5.5.1-7ubuntu1
  •  dbus 1.4.0-0ubuntu1.2
  •  dbus-x11 1.4.0-0ubuntu1.2
  •  debconf 1.5.32ubuntu3
  •  debconf-i18n 1.5.32ubuntu3
  •  debianutils 3.2.3
  •  default-jre 1.6-38
  •  default-jre-headless 1.6-38
  •  defoma 0.11.11ubuntu1
  •  dhcp3-client 3.1.3-2ubuntu6.2
  •  dhcp3-common 3.1.3-2ubuntu6.2
  •  dictionaries-common 1.5.11ubuntu1
  •  diffutils 1:3.0-1
  •  discover 2.1.2-4
  •  discover-data 2.2010.06.05
  •  dkms 2.1.1.2-5ubuntu1
  •  dmidecode 2.9-1.2
  •  dmraid 1.0.0.rc16-3ubuntu2
  •  dmsetup 2:1.02.39-1ubuntu6
  •  dnsmasq-base 2.55-1
  •  dnsutils 1:9.7.1.dfsg.P2-2ubuntu0.4
  •  docbook-xml 4.5-7
  •  docbook-xsl 1.75.2+dfsg-5
  •  docbook-xsl-doc-html 1.75.2-1
  •  dolphin 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  dosfstools 3.0.9-1
  •  dpkg 1.15.8.4ubuntu3.1
  •  dpkg-dev 1.15.8.4ubuntu3.1
  •  dsniff 2.4b1+debian-18
  •  dvdauthor 0.6.18-1build1
  •  dvgrab 3.5-1
  •  e2fslibs 1.41.12-1ubuntu2
  •  e2fsprogs 1.41.12-1ubuntu2
  •  ecryptfs-utils 83-0ubuntu3
  •  ed 1.4-1build1
  •  edict 2009.03.03-1
  •  eject 2.1.5+deb1+cvs20081104-7
  •  emacsen-common 1.4.19ubuntu1
  •  esound-clients 0.2.41-7
  •  esound-common 0.2.41-7
  •  exiv2 0.19-3
  •  fakeroot 1.14.4-1ubuntu1
  •  fancontrol 1:3.1.2-6
  •  ffmpeg 4:0.6-2ubuntu6.1
  •  fglrx-modaliases 2:8.780-0ubuntu2
  •  file 5.03-5ubuntu1
  •  findutils 4.4.2-1ubuntu1
  •  flashplugin-installer 10.3.181.34ubuntu0.10.10.1
  •  flashplugin-nonfree 10.3.181.34ubuntu0.10.10.1
  •  fluxbox 1.1.1+git20100807.0cc08f9-1
  •  fontconfig 2.8.0-2ubuntu1
  •  fontconfig-config 2.8.0-2ubuntu1
  •  foomatic-db 20100915-0ubuntu4
  •  foomatic-db-engine 4.0.5-0ubuntu6
  •  foomatic-db-gutenprint 5.2.6-0ubuntu8
  •  foomatic-filters 4.0.5-0ubuntu3
  •  freespacenotifier 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  frei0r-plugins 1.1.22git20091109-1.1
  •  friendly-recovery 0.2.10
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1ubuntu1.3
  •  g++ 4:4.4.4-1ubuntu2
  •  g++-4.4 4.4.4-14ubuntu5
  •  gamin 0.1.10-1ubuntu3
  •  gcc 4:4.4.4-1ubuntu2
  •  gcc-4.4 4.4.4-14ubuntu5
  •  gcc-4.4-base 4.4.4-14ubuntu5
  •  gcc-4.5-base 4.5.1-7ubuntu2
  •  gconf2 2.31.91-0ubuntu3.1
  •  gconf2-common 2.31.91-0ubuntu3.1
  •  gdb 7.2-1ubuntu3
  •  genisoimage 9:1.1.10-1ubuntu3
  •  geoip-database 1.4.7~beta5+dfsg-1
  •  gettext 0.18.1.1-1ubuntu2
  •  gettext-base 0.18.1.1-1ubuntu2
  •  ghostscript 8.71.dfsg.2-0ubuntu7
  •  ghostscript-cups 8.71.dfsg.2-0ubuntu7
  •  gimp 2.6.10-1ubuntu3.3
  •  gimp-data 2.6.10-1ubuntu3.3
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-gutenprint 5.2.6-0ubuntu8
  •  gimp-plugin-dastash 1.1-0ubuntu1
  •  gir1.0-glib-2.0 0.9.3-0ubuntu4
  •  gksu 2.0.2-2ubuntu3
  •  gnome-keyring 2.92.92.is.2.31.91-0ubuntu4.1
  •  gnome-mime-data 2.18.0-1
  •  gnupg 1.4.10-2ubuntu2
  •  google-chrome-stable 12.0.742.124-r92024
  •  gpgv 1.4.10-2ubuntu2
  •  grep 2.6.3-3
  •  groff-base 1.20.1-10
  •  grub-common 1.98+20100804-5ubuntu3.3
  •  grub-pc 1.98+20100804-5ubuntu3.3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.30-2
  •  gstreamer0.10-nice 0.0.12-1
  •  gstreamer0.10-plugins-base 0.10.30-2
  •  gstreamer0.10-plugins-good 0.10.25-4ubuntu2
  •  gstreamer0.10-x 0.10.30-2
  •  gtk2-engines-qtcurve 1.8.6~maverick~ppa1
  •  gutenprint-locales 5.2.6-0ubuntu8
  •  gvfs 1.6.4-0ubuntu1.1
  •  gvfs-backends 1.6.4-0ubuntu1.1
  •  gwenview 4:4.6.1-0ubuntu1~maverick1~ppa2
  •  gzip 1.3.12-9ubuntu1.1
  •  hdparm 9.27-2ubuntu2
  •  hicolor-icon-theme 0.11-1
  •  hostname 3.04ubuntu1
  •  hpijs 3.10.6-1ubuntu10.2
  •  hunspell-en-us 20070829-4ubuntu1
  •  icedtea-6-jre-cacao 6b20-1.9.8-0ubuntu1~10.10.1
  •  icoutils 0.29.1-0ubuntu1
  •  ifupdown 0.6.10ubuntu3.1
  •  ijsgutenprint 5.2.6-0ubuntu8
  •  imagemagick 7:6.6.2.6-1ubuntu1.1
  •  indicator-application 0.2.9-0ubuntu1.1
  •  info 4.13a.dfsg.1-5ubuntu1
  •  initramfs-tools 0.98.1ubuntu6.1
  •  initramfs-tools-bin 0.98.1ubuntu6.1
  •  initscripts 2.87dsf-4ubuntu19.1
  •  inkscape 0.48.0-1ubuntu1.2
  •  inkscape-extension-dastash 1.1-0ubuntu1
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-5ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  iproute 20100519-2
  •  iptables 1.4.4-2ubuntu3
  •  iputils-arping 3:20100418-2ubuntu1
  •  iputils-ping 3:20100418-2ubuntu1
  •  iputils-tracepath 3:20100418-2ubuntu1
  •  irqbalance 0.56-0ubuntu2
  •  iso-codes 3.17-1
  •  java-common 0.38
  •  jockey-common 0.5.10-0ubuntu5.2
  •  jockey-kde 0.5.10-0ubuntu5.2
  •  juk 4:4.5.5-0ubuntu2
  •  kanjidic 2008.02.13-1
  •  kate 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kbd 1.15-1ubuntu3
  •  kde-style-qtcurve 1.8.5~maverick~ppa1
  •  kde-window-manager 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdebase-bin 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  kdebase-data 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  kdebase-runtime 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdebase-runtime-data 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdebase-workspace 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdebase-workspace-bin 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdebase-workspace-data 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdebase-workspace-dev 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdebase-workspace-kgreet-plugins 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdegraphics-libs-data 4:4.6.1-0ubuntu1~maverick1~ppa2
  •  kdelibs-bin 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdelibs5-data 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdelibs5-dev 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdelibs5-plugins 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdenlive 0.7.7.1+svn4571-1
  •  kdenlive-data 0.7.7.1+svn4571-1
  •  kdepim-runtime 4:4.4.9-0ubuntu1~maverick2~ppa1
  •  kdepimlibs-kio-plugins 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdesudo 3.4.2.3-2ubuntu2.1
  •  kdm 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kdoctools 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  keyutils 1.4-1
  •  kfind 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  kget 4:4.5.5-0ubuntu2
  •  kinfocenter 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kiten 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  klibc-utils 1.5.20-1
  •  klipper 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kmix 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  knm-runtime 0.9~svn1176084-0ubuntu1
  •  konsole 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  konversation 1.3.1-1ubuntu3
  •  konversation-data 1.3.1-1ubuntu3
  •  kpackagekit 0.6.3.3-0ubuntu1~maverick1~ppa1
  •  krosspython 4:4.5.5-0ubuntu2
  •  ksnapshot 4:4.6.1-0ubuntu1~maverick1~ppa2
  •  ksysguard 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  ksysguardd 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  ktorrent 4.0.3-0ubuntu1
  •  ktorrent-data 4.0.3-0ubuntu1
  •  kubuntu-debug-installer 10.10ubuntu4
  •  kwalletmanager 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  kwin-style-crystal 2.0.5-1ubuntu1
  •  kwin-style-qtcurve 1.8.5~maverick~ppa1
  •  language-selector-common 0.6.8
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.38
  •  less 436-1
  •  liba52-0.7.4 0.7.4-14ubuntu1
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-5
  •  libaccess-bridge-java-jni 1.26.2-5
  •  libacl1 2.2.49-3
  •  libakonadi-kabc4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libakonadi-kcal4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libakonadi-kde4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libakonadi-kmime4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libakonadiprotocolinternals1 1.5.0-0ubuntu1~maverick1~ppa1
  •  libalgorithm-diff-perl 1.19.02-1
  •  libalgorithm-merge-perl 0.08-1
  •  libapparmor-perl 2.5.1-0ubuntu0.10.10.4
  •  libapparmor1 2.5.1-0ubuntu0.10.10.4
  •  libappindicator1 0.2.9-0ubuntu1.1
  •  libarchive1 2.8.4-1
  •  libart-2.0-2 2.3.21-1
  •  libasound2 1.0.23-1ubuntu2.1
  •  libasound2-plugins 1.0.23-1ubuntu2
  •  libaspell15 0.60.6-4ubuntu1
  •  libass4 0.9.9-1fakesync1
  •  libatasmart4 0.17+git20100219-2
  •  libatk1.0-0 1.32.0-0ubuntu1
  •  libatk1.0-data 1.32.0-0ubuntu1
  •  libatlas3gf-base 3.8.3-22ubuntu2
  •  libatm1 1:2.5.1-1.2
  •  libattica0 0.2.0-0ubuntu2~maverick1~ppa1
  •  libattr1 1:2.4.44-2
  •  libaudio2 1.9.2-3
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.27-2ubuntu3.1
  •  libavahi-common-data 0.6.27-2ubuntu3.1
  •  libavahi-common3 0.6.27-2ubuntu3.1
  •  libavahi-core7 0.6.27-2ubuntu3.1
  •  libavahi-glib1 0.6.27-2ubuntu3.1
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec52 4:0.6-2ubuntu6.1
  •  libavdevice52 4:0.6-2ubuntu6.1
  •  libavfilter1 4:0.6-2ubuntu6.1
  •  libavformat52 4:0.6-2ubuntu6.1
  •  libavutil50 4:0.6-2ubuntu6.1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbind9-60 1:9.7.1.dfsg.P2-2ubuntu0.4
  •  libblas3gf 1.2-7
  •  libblkid1 2.17.2-0ubuntu1.10.10.2
  •  libbluedevil1 1.8-0ubuntu1
  •  libbluetooth3 4.69-0ubuntu2
  •  libboost-iostreams1.42.0 1.42.0-3ubuntu1
  •  libboost-program-options1.42.0 1.42.0-3ubuntu1
  •  libbsd0 0.2.0-1
  •  libbz2-1.0 1.0.5-4ubuntu1
  •  libc-bin 2.12.1-0ubuntu10.2
  •  libc-dev-bin 2.12.1-0ubuntu10.2
  •  libc6 2.12.1-0ubuntu10.2
  •  libc6-dev 2.12.1-0ubuntu10.2
  •  libcaca0 0.99.beta17-1
  •  libcairo2 1.10.0-1ubuntu3
  •  libcairomm-1.0-1 1.8.4-3
  •  libcanberra0 0.25-0ubuntu1
  •  libcap-ng0 0.6.3-1
  •  libcap2 1:2.19-2
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio-cdda0 0.81-4
  •  libcdio-paranoia0 0.81-4
  •  libcdio10 0.81-4
  •  libcdparanoia0 3.10.2+debian-9
  •  libcdt4 2.26.3-4
  •  libck-connector0 0.4.1-4ubuntu1
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.1-2
  •  libclucene0ldbl 0.9.21b-2
  •  libcolamd2.7.1 1:3.4.0-2ubuntu1
  •  libcomerr2 1.41.12-1ubuntu2
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcups2 1.4.4-6ubuntu2.3
  •  libcupscgi1 1.4.4-6ubuntu2.3
  •  libcupsdriver1 1.4.4-6ubuntu2.3
  •  libcupsimage2 1.4.4-6ubuntu2.3
  •  libcupsmime1 1.4.4-6ubuntu2.3
  •  libcupsppdc1 1.4.4-6ubuntu2.3
  •  libcurl3 7.21.0-1ubuntu1.1
  •  libcurl3-gnutls 7.21.0-1ubuntu1.1
  •  libcv2.1 2.1.0-2
  •  libcvaux2.1 2.1.0-2
  •  libcwidget3 0.5.16-3ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.3-1
  •  libdb4.6 4.6.21-16
  •  libdb4.8 4.8.30-1
  •  libdbus-1-3 1.4.0-0ubuntu1.2
  •  libdbus-glib-1-2 0.88-2
  •  libdbusmenu-glib1 0.3.16-0ubuntu1
  •  libdbusmenu-gtk1 0.3.16-0ubuntu1
  •  libdbusmenu-qt2 0.6.4-0ubuntu1
  •  libdc1394-22 2.1.2-3
  •  libdca0 0.0.5-3
  •  libdebconf-kde0 0.1~svn1167939-0ubuntu3
  •  libdebconfclient0 0.149
  •  libdebian-installer4 0.76ubuntu2
  •  libdevmapper1.02.1 2:1.02.39-1ubuntu6
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3
  •  libdiscover2 2.1.2-4
  •  libdjvulibre-text 3.5.22-9ubuntu1
  •  libdjvulibre21 3.5.22-9ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-3ubuntu2
  •  libdmtx0a 0.7.2-1build1
  •  libdns66 1:9.7.1.dfsg.P2-2ubuntu0.4
  •  libdpkg-perl 1.15.8.4ubuntu3.1
  •  libdrm-dev 2.4.21-1ubuntu2.1
  •  libdrm-intel1 2.4.21-1ubuntu2.1
  •  libdrm-nouveau1 2.4.21-1ubuntu2.1
  •  libdrm-radeon1 2.4.21-1ubuntu2.1
  •  libdrm2 2.4.21-1ubuntu2.1
  •  libdv4 1.0.0-2ubuntu2
  •  libdvbpsi6 0.1.7-1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu2
  •  libebml2 1.0.0+dfsg-0ubuntu1
  •  libecryptfs0 83-0ubuntu3
  •  libedit2 2.11-20080614-1build1
  •  libelf1 0.147-2
  •  libenca0 1.13-2
  •  libenchant1c2a 1.6.0-1
  •  libept1 1.0.3
  •  libesd0 0.2.41-7
  •  libexif12 0.6.19-1
  •  libexiv2-6 0.19-3
  •  libexpat1 2.0.1-7ubuntu1
  •  libfaad2 2.7-4
  •  libffi5 3.0.9-2ubuntu2
  •  libfftw3-3 3.2.2-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libflac++6 1.2.1-3
  •  libflac8 1.2.1-3
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2ubuntu1
  •  libfontenc1 1:1.0.5-2
  •  libfreetype6 2.4.2-2ubuntu0.1
  •  libfribidi0 0.19.2-1
  •  libfuse2 2.8.4-1ubuntu1.3
  •  libgadu3 1:1.9.0~rc2-1
  •  libgail18 2.22.0-0ubuntu1
  •  libgamin0 0.1.10-1ubuntu3
  •  libgavl1 1.1.2-3
  •  libgc1c2 1:6.8-1.2ubuntu2
  •  libgcc1 1:4.5.1-7ubuntu2
  •  libgconf2-4 2.31.91-0ubuntu3.1
  •  libgcr0 2.92.92.is.2.31.91-0ubuntu4.1
  •  libgcrypt11 1.4.5-2ubuntu1
  •  libgd2-noxpm 2.0.36~rc1~dfsg-3.2ubuntu1
  •  libgdbm3 1.8.3-9
  •  libgdk-pixbuf2.0-0 2.22.0-0ubuntu1
  •  libgdu0 2.30.1-2
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgeoip1 1.4.7~beta5+dfsg-1
  •  libgfortran3 4.5.1-7ubuntu2
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.6.10-1ubuntu3.3
  •  libgirepository1.0-1 0.9.3-0ubuntu4
  •  libgksu2-0 2.0.13~pre1-1ubuntu5
  •  libgl1-mesa-dev 7.9~git20100924-0ubuntu2
  •  libgl1-mesa-dri 7.9~git20100924-0ubuntu2
  •  libgl1-mesa-glx 7.9~git20100924-0ubuntu2
  •  libglade2-0 1:2.6.4-1build1
  •  libglib2.0-0 2.26.1-0ubuntu1
  •  libglibmm-2.4-1c2a 2.25.5-0ubuntu1
  •  libglu1-mesa 7.9~git20100924-0ubuntu2
  •  libglu1-mesa-dev 7.9~git20100924-0ubuntu2
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu1
  •  libgnome-keyring0 2.31.92-0ubuntu1
  •  libgnomevfs2-0 1:2.24.3-1ubuntu1
  •  libgnomevfs2-common 1:2.24.3-1ubuntu1
  •  libgnomevfs2-extra 1:2.24.3-1ubuntu1
  •  libgnutls26 2.8.6-1
  •  libgomp1 4.5.1-7ubuntu2
  •  libgp11-0 2.92.92.is.2.31.91-0ubuntu4.1
  •  libgpg-error0 1.10-0ubuntu2~maverick1~ppa1
  •  libgpgme++2 4:4.5.5-0ubuntu2
  •  libgpgme11 1.2.0-1.2ubuntu1
  •  libgphoto2-2 2.4.8-0ubuntu2
  •  libgphoto2-port0 2.4.8-0ubuntu2
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgps19 2.94-2
  •  libgraph4 2.26.3-4
  •  libgraphite3 1:2.3.1-0.2
  •  libgs8 8.71.dfsg.2-0ubuntu7
  •  libgsl0ldbl 1.14+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.1+dfsg-5ubuntu0.7
  •  libgssdp-1.0-2 0.7.2-2build1
  •  libgstfarsight0.10-0 0.0.21-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.30-2
  •  libgstreamer0.10-0 0.10.30-1build2
  •  libgtk2.0-0 2.22.0-0ubuntu1
  •  libgtk2.0-bin 2.22.0-0ubuntu1
  •  libgtk2.0-common 2.22.0-0ubuntu1
  •  libgtkmm-2.4-1c2a 1:2.20.3-1
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.28.1-1
  •  libgtop2-common 2.28.1-1
  •  libgudev-1.0-0 1:162-2.2
  •  libgupnp-1.0-3 0.13.4-1build1
  •  libgupnp-igd-1.0-3 0.1.7-2
  •  libgutenprint2 5.2.6-0ubuntu8
  •  libgutenprintui2-1 5.2.6-0ubuntu8
  •  libgvc5 2.26.3-4
  •  libgvfscommon0 1.6.4-0ubuntu1.1
  •  libhal1 0.5.14-0ubuntu6
  •  libhighgui2.1 2.1.0-2
  •  libhpmud0 3.10.6-1ubuntu10.2
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.65-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-2
  •  libhunspell-1.2-0 1.2.11-1ubuntu1
  •  libhyphen0 2.5-1ubuntu1
  •  libical0 0.44-3
  •  libice6 2:1.0.6-1
  •  libicu42 4.2.1-3
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.1
  •  libidn11 1.18-1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu3
  •  libijs-0.35 0.35-7build1
  •  libilmbase6 1.0.2-3.1
  •  libimlib2 1.4.2-8
  •  libimobiledevice1 1.0.1-1ubuntu0.1
  •  libindicate-gtk2 0.4.4-0ubuntu2
  •  libindicate-qt0 0.2.5-0ubuntu1
  •  libindicate4 0.4.4-0ubuntu2
  •  libindicator1 0.3.14-0ubuntu1
  •  libio-string-perl 1.08-2
  •  libiodbc2 3.52.6-4
  •  libisc60 1:9.7.1.dfsg.P2-2ubuntu0.4
  •  libisccc60 1:9.7.1.dfsg.P2-2ubuntu0.4
  •  libisccfg60 1:9.7.1.dfsg.P2-2ubuntu0.4
  •  libiso9660-7 0.81-4
  •  libiw30 30~pre9-3ubuntu4
  •  libjack-jackd2-0 1.9.5~dfsg-19ubuntu1
  •  libjasper1 1.900.1-7
  •  libjpeg62 6b-16.1
  •  libjson-glib-1.0-0 0.10.2-2ubuntu2.1
  •  libk5crypto3 1.8.1+dfsg-5ubuntu0.7
  •  libkabc4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkate1 0.3.7-3
  •  libkatepartinterfaces4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkcal4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkcalcore4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkcalutils4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkcmutils4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkde3support4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkdecorations4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkdecore5 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkdesu5 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkdeui5 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkdewebkit5 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkdnssd4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkemoticons4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkephal4a 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkeyutils1 1.4-1
  •  libkfile4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkholidays4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkhtml5 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkidletime4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkimap4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkimproxy4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkio5 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkipi8 4:4.6.1-0ubuntu1~maverick1~ppa2
  •  libkiten4 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  libkjsapi4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkjsembed4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkldap4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libklibc 1.5.20-1
  •  libkmediaplayer4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkmime4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkms1 2.4.21-1ubuntu2.1
  •  libknewstuff2-4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libknewstuff3-4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libknotifyconfig4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkntlm4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkonq5-templates 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  libkonq5a 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  libkparts4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkpimutils4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkprintutils4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkpty4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkrb5-3 1.8.1+dfsg-5ubuntu0.7
  •  libkrb5support0 1.8.1+dfsg-5ubuntu0.7
  •  libkresources4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkrosscore4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkrossui4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkscreensaver5 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libksgrd4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libksignalplotter4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libktexteditor4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libktorrent-l10n 1.0.3-0ubuntu1
  •  libktorrent2 1.0.3-0ubuntu1
  •  libkunitconversion4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkutils4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkwineffects1a 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libkworkspace4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  liblapack3gf 3.2.1-8
  •  liblaunchpad-integration1 0.1.38
  •  liblcms1 1.18.dfsg-1ubuntu2.10.10.1
  •  libldap-2.4-2 2.4.23-0ubuntu3.5
  •  liblircclient0 0.8.7~pre3-0ubuntu1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  liblqr-1-0 0.4.1-1
  •  liblsofui4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libltdl7 2.2.6b-2ubuntu1
  •  liblua5.1-0 5.1.4-5
  •  liblwres60 1:9.7.1.dfsg.P2-2ubuntu0.4
  •  liblzma2 4.999.9beta+20100527-1
  •  liblzo2-2 2.03-2
  •  libmad0 0.15.1b-4ubuntu2
  •  libmagic1 5.03-5ubuntu1
  •  libmagick++3 7:6.6.2.6-1ubuntu1.1
  •  libmagickcore3 7:6.6.2.6-1ubuntu1.1
  •  libmagickcore3-extra 7:6.6.2.6-1ubuntu1.1
  •  libmagickwand3 7:6.6.2.6-1ubuntu1.1
  •  libmailtools-perl 2.06-1
  •  libmailtransport4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libmatroska2 1.0.0+repack-0ubuntu1
  •  libmeanwhile1 1.0.2-3build2
  •  libmicroblog4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libmlt++3 0.5.6+git20100727-1
  •  libmlt-data 0.5.6+git20100727-1
  •  libmlt2 0.5.6+git20100727-1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-1ubuntu1.2
  •  libmpcdec6 2:0.1~r459-1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.0-2
  •  libmpg123-0 1.12.1-3ubuntu1
  •  libmtdev1 1.0.10-0ubuntu1
  •  libmtp8 1.0.3-4
  •  libmusicbrainz4c2a 2.1.5-4
  •  libmysqlclient16 5.1.49-1ubuntu8.1
  •  libmythes-1.2-0 2:1.2.0-4
  •  libncurses5 5.7+20100626-0ubuntu1
  •  libncursesw5 5.7+20100626-0ubuntu1
  •  libneon27-gnutls 0.29.3-2
  •  libnepomuk4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libnepomukquery4a 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libnepomukutils4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libnet1 1.1.4-2
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-1
  •  libnice0 0.0.12-1
  •  libnids1.21 1.23-1.2
  •  libnih-dbus1 1.0.2-1ubuntu2
  •  libnih1 1.0.2-1ubuntu2
  •  libnl1 1.1-5build1
  •  libnm-glib2 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  libnm-util1 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  libnotify-bin 0.5.0-2ubuntu1
  •  libnotify1 0.5.0-2ubuntu1
  •  libnspr4-0d 4.8.6-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu4
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu0.10.10.1
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libntrack-qt4-1 008-1
  •  libntrack0 008-1
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.0~dfsg-1
  •  liboil0.3 0.3.16-1ubuntu2
  •  libokularcore1 4:4.6.1-0ubuntu1~maverick1~ppa2
  •  libopenal1 1:1.12.854-2
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.7.0-4.2~mm
  •  libopenobex1 1.5-2build1
  •  liborbit2 1:2.14.18-0.1
  •  liborc-0.4-0 0.4.6-1
  •  libpackagekit-glib2-14 0.6.8-0ubuntu3.2
  •  libpackagekit-qt-14 0.6.8-0ubuntu3.2
  •  libpam-ck-connector 0.4.1-4ubuntu1
  •  libpam-gnome-keyring 2.92.92.is.2.31.91-0ubuntu4.1
  •  libpam-modules 1.1.1-4ubuntu2.3
  •  libpam-runtime 1.1.1-4ubuntu2.3
  •  libpam0g 1.1.1-4ubuntu2.3
  •  libpango1.0-0 1.28.2-0ubuntu1.1
  •  libpango1.0-common 1.28.2-0ubuntu1.1
  •  libpangomm-1.4-1 2.26.2-1
  •  libpaper-utils 1.1.24
  •  libpaper1 1.1.24
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu2
  •  libparted0debian1 2.3-2ubuntu2
  •  libpathplan4 2.26.3-4
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu2
  •  libpciaccess0 0.12.0-1
  •  libpcre3 8.02-1
  •  libpcsclite1 1.5.5-3ubuntu2.1
  •  libperl5.10 5.10.1-12ubuntu2.1
  •  libphonon-dev 4:4.7.0really4.4.4-0ubuntu1~maverick1~ppa1
  •  libphonon4 4:4.7.0really4.4.4-0ubuntu1~maverick1~ppa1
  •  libphononexperimental4 4:4.7.0really4.4.4-0ubuntu1~maverick1~ppa1
  •  libpixman-1-0 0.18.4-1
  •  libpkcs11-helper1 1.07-1build1
  •  libplasma-geolocation-interface4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libplasma3 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libplasmaclock4b 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libplasmagenericshell4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libplist1 1.3-1
  •  libplymouth2 0.8.2-2ubuntu5.1
  •  libpng12-0 1.2.44-1
  •  libpolkit-agent-1-0 0.99-0ubuntu1~maverick1~ppa1
  •  libpolkit-backend-1-0 0.99-0ubuntu1~maverick1~ppa1
  •  libpolkit-gobject-1-0 0.99-0ubuntu1~maverick1~ppa1
  •  libpolkit-qt-1-1 0.99.0-0ubuntu3~maverick1~ppa1
  •  libpoppler-glib5 0.14.3-0ubuntu1.2
  •  libpoppler-qt4-3 0.14.3-0ubuntu1.2
  •  libpoppler7 0.14.3-0ubuntu1.2
  •  libpopt0 1.16-1
  •  libpostproc51 4:0.6-2ubuntu6.1
  •  libpowerdevilcore0 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libprocesscore4b 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libprocessui4a 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libproxy0 0.3.1-1ubuntu1
  •  libpth20 2.0.7-16
  •  libpthread-stubs0 0.3-2
  •  libpthread-stubs0-dev 0.3-2
  •  libpulse-mainloop-glib0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpulse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpurple-bin 1:2.7.3-1ubuntu3.2
  •  libpurple0 1:2.7.3-1ubuntu3.2
  •  libpython2.6 2.6.6-5ubuntu1
  •  libqalculate5 0.9.7-1ubuntu2
  •  libqapt-runtime 1.1.1-0ubuntu1~maverick2
  •  libqapt1 1.1.1-0ubuntu1~maverick2
  •  libqca2 2.0.2-1ubuntu2
  •  libqgpgme1 4:4.5.5-0ubuntu2
  •  libqimageblitz4 1:0.0.6-0ubuntu2
  •  libqt4-dbus 4:4.7.0-0ubuntu4.3
  •  libqt4-declarative 4:4.7.0-0ubuntu4.3
  •  libqt4-designer 4:4.7.0-0ubuntu4.3
  •  libqt4-dev 4:4.7.0-0ubuntu4.3
  •  libqt4-help 4:4.7.0-0ubuntu4.3
  •  libqt4-network 4:4.7.0-0ubuntu4.3
  •  libqt4-opengl 4:4.7.0-0ubuntu4.3
  •  libqt4-opengl-dev 4:4.7.0-0ubuntu4.3
  •  libqt4-qt3support 4:4.7.0-0ubuntu4.3
  •  libqt4-script 4:4.7.0-0ubuntu4.3
  •  libqt4-scripttools 4:4.7.0-0ubuntu4.3
  •  libqt4-sql 4:4.7.0-0ubuntu4.3
  •  libqt4-sql-mysql 4:4.7.0-0ubuntu4.3
  •  libqt4-sql-sqlite 4:4.7.0-0ubuntu4.3
  •  libqt4-svg 4:4.7.0-0ubuntu4.3
  •  libqt4-test 4:4.7.0-0ubuntu4.3
  •  libqt4-xml 4:4.7.0-0ubuntu4.3
  •  libqt4-xmlpatterns 4:4.7.0-0ubuntu4.3
  •  libqtcore4 4:4.7.0-0ubuntu4.3
  •  libqtgui4 4:4.7.0-0ubuntu4.3
  •  libqtwebkit-dev 2.0.0-0ubuntu1
  •  libqtwebkit4 2.0.0-0ubuntu1
  •  libquicktime1 2:1.1.5-1
  •  libraptor1 1.4.21-2
  •  librasqal2 0.9.19-1
  •  libraw1394-11 2.0.5-2ubuntu1
  •  librdf0 1.0.10-2
  •  libreadline5 5.2-7build1
  •  libreadline6 6.1-3
  •  libreoffice-base-core 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-calc 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-common 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-core 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-draw 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-emailmerge 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-impress 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-kde 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-math 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-style-human 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-style-oxygen 1:3.3.2-1ubuntu2~maverick1
  •  libreoffice-writer 1:3.3.2-1ubuntu2~maverick1
  •  librpc-xml-perl 0.73-1
  •  librsvg2-2 2.32.0-0ubuntu1
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.21-2ubuntu2
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu2
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu2
  •  libschroedinger-1.0-0 1.0.9.really-1build1
  •  libsdl-image1.2 1.2.10-2
  •  libsdl1.2debian 1.2.14-6ubuntu3
  •  libsdl1.2debian-alsa 1.2.14-6ubuntu3
  •  libselinux1 2.0.94-1
  •  libsensors4 1:3.1.2-6
  •  libsepol1 2.0.41-1
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.29-1
  •  libshout3 2.2.2-5ubuntu1
  •  libsigc++-2.0-0c2a 2.2.4.2-1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.2-4ubuntu1
  •  libslp1 1.2.1-7.7ubuntu0.1
  •  libsm6 2:1.1.1-1
  •  libsmbclient 2:3.5.4~dfsg-1ubuntu8.4
  •  libsndfile1 1.0.21-2
  •  libsnmp-base 5.4.3~dfsg-1ubuntu3
  •  libsnmp15 5.4.3~dfsg-1ubuntu3
  •  libsolid4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libsolidcontrol4a 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libsolidcontrolifaces4a 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libsoprano-dev 2.5.63~git2010119~dfsg-0ubuntu1~maverick1~ppa1
  •  libsoprano4 2.5.63~git2010119~dfsg-0ubuntu1~maverick1~ppa1
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.31.92-0ubuntu1
  •  libsoup2.4-1 2.31.92-0ubuntu1
  •  libsox-fmt-alsa 14.3.1-1build1
  •  libsox-fmt-base 14.3.1-1build1
  •  libsox1b 14.3.1-1build1
  •  libspectre1 0.2.6-1
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite3-0 3.7.2-1ubuntu0.1
  •  libss2 1.41.12-1ubuntu2
  •  libssh-4 0.4.5-1
  •  libssl0.9.8 0.9.8o-1ubuntu4.4
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.5.1-7ubuntu2
  •  libstdc++6-4.4-dev 4.4.4-14ubuntu5
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.2-1
  •  libstreams0 0.7.2-1
  •  libsub-name-perl 0.04-1build1
  •  libswscale0 4:0.6-2ubuntu6.1
  •  libsyndication4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libsysfs2 2.1.0+repack-1
  •  libtag1-vanilla 1.6.3-1
  •  libtag1c2a 1.6.3-1
  •  libtalloc2 2.0.1-1
  •  libtar 1.2.11-6
  •  libtaskmanager4b 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libtasn1-3 2.7-1
  •  libtdb1 1.2.1-2
  •  libterm-readkey-perl 2.30-4build1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.14-2
  •  libthai0 0.1.14-2
  •  libtheora0 1.1.1+dfsg.1-3
  •  libthreadweaver4 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libtiff4 3.9.4-2ubuntu0.4
  •  libtimedate-perl 1.2000-1
  •  libtunepimp5 0.5.3-7.3ubuntu2
  •  libtwolame0 0.3.12-1
  •  libucl1 1.03-4build1
  •  libudev0 162-2.2
  •  libuniconf4.6 4.6.1-1ubuntu1
  •  libunistring0 0.9.3-1
  •  libupnp3 1:1.6.6-5
  •  libupower-glib1 0.9.5-4
  •  liburi-perl 1.54-1
  •  libusb-0.1-4 2:0.1.12-15ubuntu2
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.4-1
  •  libutempter0 1.1.5-3
  •  libutouch-grail1 1.0.16-0ubuntu1
  •  libuuid1 2.17.2-0ubuntu1.10.10.2
  •  libv4l-0 0.6.4-1ubuntu1
  •  libva-x11-1 1.0.1-3
  •  libva1 1.0.1-3
  •  libvamp-hostsdk3 2.1-1
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvirtodbc0 6.1.2+dfsg1-1ubuntu4
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc5 1.1.4-1ubuntu1.7
  •  libvlccore4 1.1.4-1ubuntu1.7
  •  libvorbis0a 1.3.1-1
  •  libvorbisenc2 1.3.1-1
  •  libvorbisfile3 1.3.1-1
  •  libvpx0 0.9.5-2~build0.10.10.1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.4~dfsg-1ubuntu8.4
  •  libweather-ion6 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  libwebkit-1.0-2 1.2.5-0ubuntu0.10.10.1
  •  libwebkit-1.0-common 1.2.5-0ubuntu0.10.10.1
  •  libwmf-bin 0.2.8.4-7ubuntu2
  •  libwmf0.2-7 0.2.8.4-7ubuntu2
  •  libwnck-common 1:2.30.5-0ubuntu1
  •  libwnck22 1:2.30.5-0ubuntu1
  •  libwpd8c2a 0.8.14-1build1
  •  libwpg-0.1-1 0.1.3-1build1
  •  libwrap0 7.6.q-19
  •  libwvstreams4.6-base 4.6.1-1ubuntu1
  •  libwvstreams4.6-extras 4.6.1-1ubuntu1
  •  libwww-perl 5.836-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu4.1
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu4.1
  •  libx11-6 2:1.3.3-3ubuntu1
  •  libx11-data 2:1.3.3-3ubuntu1
  •  libx11-dev 2:1.3.3-3ubuntu1
  •  libx11-xcb1 2:1.3.3-3ubuntu1
  •  libx264-98 2:0.98.1653+git88b90d9-3ubuntu2
  •  libx86-1 1.1+ds1-6
  •  libxapian15 1.0.20-2
  •  libxau-dev 1:1.0.6-1
  •  libxau6 1:1.0.6-1
  •  libxaw7 2:1.0.7-1
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.6-1
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-randr0 1.6-1
  •  libxcb-render0 1.6-1
  •  libxcb-shm0 1.6-1
  •  libxcb-xv0 1.6-1
  •  libxcb1 1.6-1
  •  libxcb1-dev 1.6-1
  •  libxcomposite1 1:0.4.2-1
  •  libxcursor1 1:1.1.10-2
  •  libxdamage1 1:1.1.3-1
  •  libxdmcp-dev 1:1.0.3-2
  •  libxdmcp6 1:1.0.3-2
  •  libxdot4 2.26.3-4
  •  libxext6 2:1.1.2-1
  •  libxfixes3 1:4.0.5-1
  •  libxfont1 1:1.4.2-1
  •  libxft2 2.1.14-2ubuntu1
  •  libxi6 2:1.3-4
  •  libxinerama1 2:1.1-3
  •  libxkbfile1 1:1.0.6-2
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml2 2.7.7.dfsg-4ubuntu0.2
  •  libxml2-utils 2.7.7.dfsg-4ubuntu0.2
  •  libxmlrpc-core-c3 1.06.27-1ubuntu7
  •  libxmu6 2:1.0.5-1
  •  libxmuu1 2:1.0.5-1
  •  libxpm4 1:3.5.8-1
  •  libxrandr2 2:1.3.0-3
  •  libxrender1 1:0.9.6-1
  •  libxres1 2:1.0.4-1
  •  libxslt1.1 1.1.26-6
  •  libxss1 1:1.2.0-2
  •  libxt6 1:1.0.7-1
  •  libxtst6 2:1.1.0-3
  •  libxv1 2:1.0.5-1
  •  libxvmc1 2:1.0.5-1ubuntu1
  •  libxxf86dga1 2:1.1.1-2
  •  libxxf86vm1 1:1.1.0-2
  •  libzephyr4 3.0-1
  •  linux-firmware 1.38.6
  •  linux-headers-2.6.35-30 2.6.35-30.54
  •  linux-headers-2.6.35-30-generic 2.6.35-30.54
  •  linux-headers-generic 2.6.35.30.38
  •  linux-image-2.6.35-28-generic 2.6.35-28.50
  •  linux-libc-dev 2.6.35-1030.54
  •  linux-sound-base 1.0.23+dfsg-1ubuntu4
  •  lm-sensors 1:3.1.2-6
  •  localechooser-data 2.12ubuntu3
  •  locales 2.13+git20100825-1
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2-1ubuntu3.2
  •  logrotate 3.7.8-6ubuntu1.1
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu8
  •  lsb-release 4.0-0ubuntu8
  •  lshw 02.14-1build1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2ubuntu6
  •  lupin-casper 0.32.1
  •  m4 1.4.14-3
  •  macchanger 1.5.0-6
  •  make 3.81-8
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.7-4
  •  manpages 3.24-1ubuntu1
  •  manpages-dev 3.24-1ubuntu1
  •  mawk 1.3.3-15ubuntu2
  •  melt 0.5.6+git20100727-1
  •  memtest86+ 4.10-1ubuntu2
  •  menu 2.1.44ubuntu1
  •  mesa-common-dev 7.9~git20100924-0ubuntu2
  •  mime-support 3.48-1ubuntu2
  •  min12xxw 0.0.9-3ubuntu3
  •  mlocate 0.22.2-1ubuntu1
  •  modemmanager 0.4+git.20100809t153145.be28089-0ubuntu1
  •  module-init-tools 3.12-1ubuntu2
  •  mount 2.17.2-0ubuntu1.10.10.2
  •  mountall 2.19
  •  mtools 4.0.12-1
  •  mtr-tiny 0.75-2build1
  •  mysql-client-core-5.1 5.1.49-1ubuntu8.1
  •  mysql-common 5.1.49-1ubuntu8.1
  •  mysql-server-core-5.1 5.1.49-1ubuntu8.1
  •  nano 2.2.4-1
  •  ncurses-base 5.7+20100626-0ubuntu1
  •  ncurses-bin 5.7+20100626-0ubuntu1
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.35ubuntu3
  •  netcat-openbsd 1.89-3ubuntu2
  •  netpbm 2:10.0-12.2
  •  network-manager 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  network-manager-kde 1:0.9~svn1176084-0ubuntu1
  •  network-manager-openvpn 0.8.1+git.20100810t173015.1711d04-0ubuntu1
  •  network-manager-openvpn-kde 0.9~svn1176084-0ubuntu1
  •  network-manager-pptp 0.8.1+git.20100810t192516.1e6db5a-0ubuntu1
  •  network-manager-pptp-gnome 0.8.1+git.20100810t192516.1e6db5a-0ubuntu1
  •  network-manager-vpnc 0.8.1+git.20100810t170733.9081821-0ubuntu1
  •  network-manager-vpnc-kde 0.9~svn1176084-0ubuntu1
  •  nitrogen 1.5.1-1
  •  notification-daemon 0.4.0-2ubuntu2
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.4p8+dfsg-1ubuntu6.1
  •  nvidia-173-modaliases 173.14.28-0ubuntu1
  •  nvidia-96-modaliases 96.43.19-0ubuntu1
  •  nvidia-common 0.2.24
  •  nvidia-current-modaliases 260.19.06-0ubuntu1
  •  obex-data-server 0.4.5-1build1
  •  obexd-client 0.32-0ubuntu1
  •  odbcinst 2.2.14p2-1ubuntu1
  •  odbcinst1debian2 2.2.14p2-1ubuntu1
  •  okular 4:4.6.1-0ubuntu1~maverick1~ppa2
  •  openjdk-6-jre 6b20-1.9.8-0ubuntu1~10.10.1
  •  openjdk-6-jre-headless 6b20-1.9.8-0ubuntu1~10.10.1
  •  openjdk-6-jre-lib 6b20-1.9.8-0ubuntu1~10.10.1
  •  openssh-client 1:5.5p1-4ubuntu6
  •  openssl 0.9.8o-1ubuntu4.4
  •  openssl-blacklist 0.5-2
  •  openvpn 2.1.0-3ubuntu1
  •  openvpn-blacklist 0.4
  •  opera 11.50.1074
  •  os-prober 1.39
  •  oxygen-cursor-theme 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-gtk 1.0.0-1ubuntu3
  •  oxygen-icon-theme 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  p7zip-full 9.04~dfsg.1-1
  •  packagekit 0.6.8-0ubuntu3.2
  •  packagekit-backend-aptcc 0.6.8-0ubuntu3.2
  •  parted 2.3-2ubuntu2
  •  partitionmanager 1.0.3-0ubuntu1
  •  passwd 1:4.1.4.2-1ubuntu3.2
  •  patch 2.6-2ubuntu1
  •  pciutils 1:3.1.7-4ubuntu2
  •  perl 5.10.1-12ubuntu2.1
  •  perl-base 5.10.1-12ubuntu2.1
  •  perl-modules 5.10.1-12ubuntu2.1
  •  perlmagick 7:6.6.2.6-1ubuntu1.1
  •  phonon 4:4.7.0really4.4.4-0ubuntu1~maverick1~ppa1
  •  phonon-backend-vlc 0.3.2-0ubuntu1~maverick1~ppa1
  •  pidgin 1:2.7.3-1ubuntu3.2
  •  pidgin-data 1:2.7.3-1ubuntu3.2
  •  pidgin-libnotify 0.14-4ubuntu1
  •  plasma-dataengines-workspace 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  plasma-desktop 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  plasma-scriptengine-declarative 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  plasma-scriptengine-javascript 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  plasma-widget-daisy 0.0.4.25-1
  •  plasma-widget-folderview 4:4.6.1a-0ubuntu1~maverick1~ppa1
  •  plasma-widget-smooth-tasks 0.0~wip20101106-0ubuntu1
  •  plasma-widgets-workspace 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  plymouth 0.8.2-2ubuntu5.1
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu5.1
  •  pm-utils 1.4.1-3ubuntu1
  •  pnm2ppa 1.13-0ubuntu1
  •  policykit-1 0.99-0ubuntu1~maverick1~ppa1
  •  policykit-1-gnome 0.99-1ubuntu1~maverick1~ppa1
  •  polkit-kde-1 0.97.1~git20101107-0ubuntu1~maverick1~ppa2
  •  poppler-utils 0.14.3-0ubuntu1.2
  •  popularity-contest 1.48ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5~git20081126t100229-0ubuntu4
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-5
  •  printer-applet 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  procps 1:3.2.8-9ubuntu3
  •  prozilla 2.0.4-build1~tahutek~maverick
  •  psmisc 22.11-1
  •  python 2.6.6-2ubuntu2
  •  python-apt 0.7.96.1ubuntu11.2
  •  python-cairo 1.8.8-1
  •  python-central 0.6.15ubuntu2
  •  python-cups 1.9.51-0ubuntu2
  •  python-cupshelpers 1.2.3+20100723-0ubuntu8.2
  •  python-dastash 1.1-0ubuntu1
  •  python-dbus 0.83.0-1ubuntu3
  •  python-debian 0.1.16ubuntu1
  •  python-gdbm 2.6.6-0ubuntu1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject 2.21.5-0ubuntu3
  •  python-gobject-cairo 2.21.5-0ubuntu3
  •  python-gtk2 2.21.0-0ubuntu1
  •  python-httplib2 0.6.0-3build1
  •  python-imaging 1.1.7-2
  •  python-kde4 4:4.5.90-0ubuntu1~maverick1~ppa3
  •  python-lxml 2.2.6-1
  •  python-minimal 2.6.6-2ubuntu2
  •  python-numpy 1:1.3.0-3build1
  •  python-oauth2 6.0.1-0ubuntu1
  •  python-packagekit 0.6.8-0ubuntu3.2
  •  python-poster 0.8.1-0ubuntu2
  •  python-pyicu 0.9-3
  •  python-qt4 4.8.1-0ubuntu1~maverick1~ppa2
  •  python-qt4-dbus 4.8.1-0ubuntu1~maverick1~ppa2
  •  python-renderpm 2.4-3
  •  python-reportlab 2.4-3
  •  python-reportlab-accel 2.4-3
  •  python-sip 4.11.2-0ubuntu1~maverick1~ppa1
  •  python-smbc 1.0.8-0ubuntu1
  •  python-software-properties 0.76.7
  •  python-support 1.0.9ubuntu1
  •  python-uniconvertor 1.1.4-1build1
  •  python-uno 1:3.3.2-1ubuntu2~maverick1
  •  python-webkit 1.1.8-0ubuntu2
  •  python-xapian 1.0.20-1
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python2.6 2.6.6-5ubuntu1
  •  python2.6-minimal 2.6.6-5ubuntu1
  •  qapt-batch 1.1.1-0ubuntu1~maverick2
  •  qt4-qmake 4:4.7.0-0ubuntu4.3
  •  rar 2:3.9.3-1
  •  rdate 1:1.2-4build1
  •  readline-common 6.1-3
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.21-1build1
  •  rsync 3.0.7-2ubuntu1.1
  •  rsyslog 4.2.0-2ubuntu8
  •  samba-common 2:3.5.4~dfsg-1ubuntu8.4
  •  samba-common-bin 2:3.5.4~dfsg-1ubuntu8.4
  •  sane 1.0.14-9
  •  sbm 3.7.1-9.1
  •  sed 4.2.1-7
  •  sensible-utils 0.0.4ubuntu1
  •  sgml-base 1.26
  •  sgml-data 2.0.4
  •  shared-desktop-ontologies 0.5-1
  •  shared-mime-info 0.71-3
  •  software-properties-kde 0.76.7
  •  soprano-daemon 2.5.63~git2010119~dfsg-0ubuntu1~maverick1~ppa1
  •  squashfs-tools 1:4.0-8
  •  ssl-cert 1.0.26
  •  strace 4.5.20-2ubuntu2
  •  sudo 1.7.2p7-1ubuntu2.1
  •  swh-plugins 0.4.15+1-4
  •  syslinux 2:4.01+dfsg-3ubuntu1
  •  syslinux-common 2:4.01+dfsg-3ubuntu1
  •  system-config-printer-common 1.2.3+20100723-0ubuntu8.2
  •  system-config-printer-kde 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  system-config-printer-udev 1.2.3+20100723-0ubuntu8.2
  •  systemsettings 4:4.6.1-0ubuntu1~maverick1~ppa1
  •  sysv-rc 2.87dsf-4ubuntu19.1
  •  sysvinit-utils 2.87dsf-4ubuntu19.1
  •  tar 1.23-2ubuntu2
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4
  •  tcpd 7.6.q-19
  •  tcpdump 4.1.1-1ubuntu2
  •  telnet 0.17-36build1
  •  time 1.7-23ubuntu1
  •  tint2 0.9-2
  •  ttf-dejavu-core 2.31-1
  •  ttf-dejavu-extra 2.31-1
  •  ttf-droid 1.00~b112+dfsg+1-0ubuntu1
  •  ttf-freefont 20090104-7
  •  ttf-kochi-gothic 20030809-9
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-mscorefonts-installer 3.2ubuntu2
  •  ttf-opensymbol 2:2.4.3+LibO3.3.2-1ubuntu2~maverick1
  •  ttf-sazanami-mincho 20040629-7ubuntu2
  •  ttf-symbol-replacement-wine1.3 1.3.24-0ubuntu1~ppa1~maverick1
  •  ttf-ubuntu-font-family 0.70.1-0ubuntu1~maverick2
  •  ttf-umefont 416-2
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  tuxcut 3.2
  •  tzdata 2011g-0ubuntu0.10.10
  •  tzdata-java 2011g-0ubuntu0.10.10
  •  ubiquity 2.4.8-1mint5
  •  ubiquity-casper 1.248.1
  •  ubiquity-frontend-kde 2.4.8-1mint5
  •  ubiquity-ubuntu-artwork 2.4.8-1mint5
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.207
  •  ubuntu-standard 1.207
  •  ucf 3.0025
  •  udev 162-2.2
  •  udisks 1.0.1+git20100614-3
  •  ufw 0.30.0-1ubuntu2
  •  unattended-upgrades 0.62ubuntu1
  •  uno-libs3 1.7.0+LibO3.3.2-1ubuntu2~maverick1
  •  unrar 1:3.9.10-1
  •  unrar-free 1:0.0.1+cvs20071127-1
  •  unzip 6.0-4
  •  update-inetd 4.36ubuntu0.1
  •  update-manager-core 1:0.142.23
  •  update-manager-kde 1:0.142.23
  •  update-notifier-common 0.105ubuntu1
  •  upower 0.9.5-4
  •  upstart 0.6.6-4
  •  ure 1.7.0+LibO3.3.2-1ubuntu2~maverick1
  •  ureadahead 0.100.0-8
  •  usb-modeswitch 1.1.4-1
  •  usb-modeswitch-data 20100826-1
  •  usbmuxd 1.0.4-1
  •  usbutils 0.87-4
  •  user-setup 1.28ubuntu10
  •  userconfig 0.9.0-0ubuntu7
  •  util-linux 2.17.2-0ubuntu1.10.10.2
  •  uuid-runtime 2.17.2-0ubuntu1.10.10.2
  •  vbetool 1.1-2
  •  vim-common 2:7.2.330-1ubuntu4
  •  vim-tiny 2:7.2.330-1ubuntu4
  •  virtuoso-minimal 6.1.2+dfsg1-1ubuntu4
  •  virtuoso-opensource-6.1-bin 6.1.2+dfsg1-1ubuntu4
  •  virtuoso-opensource-6.1-common 6.1.2+dfsg1-1ubuntu4
  •  vlc 1.1.4-1ubuntu1.7
  •  vlc-data 1.1.4-1ubuntu1.7
  •  vlc-nox 1.1.4-1ubuntu1.7
  •  vlc-plugin-notify 1.1.4-1ubuntu1.7
  •  vlc-plugin-pulse 1.1.4-1ubuntu1.7
  •  vpnc 0.5.3r449-2
  •  w3m 0.5.2-6ubuntu1
  •  wget 1.12-1.1ubuntu3
  •  whiptail 0.52.11-1
  •  winbind 2:3.5.4~dfsg-1ubuntu8.4
  •  wine1.3 1.3.24-0ubuntu1~ppa1~maverick1
  •  wine1.3-gecko 1.2.0-0ubuntu1~maverickppa1
  •  winetricks 0.0+20110629~ppa1
  •  wireless-crda 1.12
  •  wireless-tools 30~pre9-3ubuntu4
  •  wpasupplicant 0.6.10-2
  •  wvdial 1.60.4
  •  x-ttcidfont-conf 32
  •  x11-common 1:7.5+6ubuntu3
  •  x11-utils 7.5+4
  •  x11-xkb-utils 7.5+5
  •  x11-xserver-utils 7.5+2ubuntu1.1
  •  x11proto-core-dev 7.0.17-1
  •  x11proto-input-dev 2.0-2
  •  x11proto-kb-dev 1.0.4-1
  •  xauth 1:1.0.4-1
  •  xbitmaps 1.1.0-1
  •  xdg-utils 1.0.2+cvs20100307-1ubuntu0.3
  •  xfonts-base 1:1.0.1
  •  xfonts-encodings 1:1.0.3-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-terminus 4.30-2
  •  xfonts-utils 1:7.5+2
  •  xinit 1.2.0-2
  •  xkb-data 1.8-1ubuntu8.1~10.10.1
  •  xml-core 0.13
  •  xsane 0.997-2ubuntu3
  •  xsane-common 0.997-2ubuntu3
  •  xserver-common 2:1.9.0-0ubuntu7.3
  •  xserver-xorg 1:7.5+6ubuntu3
  •  xserver-xorg-core 2:1.9.0-0ubuntu7.3
  •  xserver-xorg-input-all 1:7.5+6ubuntu3
  •  xserver-xorg-input-evdev 1:2.3.2-6ubuntu3.1
  •  xserver-xorg-input-mouse 1:1.5.0-2build1
  •  xserver-xorg-input-synaptics 1.2.2-2ubuntu5
  •  xserver-xorg-input-vmmouse 1:12.6.9-2build1
  •  xserver-xorg-input-wacom 1:0.10.8-0ubuntu1
  •  xserver-xorg-video-all 1:7.5+6ubuntu3
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu1
  •  xserver-xorg-video-ark 1:0.7.2-2build2
  •  xserver-xorg-video-ati 1:6.13.1-1ubuntu5
  •  xserver-xorg-video-chips 1:1.2.3-1
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu3
  •  xserver-xorg-video-fbdev 1:0.4.2-2ubuntu2
  •  xserver-xorg-video-geode 2.11.11-1~maverick1
  •  xserver-xorg-video-i128 1:1.3.3-2build2
  •  xserver-xorg-video-i740 1:1.3.2-2build1
  •  xserver-xorg-video-intel 2:2.12.0-1ubuntu5.2
  •  xserver-xorg-video-mach64 6.8.2-3build2
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-4build1
  •  xserver-xorg-video-neomagic 1:1.2.4-3build2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20100805+b96170a-0ubuntu1
  •  xserver-xorg-video-nv 1:2.1.17-3ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.904+svn842-0ubuntu1
  •  xserver-xorg-video-r128 6.8.1-3build1
  •  xserver-xorg-video-radeon 1:6.13.1-1ubuntu5
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-2build2
  •  xserver-xorg-video-s3virge 1:1.10.4-2build2
  •  xserver-xorg-video-savage 1:2.3.1-2ubuntu2.1
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu2
  •  xserver-xorg-video-sis 1:0.10.3-1build1
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu1
  •  xserver-xorg-video-tdfx 1:1.4.3-2build2
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu1
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu1
  •  xserver-xorg-video-vesa 1:2.3.0-3build1
  •  xserver-xorg-video-vmware 1:11.0.1-2build1
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu1
  •  xterm 261-1ubuntu3
  •  xtrans-dev 1.2.5-1
  •  xz-utils 4.999.9beta+20100527-1
  •  zip 3.0-3
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu1



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly