• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

openmamba GNU/Linux RSS Feed DistroWatch.com: openmamba GNU/Linux

openmamba GNU/Linux


Last Update: 2024-06-20 14:05 UTC


openmamba GNU/Linux is a distribution for personal computers that can be used on notebooks, desktops, servers and Raspberry Pi computers. It works as an installable live DVD/USB images, offering one of two desktop environments: KDE Plasma or LXQt. The distribution uses RPM packages managed through the DNF package manager. Software can also be fetched and installed from Flatpak repositories.

Popularity (hits per day): 12 months: 109 (90), 6 months: 112 (80), 3 months: 126 (73), 4 weeks: 119 (75), 1 week: 203 (28)

Average visitor rating: 4/10 from 6 review(s).


openmamba Summary
Distribution openmamba GNU/Linux
Home Page https://openmamba.org/
Mailing Lists https://www.openmamba.org/lists
User Forums https://openmamba.org/en/forum/
Alternative User Forums
Documentation https://wiki.openmamba.org/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://openmamba.org/en/downloads/DistroWatch Torrent Archive
Bug Tracker https://bugs.openmamba.org/
Related Websites  
Reviews  
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2012-07-23: Distribution Release: openmamba GNU/Linux 2.0.10.1
 • 2011-10-09: Development Release: openmamba GNU/Linux 2.0 Pre 6
 • 2011-04-05: Development Release: openmamba GNU/Linux 2.0 Pre 4
 • 2010-11-26: Development Release: openmamba GNU/Linux 2.0 Pre 3
 • 2010-06-09: Development Release: openmamba GNU/Linux 2.0 Pre 2
 • 2010-03-02: Development Release: openmamba GNU/Linux 2.0 Pre 1
 • 2009-08-04: Distribution Release: openmamba GNU/Linux 1.1
 • More openmamba releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 20240620 20231226 20221012 20200717 20190701 3-20151219 2.0.12 2.0.10.1 1.1 1.0 Feature
Release Date 2024-06-20 2023-12-26 2022-10-12 2020-07-17 2019-07-01 2015-12-20 2013-08-25 2012-07-22 2009-08-04 2008-08-01 Release Date
End Of Life                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 3500-3600 3100-3200 3000-3100 3100-3200 3100-3200 600-2700         Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma, LXQt KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE Default Desktop
Package Management Flatpak, RPM (dnf) RPM RPM RPM RPM RPM RPM (APT) RPM (APT) RPM (APT) RPM (APT) Package Management
Release Model Rolling Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o Office Suite
Processor Architecture aarch64, i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586 i586 i586 i586 i586 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd other other other other Init Software
Journaled File Systems ext3, ext4 ext3, ext4, ReiserFS ext3, ext4, ReiserFS ext3, ext4, ReiserFS ext3, ext4, ReiserFS ext3, ext4, ReiserFS ext3, ext4, ReiserFS ext3, ext4, ReiserFS ext3, ReiserFS ext3, ReiserFS Journaled File Systems
Multilingual de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it en, es, it en, es, it en, it en, it Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 20240620 20231226 20221012 20200717 20190701 3-20151219 2.0.12 2.0.10.1 1.1 1.0 Full Package List

Full Package List:   openmamba GNU/Linux 20221012
  Number of packages: 1,761 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice-22.08.8-2mamba.x86_64
  •  acpid-2.0.34-1mamba.x86_64
  •  adwaita-icon-theme-43-1mamba.x86_64
  •  akonadi-22.08.1-1mamba.x86_64
  •  akonadi-search-22.08.1-1mamba.x86_64
  •  akregator-22.08.1-1mamba.x86_64
  •  alsa-firmware-1.2.4-1mamba.x86_64
  •  alsa-oss-1.1.8-1mamba.x86_64
  •  alsa-sof-firmware-2.2.2-1mamba.x86_64
  •  alsa-tools-1.2.5-1mamba.x86_64
  •  alsa-tools-firmware-1.2.5-1mamba.x86_64
  •  alsa-ucm-conf-1.2.7.2-1mamba.x86_64
  •  alsa-utils-1.2.7-2mamba.x86_64
  •  alsa-utils-midi-1.2.7-2mamba.x86_64
  •  amd-ucode-20220913-2mamba.x86_64
  •  appres-1.0.6-1mamba.x86_64
  •  appstream-0.15.5-1mamba.x86_64
  •  ark-22.08.1-1mamba.x86_64
  •  asciidoc-10.2.0-1mamba.x86_64
  •  at-3.2.5-1mamba.x86_64
  •  at-spi2-core-2.46.0-3mamba.x86_64
  •  audiocd-kio-22.08.1-1mamba.x86_64
  •  audit-3.0.9-1mamba.x86_64
  •  avahi-0.8-5mamba.x86_64
  •  b43-fwcutter-019-2mamba.x86_64
  •  b43-tools-019-2mamba.x86_64
  •  baekmuk-fonts-ttf-2.2-4mamba.x86_64
  •  baloo-5.98.0-1mamba.x86_64
  •  baloo-widgets-22.08.1-1mamba.x86_64
  •  bash-5.2.p2-1mamba.x86_64
  •  bash-completion-2.11-2mamba.x86_64
  •  bc-1.07.1-2mamba.x86_64
  •  beforelight-1.0.5-2mamba.x86_64
  •  binutils-2.39-2mamba.x86_64
  •  bitmap-1.1.0-1mamba.x86_64
  •  bluedevil-5.25.5-1mamba.x86_64
  •  bluez-5.65-1mamba.x86_64
  •  bluez-firmware-1.2.20210423git-1mamba.x86_64
  •  breeze-5.25.5-1mamba.x86_64
  •  breeze-default-lookandfeel-5.25.5-1mamba.x86_64
  •  breeze-grub-5.25.5-1mamba.x86_64
  •  breeze-grub-theme-5.25.5-1mamba.x86_64
  •  breeze-gtk-5.25.5-1mamba.x86_64
  •  breeze-icons-5.98.0-1mamba.x86_64
  •  breeze-icons-custom-logo-5.98.0-1mamba.x86_64
  •  breeze-kde4-5.18.5-2mamba.x86_64
  •  breeze-plymouth-5.25.5-1mamba.x86_64
  •  breeze-plymouth-os-logo-5.25.5-1mamba.x86_64
  •  bridge-utils-1.7.1-1mamba.x86_64
  •  btrfs-progs-5.19.1-1mamba.x86_64
  •  bzip2-1.0.8-4mamba.x86_64
  •  cabextract-1.9.1-2mamba.x86_64
  •  ca-certificates-20211016-1mamba.x86_64
  •  calamares-3.2.61-1mamba.x86_64
  •  calamares-config-openmamba-5.3-1mamba.x86_64
  •  chkconfig-1.21-1mamba.x86_64
  •  cifs-utils-7.0-1mamba.x86_64
  •  cjkuni-ukai-fonts-ttf-0.2.20080216.1-5mamba.x86_64
  •  cjkuni-uming-fonts-ttf-0.2.20080216.1-6mamba.x86_64
  •  ckbcomp-1.210-1mamba.x86_64
  •  colord-1.4.6-1mamba.x86_64
  •  coreutils-9.1-1mamba.x86_64
  •  cpio-2.13-2mamba.x86_64
  •  crda-4.14-4mamba.x86_64
  •  cryptsetup-2.4.3-1mamba.x86_64
  •  ctags-p5.9.20210131.0-1mamba.x86_64
  •  cups-2.4.2-2mamba.x86_64
  •  cups-bjnp-2.0.3-1mamba.x86_64
  •  cups-filters-1.28.16-2mamba.x86_64
  •  curl-7.85.0-1mamba.x86_64
  •  dash-0.5.11.5-1mamba.x86_64
  •  dbus-1.14.4-1mamba.x86_64
  •  debianutils-5.7-1mamba.x86_64
  •  debugedit-5.0-1mamba.x86_64
  •  dejavu-fonts-common-2.37-1mamba.x86_64
  •  dejavu-fonts-ttf-2.37-1mamba.x86_64
  •  dejavu-lgc-fonts-ttf-2.37-1mamba.x86_64
  •  desktop-base-kde-5.3-5mamba.x86_64
  •  desktop-base-openmamba-2022.07.28-2mamba.x86_64
  •  desktop-file-utils-0.26-1mamba.x86_64
  •  dhcp-client-4.4.3.P1-1mamba.x86_64
  •  dhcp-server-4.4.3.P1-1mamba.x86_64
  •  diffutils-3.8-1mamba.x86_64
  •  digikam-7.8.0-1mamba.x86_64
  •  discover-5.25.5-1mamba.x86_64
  •  dmidecode-3.4-1mamba.x86_64
  •  dmraid-1.0.0.rc16_3-1mamba.x86_64
  •  dnf-4.14.0-1mamba.x86_64
  •  dnf-plugins-core-4.3.1-1mamba.x86_64
  •  dnsmasq-2.87-1mamba.x86_64
  •  dolphin-22.08.1-1mamba.x86_64
  •  dolphin-plugins-22.08.1-1mamba.x86_64
  •  dosfstools-4.2-1mamba.x86_64
  •  dracut-057-3mamba.x86_64
  •  dragon-22.08.1-1mamba.x86_64
  •  drkonqi-5.25.5-1mamba.x86_64
  •  e2fsprogs-1.46.5-2mamba.x86_64
  •  ed-1.18-2mamba.x86_64
  •  editres-1.0.8-1mamba.x86_64
  •  efibootmgr-18-1mamba.x86_64
  •  enscript-1.6.6-1mamba.x86_64
  •  espeak-ng-1.51.1-1mamba.x86_64
  •  expect-5.45.4-1mamba.x86_64
  •  f2fs-tools-1.15.0-1mamba.x86_64
  •  ffado-2.4.6-1mamba.x86_64
  •  ffmpeg-presets-5.1.2-1mamba.x86_64
  •  ffmpegthumbs-22.08.1-1mamba.x86_64
  •  file-5.43-1mamba.x86_64
  •  filelight-22.08.1-1mamba.x86_64
  •  filesystem-2.3-6mamba.noarch
  •  FileZilla-3.61.0-1mamba.x86_64
  •  findutils-4.9.0-1mamba.x86_64
  •  firefox-105.0.3-1mamba.x86_64
  •  firefox-langpack-de-105.0.3-1mamba.x86_64
  •  firefox-langpack-es-ES-105.0.3-1mamba.x86_64
  •  firefox-langpack-fr-105.0.3-1mamba.x86_64
  •  firefox-langpack-it-105.0.3-1mamba.x86_64
  •  flatpak-1.14.0-1mamba.x86_64
  •  fluidsynth-2.3.0-1mamba.x86_64
  •  fontconfig-2.14.0-1mamba.x86_64
  •  foo2zjs-20150102-1mamba.x86_64
  •  foomatic-4.0.10-1mamba.x86_64
  •  foomatic-db-20200822-1mamba.noarch
  •  foomatic-db-nonfree-20200822-1mamba.noarch
  •  frameworkintegration-5.98.0-1mamba.x86_64
  •  fuse-2.9.9-4mamba.x86_64
  •  fuse3-3.12.0-3mamba.x86_64
  •  fuse-exfat-1.3.0-1mamba.x86_64
  •  fwupd-1.8.6-1mamba.x86_64
  •  fxload-2008_10_13-1mamba.x86_64
  •  gawk-5.1.0-3mamba.x86_64
  •  GConf-3.2.6-4mamba.x86_64
  •  gdb-12.1-1mamba.x86_64
  •  gdk-pixbuf-2.42.9-1mamba.x86_64
  •  geoclue-2.6.0-1mamba.x86_64
  •  Geo-db-LiteCountry-20181126-1mamba.x86_64
  •  gettext-0.21-1mamba.x86_64
  •  ghostscript-9.56.1-2mamba.x86_64
  •  git-2.38.0-1mamba.x86_64
  •  glibc-2.36-1mamba.x86_64
  •  glibc-debug-2.36-1mamba.x86_64
  •  glibc-utils-2.36-1mamba.x86_64
  •  glib-networking-2.72.2-1mamba.x86_64
  •  glib-tools-2.72.3-1mamba.x86_64
  •  gnome-doc-utils-0.20.10-3mamba.x86_64
  •  gnome-icon-theme-3.12.0-1mamba.x86_64
  •  gnome-icon-theme-symbolic-3.12.0-1mamba.x86_64
  •  gnome-mime-data-2.18.0-2mamba.x86_64
  •  gnome-themes-standard-3.28-1mamba.x86_64
  •  gnupg2-2.3.7-1mamba.x86_64
  •  gobject-introspection-1.72.0-1mamba.x86_64
  •  gpart-0.3-2mamba.x86_64
  •  gpg-pubkey-87468781-4bb78410
  •  gptfdisk-1.0.9-1mamba.x86_64
  •  graphene-1.10.8-1mamba.x86_64
  •  grep-3.8-1mamba.x86_64
  •  groff-1.22.4-1mamba.x86_64
  •  grub-2.04-6mamba.x86_64
  •  grub-efi-x86_64-2.04-6mamba.x86_64
  •  grub-theme-openmamba-4.0-3mamba.noarch
  •  gsettings-desktop-schemas-43.0-1mamba.x86_64
  •  gst-plugins-bad-1.20.3-1mamba.x86_64
  •  gst-plugins-good-1.20.3-1mamba.x86_64
  •  gst-plugins-ugly-1.20.3-1mamba.x86_64
  •  gstreamer-tools-1.20.3-1mamba.x86_64
  •  gutenprint-5.3.4-1mamba.x86_64
  •  gwenview-22.08.1-1mamba.x86_64
  •  gzip-1.12-1mamba.x86_64
  •  help2man-1.49.2-1mamba.x86_64
  •  hfstools-540.1-1mamba.x86_64
  •  hfsutils-3.2.6-3mamba.x86_64
  •  hicolor-icon-theme-0.17-1mamba.x86_64
  •  hplip-3.22.6-1mamba.x86_64
  •  hunspell-1.7.1-1mamba.x86_64
  •  hunspell-en-2020.12.07-1mamba.x86_64
  •  hunspell-en_AU-2020.12.07-1mamba.x86_64
  •  hunspell-en_CA-2020.12.07-1mamba.x86_64
  •  hunspell-en_GB-2020.12.07-1mamba.x86_64
  •  hunspell-en_US-2020.12.07-1mamba.x86_64
  •  hunspell-es-2.6-2mamba.x86_64
  •  hunspell-it-2.4-4mamba.x86_64
  •  hwdata-0.363-1mamba.noarch
  •  hwinfo-22.1-2mamba.x86_64
  •  hyphen-en-2.8.8-1mamba.x86_64
  •  hyphen-es-2.6-2mamba.x86_64
  •  hyphen-it-20071127-1mamba.x86_64
  •  iana-etc-20220922-1mamba.x86_64
  •  ibus-1.5.27-1mamba.x86_64
  •  ibus-gtk2-1.5.27-1mamba.x86_64
  •  ibus-gtk3-1.5.27-1mamba.x86_64
  •  ibus-wayland-1.5.27-1mamba.x86_64
  •  iceauth-1.0.9-1mamba.x86_64
  •  ico-1.0.6-1mamba.x86_64
  •  inetutils-2.3-1mamba.x86_64
  •  initscripts-2.5-1mamba.x86_64
  •  intel-ucode-20220809-1mamba.x86_64
  •  ipheth-1.0-1mamba.x86_64
  •  iproute-6.0.0-1mamba.x86_64
  •  iptables-1.8.8-1mamba.x86_64
  •  iptables-ipv6-1.8.8-1mamba.x86_64
  •  iputils-20211215-1mamba.x86_64
  •  ipw2100-firmware-1.3-4mamba.noarch
  •  ipw2200-firmware-3.1-1mamba.noarch
  •  irssi-1.4.2-1mamba.x86_64
  •  isight-firmware-tools-1.6-2mamba.x86_64
  •  isomd5sum-1.2.3-1mamba.x86_64
  •  java-hsqldb1-1.8.0.10-4mamba.x86_64
  •  java-openjdk8-runtime-8u222b10_3.13.0-1mamba.x86_64
  •  javapackages-6.0.0-2mamba.x86_64
  •  javapackages-filesystem-6.0.0-2mamba.x86_64
  •  java-rhino-1.7.14-1mamba.x86_64
  •  jfsutils-1.1.15-2mamba.x86_64
  •  kaccounts-providers-22.08.1-1mamba.x86_64
  •  kactivities-5.98.0-1mamba.x86_64
  •  kactivitymanagerd-5.25.5-1mamba.x86_64
  •  kaddressbook-22.08.1-1mamba.x86_64
  •  kalarm-22.08.1-1mamba.x86_64
  •  kamera-22.08.1-1mamba.x86_64
  •  kamoso-22.08.1-1mamba.x86_64
  •  kate-22.08.1-1mamba.x86_64
  •  kbd-2.5.1-1mamba.x86_64
  •  kcalc-22.08.1-1mamba.x86_64
  •  kcolorchooser-22.08.1-1mamba.x86_64
  •  kconfig-5.98.0-1mamba.x86_64
  •  kcron-22.08.1-1mamba.x86_64
  •  kdebugsettings-22.08.1-1mamba.x86_64
  •  kde-cli-tools-5.25.5-1mamba.x86_64
  •  kdeconnect-22.08.1-1mamba.x86_64
  •  kded-5.98.0-1mamba.x86_64
  •  kdegraphics-mobipocket-22.08.1-1mamba.x86_64
  •  kde-gtk-config-5.25.5-1mamba.x86_64
  •  kdelibs-4.14.38-5mamba.x86_64
  •  kdelibs4support-5.98.0-1mamba.x86_64
  •  kdenetwork-filesharing-22.08.1-1mamba.x86_64
  •  kdepim-addons-22.08.1-1mamba.x86_64
  •  kdepim-runtime-22.08.1-1mamba.x86_64
  •  kdeplasma-addons-5.25.5-1mamba.x86_64
  •  kdf-22.08.1-1mamba.x86_64
  •  keditbookmarks-22.08.1-1mamba.x86_64
  •  kernel-mamba-x86_64-5.15.71-1mamba.x86_64
  •  kexec-tools-2.0.25-1mamba.x86_64
  •  keyutils-1.6.3-1mamba.x86_64
  •  kfind-22.08.1-1mamba.x86_64
  •  kgamma5-5.25.5-1mamba.x86_64
  •  kglobalaccel-5.98.0-1mamba.x86_64
  •  kgpg-22.08.1-1mamba.x86_64
  •  khelpcenter-22.08.1-1mamba.x86_64
  •  khotkeys-5.25.5-1mamba.x86_64
  •  kimageformats-5.98.0-1mamba.x86_64
  •  kinfocenter-5.25.5-1mamba.x86_64
  •  kinit-5.98.0-1mamba.x86_64
  •  kio-5.98.0-1mamba.x86_64
  •  kio-extras-22.08.1-1mamba.x86_64
  •  kio-gdrive-22.08.1-1mamba.x86_64
  •  kio-zeroconf-22.08.1-1mamba.x86_64
  •  kleopatra-22.08.1-1mamba.x86_64
  •  kmail-22.08.1-1mamba.x86_64
  •  kmail-account-wizard-22.08.1-1mamba.x86_64
  •  kmenuedit-5.25.5-1mamba.x86_64
  •  kmod-30-1mamba.x86_64
  •  knotes-22.08.1-1mamba.x86_64
  •  kolourpaint-22.08.1-1mamba.x86_64
  •  konsole-22.08.1-1mamba.x86_64
  •  kontact-22.08.1-1mamba.x86_64
  •  kopete-22.08.1-1mamba.x86_64
  •  korganizer-22.08.1-1mamba.x86_64
  •  kpackage-5.98.0-1mamba.x86_64
  •  kpartsplugin-20120723-2mamba.x86_64
  •  krb5-1.20-1mamba.x86_64
  •  krename-5.0.2-1mamba.x86_64
  •  krfb-22.08.1-1mamba.x86_64
  •  krita-5.1.1-1mamba.x86_64
  •  kruler-22.08.1-1mamba.x86_64
  •  kscreen-5.25.5-1mamba.x86_64
  •  kscreenlocker-5.25.5-1mamba.x86_64
  •  kservice-5.98.0-1mamba.x86_64
  •  ksystemlog-22.08.1-1mamba.x86_64
  •  ksystemstats-5.25.5-1mamba.x86_64
  •  ktorrent-22.08.1-1mamba.x86_64
  •  kuserfeedback-1.2.0-1mamba.x86_64
  •  kwallet-5.98.0-1mamba.x86_64
  •  kwalletmanager-22.08.1-1mamba.x86_64
  •  kwallet-pam-5.25.5-1mamba.x86_64
  •  kwayland-integration-5.25.5-1mamba.x86_64
  •  kwin-5.25.5-1mamba.x86_64
  •  kwrited-5.25.5-1mamba.x86_64
  •  langpacks-de-1.0-2mamba.noarch
  •  langpacks-en_GB-1.0-2mamba.noarch
  •  langpacks-es-1.0-2mamba.noarch
  •  langpacks-fr-1.0-2mamba.noarch
  •  langpacks-it-1.0-2mamba.noarch
  •  ldconfig-2.36-1mamba.x86_64
  •  less-608-1mamba.x86_64
  •  liba52dec-0.7.4-6mamba.x86_64
  •  libaa-1.4.0-4mamba.x86_64
  •  libaal-1.0.7-1mamba.x86_64
  •  libabseil-cpp-20220623.1-1mamba.x86_64
  •  libabw-0.1.3-1mamba.x86_64
  •  libaccounts-glib-1.26-1mamba.x86_64
  •  libaccounts-qt5-1.16-1mamba.x86_64
  •  libaccountsservice-22.08.8-2mamba.x86_64
  •  libacl-2.3.1-1mamba.x86_64
  •  libaio-0.3.112-1mamba.x86_64
  •  libakonadi-22.08.1-1mamba.x86_64
  •  libakonadi-calendar-22.08.1-1mamba.x86_64
  •  libakonadi-contacts-22.08.1-1mamba.x86_64
  •  libakonadi-import-wizard-22.08.1-1mamba.x86_64
  •  libakonadi-mime-22.08.1-1mamba.x86_64
  •  libakonadi-notes-22.08.1-1mamba.x86_64
  •  libakonadi-search-22.08.1-1mamba.x86_64
  •  libakregator-22.08.1-1mamba.x86_64
  •  libalsa-1.2.7.2-1mamba.x86_64
  •  libalsa-oss-1.1.8-1mamba.x86_64
  •  libalsa-plugins-1.2.6-1mamba.x86_64
  •  libao-1.2.2-2mamba.x86_64
  •  libaom-3.5.0-1mamba.x86_64
  •  libapparmor-3.1.1-1mamba.x86_64
  •  libappimage-1.0.3-1mamba.x86_64
  •  libappstream-0.15.5-1mamba.x86_64
  •  libappstream-glib-0.8.1-1mamba.x86_64
  •  libappstream-qt-0.15.5-1mamba.x86_64
  •  libapr-1.7.0-2mamba.x86_64
  •  libaprutil-1.6.1-3mamba.x86_64
  •  libarchive-3.6.1-1mamba.x86_64
  •  libarchive-tools-3.6.1-1mamba.x86_64
  •  libaspell-0.60.8-1mamba.x86_64
  •  libass-0.16.0-1mamba.x86_64
  •  libassuan-2.5.5-1mamba.x86_64
  •  libasyncns-0.8-3mamba.x86_64
  •  libatasmart-0.19-2mamba.x86_64
  •  libatm-2.5.2-1mamba.x86_64
  •  libatomic-12.2.0-2mamba.x86_64
  •  libat-spi2-core-2.46.0-3mamba.x86_64
  •  libattica-0.4.2-1mamba.x86_64
  •  libattica5-5.98.0-1mamba.x86_64
  •  libattr-2.5.1-1mamba.x86_64
  •  libaudio-1.9.5-1mamba.x86_64
  •  libaudiocd-kio-22.08.1-1mamba.x86_64
  •  libaudit-3.0.9-1mamba.x86_64
  •  libavahi-0.8-5mamba.x86_64
  •  libavahi-glib-0.8-5mamba.x86_64
  •  libavc1394-0.5.4-2mamba.x86_64
  •  libavcodec-ffmpeg4-4.4.1-3mamba.x86_64
  •  libavcodec-ffmpeg-5.1.2-1mamba.x86_64
  •  libavdevice-ffmpeg-5.1.2-1mamba.x86_64
  •  libavfilter-ffmpeg-5.1.2-1mamba.x86_64
  •  libavformat-ffmpeg4-4.4.1-3mamba.x86_64
  •  libavformat-ffmpeg-5.1.2-1mamba.x86_64
  •  libavif-0.9.3-4mamba.x86_64
  •  libavutil-ffmpeg4-4.4.1-3mamba.x86_64
  •  libavutil-ffmpeg-5.1.2-1mamba.x86_64
  •  libb2-0.98.1-1mamba.x86_64
  •  libbabl-0.1.96-1mamba.x86_64
  •  libbaloo-5.98.0-1mamba.x86_64
  •  libbaloo-widgets-22.08.1-1mamba.x86_64
  •  libbinutils-2.39-2mamba.x86_64
  •  libblas-3.10.0-1mamba.x86_64
  •  libblkid-2.38.1-1mamba.x86_64
  •  libblockdev-2.28-1mamba.x86_64
  •  libbluetooth-5.65-1mamba.x86_64
  •  libbluez-qt-5.98.0-1mamba.x86_64
  •  libbluray-1.3.3-1mamba.x86_64
  •  libbonobo-2.32.1-2mamba.x86_64
  •  libbonobo-tools-2.32.1-2mamba.x86_64
  •  libboost172-1.72.0-4mamba.x86_64
  •  libboost175-1.75.0-4mamba.x86_64
  •  libboost178-1.78.0-3mamba.x86_64
  •  libboost179-1.79.0-2mamba.x86_64
  •  libboost-1.80.0-1mamba.x86_64
  •  libbotan-2.19.2-1mamba.x86_64
  •  libbox2d-2.4.1-1mamba.x86_64
  •  libbraille-0.19.0-3mamba.x86_64
  •  libbreeze-5.25.5-1mamba.x86_64
  •  libbrltty-6.5-3mamba.x86_64
  •  libbrotli-1.0.9-2mamba.x86_64
  •  libbs2b-3.1.0-1mamba.x86_64
  •  libbsd-0.11.7-1mamba.x86_64
  •  libbtrfs-progs-5.19.1-1mamba.x86_64
  •  libbullet-3.24-1mamba.x86_64
  •  libbullet-devel-3.24-1mamba.x86_64
  •  libbytesize-2.7-1mamba.x86_64
  •  libbzip2-1.0.8-4mamba.x86_64
  •  libcaca-0.99.beta19-2mamba.x86_64
  •  libcacard-2.7.0-1mamba.x86_64
  •  libcairo-1.17.4-1mamba.x86_64
  •  libcalamares-3.2.61-1mamba.x86_64
  •  libcalendarsupport-22.08.1-1mamba.x86_64
  •  libcanberra-0.30-8mamba.x86_64
  •  libcap-2.66-1mamba.x86_64
  •  libcap-ng-0.8.3-1mamba.x86_64
  •  libcap-tools-2.66-1mamba.x86_64
  •  libcares-1.18.1-1mamba.x86_64
  •  libcddb-1.3.2-5mamba.x86_64
  •  libcdio-2.1.0-1mamba.x86_64
  •  libcdio218-2.0.0-2mamba.x86_64
  •  libcdparanoia-10.2-2mamba.x86_64
  •  libcdr-0.1.7-1mamba.x86_64
  •  libcelt-0.11.3-2mamba.x86_64
  •  libcfitsio-4.1.0-1mamba.x86_64
  •  libchm-0.40-2mamba.x86_64
  •  libchromaprint-1.5.1-1mamba.x86_64
  •  libclang-14.0.6-1mamba.x86_64
  •  libclucene-2.3.3.4-5mamba.x86_64
  •  libcoinmp-1.8.4-1mamba.x86_64
  •  libcolord-1.4.6-1mamba.x86_64
  •  libcomps-0.1.19-1mamba.x86_64
  •  libconfig-1.7.3-1mamba.x86_64
  •  libcrack-2.9.8-1mamba.x86_64
  •  libcrack-dicts-2.9.8-1mamba.x86_64
  •  libcryptsetup-2.4.3-1mamba.x86_64
  •  libcrystalhd-20220825-1mamba.x86_64
  •  libcups-2.4.2-2mamba.x86_64
  •  libcurl-7.85.0-1mamba.x86_64
  •  libdaemon-0.14-2mamba.x86_64
  •  libdav1d-1.0.0-1mamba.x86_64
  •  libdb53-5.3.28-1mamba.x86_64
  •  libdb53-cxx-5.3.28-1mamba.x86_64
  •  libdb53-sql-5.3.28-1mamba.x86_64
  •  libdbus-1.14.4-1mamba.x86_64
  •  libdbus-c++-0.9.1-1mamba.x86_64
  •  libdbus-glib-0.112-1mamba.x86_64
  •  libdbusmenu-qt-0.9.2-1mamba.x86_64
  •  libdbusmenu-qt5-0.9.3+16.04.20160218-1mamba.x86_64
  •  libdc1394-2.2.6-1mamba.x86_64
  •  libdca-0.0.7-1mamba.x86_64
  •  libdconf-0.40.0-1mamba.x86_64
  •  libddcutil-1.3.0-1mamba.x86_64
  •  libde265-1.0.8-1mamba.x86_64
  •  libdevil-1.8.0-1mamba.x86_64
  •  libdevmapper-2.03.16-1mamba.x86_64
  •  libdigikam-7.8.0-1mamba.x86_64
  •  libdirectfb-1.7.7-2mamba.x86_64
  •  libdjvulibre-3.5.28-1mamba.x86_64
  •  libdmraid-1.0.0.rc16_3-1mamba.x86_64
  •  libdmtx-0.7.7-1mamba.x86_64
  •  libdnf-0.69.0-1mamba.x86_64
  •  libdolphin-22.08.1-1mamba.x86_64
  •  libdotconf-1.3-1mamba.x86_64
  •  libdouble-conversion-3.2.1-1mamba.x86_64
  •  libdrm-2.4.113-2mamba.x86_64
  •  libdrm-common-2.4.113-2mamba.x86_64
  •  libdv-1.0.0-5mamba.x86_64
  •  libdvbpsi-1.3.3-1mamba.x86_64
  •  libdvdcss-1.4.3-2mamba.x86_64
  •  libdvdnav-6.1.1-1mamba.x86_64
  •  libdvdread-6.1.3-1mamba.x86_64
  •  libdw-0.187-1mamba.x86_64
  •  libe2fs-1.46.5-2mamba.x86_64
  •  libebml-1.4.4-1mamba.x86_64
  •  libe-book-0.1.3-2mamba.x86_64
  •  libebook-0.2.2-2mamba.x86_64
  •  libecore-1.26.3-1mamba.x86_64
  •  libedit-20210910_3.1-2mamba.x86_64
  •  libeet-1.26.3-1mamba.x86_64
  •  libefivar-37.20210103git-1mamba.x86_64
  •  libefl-1.26.3-1mamba.x86_64
  •  libeina-1.26.3-1mamba.x86_64
  •  libelf-0.187-1mamba.x86_64
  •  libenchant1-1.6.0-6mamba.x86_64
  •  libenchant-2.3.3-1mamba.x86_64
  •  libepoxy-1.5.10-1mamba.x86_64
  •  libepubgen-0.1.1-1mamba.x86_64
  •  liberation-fonts-ttf-2.1.5-1mamba.noarch
  •  libespeak-ng-1.51.1-1mamba.x86_64
  •  libetonyek-0.1.10-1mamba.x86_64
  •  libevas-1.26.3-1mamba.x86_64
  •  libevdev-1.13.0-1mamba.x86_64
  •  libevent-2.1.12-2mamba.x86_64
  •  libeventviews-22.08.1-1mamba.x86_64
  •  libexif-0.6.24-1mamba.x86_64
  •  libexiv2-0.27.3-2mamba.x86_64
  •  libexpat-2.4.9-1mamba.x86_64
  •  libexttextcat-3.4.6-1mamba.x86_64
  •  libf2fs-1.15.0-1mamba.x86_64
  •  libfaac-1.30-2mamba.x86_64
  •  libfaad2-2.10.0-1mamba.x86_64
  •  libfakekey-0.3-1mamba.x86_64
  •  libfame-0.9.1-5mamba.x86_64
  •  libfbclient-4.0.2-1mamba.x86_64
  •  libfdisk-2.38.1-1mamba.x86_64
  •  libfdk-aac-2.0.2-1mamba.x86_64
  •  libffado-2.4.6-1mamba.x86_64
  •  libffi-3.4.3-1mamba.x86_64
  •  libffi5-3.0.10-2mamba.x86_64
  •  libffi6-3.2.1-3mamba.x86_64
  •  libffi7-3.3-3mamba.x86_64
  •  libfftw-3.3.10-1mamba.x86_64
  •  libfilezilla-0.39.1-1mamba.x86_64
  •  libfl-2.6.4-4mamba.x86_64
  •  libflac13-1.3.4-4mamba.x86_64
  •  libflatpak-1.14.0-1mamba.x86_64
  •  libfltk-1.3.8-1mamba.x86_64
  •  libfluidsynth-2.3.0-1mamba.x86_64
  •  libfontconfig-2.14.0-1mamba.x86_64
  •  libfontenc-1.1.6-1mamba.x86_64
  •  libframeworkintegration-5.98.0-1mamba.x86_64
  •  libfreeaptx-0.1.1-1mamba.x86_64
  •  libfreeglut-3.4.0-1mamba.x86_64
  •  libfreehand-0.1.2-2mamba.x86_64
  •  libfreetype-2.12.1-1mamba.x86_64
  •  libfribidi-1.0.8-1mamba.x86_64
  •  libftdi1-1.4-2mamba.x86_64
  •  libftgl-2.4.0-2mamba.x86_64
  •  libfuse-2.9.9-4mamba.x86_64
  •  libfuse3-3.12.0-3mamba.x86_64
  •  libfwupd-1.8.6-1mamba.x86_64
  •  libgadu-1.12.2-1mamba.x86_64
  •  libgamin-0.1.10-6mamba.x86_64
  •  libgc-8.2.2-1mamba.x86_64
  •  libgcab-1.4-1mamba.x86_64
  •  libgcc-12.2.0-2mamba.x86_64
  •  libGConf-3.2.6-4mamba.x86_64
  •  libgcrypt-1.10.1-1mamba.x86_64
  •  libgcrypt15-1.5.6-1mamba.x86_64
  •  libgd-2.3.3-1mamba.x86_64
  •  libgdbm-1.23-1mamba.x86_64
  •  libgdbm_compat-1.23-1mamba.x86_64
  •  libgdk-pixbuf-2.42.9-1mamba.x86_64
  •  libgegl-0.4.38-1mamba.x86_64
  •  libgeoclue0-0.12.99-9mamba.x86_64
  •  libgeoclue-2.6.0-1mamba.x86_64
  •  libGeoIP-1.6.12-1mamba.x86_64
  •  libgexiv2-0.14.0-1mamba.x86_64
  •  libgfortran-12.2.0-2mamba.x86_64
  •  libgfortran3-6.4.0-4mamba.x86_64
  •  libgif-5.2.1-1mamba.x86_64
  •  libgimp-2.10.32-2mamba.x86_64
  •  libglib-2.72.3-1mamba.x86_64
  •  libglibmm24-2.66.2-1mamba.x86_64
  •  libGLU-9.0.2-1mamba.x86_64
  •  libglvnd-1.5.0-1mamba.x86_64
  •  libgmp-6.2.1-1mamba.x86_64
  •  libgnome-vfs-2.24.4-5mamba.x86_64
  •  libgnutls28-3.3.22-1mamba.x86_64
  •  libgnutls-3.7.8-1mamba.x86_64
  •  libgomp-12.2.0-2mamba.x86_64
  •  libgoom2-2k4.0-4mamba.x86_64
  •  libgpg-error-1.46-1mamba.x86_64
  •  libgpgme-1.18.0-2mamba.x86_64
  •  libgpgmepp-1.18.0-2mamba.x86_64
  •  libgphoto2-2.5.30-1mamba.x86_64
  •  libgphoto2-common-2.5.30-1mamba.x86_64
  •  libgpm-1.20.7.r38.ge82d1a6-1mamba.x86_64
  •  libgps-3.21-1mamba.x86_64
  •  libgrantlee-5.2.0-2mamba.x86_64
  •  libgrantleetheme-22.08.1-1mamba.x86_64
  •  libgraphene-1.10.8-1mamba.x86_64
  •  libgraphite2-1.3.14-1mamba.x86_64
  •  libgraphviz-6.0.1-1mamba.x86_64
  •  libgravatar-22.08.1-1mamba.x86_64
  •  libgs-9.56.1-2mamba.x86_64
  •  libgsasl-2.2.0-1mamba.x86_64
  •  libgsasl7-1.10.0-2mamba.x86_64
  •  libgsf-1.14.50-1mamba.x86_64
  •  libgsl-2.6-1mamba.x86_64
  •  libgsm-1.0.22-1mamba.x86_64
  •  libgss-1.0.3-3mamba.x86_64
  •  libgssdp-1.6.0-1mamba.x86_64
  •  libgst-plugins-base010-0.10.36-4mamba.x86_64
  •  libgst-plugins-base-1.20.3-1mamba.x86_64
  •  libgstreamer010-0.10.36-3mamba.x86_64
  •  libgstreamer-1.20.3-1mamba.x86_64
  •  libgtk2-2.24.33-1mamba.x86_64
  •  libgtk3-3.24.30-1mamba.x86_64
  •  libgtk-4.8.1-1mamba.x86_64
  •  libgtkimageview-1.6.4-3mamba.x86_64
  •  libgts-0.7.6-2mamba.x86_64
  •  libgudev-237-1mamba.x86_64
  •  libguile1-1.8.8-3mamba.x86_64
  •  libguile22-2.2.7-1mamba.x86_64
  •  libguile-3.0.7-1mamba.x86_64
  •  libguile-tools-3.0.7-1mamba.x86_64
  •  libgupnp-1.6.0-1mamba.x86_64
  •  libgupnp-igd-1.2.0-3mamba.x86_64
  •  libgusb-0.4.1-1mamba.x86_64
  •  libharfbuzz-5.3.0-1mamba.x86_64
  •  libheif-1.13.0-1mamba.x86_64
  •  libhfstospell-0.5.3-1mamba.x86_64
  •  libhspell-1.4-1mamba.x86_64
  •  libhunspell-1.7.1-1mamba.x86_64
  •  libHUpnp-1.0.0-1mamba.x86_64
  •  libhwinfo-22.1-2mamba.x86_64
  •  libhwloc-2.8.0-1mamba.x86_64
  •  libhyphen-2.8.8-1mamba.x86_64
  •  libibus-1.5.27-1mamba.x86_64
  •  libibverbs-1.2.1-1mamba.x86_64
  •  libical-3.0.15-1mamba.x86_64
  •  libICE-1.0.10-1mamba.x86_64
  •  libicu44-4.4.2-1mamba.x86_64
  •  libicu59-59.1-2mamba.x86_64
  •  libicu63-63.1-2mamba.x86_64
  •  libicu64-64.2-2mamba.x86_64
  •  libicu65-65.1-2mamba.x86_64
  •  libicu68-68.2-2mamba.x86_64
  •  libicu69-69.1-2mamba.x86_64
  •  libicu70-70.1-2mamba.x86_64
  •  libicu-71.1-1mamba.x86_64
  •  libIDL-0.8.14-3mamba.x86_64
  •  libidn-1.41-1mamba.x86_64
  •  libidn2-2.3.3-1mamba.x86_64
  •  libidn-tools-1.41-1mamba.x86_64
  •  libiec61883-1.2.0-2mamba.x86_64
  •  libieee1284-0.2.11-2mamba.x86_64
  •  libimath-3.1.5-1mamba.x86_64
  •  libimobiledevice-1.3.0-1mamba.x86_64
  •  libincidenceeditor-22.08.1-1mamba.x86_64
  •  libinih-56-1mamba.x86_64
  •  libinput-1.21.0-1mamba.x86_64
  •  libinput-tools-1.21.0-1mamba.x86_64
  •  libinstpatch-1.1.6-1mamba.x86_64
  •  libiodbc-3.52.15-1mamba.x86_64
  •  libiw-30.pre9-1mamba.x86_64
  •  libixion-0.17.0-1mamba.x86_64
  •  libjack-1.9.21-1mamba.x86_64
  •  libjansson-2.13.1-1mamba.x86_64
  •  libjasper-2.0.33-1mamba.x86_64
  •  libjbig-2.1-1mamba.x86_64
  •  libjbig2dec-0.19-1mamba.x86_64
  •  libjcat-0.1.12-1mamba.x86_64
  •  libjemalloc-5.3.0-1mamba.x86_64
  •  libjpeg-turbo-2.1.4-1mamba.x86_64
  •  libjson-c-0.16-1mamba.x86_64
  •  libjson-glib-1.6.6-1mamba.x86_64
  •  libkaccounts-integration-22.08.1-1mamba.x86_64
  •  libkaccounts-providers-22.08.1-1mamba.x86_64
  •  libkactivities-5.98.0-1mamba.x86_64
  •  libkactivities-stats-5.98.0-1mamba.x86_64
  •  libkaddressbook-22.08.1-1mamba.x86_64
  •  libkarchive-5.98.0-1mamba.x86_64
  •  libkate-0.4.1.20201212git-1mamba.x86_64
  •  libkauth-5.98.0-1mamba.x86_64
  •  libkbookmarks-5.98.0-1mamba.x86_64
  •  libkcalendarcore-5.98.0-1mamba.x86_64
  •  libkcalutils-22.08.1-1mamba.x86_64
  •  libkcddb-22.08.1-1mamba.x86_64
  •  libkcmutils-5.98.0-1mamba.x86_64
  •  libkcodecs-5.98.0-1mamba.x86_64
  •  libkcolorpicker-0.2.0-1mamba.x86_64
  •  libkcompactdisc-22.08.1-1mamba.x86_64
  •  libkcompletion-5.98.0-1mamba.x86_64
  •  libkconfig-5.98.0-1mamba.x86_64
  •  libkconfigwidgets-5.98.0-1mamba.x86_64
  •  libkcontacts-5.98.0-1mamba.x86_64
  •  libkcoreaddons-5.98.0-1mamba.x86_64
  •  libkcrash-5.98.0-1mamba.x86_64
  •  libkdav-5.98.0-1mamba.x86_64
  •  libkdbusaddons-5.98.0-1mamba.x86_64
  •  libkdcraw-22.08.1-1mamba.x86_64
  •  libkdebugsettings-22.08.1-1mamba.x86_64
  •  libkdeclarative-5.98.0-1mamba.x86_64
  •  libkdecoration-5.25.5-1mamba.x86_64
  •  libkdelibs4support-5.98.0-1mamba.x86_64
  •  libkdepim-22.08.1-1mamba.x86_64
  •  libkdepim-addons-22.08.1-1mamba.x86_64
  •  libkdeplasma-addons-5.25.5-1mamba.x86_64
  •  libkdesu-5.98.0-1mamba.x86_64
  •  libkdiagram-2.8.0-1mamba.x86_64
  •  libkdnssd-5.98.0-1mamba.x86_64
  •  libkdoctools-5.98.0-1mamba.x86_64
  •  libkeditbookmarks-22.08.1-1mamba.x86_64
  •  libkemoticons-5.98.0-1mamba.x86_64
  •  libkexiv2-22.08.1-1mamba.x86_64
  •  libkeyutils-1.6.3-1mamba.x86_64
  •  libkfilemetadata-5.98.0-1mamba.x86_64
  •  libkgapi-22.08.1-1mamba.x86_64
  •  libkglobalaccel-5.98.0-1mamba.x86_64
  •  libkguiaddons-5.98.0-1mamba.x86_64
  •  libkholidays-5.98.0-1mamba.x86_64
  •  libkhotkeys-5.25.5-1mamba.x86_64
  •  libkhtml-5.98.0-1mamba.x86_64
  •  libki18n-5.98.0-1mamba.x86_64
  •  libkiconthemes-5.98.0-1mamba.x86_64
  •  libkidentitymanagement-22.08.1-1mamba.x86_64
  •  libkidletime-5.98.0-1mamba.x86_64
  •  libkimageannotator-0.6.0-1mamba.x86_64
  •  libkimap-22.08.1-1mamba.x86_64
  •  libkio-5.98.0-1mamba.x86_64
  •  libkio-extras-22.08.1-1mamba.x86_64
  •  libkirigami2-5.98.0-1mamba.x86_64
  •  libkitemmodels-5.98.0-1mamba.x86_64
  •  libkitemviews-5.98.0-1mamba.x86_64
  •  libkitinerary-22.08.1-1mamba.x86_64
  •  libkjobwidgets-5.98.0-1mamba.x86_64
  •  libkjs-5.98.0-1mamba.x86_64
  •  libkldap-22.08.1-1mamba.x86_64
  •  libkleo-22.08.1-1mamba.x86_64
  •  libkleopatra-22.08.1-1mamba.x86_64
  •  libkmail-22.08.1-1mamba.x86_64
  •  libkmailtransport-22.08.1-1mamba.x86_64
  •  libkmbox-22.08.1-1mamba.x86_64
  •  libkmime-22.08.1-1mamba.x86_64
  •  libkmod-30-1mamba.x86_64
  •  libknewstuff-5.98.0-1mamba.x86_64
  •  libknotes-22.08.1-1mamba.x86_64
  •  libknotifications-5.98.0-1mamba.x86_64
  •  libknotifyconfig-5.98.0-1mamba.x86_64
  •  libkolabxml-1.2.0-1mamba.x86_64
  •  libkontact-22.08.1-1mamba.x86_64
  •  libkontactinterface-22.08.1-1mamba.x86_64
  •  libkorganizer-22.08.1-1mamba.x86_64
  •  libkpackage-5.98.0-1mamba.x86_64
  •  libkparts-5.98.0-1mamba.x86_64
  •  libkpeople-5.98.0-1mamba.x86_64
  •  libkpeoplevcard-0.1-1mamba.x86_64
  •  libkpimtextedit-22.08.1-1mamba.x86_64
  •  libkpkpass-22.08.1-1mamba.x86_64
  •  libkplotting-5.98.0-1mamba.x86_64
  •  libkpmcore-22.08.1-1mamba.x86_64
  •  libkprison-5.98.0-1mamba.x86_64
  •  libkpty-5.98.0-1mamba.x86_64
  •  libkquickcharts-5.98.0-1mamba.x86_64
  •  libkrb5-1.20-1mamba.x86_64
  •  libkrita-5.1.1-1mamba.x86_64
  •  libkross-5.98.0-1mamba.x86_64
  •  libkrunner-5.98.0-1mamba.x86_64
  •  libksane-22.08.1-1mamba.x86_64
  •  libksanecore-22.08.1-1mamba.x86_64
  •  libksba-1.6.2-1mamba.x86_64
  •  libkscreen-5.25.5-1mamba.x86_64
  •  libkscreenlocker-5.25.5-1mamba.x86_64
  •  libkservice-5.98.0-1mamba.x86_64
  •  libksieve-22.08.1-1mamba.x86_64
  •  libksmtp-22.08.1-1mamba.x86_64
  •  libksysguard-5.25.5-1mamba.x86_64
  •  libksysguard-helper-5.25.5-1mamba.x86_64
  •  libktexteditor-5.98.0-1mamba.x86_64
  •  libktextwidgets-5.98.0-1mamba.x86_64
  •  libktnef-22.08.1-1mamba.x86_64
  •  libktorrent-22.08.1-1mamba.x86_64
  •  libkunitconversion-5.98.0-1mamba.x86_64
  •  libkuserfeedback-1.2.0-1mamba.x86_64
  •  libkwallet-5.98.0-1mamba.x86_64
  •  libkwayland-5.98.0-1mamba.x86_64
  •  libkwidgetsaddons-5.98.0-1mamba.x86_64
  •  libkwin-5.25.5-1mamba.x86_64
  •  libkwindowsystem-5.98.0-1mamba.x86_64
  •  libkxmlgui-5.98.0-1mamba.x86_64
  •  liblame-3.100-1mamba.x86_64
  •  liblangtag-0.6.4-1mamba.x86_64
  •  liblapack-3.10.0-1mamba.x86_64
  •  liblash-0.6.0_rc2-2mamba.x86_64
  •  liblayer-shell-qt-5.25.5-1mamba.x86_64
  •  liblcms-1.19-6mamba.x86_64
  •  liblcms2-2.13.1-1mamba.x86_64
  •  libldac-2.0.2.3-2mamba.x86_64
  •  libldb-2.6.1-1mamba.x86_64
  •  liblensfun-0.3.95-2mamba.x86_64
  •  liblensfun-tools-0.3.95-2mamba.x86_64
  •  liblilv-0.24.14-1mamba.x86_64
  •  libllvm-14.0.6-1mamba.x86_64
  •  liblmdb-0.9.29-1mamba.x86_64
  •  liblockdev-1.0.3_1.6-2mamba.x86_64
  •  liblp_solve-5.5.2.11-1mamba.x86_64
  •  liblqr-0.4.2-1mamba.x86_64
  •  liblrdf-0.6.1.20201212git-1mamba.x86_64
  •  libltdl-2.4.7-3mamba.x86_64
  •  liblttng-ust-2.13.5-1mamba.x86_64
  •  liblua52-5.2.4-5mamba.x86_64
  •  liblua-5.4.4-1mamba.x86_64
  •  liblvm2-2.03.16-1mamba.x86_64
  •  liblz4-1.9.4-1mamba.x86_64
  •  liblzma-5.2.7-1mamba.x86_64
  •  liblzo-2.10-1mamba.x86_64
  •  libmad0-0.15.1b-6mamba.x86_64
  •  libmagic-5.43-1mamba.x86_64
  •  libMagick-7.1.0.48-2mamba.x86_64
  •  libmailcommon-22.08.1-1mamba.x86_64
  •  libmailimporter-22.08.1-1mamba.x86_64
  •  libmalaga-7.12-3mamba.x86_64
  •  libmanette-0.2.6-1mamba.x86_64
  •  libmarble-22.08.1-1mamba.x86_64
  •  libmariadb-10.10.1-1mamba.x86_64
  •  libmarkdown-2.2.7-1mamba.x86_64
  •  libmatroska-1.7.1-1mamba.x86_64
  •  libmbim-1.26.4-1mamba.x86_64
  •  libmcpp-2.7.2-3mamba.x86_64
  •  libmd-1.0.4-2mamba.x86_64
  •  libmesa-22.1.7-1mamba.x86_64
  •  libmhash-0.9.9.9-1mamba.x86_64
  •  libmicrohttpd-0.9.75-1mamba.x86_64
  •  libminizip1-1.2.11-4mamba.x86_64
  •  libmm-1.18.12-1mamba.x86_64
  •  libmng1-1.0.10-4mamba.x86_64
  •  libmng-2.0.3-1mamba.x86_64
  •  libmnl-1.0.5-1mamba.x86_64
  •  libmodemmanager-qt-5.98.0-1mamba.x86_64
  •  libmodplug-0.8.9.0-4mamba.x86_64
  •  libmodulemd-2.13.0-1mamba.x86_64
  •  libmount-2.38.1-1mamba.x86_64
  •  libmozjs78-78.8.0-2mamba.x86_64
  •  libmpeg2-0.5.1-2mamba.x86_64
  •  libmpfr-4.1.0-1mamba.x86_64
  •  libmpg123-1.30.2-1mamba.x86_64
  •  libmpi-4.1.1-1mamba.x86_64
  •  libmpi-devel-4.1.1-1mamba.x86_64
  •  libmspack-0.10.1-1mamba.x86_64
  •  libmspub-0.1.4-2mamba.x86_64
  •  libmtdev-1.1.6-1mamba.x86_64
  •  libmtp-1.1.20-1mamba.x86_64
  •  libmultipath-tools-0.8.8-1mamba.x86_64
  •  libmusepack-r475-2mamba.x86_64
  •  libmusicbrainz-5.1.0-1mamba.x86_64
  •  libmwaw-0.3.21-1mamba.x86_64
  •  libmypaint-1.6.1-1mamba.x86_64
  •  libmythes-1.2.4-1mamba.x86_64
  •  libncurses5-5.9.20141206-5mamba.x86_64
  •  libncurses-6.3-3mamba.x86_64
  •  libndctl-74-1mamba.x86_64
  •  libndp-1.8-1mamba.x86_64
  •  libneon-0.32.4-1mamba.x86_64
  •  libnetapi-4.17.0-1mamba.x86_64
  •  libnetfilter_conntrack-1.0.9-1mamba.x86_64
  •  libnetpbm-10.73.34-1mamba.x86_64
  •  libnetsnmp-5.9.3-1mamba.x86_64
  •  libnettle-3.8.1-1mamba.x86_64
  •  libnettle6-3.4.1-2mamba.x86_64
  •  libnetworkmanager-qt5-5.98.0-1mamba.x86_64
  •  libnewt-0.52.21-1mamba.x86_64
  •  libnfnetlink-1.0.2-1mamba.x86_64
  •  libnfs-5.0.2-1mamba.x86_64
  •  libnfsidmap-2.6.2-1mamba.x86_64
  •  libnftnl-1.2.3-1mamba.x86_64
  •  libnghttp2-1.50.0-1mamba.x86_64
  •  libnice-0.1.19-1mamba.x86_64
  •  libnilfs-2.2.9-1mamba.x86_64
  •  libnl-3.7.0-1mamba.x86_64
  •  libnl-tools-3.7.0-1mamba.x86_64
  •  libnm-1.40.0-1mamba.x86_64
  •  libnotify-0.8.1-1mamba.x86_64
  •  libnotify-tools-0.8.1-1mamba.x86_64
  •  libnpth-1.6-1mamba.x86_64
  •  libnscd-2.0.2-2mamba.x86_64
  •  libnsl-2.0.0-1mamba.x86_64
  •  libnsl2-1.3.0-2mamba.x86_64
  •  libnspr-4.35-1mamba.x86_64
  •  libnss-3.83-1mamba.x86_64
  •  libnss_mdns-0.14.1-1mamba.x86_64
  •  libntfs-3g_ntfsprogs-2022.5.17-2mamba.x86_64
  •  libntlm-1.6-1mamba.x86_64
  •  libnuma-2.0.16-1mamba.x86_64
  •  libnumbertext-1.0.10-1mamba.x86_64
  •  libodbc-2.3.11-1mamba.x86_64
  •  libodbc-tools-2.3.11-1mamba.x86_64
  •  libodfgen-0.1.8-1mamba.x86_64
  •  libogg-1.3.5-1mamba.x86_64
  •  libokular-22.08.1-1mamba.x86_64
  •  libomxil-bellagio-0.9.3-2mamba.x86_64
  •  libonig-6.9.8-1mamba.x86_64
  •  libopenal-1.22.2-1mamba.x86_64
  •  libopenblas-0.3.21-1mamba.x86_64
  •  libopencolorio-2.1.1-2mamba.x86_64
  •  libopenconnect-9.01-1mamba.x86_64
  •  libopencore-amr-0.1.6-1mamba.x86_64
  •  libopencv-4.5.5-1mamba.x86_64
  •  libopenexr25-2.5.5-2mamba.x86_64
  •  libopenexr-3.1.5-1mamba.x86_64
  •  libopen-fcoe-3.11-1mamba.x86_64
  •  libopen-iscsi-2.1.4-1mamba.x86_64
  •  libopen-isns-0.102-1mamba.x86_64
  •  libopenjpeg-2.5.0-1mamba.x86_64
  •  libopenldap24-2.4.58-2mamba.x86_64
  •  libopenldap-2.6.3-1mamba.x86_64
  •  libopen-lldp-1.1-1mamba.x86_64
  •  libopensc-0.21.0-1mamba.x86_64
  •  libopenslp-2.0.0-2mamba.x86_64
  •  libopenssl111-1.1.1m-1mamba.x86_64
  •  libopenssl-3.0.5-1mamba.x86_64
  •  libopus-1.3.1-1mamba.x86_64
  •  libORBit2-2.14.19-3mamba.x86_64
  •  liborc-0.4.32-1mamba.x86_64
  •  liborcus-0.17.2-1mamba.x86_64
  •  libostree-2022.5-1mamba.x86_64
  •  libotr-4.1.1-1mamba.x86_64
  •  libp11-0.4.12-1mamba.x86_64
  •  libp11-kit-0.24.1-1mamba.x86_64
  •  libpackagekitqt5-1.0.2-1mamba.x86_64
  •  libpagemaker-0.0.4-1mamba.x86_64
  •  libpam-1.5.2-1mamba.x86_64
  •  libpango-1.50.11-1mamba.x86_64
  •  libpango-tools-1.50.11-1mamba.x86_64
  •  libpaper-1.1.28-3mamba.x86_64
  •  libparted-3.4-1mamba.x86_64
  •  libpcap-1.10.1-1mamba.x86_64
  •  libpci-3.8.0-1mamba.x86_64
  •  libpciaccess-0.16-1mamba.x86_64
  •  libpcre2-10.40-1mamba.x86_64
  •  libpcre-8.45-1mamba.x86_64
  •  libpcsclite-1.9.9-1mamba.x86_64
  •  libperl-5.24.4-6mamba.x86_64
  •  libphonenumber-8.12.56-1mamba.x86_64
  •  libphonon-4.11.1-1mamba.x86_64
  •  libphonon4-4.10.3-1mamba.x86_64
  •  libphonon-tools-4.11.1-1mamba.x86_64
  •  libpimcommon-22.08.1-1mamba.x86_64
  •  libpipeline-1.5.6-1mamba.x86_64
  •  libpipewire-0.3.59-1mamba.x86_64
  •  libpixman-0.40.0-1mamba.x86_64
  •  libpkgconf-1.9.3-1mamba.x86_64
  •  libplasma-desktop-5.25.5-1mamba.x86_64
  •  libplasma-framework-5.98.0-1mamba.x86_64
  •  libplasma-workspace-5.25.5-3mamba.x86_64
  •  libplist-2.2.0-1mamba.x86_64
  •  libplymouth-22.02.122-2mamba.x86_64
  •  libpng15-1.5.17-2mamba.x86_64
  •  libpng-1.6.38-1mamba.x86_64
  •  libpodofo-0.9.8-1mamba.x86_64
  •  libpolkit-0.120-1mamba.x86_64
  •  libpolkit-qt-1-0.112.0-2mamba.x86_64
  •  libpolkit-qt5-1-0.114.0-1mamba.x86_64
  •  libpoppler-22.07.0-1mamba.x86_64
  •  libpoppler-cpp-22.07.0-1mamba.x86_64
  •  libpoppler-glib-22.07.0-1mamba.x86_64
  •  libpoppler-qt5-22.07.0-1mamba.x86_64
  •  libpoppler-tools-22.07.0-1mamba.x86_64
  •  libpopt-1.19-1mamba.x86_64
  •  libportaudio-190600_20161030-1mamba.x86_64
  •  libpostgresql-14.5-1mamba.x86_64
  •  libpostproc-ffmpeg-5.1.2-1mamba.x86_64
  •  libpowerdevil-5.25.5-1mamba.x86_64
  •  libprocps-3.3.17-4mamba.x86_64
  •  libprojectM-3.1.12-1mamba.x86_64
  •  libprojectM-common-3.1.12-1mamba.x86_64
  •  libprotobuf-21.7-1mamba.x86_64
  •  libprotobuf31-3.20.1-2mamba.x86_64
  •  libprotobuf-c-1.4.1-1mamba.x86_64
  •  libproxy-0.4.18-1mamba.x86_64
  •  libproxy-kde-0.4.18-1mamba.x86_64
  •  libpsl-0.21.1-2mamba.x86_64
  •  libpulseaudio-16.1-1mamba.x86_64
  •  libpulseaudio-core-16.1-1mamba.x86_64
  •  libpulseaudio-glib-16.1-1mamba.x86_64
  •  libpulseaudio-qt-1.3-1mamba.x86_64
  •  libpurpose-5.98.0-1mamba.x86_64
  •  libpwquality-1.4.4-1mamba.x86_64
  •  libpython27-2.7.18-3mamba.x86_64
  •  libpython310-3.10.7-1mamba.x86_64
  •  libpython3-3.7.12-2mamba.x86_64
  •  libpython39-3.9.12-1mamba.x86_64
  •  libqalculate-4.3.0-1mamba.x86_64
  •  libqca-qt4-2.2.1-2mamba.x86_64
  •  libqca-qt5-2.3.4-2mamba.x86_64
  •  libqgpgme-1.18.0-2mamba.x86_64
  •  libqmi-1.30.8-1mamba.x86_64
  •  libqpdf-11.1.1-1mamba.x86_64
  •  libqqc2-desktop-style-5.98.0-1mamba.x86_64
  •  libqrencode-4.1.1-1mamba.x86_64
  •  libqt3-3.3.8b-5mamba.x86_64
  •  libQt3Support-4.8.7-7mamba.x86_64
  •  libqt4-common-4.8.7-7mamba.x86_64
  •  libQt5Charts-5.15.2-2mamba.x86_64
  •  libQt5Concurrent-5.15.2.20220127git-1mamba.x86_64
  •  libQt5Core-5.15.2.20220127git-1mamba.x86_64
  •  libQt5DBus-5.15.2.20220127git-1mamba.x86_64
  •  libQt5Designer-5.15.2-4mamba.x86_64
  •  libQt5EglFSDeviceIntegration-5.15.2.20220127git-1mamba.x86_64
  •  libQt5EglFsKmsSupport-5.15.2.20220127git-1mamba.x86_64
  •  libQt5Gui-5.15.2.20220127git-1mamba.x86_64
  •  libQt5Help-5.15.2-4mamba.x86_64
  •  libQt5Multimedia-5.15.2-2mamba.x86_64
  •  libQt5Network-5.15.2.20220127git-1mamba.x86_64
  •  libQt5NetworkAuth-5.15.2-3mamba.x86_64
  •  libQt5OpenGL-5.15.2.20220127git-1mamba.x86_64
  •  libQt5Positioning-5.15.2-3mamba.x86_64
  •  libQt5PrintSupport-5.15.2.20220127git-1mamba.x86_64
  •  libQt5Sensors-5.15.2-2mamba.x86_64
  •  libQt5SerialPort-5.15.2-2mamba.x86_64
  •  libQt5Sql-5.15.2.20220127git-1mamba.x86_64
  •  libQt5Svg-5.15.2-2mamba.x86_64
  •  libQt5Test-5.15.2.20220127git-1mamba.x86_64
  •  libQt5TextToSpeech-5.15.2-2mamba.x86_64
  •  libQt5WebChannel-5.15.2-2mamba.x86_64
  •  libQt5WebEngine-5.15.7-1mamba.x86_64
  •  libQt5WebKit-5.212-2mamba.x86_64
  •  libQt5Widgets-5.15.2.20220127git-1mamba.x86_64
  •  libQt5X11Extras-5.15.2-2mamba.x86_64
  •  libQt5XcbQpa-5.15.2.20220127git-1mamba.x86_64
  •  libQt5Xml-5.15.2.20220127git-1mamba.x86_64
  •  libQt5XmlPatterns-5.15.2-2mamba.x86_64
  •  libQt6Core-6.4.0-1mamba.x86_64
  •  libQt6DBus-6.4.0-1mamba.x86_64
  •  libQt6Egl-6.4.0-1mamba.x86_64
  •  libQt6Gui-6.4.0-1mamba.x86_64
  •  libQt6Network-6.4.0-1mamba.x86_64
  •  libQt6OpenGL-6.4.0-1mamba.x86_64
  •  libQt6Sql-6.4.0-1mamba.x86_64
  •  libQt6Test-6.4.0-1mamba.x86_64
  •  libQt6Widgets-6.4.0-1mamba.x86_64
  •  libQt6XcbQpa-6.4.0-1mamba.x86_64
  •  libQtAssistantClient-4.6.3-1mamba.x86_64
  •  libQtCLucene-4.8.7-7mamba.x86_64
  •  libQtCore-4.8.7-7mamba.x86_64
  •  libQtDBus-4.8.7-7mamba.x86_64
  •  libQtDeclarative-4.8.7-7mamba.x86_64
  •  libQtGui-4.8.7-7mamba.x86_64
  •  libQtHelp-4.8.7-7mamba.x86_64
  •  libqtkeychain-0.13.2-1mamba.x86_64
  •  libqt-mobility-1.2.2.20120813-1mamba.x86_64
  •  libQtMultimedia-4.8.7-7mamba.x86_64
  •  libQtNetwork-4.8.7-7mamba.x86_64
  •  libQtOpenGL-4.8.7-7mamba.x86_64
  •  libQtScript-4.8.7-7mamba.x86_64
  •  libQtScriptTools-4.8.7-7mamba.x86_64
  •  libQtSql-4.8.7-7mamba.x86_64
  •  libQtSvg-4.8.7-7mamba.x86_64
  •  libQtTest-4.8.7-7mamba.x86_64
  •  libQtWebKit-4.8.7-7mamba.x86_64
  •  libQtXml-4.8.7-7mamba.x86_64
  •  libQtXmlPatterns-4.8.7-7mamba.x86_64
  •  libquadmath-12.2.0-2mamba.x86_64
  •  libquazip-1.3-2mamba.x86_64
  •  libqxp-0.0.2-1mamba.x86_64
  •  libqzeitgeist-0.8.0-1mamba.x86_64
  •  libraptor2-2.0.15-2mamba.x86_64
  •  librasqal-0.9.33-2mamba.x86_64
  •  libraw-0.20.2-1mamba.x86_64
  •  libraw1394-2.1.2-1mamba.x86_64
  •  librdf-1.0.17-3mamba.x86_64
  •  libre2-2020_03_03-1mamba.x86_64
  •  libreadline6-6.3.008-3mamba.x86_64
  •  libreadline7-7.0.005-2mamba.x86_64
  •  libreadline-8.2-1mamba.x86_64
  •  libreiser4-1.2.2-1mamba.x86_64
  •  libreiserfscore-3.6.27-2mamba.x86_64
  •  libreoffice-base-7.4.2.1-1mamba.x86_64
  •  libreoffice-calc-7.4.2.1-1mamba.x86_64
  •  libreoffice-core-7.4.2.1-1mamba.x86_64
  •  libreoffice-draw-7.4.2.1-1mamba.x86_64
  •  libreoffice-filters-7.4.2.1-1mamba.x86_64
  •  libreoffice-impress-7.4.2.1-1mamba.x86_64
  •  libreoffice-langpack-de-7.4.2.1-1mamba.x86_64
  •  libreoffice-langpack-en_GB-7.4.2.1-1mamba.x86_64
  •  libreoffice-langpack-es-7.4.2.1-1mamba.x86_64
  •  libreoffice-langpack-fr-7.4.2.1-1mamba.x86_64
  •  libreoffice-langpack-it-7.4.2.1-1mamba.x86_64
  •  libreoffice-math-7.4.2.1-1mamba.x86_64
  •  libreoffice-pyuno-7.4.2.1-1mamba.x86_64
  •  libreoffice-writer-7.4.2.1-1mamba.x86_64
  •  librepo-1.14.5-1mamba.x86_64
  •  librevenge-0.0.4-1mamba.x86_64
  •  librnnoise-0.4.20211231git-1mamba.x86_64
  •  librpm-4.18.0-2mamba.x86_64
  •  librsvg-2.55.1-1mamba.x86_64
  •  librtlsdr-0.8.0-2mamba.x86_64
  •  librtmp-2.4.r96.fa8646d-2mamba.x86_64
  •  libruby-2.7.2-1mamba.x86_64
  •  libsamba-4.17.0-1mamba.x86_64
  •  libsamplerate-0.2.2-1mamba.x86_64
  •  libsasl2-2.1.28-3mamba.x86_64
  •  libsbc-2.0-1mamba.x86_64
  •  libschroedinger-1.0.11-4mamba.x86_64
  •  libscim-1.4.18-2mamba.x86_64
  •  libsctp-1.0.19-1mamba.x86_64
  •  libSDL-1.2.15-2mamba.x86_64
  •  libSDL2-2.24.0-1mamba.x86_64
  •  libsdl2_image-2.6.2-1mamba.x86_64
  •  libSDL_image-1.2.12-2mamba.x86_64
  •  libseccomp-2.5.4-1mamba.x86_64
  •  libsecret-0.20.5-1mamba.x86_64
  •  libselinux-3.4-1mamba.x86_64
  •  libselinux-tools-3.4-1mamba.x86_64
  •  libsemanage-3.4-1mamba.x86_64
  •  libsensors-3.6.0-1mamba.x86_64
  •  libsepol1-3.1-2mamba.x86_64
  •  libsepol-3.4-1mamba.x86_64
  •  libserd-0.30.12-1mamba.x86_64
  •  libserf-1.3.9-2mamba.x86_64
  •  libshine-3.1.1-1mamba.x86_64
  •  libshout-2.4.6-1mamba.x86_64
  •  libsidplay2-2.1.1-3mamba.x86_64
  •  libsigc++2-2.10.6-1mamba.x86_64
  •  libsignon-8.60-1mamba.x86_64
  •  libsignon-qt5-8.60-1mamba.x86_64
  •  libsigsegv-2.14-1mamba.x86_64
  •  libslang-2.3.3-1mamba.x86_64
  •  libSM-1.2.3-1mamba.x86_64
  •  libsmartcols-2.38.1-1mamba.x86_64
  •  libsmbclient-4.17.0-1mamba.x86_64
  •  libsmbios-2.4.3-1mamba.x86_64
  •  libsmputils1-0.99-1mamba.x86_64
  •  libsnappy-1.1.7-1mamba.x86_64
  •  libsndfile-1.1.0-2mamba.x86_64
  •  libsodium-1.0.18-1mamba.x86_64
  •  libsodium18-1.0.14-2mamba.x86_64
  •  libsolid-5.98.0-1mamba.x86_64
  •  libsolv-0.7.22-2mamba.x86_64
  •  libsonnet-5.98.0-1mamba.x86_64
  •  libsoprano-2.9.4-3mamba.x86_64
  •  libsord-0.16.10-1mamba.x86_64
  •  libsoundtouch-2.3.1-1mamba.x86_64
  •  libsoup2-2.74.0-2mamba.x86_64
  •  libsoup-3.2.0-1mamba.x86_64
  •  libsoxr-0.1.3-1mamba.x86_64
  •  libspectre-0.2.10-1mamba.x86_64
  •  libspeechd-0.11.3-1mamba.x86_64
  •  libspeex-1.2.1-1mamba.x86_64
  •  libspeexdsp-1.2.1-1mamba.x86_64
  •  libspice-0.15.0-1mamba.x86_64
  •  libspiro-20220722-1mamba.x86_64
  •  libsqlite-3.39.4-1mamba.x86_64
  •  libsratom-0.6.10-1mamba.x86_64
  •  libsrt14-1.4.4-2mamba.x86_64
  •  libsrtp-2.4.2-1mamba.x86_64
  •  libssh-0.10.4-1mamba.x86_64
  •  libssh2-1.10.0-2mamba.x86_64
  •  libssp-12.2.0-2mamba.x86_64
  •  libstaroffice-0.0.7-1mamba.x86_64
  •  libstdc++6-12.2.0-2mamba.x86_64
  •  libstemmer-2.1.0-1mamba.x86_64
  •  libsubid-4.11.1-2mamba.x86_64
  •  libsuitesparse-5.13.0-1mamba.x86_64
  •  libsuitesparse-devel-5.13.0-1mamba.x86_64
  •  libsvt-av1-1.2.1-1mamba.x86_64
  •  libswresample-ffmpeg4-4.4.1-3mamba.x86_64
  •  libswresample-ffmpeg-5.1.2-1mamba.x86_64
  •  libswscale-ffmpeg4-4.4.1-3mamba.x86_64
  •  libswscale-ffmpeg-5.1.2-1mamba.x86_64
  •  libsyndication-5.98.0-1mamba.x86_64
  •  libsyntax-highlighting-5.98.0-1mamba.x86_64
  •  libsysfs-2.1.0-5mamba.x86_64
  •  libsystemd-251.5-1mamba.x86_64
  •  libsystemsettings-5.25.5-1mamba.x86_64
  •  libtag-1.12-1mamba.x86_64
  •  libtalloc-2.3.4-1mamba.x86_64
  •  libtar-1.2.20-1mamba.x86_64
  •  libtasn1-4.19.0-1mamba.x86_64
  •  libtcl-8.6.12-1mamba.x86_64
  •  libtdb-1.4.7-1mamba.x86_64
  •  libteam-1.31-1mamba.x86_64
  •  libtermcap-2.0.8-7mamba.x86_64
  •  libtevent-0.13.0-1mamba.x86_64
  •  libthai-0.1.28-2mamba.x86_64
  •  libtheora-1.2.0alpha1.20201211git-1mamba.x86_64
  •  libthreadweaver-5.98.0-1mamba.x86_64
  •  libtiff-4.4.0-1mamba.x86_64
  •  libtiger-0.3.4-2mamba.x86_64
  •  libtirpc-1.3.3-1mamba.x86_64
  •  libtk-8.6.12-1mamba.x86_64
  •  libtomcrypt-1.18.2-1mamba.x86_64
  •  libtommath-1.2.0-2mamba.x86_64
  •  libts-1.22-1mamba.x86_64
  •  libtss2-3.2.0-1mamba.x86_64
  •  libtwolame-0.4.0-1mamba.x86_64
  •  libudev-251.5-1mamba.x86_64
  •  libunbound-1.16.3-1mamba.x86_64
  •  libunistring-1.0-1mamba.x86_64
  •  libunwind-1.6.2-1mamba.x86_64
  •  libupnp-1.14.14-1mamba.x86_64
  •  libupower-1.90.0-1mamba.x86_64
  •  liburcu-0.13.2-1mamba.x86_64
  •  libusb-1.0.26-1mamba.x86_64
  •  libusb-compat-0.1.7-1mamba.x86_64
  •  libusbmuxd-2.0.2-1mamba.x86_64
  •  libusbredir-0.13.0-1mamba.x86_64
  •  libutempter-1.2.1-1mamba.x86_64
  •  libutf8proc-2.7.0-1mamba.x86_64
  •  libuuid-2.38.1-1mamba.x86_64
  •  libv4l-1.22.1-1mamba.x86_64
  •  libva-2.15.0-1mamba.x86_64
  •  libvcdimager-2.0.1-1mamba.x86_64
  •  libvdpau-1.5-1mamba.x86_64
  •  libverto-0.3.2-1mamba.x86_64
  •  libvisio-0.1.7-1mamba.x86_64
  •  libvisual-0.4.0-6mamba.x86_64
  •  libvlc-3.0.17.4-1mamba.x86_64
  •  libvncserver-0.9.13-1mamba.x86_64
  •  libvo-aacenc-0.1.3-1mamba.x86_64
  •  libvoikko-4.3.1-1mamba.x86_64
  •  libvolume_key-0.3.12-2mamba.x86_64
  •  libvorbis-1.3.7-1mamba.x86_64
  •  libvorbisidec-1.2.1-1mamba.x86_64
  •  libvpx-1.12.0-1mamba.x86_64
  •  libvte-0.70.0-1mamba.x86_64
  •  libvulkan-1.3.230-1mamba.x86_64
  •  libwacom2-1.12-2mamba.x86_64
  •  libwacom-2.4.0-1mamba.x86_64
  •  libwacom-tools-2.4.0-1mamba.x86_64
  •  libwavpack-5.5.0-1mamba.x86_64
  •  libwayland-1.21.0-1mamba.x86_64
  •  libwayland-egl-1.21.0-1mamba.x86_64
  •  libwbclient-4.17.0-1mamba.x86_64
  •  libwebkit2gtk-2.36.7-1mamba.x86_64
  •  libwebkit-gtk-1.8.3-1mamba.x86_64
  •  libwebp-1.2.4-1mamba.x86_64
  •  libwebrtc-audio-processing-0.3.1-3mamba.x86_64
  •  libwlocate-0.1-1mamba.x86_64
  •  libwmf-0.2.12-1mamba.x86_64
  •  libwoff2-1.0.2-1mamba.x86_64
  •  libwpd-0.10.3-2mamba.x86_64
  •  libwpe-1.14.0-1mamba.x86_64
  •  libwpebackend-fdo-1.8.4-1mamba.x86_64
  •  libwpg-0.3.3-1mamba.x86_64
  •  libwps-0.4.12-1mamba.x86_64
  •  libwrap-7.6.31-2mamba.x86_64
  •  libwx_baseu30-3.0.5.1-2mamba.x86_64
  •  libwx_gtk3u30-3.0.5.1-2mamba.x86_64
  •  libX11-1.8.1-1mamba.x86_64
  •  libx264-20191217-2mamba.x86_64
  •  libx265-3.5-1mamba.x86_64
  •  libx86-1.1-3mamba.x86_64
  •  libx86emu-3.5-1mamba.x86_64
  •  libxapian-1.4.21-1mamba.x86_64
  •  libXau-1.0.10-1mamba.x86_64
  •  libXaw-1.0.14-1mamba.x86_64
  •  libxblas-1.0.248-1mamba.x86_64
  •  libxcb-1.15-1mamba.x86_64
  •  libxcb-image-0.4.0-1mamba.x86_64
  •  libxcb-keysyms-0.4.0-1mamba.x86_64
  •  libxcb-render-util-0.3.9-1mamba.x86_64
  •  libxcb-util-0.4.0-1mamba.x86_64
  •  libxcb-util-cursor-0.1.3-1mamba.x86_64
  •  libxcb-util-wm-0.4.1-1mamba.x86_64
  •  libXcomposite-0.4.5-1mamba.x86_64
  •  libXcursor-1.2.1-1mamba.x86_64
  •  libxcvt-0.1.2-1mamba.x86_64
  •  libXdamage-1.1.5-1mamba.x86_64
  •  libxdg-basedir-1.2.3-1mamba.x86_64
  •  libxdg-desktop-portal-1.14.6-1mamba.x86_64
  •  libXdmcp-1.1.3-1mamba.x86_64
  •  libxen-4.16.2-1mamba.x86_64
  •  libxerces-c-3.2.3-1mamba.x86_64
  •  libXext-1.3.4-2mamba.x86_64
  •  libXfixes-6.0.0-1mamba.x86_64
  •  libXfont2-2.0.6-1mamba.x86_64
  •  libxfsprogs-5.19.0-1mamba.x86_64
  •  libXft-2.3.6-1mamba.x86_64
  •  libXi-1.8-1mamba.x86_64
  •  libxine-1.2.12-3mamba.x86_64
  •  libXinerama-1.1.4-1mamba.x86_64
  •  libxine-tools-1.2.12-3mamba.x86_64
  •  libxkbcommon-1.4.1-1mamba.x86_64
  •  libxkbfile-1.1.0-1mamba.x86_64
  •  libxml2-2.10.2-1mamba.x86_64
  •  libxml++2-2.38.1-1mamba.x86_64
  •  libxml++3-3.2.2-3mamba.x86_64
  •  libxmlb-0.3.10-2mamba.x86_64
  •  libxmlsec1-1.2.34-2mamba.x86_64
  •  libXmu-1.1.3-1mamba.x86_64
  •  libXp-1.0.4-1mamba.x86_64
  •  libXpm-3.5.13-1mamba.x86_64
  •  libXprintUtil-1.0.1-4mamba.x86_64
  •  libXrandr-1.5.2-1mamba.x86_64
  •  libXrender-0.9.10-1mamba.x86_64
  •  libXres-1.2.1-1mamba.x86_64
  •  libXScrnSaver-1.2.3-1mamba.x86_64
  •  libxshmfence-1.3-1mamba.x86_64
  •  libxslt-1.1.37-1mamba.x86_64
  •  libXt-1.2.1-1mamba.x86_64
  •  libXtst-1.2.3-1mamba.x86_64
  •  libXv-1.0.11-1mamba.x86_64
  •  libxvidcore-1.3.7-1mamba.x86_64
  •  libXvMC-1.0.13-1mamba.x86_64
  •  libXxf86dga-1.1.5-1mamba.x86_64
  •  libXxf86misc-1.0.4-2mamba.x86_64
  •  libXxf86vm-1.1.4-1mamba.x86_64
  •  libxxhash-0.8.1-1mamba.x86_64
  •  libyajl-2.1.0-1mamba.x86_64
  •  libyaml-0.2.5-1mamba.x86_64
  •  libyaml-cpp-0.7.0-3mamba.x86_64
  •  libyelp-40.3-1mamba.x86_64
  •  libyuv-0.20210428git.eb6e7bb-1mamba.x86_64
  •  libz-1.2.11-4mamba.x86_64
  •  libzck-1.2.3-1mamba.x86_64
  •  libz-devel-1.2.11-4mamba.x86_64
  •  libzeitgeist2-1.0.4-1mamba.x86_64
  •  libzeromq-4.1.4-1mamba.x86_64
  •  libzfs-2.1.5-1mamba.x86_64
  •  libzip-1.9.2-1mamba.x86_64
  •  libzmf-0.0.2-1mamba.x86_64
  •  libzstd-1.5.2-1mamba.x86_64
  •  libzvbi-0.2.35-2mamba.x86_64
  •  libzxing-cpp-1.4.0-2mamba.x86_64
  •  license-dialog-0.8.0-1mamba.x86_64
  •  linux-firmware-20220913-2mamba.x86_64
  •  lirc-0.10.1-2mamba.x86_64
  •  listres-1.0.5-1mamba.x86_64
  •  livecd-tools-5.3-1mamba.x86_64
  •  live-user-environment-5.3-1mamba.x86_64
  •  locales-2.36-1mamba.x86_64
  •  lrzip-0.651-1mamba.x86_64
  •  lshw-B.02.19.2-1mamba.x86_64
  •  lsof-4.96.3-1mamba.x86_64
  •  luit-1.1.1-2mamba.x86_64
  •  lvm2-2.03.16-1mamba.x86_64
  •  lzip-1.23-1mamba.x86_64
  •  lzop-1.04-2mamba.x86_64
  •  m4-1.4.19-1mamba.x86_64
  •  macbook-tools-0.4.1-1mamba.x86_64
  •  mactel-boot-0.9-1mamba.x86_64
  •  mailx-12.5-2mamba.x86_64
  •  make-4.3-1mamba.x86_64
  •  mambabase-1.4-1mamba.x86_64
  •  mambareport-1.2-1mamba.x86_64
  •  mambatray-5.1-1mamba.x86_64
  •  man-db-2.10.2-1mamba.x86_64
  •  man-pages-5.13-1mamba.noarch
  •  marble-22.08.1-1mamba.x86_64
  •  mariadb-10.10.1-1mamba.x86_64
  •  mariadb-common-10.10.1-1mamba.x86_64
  •  mbox-importer-22.08.1-1mamba.x86_64
  •  mbr-1.2.1-1mamba.x86_64
  •  mc-4.8.28-1mamba.x86_64
  •  mcpp-2.7.2-3mamba.x86_64
  •  mdadm-4.1-2mamba.x86_64
  •  media-player-info-24-1mamba.x86_64
  •  memstrack-0.2.4-1mamba.x86_64
  •  menu-java-0.1-2mamba.x86_64
  •  mesa-common-22.1.7-1mamba.x86_64
  •  messagelib-22.08.1-1mamba.x86_64
  •  midisport-firmware-1.2-1mamba.x86_64
  •  milou-5.25.5-1mamba.x86_64
  •  mkfontscale-1.2.2-1mamba.x86_64
  •  mobile-broadband-provider-info-20220725-1mamba.noarch
  •  ModemManager-1.18.12-1mamba.x86_64
  •  mtools-4.0.41-1mamba.x86_64
  •  multipath-tools-0.8.8-1mamba.x86_64
  •  mythes-en-20060306-1mamba.x86_64
  •  mythes-es-2.6-2mamba.x86_64
  •  mythes-it-2.0.9l-2mamba.x86_64
  •  nbd-3.24-1mamba.x86_64
  •  ncompress-5.0-1mamba.x86_64
  •  ncurses-6.3-3mamba.x86_64
  •  ncurses-terminfo-6.3-3mamba.x86_64
  •  netpbm-10.73.34-1mamba.x86_64
  •  netsrpms-1.2-1mamba.x86_64
  •  net-tools-2.10-2mamba.x86_64
  •  NetworkManager-1.40.0-1mamba.x86_64
  •  nfs-utils-2.6.2-1mamba.x86_64
  •  nilfs-utils-2.2.9-1mamba.x86_64
  •  ntfs-3g-2022.5.17-2mamba.x86_64
  •  ntfsprogs-2022.5.17-2mamba.x86_64
  •  nvme-cli-1.16-1mamba.x86_64
  •  ocaml-runtime-4.11.1-5mamba.x86_64
  •  ocl-icd-2.3.1-1mamba.x86_64
  •  okular-22.08.1-1mamba.x86_64
  •  opencv-4.5.5-1mamba.x86_64
  •  open-fcoe-3.11-1mamba.x86_64
  •  open-iscsi-2.1.4-1mamba.x86_64
  •  open-lldp-1.1-1mamba.x86_64
  •  openmamba-color-schemes-1.2-1mamba.x86_64
  •  openmamba-icons-1.4-1mamba.x86_64
  •  openmamba-install-scripts-1.17-1mamba.x86_64
  •  openmamba-lsb-4.1-5mamba.x86_64
  •  openmamba-lsb-core-4.1-5mamba.x86_64
  •  openmamba-lsb-cxx-4.1-5mamba.x86_64
  •  openmamba-release-2022.8-1mamba.x86_64
  •  openmamba-wallpapers-2022.06-1mamba.x86_64
  •  openssh-askpass-9.1p1-1mamba.x86_64
  •  openssh-clients-9.1p1-1mamba.x86_64
  •  openssh-common-9.1p1-1mamba.x86_64
  •  openssh-server-9.1p1-1mamba.x86_64
  •  openssl-3.0.5-1mamba.x86_64
  •  ORBit2-2.14.19-3mamba.x86_64
  •  os-prober-1.81-1mamba.x86_64
  •  ostree-2022.5-1mamba.x86_64
  •  p11-kit-0.24.1-1mamba.x86_64
  •  p7zip-16.02-1mamba.x86_64
  •  PackageKit-1.2.5-1mamba.x86_64
  •  PackageKit-glib-1.2.5-1mamba.x86_64
  •  pam-1.5.2-1mamba.x86_64
  •  parted-3.4-1mamba.x86_64
  •  partitionmanager-22.08.1-1mamba.x86_64
  •  patch-2.7.6-1mamba.x86_64
  •  pax-3.4-4mamba.x86_64
  •  pciutils-3.8.0-1mamba.x86_64
  •  pcmcia-utils-018-1mamba.x86_64
  •  pcscd-1.9.9-1mamba.x86_64
  •  perl-5.24.4-6mamba.x86_64
  •  perl-AnyEvent-7.17-1mamba.x86_64
  •  perl-AnyEvent-AIO-1.1-2mamba.x86_64
  •  perl-AnyEvent-BDB-1.1-1mamba.x86_64
  •  perl-Authen-NTLM-1.09-1mamba.noarch
  •  perl-BDB-1.92-1mamba.x86_64
  •  perl-BSD-Resource-1.2911-1mamba.x86_64
  •  perl-common-sense-3.75-1mamba.x86_64
  •  perl-Config-IniFiles-3.000003-1mamba.x86_64
  •  perl-Coro-6.57-1mamba.x86_64
  •  perl-Crypt-PasswdMD5-1.42-1mamba.x86_64
  •  perl-Curses-1.41-1mamba.x86_64
  •  perl-Data-Dump-1.25-1mamba.x86_64
  •  perl-DBI-1.643-1mamba.x86_64
  •  perl-Digest-HMAC-1.04-1mamba.x86_64
  •  perl-Digest-SHA1-2.13-3mamba.x86_64
  •  perl-Encode-Locale-1.05-1mamba.x86_64
  •  perl-EV-4.33-1mamba.x86_64
  •  perl-Event-1.28-1mamba.x86_64
  •  perl-Event-Lib-1.03-5mamba.x86_64
  •  perl-File-Listing-6.15-1mamba.x86_64
  •  perl-foomatic-4.0.10-1mamba.x86_64
  •  perl-Future-0.35-1mamba.x86_64
  •  perl-Git-2.38.0-1mamba.x86_64
  •  perl-Glib-1.3293-1mamba.x86_64
  •  perl-Guard-1.023-2mamba.x86_64
  •  perl-HTML-Parser-3.78-1mamba.x86_64
  •  perl-HTML-Tagset-3.20-2mamba.noarch
  •  perl-HTTP-Date-6.05-1mamba.x86_64
  •  perl-HTTP-Message-6.39-1mamba.x86_64
  •  perl-HTTP-Negotiate-6.01-1mamba.x86_64
  •  perl-IO-AIO-4.73-1mamba.x86_64
  •  perl-IO-Async-0.71-1mamba.x86_64
  •  perl-IO-Pipely-0.006-1mamba.x86_64
  •  perl-IPC-Run3-0.048-1mamba.x86_64
  •  perl-libintl-1.32-1mamba.x86_64
  •  perl-libwww-6.67-1mamba.noarch
  •  perl-Locale-gettext-1.07-1mamba.x86_64
  •  perl-LWP-MediaTypes-6.04-1mamba.x86_64
  •  perl-NetAddr-IP-4.079-2mamba.x86_64
  •  perl-Net-DNS-1.35-1mamba.x86_64
  •  perl-Net-HTTP-6.22-1mamba.x86_64
  •  perl-Net-SSLeay-1.92-1mamba.x86_64
  •  perl-POE-1.370-1mamba.x86_64
  •  perl-Struct-Dumb-0.09-1mamba.x86_64
  •  perl-subversion-1.14.2-2mamba.x86_64
  •  perl-Term-ReadKey-2.38-1mamba.x86_64
  •  perl-Test-Fatal-0.016-1mamba.x86_64
  •  perl-Test-Refcount-0.10-1mamba.x86_64
  •  perl-Text-Unidecode-1.30-1mamba.x86_64
  •  perl-Tk-804.036-1mamba.x86_64
  •  perl-Try-Tiny-0.31-1mamba.x86_64
  •  perl-Unicode-EastAsianWidth-12.0-1mamba.x86_64
  •  perl-Unicode-Jcode-2.07-3mamba.x86_64
  •  perl-Unicode-Map-0.112-5mamba.x86_64
  •  perl-Unicode-Map8-0.13-3mamba.x86_64
  •  perl-Unicode-MapUTF8-1.14-1mamba.x86_64
  •  perl-Unicode-String-2.10-1mamba.x86_64
  •  perl-URI-5.14-1mamba.x86_64
  •  perl-UV-0.24-2mamba.x86_64
  •  perl-WWW-Curl-4.17-3mamba.x86_64
  •  perl-WWW-RobotRules-6.02-1mamba.x86_64
  •  perl-YAML-1.30-1mamba.noarch
  •  phonon-backend-gstreamer-4.10.0-2mamba.x86_64
  •  pinentry-1.2.1-1mamba.x86_64
  •  pinentry-qt-1.2.1-1mamba.x86_64
  •  pipewire-0.3.59-1mamba.x86_64
  •  pkgconf-1.9.3-1mamba.x86_64
  •  plasma-browser-integration-5.25.5-1mamba.x86_64
  •  plasma-desktop-5.25.5-1mamba.x86_64
  •  plasma-desktoptheme-openmamba-5.98.0-1mamba.x86_64
  •  plasma-disks-5.25.5-1mamba.x86_64
  •  plasma-firewall-5.25.5-1mamba.x86_64
  •  plasma-framework-5.98.0-1mamba.x86_64
  •  plasma-integration-5.25.5-1mamba.x86_64
  •  plasma-lookandfeel-openmamba-5.25.5-3mamba.x86_64
  •  plasma-nm-5.25.5-1mamba.x86_64
  •  plasma-pa-5.25.5-1mamba.x86_64
  •  plasma-pk-updates-0.3.2.20200829git-3mamba.x86_64
  •  plasma-systemmonitor-5.25.5-1mamba.x86_64
  •  plasma-thunderbolt-5.25.5-1mamba.x86_64
  •  plasma-vault-5.25.5-1mamba.x86_64
  •  plasma-workspace-5.25.5-3mamba.x86_64
  •  plymouth-22.02.122-2mamba.x86_64
  •  plymouth-kcm-5.25.5-1mamba.x86_64
  •  pnm2ppa-1.13-2mamba.x86_64
  •  polkit-0.120-1mamba.x86_64
  •  polkit-kde-agent-1-5.25.5-1mamba.x86_64
  •  polkit-pkla-compat-0.1-1mamba.x86_64
  •  poppler-data-0.4.11-1mamba.x86_64
  •  postfix-3.7.3-1mamba.x86_64
  •  postgresql-jdbc-42.2.18-1mamba.x86_64
  •  postplug-1.5.0-2mamba.x86_64
  •  postplug-sound-1.5.0-2mamba.x86_64
  •  postplug-xorg-1.5.0-2mamba.x86_64
  •  powerdevil-5.25.5-1mamba.x86_64
  •  ppp-2.4.9-1mamba.x86_64
  •  print-manager-22.08.1-1mamba.x86_64
  •  procps-ng-3.3.17-4mamba.x86_64
  •  psmisc-23.5-2mamba.x86_64
  •  psutils-2.09-1mamba.x86_64
  •  pugixml-1.12.1-1mamba.x86_64
  •  pulseaudio-16.1-1mamba.x86_64
  •  pulseaudio-module-x11-16.1-1mamba.x86_64
  •  pulseaudio-utils-16.1-1mamba.x86_64
  •  purpose-5.98.0-1mamba.x86_64
  •  pycairo-py3-1.21.0-1mamba.x86_64
  •  pygobject-py3-3.42.2-1mamba.x86_64
  •  PyQt4-py3-4.12.3-5mamba.x86_64
  •  PyQt5-py3-5.15.7-1mamba.x86_64
  •  PyQt5-sip-py3-12.11.0-1mamba.x86_64
  •  python27-2.7.18-3mamba.x86_64
  •  python310-3.10.7-1mamba.x86_64
  •  python3-3.7.12-2mamba.x86_64
  •  python39-3.9.12-1mamba.x86_64
  •  python-attrs-py3-22.1.0-1mamba.x86_64
  •  python-avahi-0.8-5mamba.x86_64
  •  python-boost175-py3-1.75.0-4mamba.x86_64
  •  python-boost-py3-1.80.0-1mamba.x86_64
  •  python-certifi-py3-2022.9.24-2mamba.x86_64
  •  python-charset-normalizer-py3-2.0.12-2mamba.x86_64
  •  python-cups-py3-2.0.1-1mamba.x86_64
  •  python-dateutil-py3-2.8.2-2mamba.x86_64
  •  python-dbus-py27-1.2.18-2mamba.x86_64
  •  python-dbus-py3-1.2.18-2mamba.x86_64
  •  python-distro-py3-1.7.0-1mamba.x86_64
  •  python-dnspython-py3-2.2.1-1mamba.x86_64
  •  python-gpg-py3-1.18.0-2mamba.x86_64
  •  python-idna-py3-3.3-2mamba.x86_64
  •  python-importlib_metadata-py3-4.10.1-2mamba.x86_64
  •  python-jsonschema-3.2.0-3mamba.x86_64
  •  python-ldb-2.6.1-1mamba.x86_64
  •  python-libcomps-py3-0.1.19-1mamba.x86_64
  •  python-libproxy-py3-0.4.18-1mamba.x86_64
  •  python-packaging-py3-21.3-2mamba.x86_64
  •  python-Pillow-py3-9.2.0-1mamba.x86_64
  •  python-ply-py3-3.11-3mamba.x86_64
  •  python-pyparsing-py3-3.0.7-2mamba.x86_64
  •  python-pyrsistent-py3-0.18.1-1mamba.x86_64
  •  python-reload-py3-0.9-3mamba.x86_64
  •  python-requests-py3-2.27.1-2mamba.x86_64
  •  python-rpm-py3-4.18.0-2mamba.x86_64
  •  python-setuptools-py3-65.4.1-1mamba.noarch
  •  python-setuptools_scm-py3-7.0.5-1mamba.x86_64
  •  python-sip4-py3-4.19.25-1mamba.x86_64
  •  python-sip-py3-6.7.1-1mamba.x86_64
  •  python-six-py3-1.16.0-3mamba.noarch
  •  python-speechd-0.11.3-1mamba.x86_64
  •  python-talloc-py3-2.3.4-1mamba.x86_64
  •  python-tdb-1.4.7-1mamba.x86_64
  •  python-tevent-0.13.0-1mamba.x86_64
  •  python-tomli-py3-2.0.1-1mamba.x86_64
  •  python-toml-py3-0.10.2-3mamba.x86_64
  •  python-typing_extensions-py3-4.4.0-1mamba.x86_64
  •  python-typing-py3-3.10.0.0-2mamba.x86_64
  •  python-urllib3-py3-1.26.12-2mamba.x86_64
  •  python-watchdog-py3-2.1.9-1mamba.x86_64
  •  python-zipp-py3-3.9.0-1mamba.x86_64
  •  pyudev-py3-0.24.0-1mamba.noarch
  •  PyYAML-py3-6.0-1mamba.x86_64
  •  qt5-qtbase-common-5.15.2.20220127git-1mamba.x86_64
  •  qt5-qtbase-mysql-5.15.2.20220127git-1mamba.x86_64
  •  qt5-qtbase-plugins-5.15.2.20220127git-1mamba.x86_64
  •  qt5-qtbase-sqlite-5.15.2.20220127git-1mamba.x86_64
  •  qt5-qtdeclarative-5.15.2-3mamba.x86_64
  •  qt5-qtgraphicaleffects-5.15.2-1mamba.x86_64
  •  qt5-qtquickcontrols2-5.15.2-2mamba.x86_64
  •  qt5-qtquickcontrols-5.15.2-1mamba.x86_64
  •  qt5-qtscript-5.15.2-2mamba.x86_64
  •  qt5-qttools-5.15.2-4mamba.x86_64
  •  qt5-qttranslations-5.15.2-1mamba.x86_64
  •  qt5-qtwayland-5.15.2-2mamba.x86_64
  •  qt5-qtwebengine-5.15.7-1mamba.x86_64
  •  qt6-qt5compat-6.4.0-1mamba.x86_64
  •  qt6-qtbase-common-6.4.0-1mamba.x86_64
  •  qt6-qtbase-plugins-6.4.0-1mamba.x86_64
  •  qt6-qtdeclarative-6.4.0-1mamba.x86_64
  •  qt6-qtimageformats-6.4.0-1mamba.x86_64
  •  qt6-qtshadertools-6.4.0-1mamba.x86_64
  •  qt6-qtsvg-6.4.0-1mamba.x86_64
  •  qt6-qtwayland-6.4.0-1mamba.x86_64
  •  r5u87x-firmware-0.2.0.hg20100701-3mamba.x86_64
  •  read-edid-3.0.2-1mamba.x86_64
  •  refit-tools-0.14-2mamba.x86_64
  •  reiser4progs-1.2.2-1mamba.x86_64
  •  reiserfsprogs-3.6.27-2mamba.x86_64
  •  remote-support-mambasoft-1.1-1mamba.x86_64
  •  rendercheck-1.5-1mamba.x86_64
  •  rgb-1.0.6-1mamba.x86_64
  •  rng-tools-6.15-1mamba.x86_64
  •  rootfiles-2.3.1-1mamba.noarch
  •  rpcbind-1.2.6-1mamba.x86_64
  •  rpm-4.18.0-2mamba.x86_64
  •  rsync-3.2.6-1mamba.x86_64
  •  rtkit-0.13-2mamba.x86_64
  •  ruby-2.7.2-1mamba.x86_64
  •  samba-4.17.0-1mamba.x86_64
  •  samba-server-4.17.0-1mamba.x86_64
  •  sane-1.1.1-1mamba.x86_64
  •  sane-backends-1.1.1-1mamba.x86_64
  •  sazanami-fonts-20040629-2mamba.x86_64
  •  screen-4.8.0-4mamba.x86_64
  •  sddm-0.19.0-3mamba.x86_64
  •  sddm-kcm-5.25.5-1mamba.x86_64
  •  sed-4.8-1mamba.x86_64
  •  setserial-2.17-4mamba.x86_64
  •  setup-1.2.1-1mamba.noarch
  •  setxkbmap-1.3.3-1mamba.x86_64
  •  shadow-4.11.1-2mamba.x86_64
  •  shared-desktop-ontologies-0.11.0-1mamba.x86_64
  •  shared-mime-info-2.2-1mamba.x86_64
  •  signon-8.60-1mamba.x86_64
  •  skanlite-22.08.1-1mamba.x86_64
  •  slib-3b6-1mamba.x86_64
  •  smartmontools-7.3-1mamba.x86_64
  •  smb4k-3.1.3-1mamba.x86_64
  •  smproxy-1.0.6-1mamba.x86_64
  •  smp_utils-0.99-1mamba.x86_64
  •  socat-1.7.4.3-1mamba.x86_64
  •  solid-5.98.0-1mamba.x86_64
  •  sonar-artworks-20190119git-1mamba.x86_64
  •  sound-theme-freedesktop-0.8-1mamba.x86_64
  •  source-highlight-3.1.9-2mamba.x86_64
  •  spamassassin-3.4.6-1mamba.x86_64
  •  spectacle-22.08.1-1mamba.x86_64
  •  speech-dispatcher-0.11.3-1mamba.x86_64
  •  speech-dispatcher-espeak-ng-0.11.3-1mamba.x86_64
  •  splix-2.0.0-2mamba.x86_64
  •  squashfs-4.5.1-1mamba.x86_64
  •  strigi-0.8.0.20210119git-1mamba.x86_64
  •  subversion-1.14.2-2mamba.x86_64
  •  sudo-1.9.10-1mamba.x86_64
  •  suomi-malaga-vokkio-1.12-1mamba.x86_64
  •  surface-tools-20180914git-6mamba.x86_64
  •  syslinux-6.03-2mamba.x86_64
  •  system-base-openmamba-2022.07.28-2mamba.x86_64
  •  system-config-printer-1.5.17-1mamba.x86_64
  •  systemd-251.5-1mamba.x86_64
  •  systemd-cron-1.15.19-1mamba.x86_64
  •  systemsettings-5.25.5-1mamba.x86_64
  •  tar-1.34-1mamba.x86_64
  •  tcl-8.6.12-1mamba.x86_64
  •  telegram-4.0.2-1mamba.x86_64
  •  telepathy-glib-0.24.1-1mamba.x86_64
  •  texinfo-6.8-1mamba.x86_64
  •  thin-provisioning-tools-0.9.0-1mamba.x86_64
  •  time-1.9-2mamba.x86_64
  •  timezone-2.36-1mamba.x86_64
  •  tk-8.6.12-1mamba.x86_64
  •  tpm2-tss-3.2.0-1mamba.x86_64
  •  traceroute-2.1.0-1mamba.x86_64
  •  trousers-0.3.15-1mamba.x86_64
  •  ttf-freefont-20120503-1mamba.noarch
  •  ttf-khmer-5.0-1mamba.x86_64
  •  ttf-lohit-kannada-2.5.4-1mamba.x86_64
  •  ttf-lohit-telugu-2.5.5-1mamba.x86_64
  •  ttf-myanmar-unicode-fonts-20200307git-1mamba.x86_64
  •  ttf-noto-emoji-2020_09_16_unicode13.1-1mamba.x86_64
  •  ttf-symbola-14.00-1mamba.x86_64
  •  tzdata-2022d-1mamba.x86_64
  •  tzdata-java-2022d-1mamba.x86_64
  •  u-boot-tools-2009.11.1-1mamba.x86_64
  •  udev-251.5-1mamba.x86_64
  •  udisks2-2.9.4-2mamba.x86_64
  •  ufraw-0.22.20210424-2mamba.x86_64
  •  ufw-0.36.1-1mamba.x86_64
  •  umb-scheme-3.2-5mamba.x86_64
  •  un-core-fonts-ttf-1.0.2-2mamba.noarch
  •  unrar-6.1.7-1mamba.x86_64
  •  unzip-6.0-4mamba.x86_64
  •  upower-1.90.0-1mamba.x86_64
  •  urw-base35-fonts-20200910-2mamba.x86_64
  •  usbinstall-1.17-1mamba.x86_64
  •  usb-modeswitch-2.6.1-1mamba.x86_64
  •  usb-modeswitch-data-20191128-1mamba.x86_64
  •  usbutils-014-1mamba.x86_64
  •  user-manager-5.19.5-1mamba.x86_64
  •  util-linux-2.38.1-1mamba.x86_64
  •  uucp-1.07-3mamba.x86_64
  •  viewres-1.0.6-1mamba.x86_64
  •  vim-9.0.0701-1mamba.x86_64
  •  VirtualBox-guest-6.1.38-1mamba.x86_64
  •  vlc-3.0.17.4-1mamba.x86_64
  •  vulkan-tools-1.3.230-1mamba.x86_64
  •  wget-1.21.2-2mamba.x86_64
  •  wireless-regdb-2022.08.12-1mamba.x86_64
  •  wireless_tools-30.pre9-1mamba.x86_64
  •  wpa_supplicant-2.10-1mamba.x86_64
  •  wxWidgets30-i18n-3.0.5.1-2mamba.x86_64
  •  xauth-1.1.2-1mamba.x86_64
  •  xbacklight-1.2.3-1mamba.x86_64
  •  xbiff-1.0.4-1mamba.x86_64
  •  xbindkeys-1.8.7-1mamba.x86_64
  •  xcalc-1.1.1-1mamba.x86_64
  •  xclipboard-1.1.4-1mamba.x86_64
  •  xclock-1.1.1-1mamba.x86_64
  •  xcmsdb-1.0.6-1mamba.x86_64
  •  xcompmgr-1.1.8-1mamba.x86_64
  •  xconsole-1.0.8-1mamba.x86_64
  •  xcursorgen-1.0.7-1mamba.x86_64
  •  xdg-desktop-portal-1.14.6-1mamba.x86_64
  •  xdg-desktop-portal-kde-5.25.5-1mamba.x86_64
  •  xdg-user-dirs-0.18-1mamba.x86_64
  •  xdg-utils-1.1.3-2mamba.noarch
  •  xditview-1.0.5-1mamba.x86_64
  •  xdpyinfo-1.3.3-1mamba.x86_64
  •  xdriinfo-1.0.6-1mamba.x86_64
  •  xedit-1.2.3-1mamba.x86_64
  •  xev-1.2.5-1mamba.x86_64
  •  xeyes-1.2.0-1mamba.x86_64
  •  xf86-input-libinput-1.2.1-1mamba.x86_64
  •  xf86-video-modesetting-21.1.4-1mamba.x86_64
  •  xf86-video-vboxvideo-1.0.0-3mamba.x86_64
  •  xfindproxy-1.0.4-2mamba.x86_64
  •  xfsprogs-5.19.0-1mamba.x86_64
  •  xfwp-1.0.2-2mamba.x86_64
  •  xgamma-1.0.6-2mamba.x86_64
  •  xgc-1.0.5-1mamba.x86_64
  •  xhost-1.0.8-1mamba.x86_64
  •  xinit-1.4.1-2mamba.x86_64
  •  xinput-1.6.3-1mamba.x86_64
  •  xkbcomp-1.4.5-1mamba.x86_64
  •  xkbevd-1.1.4-2mamba.x86_64
  •  xkbprint-1.0.5-1mamba.x86_64
  •  xkbset-0.8-1mamba.x86_64
  •  xkbutils-1.0.5-1mamba.x86_64
  •  xkeyboard-config-2.37-1mamba.noarch
  •  xkill-1.0.5-1mamba.x86_64
  •  xload-1.1.4-1mamba.x86_64
  •  xlogo-1.0.5-1mamba.x86_64
  •  xlsatoms-1.1.3-1mamba.x86_64
  •  xlsclients-1.1.4-1mamba.x86_64
  •  xlsfonts-1.0.7-1mamba.x86_64
  •  xmag-1.0.7-1mamba.x86_64
  •  xman-1.1.5-1mamba.x86_64
  •  xmessage-1.0.6-1mamba.x86_64
  •  xmh-1.0.3-1mamba.x86_64
  •  xmodmap-1.0.11-1mamba.x86_64
  •  xmore-1.0.3-1mamba.x86_64
  •  xorg-apps-base-7.6-2mamba.x86_64
  •  xorg-apps-extra-7.6-2mamba.x86_64
  •  xorg-drv-input-void-1.4.1-4mamba.x86_64
  •  xorg-drv-video-ast-1.1.5-4mamba.x86_64
  •  xorg-drv-video-ati-19.1.0.20210510git.5eba006e4-1mamba.x86_64
  •  xorg-drv-video-cirrus-1.5.3-5mamba.x86_64
  •  xorg-drv-video-dummy-0.3.8-4mamba.x86_64
  •  xorg-drv-video-fbdev-0.5.0-3mamba.x86_64
  •  xorg-drv-video-mach64-6.9.6.20220206git.fe76415fe-1mamba.x86_64
  •  xorg-drv-video-mga-2.0.0-2mamba.x86_64
  •  xorg-drv-video-neomagic-1.3.0-2mamba.x86_64
  •  xorg-drv-video-nouveau-1.0.17-2mamba.x86_64
  •  xorg-drv-video-openchrome-0.6.0.20200727git.ab03de7-1mamba.x86_64
  •  xorg-drv-video-r128-6.12.0-2mamba.x86_64
  •  xorg-drv-video-s3virge-1.10.7-2mamba.x86_64
  •  xorg-drv-video-savage-2.3.9-4mamba.x86_64
  •  xorg-drv-video-vesa-2.5.0-2mamba.x86_64
  •  xorg-drv-video-vmware-13.3.0-3mamba.x86_64
  •  xorg-drv-video-voodoo-1.2.5-8mamba.x86_64
  •  xorg-ext-libglx-21.1.4-1mamba.x86_64
  •  xorg-fonts-100dpi-7.6-3mamba.noarch
  •  xorg-fonts-base-7.6-3mamba.noarch
  •  xorg-fonts-TTF-7.6-3mamba.noarch
  •  xorg-fonts-Type1-7.6-3mamba.noarch
  •  xorg-scripts-1.0.1-2mamba.x86_64
  •  xorg-server-21.1.4-1mamba.x86_64
  •  xplsprinters-1.0.1-2mamba.x86_64
  •  xpr-1.1.0-1mamba.x86_64
  •  xprehashprinterlist-1.0.1-2mamba.x86_64
  •  xprop-1.2.5-1mamba.x86_64
  •  xrandr-1.5.1-1mamba.x86_64
  •  xrdb-1.2.1-2mamba.x86_64
  •  xrefresh-1.0.7-1mamba.x86_64
  •  xrx-1.0.4-2mamba.x86_64
  •  xscope-1.4.3-1mamba.x86_64
  •  xset-1.2.4-1mamba.x86_64
  •  xsetmode-1.0.0-2mamba.x86_64
  •  xsetpointer-1.0.1-2mamba.x86_64
  •  xsetroot-1.1.2-1mamba.x86_64
  •  xsettingsd-1.0.2-1mamba.x86_64
  •  xstdcmap-1.0.4-1mamba.x86_64
  •  xterm-373-1mamba.x86_64
  •  xvidtune-1.0.3-2mamba.x86_64
  •  xvinfo-1.1.4-1mamba.x86_64
  •  xwayland-22.1.3-1mamba.x86_64
  •  xwd-1.0.8-1mamba.x86_64
  •  xwininfo-1.1.5-1mamba.x86_64
  •  xwud-1.0.6-1mamba.x86_64
  •  xz-5.2.7-1mamba.x86_64
  •  yelp-40.3-1mamba.x86_64
  •  yelp-xsl-42.1-1mamba.noarch
  •  yp-tools-4.2.3-1mamba.x86_64
  •  zd1211-firmware-1.5-1mamba.x86_64
  •  zeitgeist-1.0.4-1mamba.x86_64
  •  zip-3.0-1mamba.x86_64
  •  zstd-1.5.2-1mamba.x86_64


Reader Ratings
Reader supplied reviews for openmamba GNU/Linux

Average rating
4.0
from 6 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on openmamba GNU/Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 20230822
Rating: 9
Date: 2023-09-04
Votes: 0


Give it 9 out of 10. Loads from disc, no way to boot this operating system from USB memory card device stick, screen turns black, then goes back to windows boot menu. Tested this on older computer machinery, it only seems to work on legacy hardware. Great if' you have older hardware that can not load windows anymore or refuses to load windows at all properly with all the drivers, xp, 2000, me, nt, 982nd edition. *Needs* to boot from burnt dvd-r though. Some odd reason just gives black screen of death on USB memory card device stick. Modern computer hardware dose not use fat-16-bridges no more, if' that what this project is going for it limited to legacy hardware only. That dose not mean it is bad though, still useful in one way or another which can be good thing as there is not many linux projects left making operating systems for older technologies no more, which is quite sad to be frank. Many computer users out there that refuse to modernize to more new technologies, even gamers, and collectors of relic technologies.


Was this review helpful? Yes No
Version: 20230105
Rating: 1
Date: 2023-01-06
Votes: 0


I have only tested this distro in VirtualBox.

Screen flickers like crazy, both during install and when using the desktop.

It's slow to boot.

System updates are very slow.

Some windows and dialogs are out of focus.

Community seems to be dead.

It's an independent distro so should be given credit for that.

Unfortunately it uses systemd.



Was this review helpful? Yes No
Version: 20211012
Rating: 10
Date: 2021-12-09
Votes: 6


It's RPM (As windows with .exe) exactable installer files, so obviously this is a red hat, italian edition.

Did not need much help, kde desktop, saw it says use apt in command, bash, shell, that is the similar commands as ubuntu or debian.

sudo su [pass] apt-get install (software)

etc, etc,

synaptic runs on this os, as long as that's there, have no problems otherwise.

It is a independant respin of redhat and opensuse or geckoOS.

Feels a lot as (mandriva,mandrake) frances magia operating system, or rosa os, to open-mandriva.

Just with a more italian feel rather than a french or russian one.




Was this review helpful? Yes No

See all 6 reader reviews of openmamba GNU/Linux...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch