• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Netrunner RSS Feed DistroWatch.com: Netrunner

Netrunner

Last Update: 2020-02-24 00:53 UTC


Netrunner is a Debian-based distribution featuring a highly customised KDE desktop with extra applications, multimedia codecs, Flash and Java plugins, and a unique look and feel. The modifications are designed to enhance the user-friendliness of the desktop environment while still preserving the freedom to tweak. A separate "Rolling" edition, based on Manjaro Linux, was launched in 2014, was discontinued, re-launched in 2017, and discontinued again in 2019.

Popularity (hits per day): 12 months: 76 (174), 6 months: 89 (144), 3 months: 93 (128), 4 weeks: 100 (118), 1 week: 94 (124)

Average visitor rating: 8.34/10 from 74 review(s).


Netrunner Summary
Distribution Netrunner
Home Page http://www.netrunner.com/
Mailing Lists --
User Forums http://forums.netrunner.com/
Alternative User Forums
Documentation http://www.netrunner.com/faq/
Screenshots http://www.netrunner.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors http://www.netrunner.com/download/
Bug Tracker https://bugs.launchpad.net/netrunner
Related Websites Netrunner MagWikipedia
Reviews Rolling: DistroWatchOrdinatechnicDedoimedoBlogspot
20.x: DistroWatch
17: Dedoimedo
16: DedoimedoDedoimedo
15: Dedoimedo
14: DistroWatchDedoimedoHectic GeekBlogspot
2014.x: Dedoimedo
13: DistroWatchDedoimedoBlogspotABC Linuxu (Czech) • Linux InsiderDedoimedoBlogspot
12: WordpressDedoimedo
4: Linux Review (Farsi) • DistroWatchDedoimedoGnumanIT Lure
2: Wordpress
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2020-02-23: Distribution Release: Netrunner 20.01
 • 2019-08-21: Distribution Release: Netrunner 19.08
 • 2019-04-20: Distribution Release: Netrunner 2019.04 "Rolling"
 • 2019-01-14: Distribution Release: Netrunner 19.01
 • 2018-08-05: Distribution Release: Netrunner 2018.08 "Rolling"
 • 2018-03-11: Distribution Release: Netrunner 18.03
 • 2018-01-26: Distribution Release: Netrunner 2018.01 "Rolling"
 • 2017-07-18: Distribution Release: Netrunner 2017.07 "Rolling"
 • 2017-07-01: Distribution Release: Netrunner 17.06
 • 2017-03-31: Distribution Release: Netrunner 17.03
 • 2017-01-02: Distribution Release: Netrunner 17.01
 • 2016-10-23: Distribution Release: Netrunner 16.09 "Core"
 • More Netrunner releases...

  Headlines:
 •2019-10-30 Netrunner discontinues Manjaro-based edition
 •2018-04-17 Netrunner offers ARM suport
 • More Netrunner headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the new Star Lite Mk III, Star LabTop Mk IV and more. Available with a choice of Ubuntu, elementary OS, Linux Mint, Manjaro or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


Free Tech Guides

NEW! Bash Special Characters



NEW! 15 special characters you should know


Learn Linux Quickly

Learn Linux Quickly

A friendly guide to master the world's most powerful operating system
Paperback $39.99, Kindle $3.04


Parted Magic

Parted Magic - a complete hard disk management solution

Parted Magic - a complete hard disk management solution

Disk Partitioning • Disk Cloning • Data Rescue • Disk Erasing • Benchmarking



Feature 20.01
twenty
19.08
indigo
19.01
blackbird
18.03
idolon
17.10
voyager
16
ozymandias
14.1
frontier
13.12
enigma2
13.06
enigma
12.12.1
dryland
4.2.1
dryland
3.2
chromatic
2.0
blacklight
Feature
Release Date 2020-02-23 2019-08-20 2019-01-12 2018-03-11 2017-11-11 2015-05-17 2015-01-24 2014-01-13 2013-07-05 2013-01-23 2012-09-05 2011-06-29 2010-07-15 Release Date
End Of Life                           End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2400-2500 2400-2500 2700-2800 2300-2400 2300-2400                 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed, Rolling Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 aarch64, armhf, x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Asian Language Support
Full Package List 20.01 19.08 19.01 18.03 17.10 16 14.1 13.12 13.06 12.12.1 4.2.1 3.2 2.0 Full Package List

Full Package List:   Netrunner 4.2.1
  Number of packages: 1,688 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a7xpg 0.11.dfsg1-7
  •  a7xpg-data 0.11.dfsg1-7
  •  accountsservice 0.6.15-2ubuntu9.1
  •  acetoneiso 2.3-2
  •  acl 2.2.51-5ubuntu1
  •  acpi-support 0.140
  •  acpid 1:2.0.10-1ubuntu3
  •  adduser 3.113ubuntu2
  •  akonadi-backend-mysql 1.7.2-0ubuntu1
  •  akonadi-facebook 0.1-201204191230-3~184~precise1
  •  akonadi-kde-resource-google 0.3+git2012040201-4~151~precise1
  •  akonadi-server 1.7.2-0ubuntu1
  •  akregator 4:4.8.4a-0ubuntu0.3
  •  alsa-base 1.0.25+dfsg-0ubuntu1
  •  alsa-utils 1.0.25-1ubuntu5
  •  amarok 2:2.5.0-0ubuntu6
  •  amarok-common 2:2.5.0-0ubuntu6
  •  amarok-utils 2:2.5.0-0ubuntu6
  •  anacron 2.3-14ubuntu1
  •  app-install-data 0.12.04.4
  •  app-install-data-partner 12.12.04.1
  •  apparmor 2.7.102-0ubuntu3.1
  •  appmenu-gtk 0.3.92-0ubuntu1
  •  appmenu-gtk3 0.3.92-0ubuntu1
  •  appmenu-qt 0.2.6-0ubuntu1
  •  apt 0.8.16~exp12ubuntu10.2
  •  apt-clone 0.2.2
  •  apt-transport-https 0.8.16~exp12ubuntu10.2
  •  apt-utils 0.8.16~exp12ubuntu10.2
  •  apt-xapian-index 0.44ubuntu5
  •  aptdaemon-data 0.43+bzr805-0ubuntu2
  •  aptitude 0.6.6-1ubuntu1
  •  apturl-common 0.5.1ubuntu3
  •  apturl-kde 0.5.1ubuntu3
  •  archdetect-deb 1.88ubuntu2
  •  ark 4:4.8.4-0ubuntu0.1
  •  aspell 0.60.7~20110707-1
  •  aspell-en 6.0-0-6ubuntu2
  •  at 3.1.13-1ubuntu1
  •  avahi-autoipd 0.6.30-5ubuntu2
  •  avahi-daemon 0.6.30-5ubuntu2
  •  avahi-utils 0.6.30-5ubuntu2
  •  base-files 6.5+netrunner2
  •  base-passwd 3.5.24
  •  bash 4.2-2ubuntu2
  •  bash-completion 1:1.3-1ubuntu8
  •  bc 1.06.95-2
  •  bind9-host 1:9.8.1.dfsg.P1-4ubuntu0.1
  •  binfmt-support 2.0.8
  •  binutils 2.22-6ubuntu1
  •  blinken 4:4.8.3-0ubuntu0.1
  •  bluedevil 1.2.2-0ubuntu1
  •  bluez 4.98-2ubuntu7
  •  bluez-alsa 4.98-2ubuntu7
  •  bluez-cups 4.98-2ubuntu7
  •  brltty 4.3-1ubuntu5
  •  bsdmainutils 8.2.3ubuntu1
  •  bsdutils 1:2.20.1-1ubuntu3
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  burgerspace 1.9.0-3
  •  busybox-initramfs 1:1.18.5-1ubuntu4
  •  busybox-static 1:1.18.5-1ubuntu4
  •  bzip2 1.0.6-1
  •  ca-certificates 20111211
  •  ca-certificates-java 20110912ubuntu6
  •  cabextract 1.4-1
  •  calligra-data 1:2.4.3-0ubuntu1~precise1~ppa1
  •  calligra-libs 1:2.4.3-0ubuntu1~precise1~ppa1
  •  calligraflow 1:2.4.3-0ubuntu1~precise1~ppa1
  •  calligraflow-data 1:2.4.3-0ubuntu1~precise1~ppa1
  •  casper 1.315
  •  cdparanoia 3.10.2+debian-10ubuntu1
  •  cdrdao 1:1.2.3-0.1ubuntu3
  •  cifs-utils 2:5.1-1ubuntu1
  •  cmap-adobe-japan1 0+20090930-2
  •  colord 0.1.16-2
  •  command-not-found 0.2.46ubuntu6
  •  command-not-found-data 0.2.46ubuntu6
  •  console-setup 1.70ubuntu5
  •  consolekit 0.4.5-2
  •  coreutils 8.13-3ubuntu3
  •  cpio 2.11-7ubuntu3
  •  cpp 4:4.6.3-1ubuntu5
  •  cpp-4.4 4.4.7-1ubuntu2
  •  cpp-4.6 4.6.3-1ubuntu5
  •  crda 1.1.2-1ubuntu1
  •  cron 3.0pl1-120ubuntu4
  •  cryptsetup 2:1.4.1-2ubuntu4
  •  cryptsetup-bin 2:1.4.1-2ubuntu4
  •  cups 1.5.3-0ubuntu1
  •  cups-bsd 1.5.3-0ubuntu1
  •  cups-client 1.5.3-0ubuntu1
  •  cups-common 1.5.3-0ubuntu1
  •  cups-filters 1.0.18-0ubuntu0.1
  •  cups-ppdc 1.5.3-0ubuntu1
  •  curl 7.22.0-3ubuntu4
  •  dash 0.5.7-2ubuntu2
  •  dbus 1.4.18-1ubuntu1
  •  dbus-x11 1.4.18-1ubuntu1
  •  dc 1.06.95-2
  •  dconf-gsettings-backend 0.12.0-0ubuntu1
  •  dconf-service 0.12.0-0ubuntu1
  •  debconf 1.5.42ubuntu1
  •  debconf-i18n 1.5.42ubuntu1
  •  debianutils 4.2.1ubuntu2
  •  default-jre 1:1.6-43ubuntu2
  •  default-jre-headless 1:1.6-43ubuntu2
  •  dictionaries-common 1.12.1ubuntu2
  •  diffutils 1:3.2-1ubuntu1
  •  dkms 2.2.0.3-1ubuntu3
  •  dmidecode 2.11-4
  •  dmraid 1.0.0.rc16-4.1ubuntu8
  •  dmsetup 2:1.02.48-4ubuntu7.1
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.59-4
  •  dnsutils 1:9.8.1.dfsg.P1-4ubuntu0.1
  •  docbook-xml 4.5-7ubuntu1
  •  docbook-xsl 1.76.1+dfsg-1ubuntu1
  •  dolphin 4:4.8.4-0ubuntu0.1
  •  dosfstools 3.0.12-1ubuntu1
  •  dpkg 1.16.1.2ubuntu7
  •  dpkg-repack 1.37
  •  dragonplayer 4:4.8.4-0ubuntu0.1
  •  dvd+rw-tools 7.1-10
  •  dvdauthor 0.7.0-1.1build1
  •  dvgrab 3.5-2
  •  e2fslibs 1.42-1ubuntu2
  •  e2fsprogs 1.42-1ubuntu2
  •  ecryptfs-utils 96-0ubuntu3
  •  ed 1.5-3
  •  eject 2.1.5+deb1+cvs20081104-9
  •  electricsheep 2.7~b12+svn20091224-1ubuntu3
  •  enchant 1.6.0-7
  •  esound-common 0.2.41-10build3
  •  fb-music-high 0.1.2
  •  ffmpeg 4:0.8.3-0ubuntu0.12.04.1
  •  file 5.09-2
  •  filezilla 3.5.3-1ubuntu2
  •  filezilla-common 3.5.3-1ubuntu2
  •  findutils 4.4.2-4ubuntu1
  •  firefox 14.0.1+build1-0ubuntu0.12.04.1ubuntu0+ppa2
  •  firefox-kde-support 0.6.3~git20120720+2-0ubuntu0~ppa2~precise1
  •  firefox-locale-de 14.0.1+build1-0ubuntu0.12.04.1ubuntu0+ppa2
  •  firefox-locale-en 14.0.1+build1-0ubuntu0.12.04.1ubuntu0+ppa2
  •  flam3 3.0.1-2ubuntu1
  •  fontconfig 2.8.0-3ubuntu9
  •  fontconfig-config 2.8.0-3ubuntu9
  •  fonts-droid 20101110+git-2
  •  fonts-horai-umefont 434-1
  •  fonts-kacst 2.01+mry-3
  •  fonts-kacst-one 5.0+svn11846-2
  •  fonts-khmeros-core 5.0-5ubuntu1
  •  fonts-lao 0.0.20060226-8
  •  fonts-liberation 1.07.0-2
  •  fonts-nanum 3.010-2
  •  fonts-opensymbol 2:102.2+LibO3.5.3-0ubuntu1
  •  fonts-sil-gentium-basic 1.1-5
  •  fonts-takao-pgothic 003.02.01-5ubuntu1
  •  fonts-thai-tlwg 1:0.4.17-1ubuntu1
  •  fonts-tlwg-garuda 1:0.4.17-1ubuntu1
  •  fonts-tlwg-kinnari 1:0.4.17-1ubuntu1
  •  fonts-tlwg-loma 1:0.4.17-1ubuntu1
  •  fonts-tlwg-mono 1:0.4.17-1ubuntu1
  •  fonts-tlwg-norasi 1:0.4.17-1ubuntu1
  •  fonts-tlwg-purisa 1:0.4.17-1ubuntu1
  •  fonts-tlwg-sawasdee 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typewriter 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typist 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typo 1:0.4.17-1ubuntu1
  •  fonts-tlwg-umpush 1:0.4.17-1ubuntu1
  •  fonts-tlwg-waree 1:0.4.17-1ubuntu1
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-5ubuntu1
  •  foomatic-db-compressed-ppds 20120322-0ubuntu1
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.16-0ubuntu0.2
  •  freespacenotifier 4:4.8.4a-0ubuntu0.1
  •  frei0r-plugins 1.3.0+git20120530.dcb0dd04-0ubuntu0~sunab~precise1
  •  friendly-recovery 0.2.25
  •  frozen-bubble 2.2.0-2ubuntu3
  •  frozen-bubble-data 2.2.0-2ubuntu3
  •  ftp 0.17-25
  •  fuse 2.8.6-2ubuntu2
  •  fuse-utils 2.8.6-2ubuntu2
  •  fuseiso 20070708-2
  •  g++-4.4 4.4.7-1ubuntu2
  •  gcc 4:4.6.3-1ubuntu5
  •  gcc-4.4 4.4.7-1ubuntu2
  •  gcc-4.4-base 4.4.7-1ubuntu2
  •  gcc-4.6 4.6.3-1ubuntu5
  •  gcc-4.6-base 4.6.3-1ubuntu5
  •  gconf-service 3.2.5-0ubuntu2
  •  gconf-service-backend 3.2.5-0ubuntu2
  •  gconf2 3.2.5-0ubuntu2
  •  gconf2-common 3.2.5-0ubuntu2
  •  gdb 7.4-2012.04-0ubuntu2
  •  gecko-mediaplayer 1.0.4-2ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu2
  •  geoip-database 20111220-1
  •  gettext 0.18.1.1-5ubuntu3
  •  gettext-base 0.18.1.1-5ubuntu3
  •  ghostscript 9.05~dfsg-0ubuntu4
  •  ghostscript-cups 9.05~dfsg-0ubuntu4
  •  ghostscript-x 9.05~dfsg-0ubuntu4
  •  gimp 2.8.0-1ubuntu0ppa6~precise
  •  gimp-data 2.8.0-1ubuntu0ppa6~precise
  •  gir1.2-atk-1.0 2.4.0-0ubuntu1
  •  gir1.2-freedesktop 1.32.0-1
  •  gir1.2-gdkpixbuf-2.0 2.26.1-1
  •  gir1.2-glib-2.0 1.32.0-1
  •  gir1.2-gtk-3.0 3.4.2-0ubuntu0.4
  •  gir1.2-launchpad-integration-3.0 0.1.56
  •  gir1.2-pango-1.0 1.30.0-0ubuntu3.1
  •  gir1.2-vte-2.90 1:0.32.1-0ubuntu1
  •  glchess 1:3.4.1-0ubuntu2
  •  glib-networking 2.32.1-1ubuntu1
  •  glib-networking-common 2.32.1-1ubuntu1
  •  glib-networking-services 2.32.1-1ubuntu1
  •  gltron 0.70final-9ubuntu1
  •  gnibbles 1:3.4.1-0ubuntu2
  •  gnome-games-data 1:3.4.1-0ubuntu2
  •  gnome-icon-theme 3.4.0-0ubuntu1.1
  •  gnome-icon-theme-full 3.4.0-0ubuntu1.1
  •  gnome-mplayer 1.0.5-1
  •  gnome-sudoku 1:3.4.1-0ubuntu2
  •  gnuchess 5.07-7
  •  gnupg 1.4.11-3ubuntu2
  •  gnupg-agent 2.0.17-2ubuntu2
  •  gnupg2 2.0.17-2ubuntu2
  •  gocr 0.49-1
  •  gpgsm 2.0.17-2ubuntu2
  •  gpgv 1.4.11-3ubuntu2
  •  gpsd 3.4-2
  •  grep 2.10-1
  •  groff-base 1.21-7
  •  growisofs 7.1-10
  •  grub-common 1.99-21ubuntu3.1
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 1.99-21ubuntu3.1
  •  grub-pc-bin 1.99-21ubuntu3.1
  •  grub2-common 1.99-21ubuntu3.1
  •  gs-cjk-resource 1.20100103-3
  •  gsettings-desktop-schemas 3.4.1-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.36-1ubuntu0.1
  •  gstreamer0.10-ffmpeg 0.10.13-1
  •  gstreamer0.10-nice 0.1.1-2ubuntu1
  •  gstreamer0.10-plugins-base 0.10.36-1ubuntu0.1
  •  gstreamer0.10-plugins-good 0.10.31-1ubuntu1
  •  gstreamer0.10-plugins-ugly 0.10.18.3-1ubuntu1
  •  gstreamer0.10-qapt 1.3.80-0ubuntu1~ppa1
  •  gstreamer0.10-x 0.10.36-1ubuntu0.1
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk2-engines 1:2.20.2-1ubuntu1
  •  gtk2-engines-murrine 0.98.2-0ubuntu1
  •  gtk2-engines-oxygen 1.2.2-0ubuntu1.1
  •  gtk3-engines-oxygen 1.0.2-0ubuntu2
  •  gtk3-engines-unico 1.0.2-0ubuntu1
  •  gwenview 4:4.8.4-0ubuntu0.1
  •  gzip 1.4-1ubuntu2
  •  hdparm 9.37-0ubuntu3.1
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.06ubuntu1
  •  hplip 3.12.2-1ubuntu3.1
  •  hplip-data 3.12.2-1ubuntu3.1
  •  hunspell-en-us 20070829-4ubuntu3
  •  ibus-qt4 1.3.1-2ubuntu2
  •  icedtea-7-plugin 1.2-2ubuntu1
  •  icedtea-netx 1.2-2ubuntu1
  •  icedtea-netx-common 1.2-2ubuntu1
  •  icoutils 0.29.1-2
  •  ifupdown 0.7~beta2ubuntu8
  •  im-switch 1.20ubuntu5
  •  imagemagick-common 8:6.6.9.7-5ubuntu3.1
  •  info 4.13a.dfsg.1-8ubuntu2
  •  initramfs-tools 0.99ubuntu13
  •  initramfs-tools-bin 0.99ubuntu13
  •  initscripts 2.88dsf-13.10ubuntu11
  •  inputattach 1:1.4.2-1
  •  insserv 1.14.0-2.1ubuntu2
  •  install-info 4.13a.dfsg.1-8ubuntu2
  •  iproute 20111117-1ubuntu2
  •  iptables 1.4.12-1ubuntu4
  •  iputils-arping 3:20101006-1ubuntu1
  •  iputils-ping 3:20101006-1ubuntu1
  •  iputils-tracepath 3:20101006-1ubuntu1
  •  irqbalance 0.56-1ubuntu4
  •  isc-dhcp-client 4.1.ESV-R4-0ubuntu5.1
  •  isc-dhcp-common 4.1.ESV-R4-0ubuntu5.1
  •  iso-codes 3.31-1
  •  iw 3.2-1
  •  java-common 0.43ubuntu2
  •  jfsutils 1.1.15-2
  •  jockey-common 0.9.7-0ubuntu7
  •  jockey-kde 0.9.7-0ubuntu7
  •  k3b 2.0.2-3ubuntu4
  •  k3b-data 2.0.2-3ubuntu4
  •  kaccessible 4:4.8.2-0ubuntu2
  •  kaddressbook 4:4.8.4a-0ubuntu0.3
  •  kamera 4:4.8.4-0ubuntu0.1
  •  karbon 1:2.4.3-0ubuntu1~precise1~ppa1
  •  kate 4:4.8.4-0ubuntu0.1
  •  kate-data 4:4.8.4-0ubuntu0.1
  •  katepart 4:4.8.4-0ubuntu0.1
  •  kbd 1.15.2-3ubuntu4
  •  kbreakout 4:4.8.4-0ubuntu0.1
  •  kcalc 4:4.8.3-0ubuntu0.1
  •  kde-baseapps-bin 4:4.8.4-0ubuntu0.1
  •  kde-baseapps-data 4:4.8.4-0ubuntu0.1
  •  kde-config-grub2 0.5.0-0ubuntu3
  •  kde-config-telepathy-accounts 0.3.1-0ubuntu1
  •  kde-config-touchpad 0.8.1-1ubuntu1
  •  kde-gtk-config 201203182020~precise1
  •  kde-runtime 4:4.8.4-0ubuntu0.1
  •  kde-runtime-data 4:4.8.4-0ubuntu0.1
  •  kde-style-oxygen 4:4.8.4a-0ubuntu0.1
  •  kde-telepathy 0.3.0-0ubuntu2
  •  kde-telepathy-approver 0.3.1-0ubuntu1
  •  kde-telepathy-auth-handler 0.3.1-0ubuntu1
  •  kde-telepathy-contact-list 0.3.1-0ubuntu1
  •  kde-telepathy-data 0.3.1-0ubuntu1
  •  kde-telepathy-filetransfer-handler 0.3.1-0ubuntu1
  •  kde-telepathy-integration-module 0.3.1-0ubuntu1
  •  kde-telepathy-send-file 0.3.1-0ubuntu1
  •  kde-telepathy-text-ui 0.3.1-0ubuntu1
  •  kde-thumbnailer-deb 1.3.80-0ubuntu1~ppa1
  •  kde-wallpapers-default 4:4.8.3-0ubuntu0.1
  •  kde-window-manager 4:4.8.4a-0ubuntu0.1
  •  kde-window-manager-common 4:4.8.4a-0ubuntu0.1
  •  kde-workspace 4:4.8.4a-0ubuntu0.1
  •  kde-workspace-bin 4:4.8.4a-0ubuntu0.1
  •  kde-workspace-data 4:4.8.4a-0ubuntu0.1
  •  kde-workspace-kgreet-plugins 4:4.8.4a-0ubuntu0.1
  •  kde-zeroconf 4:4.8.4-0ubuntu0.1
  •  kdebase-runtime 4:4.8.4-0ubuntu0.1
  •  kdegames-card-data 4:4.8.4-0ubuntu0.1
  •  kdegames-mahjongg-data 4:4.8.4-0ubuntu0.1
  •  kdegraphics-strigi-analyzer 4:4.8.3-0ubuntu0.1
  •  kdelibs-bin 4:4.8.4a-0ubuntu0.2
  •  kdelibs5-data 4:4.8.4a-0ubuntu0.2
  •  kdelibs5-plugins 4:4.8.4a-0ubuntu0.2
  •  kdemultimedia-kio-plugins 4:4.8.4-0ubuntu0.1
  •  kdenetwork-filesharing 4:4.8.4-0ubuntu0.1
  •  kdenlive 0.9.2-0ubuntu0~sunab~precise1
  •  kdenlive-data 0.9.2-0ubuntu0~sunab~precise1
  •  kdepasswd 4:4.8.4-0ubuntu0.1
  •  kdepim-kresources 4:4.8.4a-0ubuntu0.3
  •  kdepim-runtime 4:4.8.4-0ubuntu0.2
  •  kdepim-strigi-plugins 4:4.8.4a-0ubuntu0.3
  •  kdepimlibs-kio-plugins 4:4.8.4-0ubuntu0.2
  •  kdesudo 3.4.2.4-1ubuntu1
  •  kdiamond 4:4.8.4-0ubuntu0.1
  •  kdm 4:4.8.4a-0ubuntu0.1
  •  kdoctools 4:4.8.4a-0ubuntu0.2
  •  kerneloops-daemon 0.12+git20090217-1ubuntu19
  •  keyboard-configuration 1.70ubuntu5
  •  keyutils 1.5.2-2
  •  kffmpegthumbnailer 1.1.0-0ubuntu4
  •  khelpcenter4 4:4.8.4-0ubuntu0.1
  •  kinfocenter 4:4.8.4a-0ubuntu0.1
  •  kio-sysinfo 0.0~svn1153142~maverick~ppa2
  •  klibc-utils 1.5.25-1ubuntu2
  •  klipper 4:4.8.4a-0ubuntu0.1
  •  kmag 4:4.8.2-0ubuntu2
  •  kmahjongg 4:4.8.4-0ubuntu0.1
  •  kmail 4:4.8.4a-0ubuntu0.3
  •  kmenuedit 4:4.8.4a-0ubuntu0.1
  •  kmines 4:4.8.4-0ubuntu0.1
  •  kmix 4:4.8.4-0ubuntu0.1
  •  kmousetool 4:4.8.2-0ubuntu2
  •  knotes 4:4.8.4a-0ubuntu0.3
  •  konqueror 4:4.8.4-0ubuntu0.1
  •  konsole 4:4.8.4-0ubuntu0.1
  •  kontact 4:4.8.4a-0ubuntu0.3
  •  konversation 1.4-1ubuntu2
  •  konversation-data 1.4-1ubuntu2
  •  kopete-message-indicator 0.2.1-0ubuntu2
  •  korganizer 4:4.8.4a-0ubuntu0.3
  •  kpart-webkit 1.1.0git80efcf77-1
  •  kpartx 0.4.9-3ubuntu5
  •  kpartx-boot 0.4.9-3ubuntu5
  •  kpat 4:4.8.4-0ubuntu0.1
  •  kppp 4:4.8.4-0ubuntu0.1
  •  krb5-locales 1.10+dfsg~beta1-2ubuntu0.1
  •  krita 1:2.4.3-0ubuntu1~precise1~ppa1
  •  krita-data 1:2.4.3-0ubuntu1~precise1~ppa1
  •  kscreensaver 4:4.8.3-0ubuntu0.1
  •  kscreensaver-xsavers 4:4.8.3-0ubuntu0.1
  •  kscreensaver-xsavers-extra 4:4.8.3-0ubuntu0.1
  •  ksnapshot 4:4.8.2-0ubuntu1
  •  ksysguard 4:4.8.4a-0ubuntu0.1
  •  ksysguardd 4:4.8.4a-0ubuntu0.1
  •  ksystemlog 4:4.8.4-0ubuntu0.1
  •  ktimetracker 4:4.8.4a-0ubuntu0.3
  •  ktorrent-data 4.1.3-1ubuntu1
  •  kubuntu-debug-installer 11.10ubuntu1
  •  kubuntu-notification-helper 11.10ubuntu1
  •  kubuntu-web-shortcuts 11.10ubuntu2
  •  kvkbd 1:0.6-3
  •  kwalletmanager 4:4.8.4-0ubuntu0.1
  •  kwave 0.8.7-1-2
  •  language-pack-de 1:12.04+20120618
  •  language-pack-de-base 1:12.04+20120508
  •  language-pack-en 1:12.04+20120618
  •  language-pack-en-base 1:12.04+20120508
  •  language-pack-kde-de 1:12.04+20120508
  •  language-pack-kde-de-base 1:12.04+20120508
  •  language-pack-kde-en 1:12.04+20120618
  •  language-pack-kde-en-base 1:12.04+20120508
  •  language-selector-common 0.79
  •  language-selector-kde 0.79
  •  laptop-detect 0.13.7ubuntu2
  •  less 444-1ubuntu1
  •  liba52-0.7.4 0.7.4-16build1
  •  libaa1 1.4p5-39ubuntu1
  •  libaccountsservice0 0.6.15-2ubuntu9.1
  •  libacl1 2.2.51-5ubuntu1
  •  libakonadi-calendar4 4:4.8.4-0ubuntu0.2
  •  libakonadi-contact4 4:4.8.4-0ubuntu0.2
  •  libakonadi-kabc4 4:4.8.4-0ubuntu0.2
  •  libakonadi-kcal4 4:4.8.4-0ubuntu0.2
  •  libakonadi-kde4 4:4.8.4-0ubuntu0.2
  •  libakonadi-kmime4 4:4.8.4-0ubuntu0.2
  •  libakonadi-notes4 4:4.8.4-0ubuntu0.2
  •  libakonadiprotocolinternals1 1.7.2-0ubuntu1
  •  libapt-inst1.4 0.8.16~exp12ubuntu10.2
  •  libapt-pkg-dev 0.8.16~exp12ubuntu10.2
  •  libapt-pkg4.12 0.8.16~exp12ubuntu10.2
  •  libarchive12 3.0.3-6ubuntu1
  •  libart-2.0-2 2.3.21-1
  •  libasn1-8-heimdal 1.6~git20120311.dfsg.1-2
  •  libasound2 1.0.25-1ubuntu10.1
  •  libasound2-plugins 1.0.25-1ubuntu1
  •  libaspell15 0.60.7~20110707-1
  •  libass4 0.10.0-3
  •  libassuan0 2.0.2-1ubuntu1
  •  libasyncns0 0.8-4
  •  libatasmart4 0.18-3
  •  libatk-wrapper-java 0.30.4-0ubuntu2
  •  libatk-wrapper-java-jni 0.30.4-0ubuntu2
  •  libatk1.0-0 2.4.0-0ubuntu1
  •  libatk1.0-data 2.4.0-0ubuntu1
  •  libattica0.3 0.3.0-0ubuntu2
  •  libattr1 1:2.4.46-5ubuntu1
  •  libaudio2 1.9.3-4
  •  libaudiofile1 0.3.3-2
  •  libav-tools 4:0.8.3-0ubuntu0.12.04.1
  •  libavahi-client3 0.6.30-5ubuntu2
  •  libavahi-common-data 0.6.30-5ubuntu2
  •  libavahi-common3 0.6.30-5ubuntu2
  •  libavahi-core7 0.6.30-5ubuntu2
  •  libavahi-glib1 0.6.30-5ubuntu2
  •  libavahi-gobject0 0.6.30-5ubuntu2
  •  libavc1394-0 0.5.3-1ubuntu2
  •  libavcodec-extra-53 4:0.8.3ubuntu0.12.04.1+medibuntu1
  •  libavdevice53 4:0.8.3-0ubuntu0.12.04.1
  •  libavfilter2 4:0.8.3-0ubuntu0.12.04.1
  •  libavformat53 4:0.8.3-0ubuntu0.12.04.1
  •  libavutil-extra-51 4:0.8.3ubuntu0.12.04.1+medibuntu1
  •  libbabl-0.1-0 0.1.10-4precise0~ppa
  •  libbind9-80 1:9.8.1.dfsg.P1-4ubuntu0.1
  •  libblkid1 2.20.1-1ubuntu3
  •  libbluedevil1 1.9.1-0ubuntu1
  •  libbluetooth3 4.98-2ubuntu7
  •  libbluray1 1:0.2.1+git20111208.63e308d-3
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libboost-dev 1.48.0.2
  •  libboost-iostreams1.46.1 1.46.1-7ubuntu3
  •  libboost-program-options1.46.1 1.46.1-7ubuntu3
  •  libboost1.46-dev 1.46.1-7ubuntu3
  •  libbrlapi0.5 4.3-1ubuntu5
  •  libbs2b0 3.1.0+dfsg-2ubuntu1
  •  libbsd0 0.3.0-2
  •  libbz2-1.0 1.0.6-1
  •  libc-bin 2.15-0ubuntu10
  •  libc-dev-bin 2.15-0ubuntu10
  •  libc6 2.15-0ubuntu10
  •  libc6-dev 2.15-0ubuntu10
  •  libcaca0 0.99.beta17-2.1ubuntu2
  •  libcairo-gobject2 1.10.2-6.1ubuntu3
  •  libcairo2 1.10.2-6.1ubuntu3
  •  libcalendarsupport4 4:4.8.4a-0ubuntu0.3
  •  libcanberra-gtk3-0 0.28-3ubuntu3
  •  libcanberra0 0.28-3ubuntu3
  •  libcap-ng0 0.6.6-1ubuntu1
  •  libcap2 1:2.22-1ubuntu3
  •  libcapi20-3 1:3.12.20071127-0ubuntu11
  •  libcddb2 1.3.2-3fakesync1
  •  libcdio-cdda1 0.83-1
  •  libcdio13 0.83-1
  •  libcdparanoia0 3.10.2+debian-10ubuntu1
  •  libchromaprint0 0.6-1
  •  libck-connector0 0.4.5-2
  •  libclass-isa-perl 0.36-3
  •  libcln6 1.3.2-1.1
  •  libclucene-core1 2.3.3.4+git20110816-0ubuntu1~ppa4
  •  libclucene-dev 2.3.3.4+git20110816-0ubuntu1~ppa4
  •  libclucene-shared1 2.3.3.4+git20110816-0ubuntu1~ppa4
  •  libclucene0ldbl 0.9.21b-2
  •  libclutter-1.0-0 1.10.6-1~precise1
  •  libclutter-gtk-1.0-0 1.2.0-0ubuntu1
  •  libcmis-0.2-0 0.1.0-1
  •  libcogl-pango0 1.10.0-0ubuntu2
  •  libcogl9 1.10.0-0ubuntu2
  •  libcolord1 0.1.16-2
  •  libcomerr2 1.42-1ubuntu2
  •  libcroco3 0.6.5-1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.4.1-2ubuntu4
  •  libcups2 1.5.3-0ubuntu1
  •  libcupscgi1 1.5.3-0ubuntu1
  •  libcupsdriver1 1.5.3-0ubuntu1
  •  libcupsfilters1 1.0.18-0ubuntu0.1
  •  libcupsimage2 1.5.3-0ubuntu1
  •  libcupsmime1 1.5.3-0ubuntu1
  •  libcupsppdc1 1.5.3-0ubuntu1
  •  libcurl3 7.22.0-3ubuntu4
  •  libcurl3-gnutls 7.22.0-3ubuntu4
  •  libcwidget3 0.5.16-3.1ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.5-3
  •  libdb5.1 5.1.25-11build1
  •  libdbus-1-3 1.4.18-1ubuntu1
  •  libdbus-glib-1-2 0.98-1ubuntu1
  •  libdbusmenu-glib4 0.6.2-0ubuntu0.1
  •  libdbusmenu-gtk3-4 0.6.2-0ubuntu0.1
  •  libdbusmenu-gtk4 0.6.2-0ubuntu0.1
  •  libdbusmenu-qt2 0.9.2-0ubuntu1
  •  libdc1394-22 2.2.0-2
  •  libdca0 0.0.5-5
  •  libdconf0 0.12.0-0ubuntu1
  •  libdebconf-kde0 0.2-2
  •  libdebconfclient0 0.158ubuntu1
  •  libdebian-installer4 0.79ubuntu2
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu7.1
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu7.1
  •  libdirac-encoder0 1.0.2-4build1
  •  libdirectfb-1.2-9 1.2.10.0-4.3ubuntu1
  •  libdiscid0 0.2.2-3
  •  libdjvulibre-text 3.5.24-9
  •  libdjvulibre21 3.5.24-9
  •  libdlrestrictions1 0.14.2ubuntu5
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu8
  •  libdmtx0a 0.7.2-1build2
  •  libdns81 1:9.8.1.dfsg.P1-4ubuntu0.1
  •  libdrm-intel1 2.4.32-1ubuntu1
  •  libdrm-nouveau1a 2.4.32-1ubuntu1
  •  libdrm-radeon1 2.4.32-1ubuntu1
  •  libdrm2 2.4.32-1ubuntu1
  •  libdv4 1.0.0-3ubuntu1
  •  libdvbpsi7 0.2.2-1
  •  libdvdcss2 1.2.12-0.0medibuntu1
  •  libdvdnav4 4.2.0-1
  •  libdvdread4 4.2.0-1ubuntu3
  •  libebml3 1.2.2-2
  •  libechonest-dev 1.2.1-0~precise1
  •  libechonest1.2 1.2.1-0~precise1
  •  libecryptfs0 96-0ubuntu3
  •  libedit2 2.11-20080614-3ubuntu2
  •  libelf1 0.152-1ubuntu3
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-7
  •  libencode-locale-perl 1.02-2
  •  libept1.4.12 1.0.6~exp1ubuntu1
  •  libepub0 0.2.1-2build1
  •  libesd0 0.2.41-10build3
  •  libevent-2.0-5 2.0.16-stable-1
  •  libeventviews4 4:4.8.4a-0ubuntu0.3
  •  libexif12 0.6.20-2ubuntu0.1
  •  libexiv2-11 0.22-2
  •  libexpat1 2.0.1-7.2ubuntu1
  •  libexttextcat-data 3.2.0-1ubuntu1
  •  libexttextcat0 3.2.0-1ubuntu1
  •  libfaac0 1.28-0ubuntu2
  •  libfaad2 2.7-7
  •  libfarstream-0.1-0 0.1.2-0ubuntu1
  •  libffi6 3.0.11~rc1-5
  •  libffmpegthumbnailer4 2.0.7-2
  •  libfftw3-3 3.3-1ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-listing-perl 6.03-1
  •  libfile-mimeinfo-perl 0.15-2
  •  libflac++6 1.2.1-6
  •  libflac8 1.2.1-6
  •  libflatzebra-0.1-2 0.1.5-4build1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-3ubuntu9
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.8-1ubuntu2
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libftgl2 2.1.3~rc5-4
  •  libfuse2 2.8.6-2ubuntu2
  •  libgadu3 1:1.11.1-1
  •  libgail18 2.24.10-0ubuntu6
  •  libgavl1 1.2.0-4
  •  libgcc1 1:4.6.3-1ubuntu5
  •  libgconf-2-4 3.2.5-0ubuntu2
  •  libgconf2-4 3.2.5-0ubuntu2
  •  libgcrypt11 1.5.0-3ubuntu0.1
  •  libgd2-xpm 2.0.36~rc1~dfsg-6ubuntu2
  •  libgdbm3 1.8.3-10
  •  libgdk-pixbuf2.0-0 2.26.1-1
  •  libgdk-pixbuf2.0-common 2.26.1-1
  •  libgegl-0.2-0 0.2.0-4precise0~ppa
  •  libgeoclue0 0.12.0-1ubuntu12
  •  libgeoip1 1.4.8+dfsg-2
  •  libgettextpo0 0.18.1.1-5ubuntu3
  •  libgif4 4.1.6-9ubuntu1
  •  libgimp2.0 2.8.0-1ubuntu0ppa6~precise
  •  libgirepository-1.0-1 1.32.0-1
  •  libgl1-mesa-dri 8.0.2-0ubuntu3.1
  •  libgl1-mesa-glx 8.0.2-0ubuntu3.1
  •  libglade2-0 1:2.6.4-1ubuntu1.1
  •  libglapi-mesa 8.0.2-0ubuntu3.1
  •  libgle3 3.1.0-7
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglew1.6 1.6.0-4
  •  libglib2.0-0 2.32.3-0ubuntu1
  •  libglu1-mesa 8.0.2-0ubuntu3.1
  •  libgme0 0.5.5-2
  •  libgmlib0 1.0.5-1
  •  libgmp10 2:5.0.2+dfsg-2ubuntu1
  •  libgmtk0 1.0.5-1
  •  libgmtk0-data 1.0.5-1
  •  libgnome-keyring-common 3.2.2-2
  •  libgnome-keyring0 3.2.2-2
  •  libgnome2-0 2.32.1-2ubuntu1
  •  libgnome2-common 2.32.1-2ubuntu1
  •  libgnomevfs2-0 1:2.24.4-1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-1ubuntu2
  •  libgnutls26 2.12.14-5ubuntu3.1
  •  libgomp1 4.6.3-1ubuntu5
  •  libgpg-error0 1.10-2ubuntu1
  •  libgpgme++2 4:4.8.4-0ubuntu0.2
  •  libgpgme11 1.2.0-1.4ubuntu2
  •  libgphoto2-2 2.4.13-1ubuntu1
  •  libgphoto2-l10n 2.4.13-1ubuntu1
  •  libgphoto2-port0 2.4.13-1ubuntu1
  •  libgpm2 1.20.4-4
  •  libgpod4 0.8.2-4
  •  libgps20 3.4-2
  •  libgrantlee-core0 0.2.0-0ubuntu1
  •  libgraphicsmagick3 1.3.12-1.1build1
  •  libgs9 9.05~dfsg-0ubuntu4
  •  libgs9-common 9.05~dfsg-0ubuntu4
  •  libgsm1 1.0.13-3
  •  libgsoap1 2.8.4-2
  •  libgssapi-krb5-2 1.10+dfsg~beta1-2ubuntu0.1
  •  libgssapi3-heimdal 1.6~git20120311.dfsg.1-2
  •  libgssdp-1.0-3 0.12.1-2
  •  libgstreamer-plugins-base0.10-0 0.10.36-1ubuntu0.1
  •  libgstreamer0.10-0 0.10.36-1ubuntu1
  •  libgtk-3-0 3.4.2-0ubuntu0.4
  •  libgtk-3-bin 3.4.2-0ubuntu0.4
  •  libgtk-3-common 3.4.2-0ubuntu0.4
  •  libgtk2.0-0 2.24.10-0ubuntu6
  •  libgtk2.0-common 2.24.10-0ubuntu6
  •  libgtkspell0 2.0.16-1ubuntu5
  •  libgtlcore0.8 0.9.16-0ubuntu2
  •  libgtlfragment0.8 0.9.16-0ubuntu2
  •  libgudev-1.0-0 1:175-0ubuntu9
  •  libgupnp-1.0-4 0.18.1-2
  •  libgupnp-igd-1.0-4 0.2.1-2
  •  libgutenprint2 5.2.8~pre1-0ubuntu2.1
  •  libhal1 0.5.14-8
  •  libhcrypto4-heimdal 1.6~git20120311.dfsg.1-2
  •  libhd16 16.0-2.1
  •  libheimbase1-heimdal 1.6~git20120311.dfsg.1-2
  •  libheimntlm0-heimdal 1.6~git20120311.dfsg.1-2
  •  libhpmud0 3.12.2-1ubuntu3.1
  •  libhsqldb-java 1.8.0.10-9ubuntu2
  •  libhtml-form-perl 6.00-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-parser-perl 3.69-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.2-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.00-1
  •  libhttp-date-perl 6.00-1
  •  libhttp-message-perl 6.01-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0 1.3.2-4
  •  libhx509-5-heimdal 1.6~git20120311.dfsg.1-2
  •  libhyphen0 2.8.3-1
  •  libibus-qt1 1.3.1-2ubuntu2
  •  libical0 0.48-1ubuntu3
  •  libice6 2:1.0.7-2build1
  •  libicu48 4.8.1.1-3
  •  libidl-common 0.8.14-0.2ubuntu2
  •  libidl0 0.8.14-0.2ubuntu2
  •  libidn11 1.23-2
  •  libiec61883-0 1.2.0-0.1ubuntu1
  •  libieee1284-3 0.2.11-10build1
  •  libijs-0.35 0.35-8
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice2 1.1.1-4
  •  libincidenceeditorsng4 4:4.8.4a-0ubuntu0.3
  •  libindicate-qt1 0.2.5.91-1ubuntu3
  •  libindicate5 0.6.92-0ubuntu1
  •  libio-socket-inet6-perl 2.69-2
  •  libio-socket-ssl-perl 1.53-1
  •  libisc83 1:9.8.1.dfsg.P1-4ubuntu0.1
  •  libisccc80 1:9.8.1.dfsg.P1-4ubuntu0.1
  •  libisccfg82 1:9.8.1.dfsg.P1-4ubuntu0.1
  •  libiso9660-8 0.83-1
  •  libiw30 30~pre9-5ubuntu2
  •  libjack-jackd2-0 1.9.8~dfsg.1-1ubuntu1
  •  libjasper1 1.900.1-13
  •  libjavascriptcoregtk-1.0-0 1.8.0-0ubuntu2
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu7
  •  libjpeg-turbo-progs 1.1.90+svn733-0ubuntu4.1
  •  libjpeg-turbo8 1.1.90+svn733-0ubuntu4.1
  •  libjpeg8 8c-2ubuntu7
  •  libjreen-dev 1.0.5-0~git~precise1
  •  libjreen1 1.0.5-0~git~precise1
  •  libjs-jquery 1.7.1-1ubuntu1
  •  libjson-glib-1.0-0 0.14.2-1
  •  libjson0 0.9-1ubuntu1
  •  libk3b6 2.0.2-3ubuntu4
  •  libk3b6-extracodecs 2.0.2-3ubuntu4
  •  libk5crypto3 1.10+dfsg~beta1-2ubuntu0.1
  •  libkabc4 4:4.8.4-0ubuntu0.2
  •  libkactivities-bin 4:4.8.4-0ubuntu0.1
  •  libkactivities6 4:4.8.4-0ubuntu0.1
  •  libkalarmcal2 4:4.8.4-0ubuntu0.2
  •  libkate1 0.4.1-1
  •  libkateinterfaces4 4:4.8.4-0ubuntu0.1
  •  libkatepartinterfaces4 4:4.8.4-0ubuntu0.1
  •  libkblog4 4:4.8.4-0ubuntu0.2
  •  libkcal4 4:4.8.4-0ubuntu0.2
  •  libkcalcore4 4:4.8.4-0ubuntu0.2
  •  libkcalutils4 4:4.8.4-0ubuntu0.2
  •  libkcddb4 4:4.8.4-0ubuntu0.1
  •  libkcmutils4 4:4.8.4a-0ubuntu0.2
  •  libkdcraw-data 4:4.8.4-0ubuntu0.1
  •  libkdcraw20 4:4.8.4-0ubuntu0.1
  •  libkde3support4 4:4.8.4a-0ubuntu0.2
  •  libkdeclarative5 4:4.8.4a-0ubuntu0.2
  •  libkdecorations4 4:4.8.4a-0ubuntu0.1
  •  libkdecore5 4:4.8.4a-0ubuntu0.2
  •  libkdegames5a 4:4.8.4-0ubuntu0.1
  •  libkdepim4 4:4.8.4a-0ubuntu0.3
  •  libkdepimdbusinterfaces4 4:4.8.4a-0ubuntu0.3
  •  libkdesu5 4:4.8.4a-0ubuntu0.2
  •  libkdeui5 4:4.8.4a-0ubuntu0.2
  •  libkdewebkit5 4:4.8.4a-0ubuntu0.2
  •  libkdgantt2 4:4.8.4a-0ubuntu0.3
  •  libkdnssd4 4:4.8.4a-0ubuntu0.2
  •  libkemoticons4 4:4.8.4a-0ubuntu0.2
  •  libkephal4abi1 4:4.8.4a-0ubuntu0.1
  •  libkexiv2-10 4:4.8.4-0ubuntu0.1
  •  libkexiv2-data 4:4.8.4-0ubuntu0.1
  •  libkeyutils1 1.5.2-2
  •  libkfacebook-dev 0.1-201204191230-3~184~precise1
  •  libkfacebook1 0.1-201204191230-3~184~precise1
  •  libkfile4 4:4.8.4a-0ubuntu0.2
  •  libkgoogle-dev 0.3+git2012040201-4~151~precise1
  •  libkgoogle0 0.3+git2012040201-4~151~precise1
  •  libkholidays4 4:4.8.4-0ubuntu0.2
  •  libkhtml5 4:4.8.4a-0ubuntu0.2
  •  libkidletime4 4:4.8.4a-0ubuntu0.2
  •  libkimap4 4:4.8.4-0ubuntu0.2
  •  libkimproxy4 4:4.8.4a-0ubuntu0.2
  •  libkio5 4:4.8.4a-0ubuntu0.2
  •  libkipi-data 4:4.8.4-0ubuntu0.1
  •  libkipi8 4:4.8.4-0ubuntu0.1
  •  libkjsapi4 4:4.8.4a-0ubuntu0.2
  •  libkjsembed4 4:4.8.4a-0ubuntu0.2
  •  libkldap4 4:4.8.4-0ubuntu0.2
  •  libkleo4 4:4.8.4a-0ubuntu0.3
  •  libklibc 1.5.25-1ubuntu2
  •  libkmahjongglib4 4:4.8.4-0ubuntu0.1
  •  libkmanagesieve4 4:4.8.4a-0ubuntu0.3
  •  libkmbox4 4:4.8.4-0ubuntu0.2
  •  libkmediaplayer4 4:4.8.4a-0ubuntu0.2
  •  libkmime4 4:4.8.4-0ubuntu0.2
  •  libknewstuff2-4 4:4.8.4a-0ubuntu0.2
  •  libknewstuff3-4 4:4.8.4a-0ubuntu0.2
  •  libknotifyconfig4 4:4.8.4a-0ubuntu0.2
  •  libkntlm4 4:4.8.4a-0ubuntu0.2
  •  libkonq-common 4:4.8.4-0ubuntu0.1
  •  libkonq5-templates 4:4.8.4-0ubuntu0.1
  •  libkonq5abi1 4:4.8.4-0ubuntu0.1
  •  libkonqsidebarplugin4a 4:4.8.4-0ubuntu0.1
  •  libkontactinterface4 4:4.8.4-0ubuntu0.2
  •  libkopete4 4:4.8.4-0ubuntu0.1
  •  libkparts4 4:4.8.4a-0ubuntu0.2
  •  libkpgp4 4:4.8.4a-0ubuntu0.3
  •  libkpimidentities4 4:4.8.4-0ubuntu0.2
  •  libkpimtextedit4 4:4.8.4-0ubuntu0.2
  •  libkpimutils4 4:4.8.4-0ubuntu0.2
  •  libkprintutils4 4:4.8.4a-0ubuntu0.2
  •  libkpty4 4:4.8.4a-0ubuntu0.2
  •  libkrb5-26-heimdal 1.6~git20120311.dfsg.1-2
  •  libkrb5-3 1.10+dfsg~beta1-2ubuntu0.1
  •  libkrb5support0 1.10+dfsg~beta1-2ubuntu0.1
  •  libkresources4 4:4.8.4-0ubuntu0.2
  •  libkrosscore4 4:4.8.4a-0ubuntu0.2
  •  libkrossui4 4:4.8.4a-0ubuntu0.2
  •  libksba8 1.2.0-2
  •  libkscreensaver5 4:4.8.4a-0ubuntu0.1
  •  libksgrd4 4:4.8.4a-0ubuntu0.1
  •  libksieve4 4:4.8.4a-0ubuntu0.3
  •  libksieveui4 4:4.8.4a-0ubuntu0.3
  •  libksignalplotter4 4:4.8.4a-0ubuntu0.1
  •  libktexteditor4 4:4.8.4a-0ubuntu0.2
  •  libktnef4 4:4.8.4-0ubuntu0.2
  •  libktorrent-l10n 1.1.3-1
  •  libktorrent3 1.1.3-1
  •  libktpcommoninternalsprivate0 0.3.1-0ubuntu1
  •  libkunitconversion4 4:4.8.4a-0ubuntu0.2
  •  libkwineffects1abi3 4:4.8.4a-0ubuntu0.1
  •  libkwinglutils1 4:4.8.4a-0ubuntu0.1
  •  libkwinnvidiahack4 4:4.8.4a-0ubuntu0.1
  •  libkworkspace4abi1 4:4.8.4a-0ubuntu0.1
  •  libkxmlrpcclient4 4:4.8.4-0ubuntu0.2
  •  liblastfm0 0.4.0~really0.3.3-0ubuntu1
  •  liblaunchpad-integration-3.0-1 0.1.56
  •  liblaunchpad-integration-common 0.1.56
  •  liblaunchpad-integration1 0.1.56
  •  liblcms1 1.19.dfsg-1ubuntu3
  •  liblcms2-2 2.2+git20110628-2ubuntu3
  •  libldap-2.4-2 2.4.28-1.1ubuntu4
  •  liblircclient0 0.9.0-0ubuntu1
  •  libllvm3.0 3.0-4ubuntu1
  •  liblocale-gettext-perl 1.05-7build1
  •  liblockfile-bin 1.09-3
  •  liblockfile1 1.09-3
  •  libloudmouth1-0 1.4.3-8
  •  liblqr-1-0 0.4.1-1.1
  •  libltdl7 2.4.2-1ubuntu1
  •  liblua5.1-0 5.1.4-12ubuntu1
  •  liblvm2app2.2 2.02.66-4ubuntu7.1
  •  liblwp-mediatypes-perl 6.01-1
  •  liblwp-protocol-https-perl 6.02-1
  •  liblwres80 1:9.8.1.dfsg.P1-4ubuntu0.1
  •  liblzma5 5.1.1alpha+20110809-3
  •  libmad0 0.15.1b-7ubuntu1
  •  libmagic1 5.09-2
  •  libmagick++4 8:6.6.9.7-5ubuntu3.1
  •  libmagickcore4 8:6.6.9.7-5ubuntu3.1
  •  libmagickwand4 8:6.6.9.7-5ubuntu3.1
  •  libmailcommon4 4:4.8.4a-0ubuntu0.3
  •  libmailtools-perl 2.08-1
  •  libmailtransport4 4:4.8.4-0ubuntu0.2
  •  libmatroska5 1.3.0-1
  •  libmeanwhile1 1.0.2-4ubuntu1
  •  libmessagecomposer4 4:4.8.4a-0ubuntu0.3
  •  libmessagecore4 4:4.8.4a-0ubuntu0.3
  •  libmessagelist4 4:4.8.4a-0ubuntu0.3
  •  libmessageviewer4 4:4.8.4a-0ubuntu0.3
  •  libmhash2 0.9.9.9-1
  •  libmicroblog4 4:4.8.4-0ubuntu0.2
  •  libmikmod2 3.1.12-2
  •  libminiupnpc8 1.6-3ubuntu1
  •  libmission-control-plugins0 1:5.12.0-0ubuntu2
  •  libmlt++3 0.7.8-0ubuntu0~sunab~precise3
  •  libmlt-data 0.7.8-0ubuntu0~sunab~precise3
  •  libmlt4 0.7.8-0ubuntu0~sunab~precise3
  •  libmms0 0.6.2-2
  •  libmng1 1.0.10-3
  •  libmodplug1 1:0.8.8.4-1
  •  libmount1 2.20.1-1ubuntu3
  •  libmp3lame0 3.99.3+repack1-1
  •  libmpc2 0.9-4
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.1.0-3ubuntu2
  •  libmpg123-0 1.12.1-3.2ubuntu1
  •  libmsn0.3 4.2.1-0ubuntu1
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp-common 1.1.3-1ubuntu0.1
  •  libmtp-runtime 1.1.3-1ubuntu0.1
  •  libmtp9 1.1.3-1ubuntu0.1
  •  libmuonprivate1 1.4.0~aa2-3~1463~precise1
  •  libmusicbrainz3-6 3.0.2-2.1
  •  libmygpo-qt1 1.0.5-0ubuntu1
  •  libmysqlclient18 5.5.24-0ubuntu0.12.04.1
  •  libmythes-1.2-0 2:1.2.2-1
  •  libnautilus-extension1a 1:3.4.2-0ubuntu3
  •  libncurses5 5.9-4
  •  libncursesw5 5.9-4
  •  libneon27-gnutls 0.29.6-1
  •  libnepomuk4 4:4.8.4a-0ubuntu0.2
  •  libnepomukdatamanagement4 4:4.8.4-0ubuntu0.1
  •  libnepomukquery4a 4:4.8.4a-0ubuntu0.2
  •  libnepomuksync4 4:4.8.4-0ubuntu0.1
  •  libnepomukutils4 4:4.8.4a-0ubuntu0.2
  •  libnet-http-perl 6.02-1
  •  libnet-ssleay-perl 1.42-1build1
  •  libnetfilter-conntrack3 0.9.1-1ubuntu1
  •  libnetpbm10 2:10.0-15
  •  libnettle4 2.4-1
  •  libnewt0.52 0.52.11-2ubuntu10
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.1-2ubuntu1
  •  libnih-dbus1 1.0.3-4ubuntu9
  •  libnih1 1.0.3-4ubuntu9
  •  libnl-3-200 3.2.3-2ubuntu2
  •  libnl-genl-3-200 3.2.3-2ubuntu2
  •  libnl-route-3-200 3.2.3-2ubuntu2
  •  libnm-glib-vpn1 0.9.4.0-0ubuntu4.1
  •  libnm-glib4 0.9.4.0-0ubuntu4.1
  •  libnm-util2 0.9.4.0-0ubuntu4.1
  •  libnotify4 0.7.5-1
  •  libnspr4 4.8.9-1ubuntu2
  •  libnss-mdns 0.10-3.2
  •  libnss3 3.13.1.with.ckbi.1.88-1ubuntu6
  •  libnss3-1d 3.13.1.with.ckbi.1.88-1ubuntu6
  •  libntrack-qt4-1 016-1ubuntu1
  •  libntrack0 016-1ubuntu1
  •  libodbc1 2.2.14p2-5ubuntu3
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  libokularcore1abi1 4:4.8.4-0ubuntu0.1
  •  libopenal-data 1:1.13-4ubuntu3
  •  libopenal1 1:1.13-4ubuntu3
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenctl0.8 0.9.16-0ubuntu2
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenraw1 0.0.8-3build1
  •  libopenshiva0.8 0.9.16-0ubuntu2
  •  liborbit2 1:2.14.19-0.1ubuntu1
  •  liborc-0.4-0 1:0.4.16-1ubuntu2
  •  libotr2 3.2.0-4
  •  libp11-kit0 0.12-2ubuntu1
  •  libpam-ck-connector 0.4.5-2
  •  libpam-modules 1.1.3-7ubuntu2
  •  libpam-modules-bin 1.1.3-7ubuntu2
  •  libpam-runtime 1.1.3-7ubuntu2
  •  libpam-winbind 2:3.6.3-2ubuntu2.3
  •  libpam0g 1.1.3-7ubuntu2
  •  libpango1.0-0 1.30.0-0ubuntu3.1
  •  libpaper-utils 1.1.24+nmu1build1
  •  libpaper1 1.1.24+nmu1build1
  •  libparted0debian1 2.3-8ubuntu5
  •  libpcap0.8 1.1.1-10
  •  libpci3 1:3.1.8-2ubuntu5
  •  libpciaccess0 0.12.902-1
  •  libpcre3 8.12-4
  •  libpcsclite1 1.7.4-2ubuntu2
  •  libperl5.14 5.14.2-6ubuntu2
  •  libphonon4 4:4.7.0really4.6.0-0ubuntu1
  •  libpipeline1 1.2.1-1
  •  libpixman-1-0 0.24.4-1
  •  libplasma-geolocation-interface4 4:4.8.4a-0ubuntu0.1
  •  libplasma3 4:4.8.4a-0ubuntu0.2
  •  libplasmaclock4abi3 4:4.8.4a-0ubuntu0.1
  •  libplasmagenericshell4 4:4.8.4a-0ubuntu0.1
  •  libplist1 1.8-1
  •  libplymouth2 0.8.2-2ubuntu30
  •  libpng12-0 1.2.46-3ubuntu4
  •  libpolkit-agent-1-0 0.104-1ubuntu1
  •  libpolkit-backend-1-0 0.104-1ubuntu1
  •  libpolkit-gobject-1-0 0.104-1ubuntu1
  •  libpolkit-qt-1-1 0.103.0-1
  •  libpoppler-glib8 0.18.4-1ubuntu2
  •  libpoppler-qt4-3 0.18.4-1ubuntu2
  •  libpoppler19 0.18.4-1ubuntu2
  •  libpopt0 1.16-3ubuntu1
  •  libpostproc52 4:0.8.3-0ubuntu0.12.04.1
  •  libprison0 1.0+dfsg-1
  •  libprocesscore4abi1 4:4.8.4a-0ubuntu0.1
  •  libprocessui4a 4:4.8.4a-0ubuntu0.1
  •  libprojectm2 2.0.1+dfsg-12
  •  libproxy1 0.4.7-0ubuntu4
  •  libpth20 2.0.7-16ubuntu3
  •  libpulse-mainloop-glib0 1:1.1-0ubuntu15.1
  •  libpulse0 1:1.1-0ubuntu15.1
  •  libpulsedsp 1:1.1-0ubuntu15.1
  •  libpurple0 1:2.10.3-0ubuntu1.1
  •  libpython2.7 2.7.3-0ubuntu3
  •  libqalculate5 0.9.7-6ubuntu2
  •  libqapt-runtime 1.3.80-0ubuntu1~ppa1
  •  libqapt1 1.3.80-0ubuntu1~ppa1
  •  libqca2 2.0.3-2
  •  libqca2-plugin-ossl 2.0.0~beta3-1
  •  libqgpgme1 4:4.8.4-0ubuntu0.2
  •  libqimageblitz4 1:0.0.6-4
  •  libqjson0 0.7.1-6
  •  libqmmp-misc 0.5.2-2
  •  libqmmp0 0.5.2-2
  •  libqmmpui0 0.5.2-2
  •  libqoauth1 1.0.1-1ubuntu1
  •  libqrencode3 3.1.1-1ubuntu1
  •  libqt4-dbus 4:4.8.1-0ubuntu4.2
  •  libqt4-declarative 4:4.8.1-0ubuntu4.2
  •  libqt4-designer 4:4.8.1-0ubuntu4.2
  •  libqt4-help 4:4.8.1-0ubuntu4.2
  •  libqt4-network 4:4.8.1-0ubuntu4.2
  •  libqt4-opengl 4:4.8.1-0ubuntu4.2
  •  libqt4-qt3support 4:4.8.1-0ubuntu4.2
  •  libqt4-script 4:4.8.1-0ubuntu4.2
  •  libqt4-scripttools 4:4.8.1-0ubuntu4.2
  •  libqt4-sql 4:4.8.1-0ubuntu4.2
  •  libqt4-sql-mysql 4:4.8.1-0ubuntu4.2
  •  libqt4-sql-sqlite 4:4.8.1-0ubuntu4.2
  •  libqt4-svg 4:4.8.1-0ubuntu4.2
  •  libqt4-test 4:4.8.1-0ubuntu4.2
  •  libqt4-xml 4:4.8.1-0ubuntu4.2
  •  libqt4-xmlpatterns 4:4.8.1-0ubuntu4.2
  •  libqtassistantclient4 4.6.3-3ubuntu2
  •  libqtcore4 4:4.8.1-0ubuntu4.2
  •  libqtglib-2.0-0 0.10.1-2ubuntu4
  •  libqtgstreamer-0.10-0 0.10.1-2ubuntu4
  •  libqtgui4 4:4.8.1-0ubuntu4.2
  •  libqtscript4-core 0.2.0-0ubuntu1
  •  libqtscript4-gui 0.2.0-0ubuntu1
  •  libqtscript4-network 0.2.0-0ubuntu1
  •  libqtscript4-sql 0.2.0-0ubuntu1
  •  libqtscript4-uitools 0.2.0-0ubuntu1
  •  libqtscript4-xml 0.2.0-0ubuntu1
  •  libqtshiva0.1 0.9.2-0ubuntu1
  •  libqtwebkit4 2.2.1-1ubuntu4
  •  libqtweetlib-dev 0.5-0~precise1
  •  libqtweetlib1.0 0.5-0~precise1
  •  libquadmath0 4.6.3-1ubuntu5
  •  libquazip-dev 0.4.4-0ubuntu1~ppa1~precise1
  •  libquazip1 0.4.4-0ubuntu1~ppa1~precise1
  •  libquicktime2 2:1.2.3-4build2
  •  libqxt-core0 0.6.1-4ubuntu2
  •  libqxt-gui0 0.6.1-4ubuntu2
  •  libqzeitgeist0 0.7.0-1build1
  •  libraptor2-0 2.0.6-1
  •  librasqal3 0.9.28-1
  •  libraw1394-11 2.0.7-1ubuntu1
  •  librdf0 1.0.14-1
  •  libreadline5 5.2-11
  •  libreadline6 6.2-8
  •  libreoffice 1:3.5.3-0ubuntu1
  •  libreoffice-base 1:3.5.3-0ubuntu1
  •  libreoffice-base-core 1:3.5.3-0ubuntu1
  •  libreoffice-calc 1:3.5.3-0ubuntu1
  •  libreoffice-common 1:3.5.3-0ubuntu1
  •  libreoffice-core 1:3.5.3-0ubuntu1
  •  libreoffice-draw 1:3.5.3-0ubuntu1
  •  libreoffice-filter-mobiledev 1:3.5.3-0ubuntu1
  •  libreoffice-impress 1:3.5.3-0ubuntu1
  •  libreoffice-java-common 1:3.5.3-0ubuntu1
  •  libreoffice-kde 1:3.5.3-0ubuntu1
  •  libreoffice-math 1:3.5.3-0ubuntu1
  •  libreoffice-style-oxygen 1:3.5.3-0ubuntu1
  •  libreoffice-style-tango 1:3.5.3-0ubuntu1
  •  libreoffice-writer 1:3.5.3-0ubuntu1
  •  libresid-builder0c2a 2.1.1-12
  •  libroken18-heimdal 1.6~git20120311.dfsg.1-2
  •  librsvg2-2 2.36.1-0ubuntu1
  •  librsvg2-common 2.36.1-0ubuntu1
  •  librtmp0 2.4~20110711.gitc28f1bab-1
  •  libsamplerate0 0.1.8-4
  •  libsane 1.0.22-7ubuntu1
  •  libsane-common 1.0.22-7ubuntu1
  •  libsane-hpaio 3.12.2-1ubuntu3.1
  •  libsasl2-2 2.1.25.dfsg1-3ubuntu0.1
  •  libsasl2-modules 2.1.25.dfsg1-3ubuntu0.1
  •  libschroedinger-1.0-0 1.0.11-1
  •  libsdl-gfx1.2-4 2.0.23-1
  •  libsdl-image1.2 1.2.10-3
  •  libsdl-mixer1.2 1.2.11-7
  •  libsdl-net1.2 1.2.7-5
  •  libsdl-pango1 0.1.2-4
  •  libsdl-perl 2.2.5-1build2
  •  libsdl-sound1.2 1.0.3-4
  •  libsdl-ttf2.0-0 2.0.9-1.1ubuntu1
  •  libsdl1.2debian 1.2.14-6.4ubuntu3
  •  libselinux1 2.1.0-4.1ubuntu1
  •  libsensors4 1:3.3.1-2ubuntu1
  •  libservlet2.5-java 6.0.35-1ubuntu3
  •  libsgutils2-2 1.33-1
  •  libshout3 2.2.2-7ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-12
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu2
  •  libslang2 2.2.4-3ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libsm6 2:1.2.0-2build1
  •  libsmbclient 2:3.6.3-2ubuntu2.3
  •  libsmpeg0 0.4.5+cvs20030824-4
  •  libsndfile1 1.0.25-4
  •  libsnmp-base 5.4.3~dfsg-2.4ubuntu1.1
  •  libsnmp15 5.4.3~dfsg-2.4ubuntu1.1
  •  libsocket6-perl 0.23-1build2
  •  libsofia-sip-ua-glib3 1.12.11+20110422-1build1
  •  libsofia-sip-ua0 1.12.11+20110422-1build1
  •  libsolid4 4:4.8.4a-0ubuntu0.2
  •  libsolidcontrol4abi2 4:4.8.4a-0ubuntu0.1
  •  libsolidcontrolifaces4abi2 4:4.8.4a-0ubuntu0.1
  •  libsoprano4 2.7.5+dfsg.1-0ubuntu1
  •  libsoup-gnome2.4-1 2.38.1-1
  •  libsoup2.4-1 2.38.1-1
  •  libsox1b 14.3.2-3
  •  libspectre1 0.2.6-1build1
  •  libspeechd2 0.7.1-6ubuntu3
  •  libspeex1 1.2~rc1-3ubuntu2
  •  libspeexdsp1 1.2~rc1-3ubuntu2
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0 3.7.9-2ubuntu1
  •  libss2 1.42-1ubuntu2
  •  libssh-4 0.5.2-1
  •  libssl1.0.0 1.0.1-4ubuntu5.2
  •  libstartup-notification0 0.12-1ubuntu1
  •  libstdc++6 4.6.3-1ubuntu5
  •  libstdc++6-4.4-dev 4.4.7-1ubuntu2
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.7-1.1ubuntu3
  •  libstreams0 0.7.7-1.1ubuntu3
  •  libsvga1 1:1.4.3-31
  •  libswitch-perl 2.16-2
  •  libswscale2 4:0.8.3-0ubuntu0.12.04.1
  •  libsyndication4 4:4.8.4-0ubuntu0.2
  •  libsysfs2 2.1.0+repack-1
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla 1.7-1ubuntu5
  •  libtag1c2a 1.7-1ubuntu5
  •  libtalloc2 2.0.7-3
  •  libtar0 1.2.11-8
  •  libtaskmanager4abi3 4:4.8.4a-0ubuntu0.1
  •  libtasn1-3 2.10-1ubuntu1.1
  •  libtdb1 1.2.9-4
  •  libtelepathy-glib0 0.18.0-1ubuntu1
  •  libtelepathy-qt4-2 0.9.1-0ubuntu1
  •  libtemplateparser4 4:4.8.4a-0ubuntu0.3
  •  libtext-charwidth-perl 0.04-7build1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.16-3
  •  libthai0 0.1.16-3
  •  libtheora0 1.1.1+dfsg.1-3ubuntu2
  •  libthreadweaver4 4:4.8.4a-0ubuntu0.2
  •  libtiff4 3.9.5-2ubuntu1.2
  •  libtimedate-perl 1.2000-1
  •  libtinfo5 5.9-4
  •  libtinyxml2.6.2 2.6.2-1build1
  •  libts-0.0-0 1.0-10
  •  libtwolame0 0.3.13-1build1
  •  libudev0 175-0ubuntu9
  •  libunistring0 0.9.3-5
  •  libunshield0 0.6-2
  •  libupnp3 1:1.6.6-5.1
  •  libupower-glib1 0.9.15-3git1
  •  liburi-perl 1.59-1
  •  libusb-0.1-4 2:0.1.12-20
  •  libusb-1.0-0 2:1.0.9~rc3-2ubuntu1
  •  libusbmuxd1 1.0.7-2
  •  libutempter0 1.1.5-4
  •  libuuid1 2.20.1-1ubuntu3
  •  libv4l-0 0.8.6-1ubuntu2
  •  libv4lconvert0 0.8.6-1ubuntu2
  •  libva-x11-1 1.0.15-4
  •  libva1 1.0.15-4
  •  libvcdinfo0 0.7.23-4.1ubuntu1
  •  libvdpau1 0.4.1-3ubuntu1
  •  libvirtodbc0 6.1.4+dfsg1-0ubuntu1
  •  libvisual-0.4-0 0.4.0-4
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-7
  •  libvlc5 2.0.1-4
  •  libvlccore5 2.0.1-4
  •  libvncserver0 0.9.8.2-2ubuntu1
  •  libvo-aacenc0 0.1.1-2
  •  libvo-amrwbenc0 0.1.1-2
  •  libvorbis0a 1.3.2-1ubuntu3
  •  libvorbisenc2 1.3.2-1ubuntu3
  •  libvorbisfile3 1.3.2-1ubuntu3
  •  libvpx1 1.0.0-1
  •  libvte-2.90-9 1:0.32.1-0ubuntu1
  •  libvte-2.90-common 1:0.32.1-0ubuntu1
  •  libvte-common 1:0.28.2-3ubuntu2
  •  libvte9 1:0.28.2-3ubuntu2
  •  libwavpack1 4.60.1-2
  •  libwbclient0 2:3.6.3-2ubuntu2.3
  •  libweather-ion6 4:4.8.4a-0ubuntu0.1
  •  libwebkitgtk-1.0-0 1.8.0-0ubuntu2
  •  libwebkitgtk-1.0-common 1.8.0-0ubuntu2
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwildmidi1 0.2.3.4-2.1
  •  libwind0-heimdal 1.6~git20120311.dfsg.1-2
  •  libwmf0.2-7 0.2.8.4-10ubuntu1
  •  libwpd-0.9-9 0.9.4-1
  •  libwpg-0.2-2 0.2.1-1
  •  libwps-0.2-2 0.2.4-1
  •  libwrap0 7.6.q-21
  •  libwww-perl 6.03-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0 2.8.12.1-6ubuntu2
  •  libwxgtk2.8-0 2.8.12.1-6ubuntu2
  •  libx11-6 2:1.4.99.1-0ubuntu2
  •  libx11-data 2:1.4.99.1-0ubuntu2
  •  libx11-xcb1 2:1.4.99.1-0ubuntu2
  •  libx264-120 2:0.120.2151+gita3f4407-2
  •  libx86-1 1.1+ds1-7ubuntu1
  •  libxapian22 1.2.8-1
  •  libxatracker1 8.0.2-0ubuntu3.1
  •  libxau6 1:1.0.6-4
  •  libxaw7 2:1.0.9-3ubuntu1
  •  libxcb-composite0 1.8.1-1
  •  libxcb-dri2-0 1.8.1-1
  •  libxcb-glx0 1.8.1-1
  •  libxcb-keysyms1 0.3.8-1build1
  •  libxcb-randr0 1.8.1-1
  •  libxcb-render0 1.8.1-1
  •  libxcb-shape0 1.8.1-1
  •  libxcb-shm0 1.8.1-1
  •  libxcb-util0 0.3.8-2
  •  libxcb-xv0 1.8.1-1
  •  libxcb1 1.8.1-1
  •  libxcomposite1 1:0.4.3-2build1
  •  libxcursor1 1:1.1.12-1
  •  libxdamage1 1:1.1.3-2build1
  •  libxdmcp6 1:1.1.0-4
  •  libxerces2-java 2.11.0-4
  •  libxext6 2:1.3.0-3build1
  •  libxfixes3 1:5.0-4ubuntu4
  •  libxfont1 1:1.4.4-1
  •  libxft2 2.2.0-3ubuntu2
  •  libxi6 2:1.6.0-0ubuntu2
  •  libxine1 1.1.20-2build1
  •  libxine1-bin 1.1.20-2build1
  •  libxine1-console 1.1.20-2build1
  •  libxine1-ffmpeg 1.1.20-2build1
  •  libxine1-misc-plugins 1.1.20-2build1
  •  libxine1-plugins 1.1.20-2build1
  •  libxine1-x 1.1.20-2build1
  •  libxinerama1 2:1.1.1-3build1
  •  libxkbfile1 1:1.0.7-1ubuntu0.1
  •  libxml-commons-external-java 1.4.01-2
  •  libxml-commons-resolver1.1-java 1.2-7
  •  libxml2 2.7.8.dfsg-5.1ubuntu4.1
  •  libxml2-utils 2.7.8.dfsg-5.1ubuntu4.1
  •  libxmu6 2:1.1.0-3
  •  libxmuu1 2:1.1.0-3
  •  libxp6 1:1.0.1-2
  •  libxpm4 1:3.5.9-4
  •  libxrandr2 2:1.3.2-2
  •  libxrender1 1:0.9.6-2build1
  •  libxslt1.1 1.1.26-8ubuntu1
  •  libxss1 1:1.2.1-2
  •  libxt6 1:1.1.1-2build1
  •  libxtst6 2:1.2.0-4
  •  libxv1 2:1.0.6-2build1
  •  libxvidcore4 2:1.3.2-6
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2build1
  •  libyajl1 1.0.12-2
  •  libzephyr4 3.0.1-1
  •  libzip2 0.10-1ubuntu1
  •  libzvbi-common 0.2.33-4
  •  libzvbi0 0.2.33-4
  •  linux-firmware 1.79
  •  linux-headers-3.2.0-23 3.2.0-23.36
  •  linux-headers-3.2.0-23-generic 3.2.0-23.36
  •  linux-image-3.2.0-23-generic 3.2.0-23.36
  •  linux-image-generic 3.2.0.23.25
  •  linux-libc-dev 3.2.0-27.43
  •  linux-sound-base 1.0.25+dfsg-0ubuntu1
  •  localechooser-data 2.39ubuntu2
  •  locales 2.13+git20120306-3
  •  lockfile-progs 0.1.16
  •  login 1:4.1.4.2+svn3283-3ubuntu5
  •  logrotate 3.7.8-6ubuntu5
  •  lsb-base 4.0-0ubuntu20
  •  lsb-release 4.0-0ubuntu20
  •  lshw 02.15-2
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu2
  •  lupin-casper 0.51
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu2
  •  man-db 2.6.1-2
  •  manpages 3.35-0.1ubuntu1
  •  manpages-dev 3.35-0.1ubuntu1
  •  mawk 1.3.3-17
  •  medibuntu-keyring 2008.04.20
  •  melt 0.7.8-0ubuntu0~sunab~precise3
  •  memtest86+ 4.20-1.1ubuntu1
  •  mime-support 3.51-1ubuntu1
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20120410-0ubuntu1
  •  modemmanager 0.5.2.0-0ubuntu2
  •  module-init-tools 3.16-1ubuntu2
  •  mount 2.20.1-1ubuntu3
  •  mountall 2.36
  •  mplayer 2:1.0~rc4.dfsg1+svn34540-1+medibuntu1
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.15-0ubuntu10
  •  muon 1.4.0~aa2-3~1463~precise1
  •  muon-discover 1.4.0~aa2-3~1463~precise1
  •  muon-installer 1.4.0~aa2-3~1463~precise1
  •  muon-notifier 1.4.0~aa2-3~1463~precise1
  •  muon-updater 1.4.0~aa2-3~1463~precise1
  •  mysql-client-core-5.5 5.5.24-0ubuntu0.12.04.1
  •  mysql-common 5.5.24-0ubuntu0.12.04.1
  •  mysql-server-core-5.5 5.5.24-0ubuntu0.12.04.1
  •  nano 2.2.6-1
  •  ncurses-base 5.9-4
  •  ncurses-bin 5.9-4
  •  ndisgtk 0.8.5-1
  •  ndiswrapper-common 1.57-1ubuntu1
  •  ndiswrapper-utils-1.9 1.57-1ubuntu1
  •  net-tools 1.60-24.1ubuntu2
  •  netbase 4.47ubuntu1
  •  netcat-openbsd 1.89-4ubuntu1
  •  netpbm 2:10.0-15
  •  netrunner-artwork 1.0.82
  •  netrunner-artwork-backgrounds 1.0.5
  •  netrunner-artwork-firefox 1.0.10
  •  netrunner-artwork-icons 1.0.3
  •  netrunner-artwork-thunderbird 1.0.1
  •  netrunner-desktop 4.2.0-1
  •  netrunner-flashplugin 2011.10.19
  •  netrunner-flashplugin-11 11.0.1.152
  •  netrunner-system 1.0.21
  •  network-manager 0.9.4.0-0ubuntu4.1
  •  network-manager-pptp 0.9.4.0-0ubuntu1
  •  ntfs-3g 1:2012.1.15AR.1-1ubuntu1
  •  ntpdate 1:4.2.6.p3+dfsg-1ubuntu3.1
  •  ntrack-module-libnl-0 016-1ubuntu1
  •  nvidia-common 1:0.2.44
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.44-0ubuntu1
  •  odbcinst 2.2.14p2-5ubuntu3
  •  odbcinst1debian2 2.2.14p2-5ubuntu3
  •  okular 4:4.8.4-0ubuntu0.1
  •  okular-extra-backends 4:4.8.4-0ubuntu0.1
  •  openjdk-6-jre 6b24-1.11.3-1ubuntu0.12.04.1
  •  openjdk-6-jre-headless 6b24-1.11.3-1ubuntu0.12.04.1
  •  openjdk-6-jre-lib 6b24-1.11.3-1ubuntu0.12.04.1
  •  openjdk-7-jre 7~u3-2.1.1~pre1-1ubuntu3
  •  openjdk-7-jre-headless 7~u3-2.1.1~pre1-1ubuntu3
  •  openjdk-7-jre-lib 7~u3-2.1.1~pre1-1ubuntu3
  •  openoffice.org-hyphenation 0.6
  •  openprinting-ppds 20120322-0ubuntu1
  •  openssh-client 1:5.9p1-5ubuntu1
  •  openssl 1.0.1-4ubuntu5.2
  •  os-prober 1.51ubuntu3
  •  oss-compat 1
  •  oxygen-cursor-theme 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-icon-theme 4:4.8.3-0ubuntu0.1
  •  p7zip-full 9.20.1~dfsg.1-4
  •  parted 2.3-8ubuntu5
  •  partitionmanager 1.0.3-0ubuntu4
  •  passwd 1:4.1.4.2+svn3283-3ubuntu5
  •  patch 2.6.1-3
  •  pciutils 1:3.1.8-2ubuntu5
  •  pcmciautils 018-6
  •  perl 5.14.2-6ubuntu2
  •  perl-base 5.14.2-6ubuntu2
  •  perl-modules 5.14.2-6ubuntu2
  •  phonon 4:4.7.0really4.6.0-0ubuntu1
  •  phonon-backend-gstreamer 4:4.7.0really4.6.0-0ubuntu1
  •  phonon-backend-vlc 0.5.0-0ubuntu1
  •  pidgin 1:2.10.3-0ubuntu1.1
  •  pidgin-data 1:2.10.3-0ubuntu1.1
  •  pinentry-qt4 0.8.1-1ubuntu1
  •  plasma-dataengines-addons 4:4.8.4-0ubuntu0.1
  •  plasma-dataengines-workspace 4:4.8.4a-0ubuntu0.1
  •  plasma-desktop 4:4.8.4a-0ubuntu0.1
  •  plasma-runner-installer 1.3.80-0ubuntu1~ppa1
  •  plasma-scriptengine-javascript 4:4.8.4-0ubuntu0.1
  •  plasma-scriptengine-python 4:4.8.4a-0ubuntu0.1
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-folderview 4:4.8.4-0ubuntu0.1
  •  plasma-widget-kimpanel 4:4.8.4-0ubuntu0.1
  •  plasma-widget-menubar 0.1.17-0ubuntu1
  •  plasma-widget-message-indicator 0.5.8-1ubuntu1
  •  plasma-widget-networkmanagement 0.9.0.3-0ubuntu1~ppa1~precise1
  •  plasma-widget-telepathy-contact 0.3.1-0ubuntu1
  •  plasma-widget-telepathy-presence 0.3.1-0ubuntu1
  •  plasma-widgets-addons 4:4.8.4-0ubuntu0.1
  •  plasma-widgets-workspace 4:4.8.4a-0ubuntu0.1
  •  plymouth 0.8.2-2ubuntu30
  •  plymouth-label 0.8.2-2ubuntu30
  •  plymouth-theme-netrunner-logo 0.8.2-2ubuntu30-1netrunner2
  •  plymouth-theme-netrunner-text 0.8.2-2ubuntu30-1netrunner2
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu30-1netrunner2
  •  pm-utils 1.4.1-9
  •  policykit-1 0.104-1ubuntu1
  •  policykit-desktop-privileges 0.10
  •  polkit-kde-1 0.99.0-3ubuntu5
  •  poppler-utils 0.18.4-1ubuntu2
  •  popularity-contest 1.53ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  printer-applet 4:4.8.2-0ubuntu2
  •  printer-driver-c2esp 23-1
  •  printer-driver-foo2zjs 20111202dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.8~pre1-0ubuntu2.1
  •  printer-driver-hpcups 3.12.2-1ubuntu3.1
  •  printer-driver-hpijs 3.12.2-1ubuntu3.1
  •  printer-driver-min12xxw 0.0.9-6ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu1
  •  printer-driver-postscript-hp 3.12.2-1ubuntu3.1
  •  printer-driver-ptouch 1.3-3ubuntu0.1
  •  printer-driver-pxljr 1.3+repack0-2
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn300-1.1ubuntu2
  •  procps 1:3.2.8-11ubuntu6
  •  projectm-data 2.0.1+dfsg-12
  •  psmisc 22.15-2ubuntu1
  •  python 2.7.3-0ubuntu2
  •  python-apt 0.8.3ubuntu7
  •  python-apt-common 0.8.3ubuntu7
  •  python-aptdaemon 0.43+bzr805-0ubuntu2
  •  python-aptdaemon.gtk3widgets 0.43+bzr805-0ubuntu2
  •  python-cairo 1.8.8-1ubuntu3
  •  python-central 0.6.17ubuntu2
  •  python-chardet 2.0.1-2build1
  •  python-crypto 2.4.1-1ubuntu0.1
  •  python-cups 1.9.61-0ubuntu2
  •  python-cupshelpers 1.3.8+20120201-0ubuntu8.1
  •  python-dbus 1.0.0-1ubuntu1
  •  python-dbus-dev 1.0.0-1ubuntu1
  •  python-debian 0.1.21ubuntu1
  •  python-defer 1.0.2+bzr481-1
  •  python-gdbm 2.7.3-1ubuntu1
  •  python-gi 3.2.2-1~precise
  •  python-gi-cairo 3.2.2-1~precise
  •  python-glade2 2.24.0-3
  •  python-gnupginterface 0.3.2-9.1ubuntu3
  •  python-gobject 3.2.2-1~precise
  •  python-gobject-2 2.28.6-10ubuntu1
  •  python-gtk2 2.24.0-3
  •  python-httplib2 0.7.2-1ubuntu2
  •  python-imaging 1.1.7-4
  •  python-kde4 4:4.8.3-0ubuntu0.1
  •  python-keyring 0.7.1-1fakesync1
  •  python-launchpad-integration 0.1.56
  •  python-launchpadlib 1.9.12-1
  •  python-lazr.restfulclient 0.12.0-1ubuntu1
  •  python-lazr.uri 1.0.3-1
  •  python-minimal 2.7.3-0ubuntu2
  •  python-oauth 1.0.1-3build1
  •  python-pexpect 2.3-1ubuntu2
  •  python-pkg-resources 0.6.24-1ubuntu1
  •  python-problem-report 2.0.1-0ubuntu11
  •  python-pycurl 7.19.0-4ubuntu3
  •  python-pyicu 1.3-1
  •  python-pyudev 0.13-1
  •  python-qt4 4.9.1-2ubuntu1
  •  python-qt4-dbus 4.9.1-2ubuntu1
  •  python-renderpm 2.5-1.1build1
  •  python-reportlab 2.5-1.1build1
  •  python-reportlab-accel 2.5-1.1build1
  •  python-simplejson 2.3.2-1
  •  python-sip 4.13.2-1
  •  python-smbc 1.0.13-0ubuntu1
  •  python-software-properties 0.82.7-1netrunner1
  •  python-wadllib 1.3.0-2
  •  python-xapian 1.2.8-1
  •  python-xdg 0.19-3ubuntu2
  •  python-xkit 0.4.2.3build1
  •  python-zope.interface 3.6.1-1ubuntu3
  •  python2.7 2.7.3-0ubuntu3
  •  python2.7-minimal 2.7.3-0ubuntu3
  •  qapt-batch 1.3.80-0ubuntu1~ppa1
  •  qapt-deb-installer 1.3.80-0ubuntu1~ppa1
  •  qapt-utils 1.3.80-0ubuntu1~ppa1
  •  qdbus 4:4.8.1-0ubuntu4.2
  •  qmmp 0.5.2-2
  •  quassel-data 0.8.0-0ubuntu1
  •  radeontool 1.6.2-1.1
  •  rdate 1:1.2-4build1
  •  readline-common 6.2-8
  •  realpath 1.16
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.21-1build1
  •  resolvconf 1.63ubuntu14
  •  rfkill 0.4-1ubuntu2
  •  rootactions-servicemenu 2.7.3-0netrunner1
  •  rsync 3.0.9-1ubuntu1
  •  rsyslog 5.8.6-1ubuntu8
  •  rtkit 0.10-2
  •  samba 2:3.6.3-2ubuntu2.3
  •  samba-common 2:3.6.3-2ubuntu2.3
  •  samba-common-bin 2:3.6.3-2ubuntu2.3
  •  samba-mounter 0.2+git2012040201-201206261717-0~56~precise1
  •  sane-utils 1.0.22-7ubuntu1
  •  sed 4.2.1-9
  •  sensible-utils 0.0.6ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  shared-desktop-ontologies 0.8.1-1
  •  shared-mime-info 1.0-0ubuntu4.1
  •  skype 4.0.0.7-1
  •  smbclient 2:3.6.3-2ubuntu2.3
  •  smbfs 2:5.1-1ubuntu1
  •  software-properties-common 0.82.7-1netrunner1
  •  software-properties-gtk 0.82.7-1netrunner1
  •  software-properties-kde 0.82.7-1netrunner1
  •  soprano-daemon 2.7.5+dfsg.1-0ubuntu1
  •  sound-theme-freedesktop 0.7.pristine-2
  •  ssl-cert 1.0.28ubuntu0.1
  •  strace 4.5.20-2.3ubuntu1
  •  sudo 1.8.3p1-1ubuntu3.3
  •  swh-plugins 0.4.15+1-6
  •  synaptic 0.75.9ubuntu1
  •  syslinux 2:4.05+dfsg-2
  •  syslinux-common 2:4.05+dfsg-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.3.8+20120201-0ubuntu8.1
  •  system-config-printer-kde 4:4.8.4-0ubuntu0.1
  •  system-config-printer-udev 1.3.8+20120201-0ubuntu8.1
  •  systemsettings 4:4.8.4a-0ubuntu0.1
  •  sysv-rc 2.88dsf-13.10ubuntu11
  •  sysvinit-utils 2.88dsf-13.10ubuntu11
  •  tar 1.26-4ubuntu1
  •  tasks-icons 4:4.8.4a-0ubuntu0.3
  •  tcpd 7.6.q-21
  •  tcpdump 4.2.1-1ubuntu2
  •  telepathy-core 26
  •  telepathy-gabble 0.16.0-0ubuntu1
  •  telepathy-haze 0.6.0-0ubuntu1
  •  telepathy-idle 0.1.11-2
  •  telepathy-mission-control-5 1:5.12.0-0ubuntu2
  •  telepathy-salut 0.8.0-0ubuntu1
  •  telepathy-sofiasip 0.7.1-2
  •  telnet 0.17-36build1
  •  thunderbird 14.0+build1-0ubuntu0.12.04.1
  •  time 1.7-23.1
  •  tomahawk 0.4.2-0ubuntu1~ppa2~precise1
  •  toshset 1.76-2
  •  transmission-common 2.60-0ubuntu0.12.04.1
  •  transmission-qt 2.60-0ubuntu0.12.04.1
  •  tsconf 1.0-10
  •  ttf-dejavu 2.33-2ubuntu1
  •  ttf-dejavu-core 2.33-2ubuntu1
  •  ttf-dejavu-extra 2.33-2ubuntu1
  •  ttf-droid 20101110+git-2
  •  ttf-freefont 20100919-1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-liberation 1.07.0-2
  •  ttf-mscorefonts-installer 3.4ubuntu3
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-sil-gentium-basic 1.1-5
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu2
  •  ttf-umefont 434-1
  •  ttf-unfonts-core 1.0.3.is.1.0.2-080608-5ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1ubuntu1
  •  tzdata 2012b-1
  •  tzdata-java 2012b-1
  •  ubiquity 2.10.16-1netrunner1
  •  ubiquity-casper 1.315
  •  ubiquity-frontend-kde 2.10.16-1netrunner1
  •  ubiquity-slideshow-netrunner 58.2
  •  ubiquity-ubuntu-artwork 2.10.16-1netrunner1
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2011.11.21
  •  ubuntu-minimal 1.267
  •  ubuntu-standard 1.267
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 175-0ubuntu9
  •  udisks 1.0.4-5ubuntu2
  •  ufw 0.31.1-1
  •  unattended-upgrades 0.76
  •  unixodbc 2.2.14p2-5ubuntu3
  •  uno-libs3 3.5.3-0ubuntu1
  •  unrar 1:4.0.3-1
  •  unshield 0.6-2
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.41
  •  update-manager-core 1:0.156.14.5
  •  update-manager-kde 1:0.156.14.5
  •  update-notifier-common 0.119ubuntu8.4
  •  upower 0.9.15-3git1
  •  upstart 1.5-0ubuntu7
  •  ure 3.5.3-0ubuntu1
  •  ureadahead 0.100.0-12
  •  usb-creator-common 0.2.38
  •  usb-creator-kde 0.2.38
  •  usb-imagewriter 0.1.3-1linuxmint2
  •  usb-modeswitch 1.2.3+repack0-1ubuntu2
  •  usb-modeswitch-data 20120120-0ubuntu1
  •  usbmuxd 1.0.7-2
  •  usbutils 1:005-1
  •  user-setup 1.42ubuntu3
  •  userconfig 0.9.0-0ubuntu10
  •  util-linux 2.20.1-1ubuntu3
  •  uuid-runtime 2.20.1-1ubuntu3
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.429-2ubuntu2.1
  •  vim-tiny 2:7.3.429-2ubuntu2.1
  •  virtualbox-4.1 4.1.16-78094~Ubuntu~precise
  •  virtuoso-minimal 6.1.4+dfsg1-0ubuntu1
  •  virtuoso-opensource-6.1-bin 6.1.4+dfsg1-0ubuntu1
  •  virtuoso-opensource-6.1-common 6.1.4+dfsg1-0ubuntu1
  •  vlc 2.0.1-4
  •  vlc-data 2.0.1-4
  •  vlc-nox 2.0.1-4
  •  w32codecs 1:20110131-0.1medibuntu3
  •  wamerican 7.1-1
  •  webaccounts 0.3+git2012040201-201206160900-0~221~precise1
  •  wget 1.13.4-2ubuntu1
  •  whiptail 0.52.11-2ubuntu10
  •  winbind 2:3.6.3-2ubuntu2.3
  •  wine 1.5.9-0ubuntu2~pulse19+build1
  •  wine-gecko1.6 1.6-0ubuntu1~ppa1~precise1
  •  wine1.5 1.5.9-0ubuntu2~pulse19+build1
  •  wine1.5-i386 1.5.9-0ubuntu2~pulse19+build1
  •  winetricks 0.0+20120308
  •  winff 1.4.1-1ubuntu0.1
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-5ubuntu2
  •  wodim 9:1.1.11-2ubuntu2
  •  wpasupplicant 0.7.3-6ubuntu2
  •  x11-apps 7.6+5ubuntu1
  •  x11-common 1:7.6+12ubuntu1
  •  x11-session-utils 7.6+2
  •  x11-utils 7.6+4
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  xauth 1:1.0.6-1
  •  xbitmaps 1.1.1-1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu2
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xfsprogs 3.1.7
  •  xine-ui 0.99.6-1.1
  •  xinit 1.3.1-1
  •  xinput 1.5.99.1-0ubuntu2
  •  xkb-data 2.5-1ubuntu1.3
  •  xloadimage 4.1-16.3ubuntu1
  •  xml-core 0.13
  •  xorg 1:7.6+12ubuntu1
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xsane 0.998-3ubuntu2
  •  xsane-common 0.998-3ubuntu2
  •  xscreensaver 5.15-2ubuntu1
  •  xscreensaver-data 5.15-2ubuntu1
  •  xscreensaver-data-extra 5.15-2ubuntu1
  •  xscreensaver-gl 5.15-2ubuntu1
  •  xscreensaver-gl-extra 5.15-2ubuntu1
  •  xserver-common 2:1.11.4-0ubuntu10.6
  •  xserver-xorg 1:7.6+12ubuntu1
  •  xserver-xorg-core 2:1.11.4-0ubuntu10.6
  •  xserver-xorg-input-all 1:7.6+12ubuntu1
  •  xserver-xorg-input-evdev 1:2.7.0-0ubuntu1.2
  •  xserver-xorg-input-mouse 1:1.7.1-1build3
  •  xserver-xorg-input-synaptics 1.6.2-1ubuntu1~precise1
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu0.1
  •  xserver-xorg-input-wacom 1:0.14.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.6+12ubuntu1
  •  xserver-xorg-video-ati 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-cirrus 1:1.3.2-4build1
  •  xserver-xorg-video-fbdev 1:0.4.2-4ubuntu2
  •  xserver-xorg-video-geode 2.11.13-2build1
  •  xserver-xorg-video-intel 2:2.17.0-1ubuntu4
  •  xserver-xorg-video-mach64 6.9.0-1build2
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-4build2
  •  xserver-xorg-video-neomagic 1:1.2.5-2build2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20111201+b5534a1-1build2
  •  xserver-xorg-video-openchrome 1:0.2.904+svn1050-1
  •  xserver-xorg-video-qxl 0.0.16-2
  •  xserver-xorg-video-r128 6.8.1-5build2
  •  xserver-xorg-video-radeon 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-s3 1:0.6.3-4build2
  •  xserver-xorg-video-savage 1:2.3.3-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1build2
  •  xserver-xorg-video-sis 1:0.10.3-3build2
  •  xserver-xorg-video-sisusb 1:0.9.4-2build2
  •  xserver-xorg-video-tdfx 1:1.4.3-4build2
  •  xserver-xorg-video-trident 1:1.3.4-2build2
  •  xserver-xorg-video-vesa 1:2.3.0-7build2
  •  xserver-xorg-video-vmware 1:12.0.1-1ubuntu1.1
  •  xsettings-kde 0.12.3-0ubuntu2.1
  •  xz-lzma 5.1.1alpha+20110809-3
  •  xz-utils 5.1.1alpha+20110809-3
  •  yakuake 2.9.8-1
  •  zip 3.0-4
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu4
  •  zlib1g-dev 1:1.2.3.4.dfsg-3ubuntu4


Reader Ratings
Reader supplied reviews for Netrunner

Average rating
8.3
from 74 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Netrunner?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 20.01
Rating: 9
Date: 2020-07-28
Votes: 7


Are you dissatisfied with Kubuntu? Do you hate snap packages? You may like Netrunner. Debian Stable, Plasma desktop, Live-DVD with Calamares installer, pre-installed non-free firmware, pre-installed non-free codecs, Firefox with Flash, Skype, Telegram, Whatsapp, Steam, and Suse Studio Imagewriter. Stable, user-friendly and funny.


Was this review helpful? Yes No
Version: 20.01
Rating: 10
Date: 2020-07-26
Votes: 0


Underrated, I think Netrunner is one of the best. I prefer KDE and its great.
I've been using Linux since the mid 1990s. Easy to upgrade. I've been upgrading over previous versions while keeping my personal files , I just tell the installer to keep contents. Also using plasma to take care of samba shares works good, so you don't have to mess with samba config.


Was this review helpful? Yes No
Version: 20.01
Rating: 10
Date: 2020-07-16
Votes: 7


Though, in my opinion, not for the "beginner", but as a Linux user for over 15 years this is by far the best Linux distro I have ever used. There was a learning curve with the Dolphin file manager for me, but once done, there is no comparison. It greatly reduced the effort to properly manage files, and much else.

The KDE Plasma desktop is a joy to behold. So beautiful and customizable. I've found few that can compare. KDE Plasma also had a learning curve for me, as, in the past, I had avoided it for nonsensical reasons. Now that I have it, I wouldn't trade it for anything.

So, congratulations to the devs at NetRunnner, KDE Plasma, Debian, and all the rest. This is a "Rolls Royce" distribution with enough eye candy and other goodies to keep any Linux geek happy, and upon learning a bit, any other Linux user as well. Great work!


Was this review helpful? Yes No

See all 74 reader reviews of Netrunner...


Copyright (C) 2001 - 2020 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC bc1qtede6f7adcce4kjpgx0e5j68wwgtdxrek2qvc4 • LTC LTjM4KAN5unwWSgcAtGRH2x6HQ8894MrwL • PayPal.me/distrowatchweeklyTry Brave Browser