• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Netrunner RSS Feed DistroWatch.com: Netrunner

Netrunner

Last Update: 2018-04-17 19:11 UTC


Netrunner is a Debian-based distribution featuring a highly customised KDE desktop with extra applications, multimedia codecs, Flash and Java plugins, and a unique look and feel. The modifications are designed to enhance the user-friendliness of the desktop environment while still preserving the freedom to tweak. A separate "Rolling" edition, based on Manjaro Linux, was launched in 2014, was discontinued and was re-launched in 2017.

Popularity (hits per day): 12 months: 54 (198), 6 months: 59 (175), 3 months: 44 (230), 4 weeks: 101 (107), 1 week: 88 (117)

Average visitor rating: 7.7/10 from 33 review(s).


Netrunner Summary
Distribution Netrunner
Home Page http://www.netrunner.com/
Mailing Lists --
User Forums http://forums.netrunner.com/
Alternative User Forums
Documentation http://www.netrunner.com/faq/
Screenshots http://www.netrunner.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors http://www.netrunner.com/download/
Bug Tracker https://bugs.launchpad.net/netrunner
Related Websites Netrunner MagWikipedia
Reviews Rolling: DistroWatchEveryday Linux UserOrdinatechnicDedoimedoBlogspot
17: Dedoimedo
16: DedoimedoDedoimedo
15: Dedoimedo
14: DistroWatchDedoimedoHectic GeekBlogspot
2014.x: Dedoimedo
13: DistroWatchDedoimedoBlogspotABC Linuxu (Czech) • Linux InsiderDedoimedoBlogspot
12: WordpressDedoimedo
4: Linux Review (Farsi) • DistroWatchDedoimedoGnumanIT Lure
2: Wordpress
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-08-05: Distribution Release: Netrunner 2018.08 "Rolling"
 • 2018-03-11: Distribution Release: Netrunner 18.03
 • 2018-01-26: Distribution Release: Netrunner 2018.01 "Rolling"
 • 2017-07-18: Distribution Release: Netrunner 2017.07 "Rolling"
 • 2017-07-01: Distribution Release: Netrunner 17.06
 • 2017-03-31: Distribution Release: Netrunner 17.03
 • 2017-01-02: Distribution Release: Netrunner 17.01
 • 2016-10-23: Distribution Release: Netrunner 16.09 "Core"
 • 2016-02-28: Distribution Release: Netrunner 2016.01 "Rolling"
 • 2015-11-23: Distribution Release: Netrunner 17
 • 2015-11-14: Distribution Release: Netrunner 2015.11 "Rolling"
 • 2015-10-03: Distribution Release: Netrunner 15.09 "Rolling"
 • More Netrunner releases...

  Headlines:
 •2018-04-17 Netrunner offers ARM suport
 • More Netrunner headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.10$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.10 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.



Feature 18.03
idolon
17.10
voyager
16
ozymandias
14.1
frontier
13.12
enigma2
13.06
enigma
12.12.1
dryland
4.2.1
dryland
3.2
chromatic
2.0
blacklight
Feature
Release Date 2018-03-11 2017-11-11 2015-05-17 2015-01-24 2014-01-13 2013-07-05 2013-01-23 2012-09-05 2011-06-29 2010-07-15 Release Date
End Of Life                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2300-2400 2300-2400                 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB (APT) DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed, Rolling Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o Office Suite
Processor Architecture aarch64, armhf, x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Asian Language Support
Full Package List 18.03 17.10 16 14.1 13.12 13.06 12.12.1 4.2.1 3.2 2.0 Full Package List

Full Package List:   Netrunner 16
  Number of packages: 2,638 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  about-distro 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  accountsservice 0.6.37-1ubuntu10
  •  acl 2.2.52-2
  •  acpi-support 0.142
  •  acpid 1:2.0.23-1ubuntu1
  •  adduser 3.113+nmu3ubuntu3
  •  adwaita-icon-theme 3.14.0-2ubuntu8
  •  akonadi-backend-mysql 1.13.0-2ubuntu4
  •  akonadi-server 1.13.0-2ubuntu4
  •  akregator 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.28-1ubuntu2
  •  amarok-common 2:2.8.0-0ubuntu4
  •  anacron 2.3-23
  •  app-install-data 14.10
  •  app-install-data-partner 13.04
  •  apparmor 2.9.1-0ubuntu9
  •  apport-symptoms 0.20
  •  apt 1.0.9.7ubuntu4
  •  apt-clone 0.3.1~ubuntu13
  •  apt-transport-https 1.0.9.7ubuntu4
  •  apt-utils 1.0.9.7ubuntu4
  •  apt-xapian-index 0.46ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu3
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu3
  •  apturl-common 0.5.2ubuntu6
  •  apturl-kde 0.5.2ubuntu6
  •  archdetect-deb 1.95ubuntu4
  •  ark 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  aspell 0.60.7~20110707-1.3
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.14.0-1ubuntu2
  •  attr 1:2.4.47-2
  •  audacious 3.5-2
  •  audacious-plugins:amd64 3.5-1build3
  •  audacious-plugins-data 3.5-1build3
  •  avahi-autoipd 0.6.31-4ubuntu4
  •  avahi-daemon 0.6.31-4ubuntu4
  •  baloo-kf5 5.9.0-0ubuntu1~ubuntu15.04~ppa3
  •  baloo-utils 4:4.14.3-0ubuntu2
  •  base-files 7.2ubuntu9+netrunner8
  •  base-passwd 3.5.37
  •  bash 4.3-11ubuntu2
  •  bash-completion 1:2.1-4ubuntu1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.9.5.dfsg-9
  •  binfmt-support 2.1.5-1
  •  binutils 2.25-5ubuntu7
  •  bluedevil 2.0~rc1really1.3.2-0ubuntu1
  •  bluez 4.101-0ubuntu25
  •  bluez-alsa:amd64 4.101-0ubuntu25
  •  bluez-cups 4.101-0ubuntu25
  •  breeze 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  breeze-cursor-theme 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  breeze-icon-theme 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  bsdmainutils 9.0.6ubuntu1
  •  bsdutils 1:2.25.2-4ubuntu2
  •  btrfs-tools 3.17-1.1
  •  build-essential 11.6ubuntu6
  •  burgerspace 1.9.2-1
  •  busybox-initramfs 1:1.22.0-9ubuntu1
  •  busybox-static 1:1.22.0-9ubuntu1
  •  bzip2 1.0.6-7
  •  ca-certificates 20141019ubuntu0.15.04.1
  •  ca-certificates-java 20140324
  •  cabextract 1.5-1
  •  calligra-data 1:2.9.2-0ubuntu3~ubuntu15.04~ppa3
  •  calligra-libs 1:2.9.2-0ubuntu3~ubuntu15.04~ppa3
  •  carbon-widget-style-qt4 0.0+git20150507+r2827.6~ubuntu15.04.1
  •  carbon-widget-style-qt5 0.0+git20150507+r2827.1~ubuntu15.04.1
  •  casper 1.360
  •  catdoc 0.94.4-1.1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cheese 3.14.1-2ubuntu4
  •  cheese-common 3.14.1-2ubuntu4
  •  chromium-codecs-ffmpeg-extra 41.0.2272.76-0ubuntu1.1134
  •  cifs-utils 2:6.0-1ubuntu2
  •  colord 1.2.8-0ubuntu1
  •  colord-data 1.2.8-0ubuntu1
  •  command-not-found 0.3ubuntu15.3
  •  command-not-found-data 0.3ubuntu15.3
  •  console-common 0.7.88
  •  console-data 2:1.12-5
  •  console-setup 1.108ubuntu5
  •  console-setup-linux 1.108ubuntu5
  •  consolekit 0.4.6-5
  •  coreutils 8.23-3ubuntu1
  •  cpio 2.11+dfsg-4.1ubuntu1
  •  cpp 4:4.9.2-2ubuntu2
  •  cpp-4.9 4.9.2-10ubuntu13
  •  cracklib-runtime 2.9.2-1
  •  crda 3.13-1
  •  cron 3.0pl1-127ubuntu1
  •  cryptsetup 2:1.6.1-1ubuntu7
  •  cryptsetup-bin 2:1.6.1-1ubuntu7
  •  cups 2.0.2-1ubuntu3
  •  cups-browsed 1.0.67-0ubuntu2
  •  cups-bsd 2.0.2-1ubuntu3
  •  cups-client 2.0.2-1ubuntu3
  •  cups-common 2.0.2-1ubuntu3
  •  cups-core-drivers 2.0.2-1ubuntu3
  •  cups-daemon 2.0.2-1ubuntu3
  •  cups-filters 1.0.67-0ubuntu2
  •  cups-filters-core-drivers 1.0.67-0ubuntu2
  •  cups-filters-ippusbxd 1.0.67-0ubuntu2
  •  cups-ppdc 2.0.2-1ubuntu3
  •  cups-server-common 2.0.2-1ubuntu3
  •  curl 7.38.0-3ubuntu2.2
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.8.12-1ubuntu5
  •  dbus-x11 1.8.12-1ubuntu5
  •  dc 1.06.95-9build1
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  debconf 1.5.55ubuntu2
  •  debconf-i18n 1.5.55ubuntu2
  •  debconf-kde-data 1.0.1-0ubuntu2
  •  debianutils 4.4
  •  default-jre 2:1.7-52
  •  default-jre-headless 2:1.7-52
  •  desktop-file-utils 0.22-1ubuntu3
  •  dh-python 1.20141111-2ubuntu1
  •  dialog 1.2-20140911-1
  •  dictionaries-common 1.23.17
  •  diffstat 1.59-1
  •  diffutils 1:3.3-1
  •  dkms 2.2.0.3-2ubuntu3
  •  dmeventd 2:1.02.90-2ubuntu1
  •  dmidecode 2.12-3
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.90-2ubuntu1
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dns-root-data 2014060201+2
  •  dnsmasq-base 2.72-3ubuntu0.1
  •  dnsutils 1:9.9.5.dfsg-9
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dolphin 4:14.12.3-0ubuntu3.1
  •  dosfstools 3.0.27-1
  •  dpkg 1.17.25ubuntu1
  •  dpkg-dev 1.17.25ubuntu1
  •  dpkg-repack 1.40
  •  dvd+rw-tools 7.1-11
  •  dvdauthor 0.7.0-1.3build1
  •  dvgrab 3.5-2
  •  e2fslibs:amd64 1.42.12-1ubuntu2
  •  e2fsprogs 1.42.12-1ubuntu2
  •  ecryptfs-utils 107-0ubuntu1.1
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1
  •  ethtool 1:3.16-1
  •  expanding-icons-taskmanager 0.0+git20150330+r67.8~ubuntu15.04.1
  •  fairymax 4.8v-1
  •  fakeroot 1.20.2-1ubuntu1
  •  fcitx 1:4.2.8.5-6ubuntu3
  •  fcitx-bin 1:4.2.8.5-6ubuntu3
  •  fcitx-data 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-all 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-gtk2 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-gtk3 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-qt4 1:4.2.8.5-6ubuntu3
  •  fcitx-frontend-qt5:amd64 1.0.1-0ubuntu1
  •  fcitx-module-cloudpinyin:amd64 0.3.4-2
  •  fcitx-module-dbus 1:4.2.8.5-6ubuntu3
  •  fcitx-module-kimpanel 1:4.2.8.5-6ubuntu3
  •  fcitx-module-lua 1:4.2.8.5-6ubuntu3
  •  fcitx-module-x11 1:4.2.8.5-6ubuntu3
  •  fcitx-modules 1:4.2.8.5-6ubuntu3
  •  fcitx-pinyin 1:4.2.8.5-6ubuntu3
  •  fcitx-table 1:4.2.8.5-6ubuntu3
  •  fcitx-ui-classic 1:4.2.8.5-6ubuntu3
  •  file 1:5.20-1ubuntu2
  •  findutils 4.4.2-9build1
  •  firefox 1000~37.0+build2-0ubuntu1~20150407.1614
  •  firefox-locale-en 1000~37.0+build2-0ubuntu1~20150407.1614
  •  firefox-plasma 1000~37.0+build2-0ubuntu1~20150407.1614
  •  flashplugin-installer 11.2.202.460ubuntu0.15.04.1
  •  fontconfig 2.11.1-0ubuntu6
  •  fontconfig-config 2.11.1-0ubuntu6
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-droid 1:4.4.4r2-6ubuntu1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-horai-umefont 470-1
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-opensymbol 2:102.6+LibO4.4.2-0ubuntu1
  •  fonts-roboto 1:4.4.4r2-6ubuntu1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.02-13
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.1-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.1-2
  •  fonts-tlwg-kinnari 1:0.6.1-2
  •  fonts-tlwg-laksaman 1:0.6.1-2
  •  fonts-tlwg-loma 1:0.6.1-2
  •  fonts-tlwg-mono 1:0.6.1-2
  •  fonts-tlwg-norasi 1:0.6.1-2
  •  fonts-tlwg-purisa 1:0.6.1-2
  •  fonts-tlwg-sawasdee 1:0.6.1-2
  •  fonts-tlwg-typewriter 1:0.6.1-2
  •  fonts-tlwg-typist 1:0.6.1-2
  •  fonts-tlwg-typo 1:0.6.1-2
  •  fonts-tlwg-umpush 1:0.6.1-2
  •  fonts-tlwg-waree 1:0.6.1-2
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-10ubuntu1
  •  fonts-wqy-microhei 0.2.0-beta-2
  •  foomatic-db-compressed-ppds 20150415-0ubuntu1
  •  frameworkintegration 5.9.0+git20150418.1058+15.04-0ubuntu1
  •  freepats 20060219-1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  frei0r-plugins 1.4-3
  •  friendly-recovery 0.2.30
  •  frozen-bubble 2.212-4
  •  frozen-bubble-data 2.212-4
  •  ftp 0.17-31
  •  fuse 2.9.2-4ubuntu4
  •  g++ 4:4.9.2-2ubuntu2
  •  g++-4.9 4.9.2-10ubuntu13
  •  gcc 4:4.9.2-2ubuntu2
  •  gcc-4.9 4.9.2-10ubuntu13
  •  gcc-4.9-base:amd64 4.9.2-10ubuntu13
  •  gcc-4.9-base:i386 4.9.2-10ubuntu13
  •  gcc-5-base:amd64 5.1~rc1-0ubuntu1
  •  gcc-5-base:i386 5.1~rc1-0ubuntu1
  •  gconf-service 3.2.6-3ubuntu1
  •  gconf-service-backend 3.2.6-3ubuntu1
  •  gconf2 3.2.6-3ubuntu1
  •  gconf2-common 3.2.6-3ubuntu1
  •  gcr 3.14.0-2build1
  •  gdb 7.9-1ubuntu1
  •  gdbserver 7.9-1ubuntu1
  •  gdisk 0.8.10-2
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20150209-1
  •  gettext 0.19.2-2ubuntu1
  •  gettext-base 0.19.2-2ubuntu1
  •  ghostscript 9.15+dfsg-0ubuntu2
  •  ghostscript-x 9.15+dfsg-0ubuntu2
  •  gimp 2.8.14-1ubuntu1
  •  gimp-data 2.8.14-1ubuntu1
  •  gimp-help-common 2.8.2-0ubuntu1
  •  gimp-help-en 2.8.2-0ubuntu1
  •  gir1.2-atk-1.0 2.14.0-1ubuntu1
  •  gir1.2-freedesktop:amd64 1.42.0-2.2
  •  gir1.2-gdkpixbuf-2.0 2.31.3-1
  •  gir1.2-glib-2.0:amd64 1.42.0-2.2
  •  gir1.2-gstreamer-1.0 1.4.5-1
  •  gir1.2-gtk-3.0:amd64 3.14.12-0ubuntu2
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-soup-2.4 2.49.92-1
  •  gir1.2-vte-2.91 0.38.3-1ubuntu1
  •  glchess 1:3.14.0-1
  •  glib-networking:amd64 2.44.0-1
  •  glib-networking-common 2.44.0-1
  •  glib-networking-services 2.44.0-1
  •  gltron 0.70final-12ubuntu1
  •  gmusicbrowser 1.1.14+1322~ubuntu15.04.1
  •  gnome-chess 1:3.14.0-1
  •  gnome-desktop3-data 3.14.1-1ubuntu2
  •  gnome-disk-utility 3.14.0-0ubuntu2
  •  gnome-icon-theme 3.12.0-1ubuntu1
  •  gnome-icon-theme-extras 3.12.0-1ubuntu1
  •  gnome-icon-theme-full 3.12.0-1ubuntu1
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.16.0-0ubuntu1
  •  gnome-user-guide 3.14.1-1
  •  gnome-video-effects 0.4.1-0ubuntu1
  •  gnudoq 0.94-2.1
  •  gnupg 1.4.18-7ubuntu1
  •  gnupg-agent 2.0.26-6ubuntu1
  •  gnupg2 2.0.26-6ubuntu1
  •  google-talkplugin 5.41.0.0-1
  •  gpgsm 2.0.26-6ubuntu1
  •  gpgv 1.4.18-7ubuntu1
  •  grep 2.20-4.1
  •  groff-base 1.22.3-1
  •  growisofs 7.1-11
  •  grub-common 2.02~beta2-22ubuntu1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-22ubuntu1
  •  grub-pc-bin 2.02~beta2-22ubuntu1
  •  grub2-common 2.02~beta2-22ubuntu1
  •  gsettings-desktop-schemas 3.14.1-1ubuntu2
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer-qapt 3.0.0-0ubuntu2.2
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.29.debian-1ubuntu1
  •  gstreamer0.10-nice:amd64 0.1.7-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.4ubuntu2
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu6
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2.1ubuntu1
  •  gstreamer0.10-x:amd64 0.10.36-2
  •  gstreamer1.0-clutter 2.0.12-1build1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.29.debian-1ubuntu1
  •  gstreamer1.0-libav:amd64 1.4.5-1
  •  gstreamer1.0-nice:amd64 0.1.7-1
  •  gstreamer1.0-plugins-bad:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-bad-faad:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.4.5-1ubuntu1
  •  gstreamer1.0-plugins-base:i386 1.4.5-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-ugly:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-plugins-ugly-amr:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-pulseaudio:amd64 1.4.5-1ubuntu2
  •  gstreamer1.0-x:amd64 1.4.5-1ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-carbon:amd64 0.0+git20150511+r1946.2~ubuntu15.04.1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-oxygen:amd64 1.4.6-1ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.27-0ubuntu1
  •  gtk2-engines-qtcurve 1.8.18+git20150504.0215-0ubuntu0
  •  gtk3-engines-carbon:amd64 0.0+git20150511+r2046.2~ubuntu15.04.2
  •  gtk3-engines-oxygen:amd64 1.4.1-2ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gvfs:amd64 1.24.1-1ubuntu1
  •  gvfs-backends 1.24.1-1ubuntu1
  •  gvfs-common 1.24.1-1ubuntu1
  •  gvfs-daemons 1.24.1-1ubuntu1
  •  gvfs-libs:amd64 1.24.1-1ubuntu1
  •  gwenview 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  gzip 1.6-4ubuntu1
  •  handbrake 0.9.9+svn6422+dfsg1-2
  •  hardening-includes 2.7ubuntu1
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.14-0ubuntu1
  •  hoichess 0.10.3-6.1
  •  hostname 3.15ubuntu2
  •  hplip 3.15.2-0ubuntu4.1
  •  hplip-data 3.15.2-0ubuntu4.1
  •  humanity-icon-theme 0.6.8
  •  hunspell-en-us 20070829-6ubuntu2
  •  hwdata 0.267-1
  •  hyphen-en-us 2.8.8-2
  •  i965-va-driver:amd64 1.5.0-1
  •  ibus-qt4 1.3.2-2
  •  icedtea-7-plugin:amd64 1.5.2-1ubuntu2
  •  icedtea-netx:amd64 1.5.2-1ubuntu2
  •  icedtea-netx-common 1.5.2-1ubuntu2
  •  icoutils 0.31.0-2
  •  ifupdown 0.7.48.1ubuntu10
  •  im-config 0.29-1ubuntu2
  •  imagemagick 8:6.8.9.9-5
  •  imagemagick-6.q16 8:6.8.9.9-5
  •  imagemagick-common 8:6.8.9.9-5
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  info 5.2.0.dfsg.1-6
  •  init 1.22ubuntu11
  •  init-system-helpers 1.22ubuntu11
  •  initramfs-tools 0.103ubuntu15
  •  initramfs-tools-bin 0.103ubuntu15
  •  initscripts 2.88dsf-53.2ubuntu12
  •  inputattach 1:1.4.7-2
  •  insserv 1.14.0-5ubuntu3
  •  install-info 5.2.0.dfsg.1-6
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.16.0-2ubuntu1
  •  iproute2 3.16.0-2ubuntu1
  •  iptables 1.4.21-2ubuntu2
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.0.6-3ubuntu1
  •  isc-dhcp-client 4.3.1-5ubuntu2.1
  •  isc-dhcp-common 4.3.1-5ubuntu2.1
  •  iso-codes 3.57-1
  •  iw 3.17-1
  •  java-common 0.52
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  k3b 2.0.3-0ubuntu2
  •  k3b-data 2.0.3-0ubuntu2
  •  k3b-i18n 2.0.3-0ubuntu2
  •  kaccounts-integration 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kaccounts-providers 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kactivities 5.10.0-0ubuntu0~ubuntu15.04~ppa0+netrunner16.1
  •  kaddressbook 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  kamera 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  karbon 1:2.9.2-0ubuntu3~ubuntu15.04~ppa3
  •  kate 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kate-data 4:4.14.3-0ubuntu4
  •  kate5-data 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 1.15.5-1ubuntu2
  •  kbreakout 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kcalc 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-baseapps-bin 4:14.12.3-0ubuntu3.1
  •  kde-baseapps-data 4:14.12.3-0ubuntu3.1
  •  kde-cli-tools 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-cli-tools-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-config-fcitx 0.5.0-0ubuntu2
  •  kde-config-gtk-style 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-config-gtk-style-preview 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-config-sddm 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-config-tablet 2.0-2
  •  kde-config-telepathy-accounts 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-config-touchpad 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  kde-games-core-declarative 4:14.12.3-0ubuntu1
  •  kde-l10n-engb 4:15.04.0-0ubuntu1~ubuntu15.04~ppa4
  •  kde-runtime 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kde-runtime-data 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kde-style-breeze 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-style-breeze-qt4 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-style-oxygen-qt4 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  kde-style-oxygen-qt5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa2
  •  kde-style-qtcurve4 1.8.18+git20150504.0215-0ubuntu0
  •  kde-style-qtcurve5 1.8.18+git20150504.0215-0ubuntu0
  •  kde-telepathy-approver 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-telepathy-auth-handler 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-telepathy-call-ui 0.9.0-0ubuntu1
  •  kde-telepathy-contact-list 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-telepathy-data 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kde-telepathy-declarative 0.9.0-0ubuntu3
  •  kde-telepathy-desktop-applets 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-telepathy-filetransfer-handler 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-telepathy-integration-module 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-telepathy-kaccounts 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kde-telepathy-kpeople 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kde-telepathy-minimal 0.9.0ubuntu1
  •  kde-telepathy-send-file 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kde-telepathy-text-ui 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kdeconnect 0.8-0ubuntu2
  •  kdeconnect-plasma 0.0+git20150313-0ubuntu1
  •  kded5 5.9.0-0ubuntu1
  •  kdegames-mahjongg-data 4:14.12.3-0ubuntu1
  •  kdegraphics-strigi-analyzer 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kdelibs-bin 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  kdelibs5-data 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  kdelibs5-plugins 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  kdemultimedia-kio-plugins 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kdenetwork-filesharing 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kdenlive 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kdenlive-data 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kdepim-kresources 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  kdepim-runtime 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  kdepimlibs-kio-plugins 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  kdeplasma-addons-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kdiamond 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kdoctools 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.108ubuntu5
  •  keyutils 1.5.9-5ubuntu1
  •  kffmpegthumbnailer 1.1.0-0ubuntu5
  •  kfind 4:14.12.3-0ubuntu3.1
  •  khelpcenter 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  khotkeys 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  khotkeys-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kimageformat-plugins 5.9.0-0ubuntu1
  •  kinfocenter 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kinit 5.9.0-0ubuntu1
  •  kio 5.9.0+git20150424.0148+15.04-0ubuntu3
  •  kio-audiocd 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kio-extras 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  kio-extras-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  kio-mtp 0.75+git20140304-1ubuntu1
  •  kio-sysinfo 0.1-0ubuntu1+f89087e~ubuntu15.05
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmahjongg 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kmail 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  kmenuedit 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kmines 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kmix 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  kmod 18-3ubuntu1
  •  knotes 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  konqueror 4:14.12.3-0ubuntu3.1
  •  konqueror-nsplugins 4:14.12.3-0ubuntu3.1
  •  konsole 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  konsole-kpart 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  konsole4-kpart 4:4.14.3-0ubuntu3
  •  kontact 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  konversation 1.6-0ubuntu1
  •  konversation-data 1.6-0ubuntu1
  •  korganizer 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  kpackagelauncherqml 5.9.0-0ubuntu1
  •  kpackagetool5 5.9.0-0ubuntu1
  •  kpart-webkit 1.3.4-2
  •  kpartx 0.4.9-3ubuntu12
  •  kpartx-boot 0.4.9-3ubuntu12
  •  krb5-locales 1.12.1+dfsg-18
  •  krdc 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  krita 1:2.9.2-0ubuntu3~ubuntu15.04~ppa3
  •  krita-data 1:2.9.2-0ubuntu3~ubuntu15.04~ppa3
  •  kross 5.9.0-0ubuntu1
  •  kscreen 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  ksnakeduel 4:15.04.0-0ubuntu1~ubuntu15.04~ppa4
  •  ksnapshot 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  ksshaskpass 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  ksuperkey 1.0.1~gitdb9effb-1netrunner4
  •  ksysguard 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  ksysguard-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  ksysguardd 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  ksystemlog 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  ktexteditor-data 5.9.0-0ubuntu1
  •  ktexteditor-katepart 5.9.0-0ubuntu1
  •  ktorrent-data 4.3.1-2ubuntu3
  •  kubuntu-debug-installer 15.04ubuntu1
  •  kubuntu-driver-manager 15.04ubuntu3
  •  kubuntu-notification-helper 15.04ubuntu5
  •  kubuntu-restricted-addons 22
  •  kubuntu-restricted-extras 63
  •  kubuntu-web-shortcuts 15.04ubuntu1
  •  kwalletmanager 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  kwin 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  kwin-addons 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  kwin-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  kwin-decoration-oxygen 4:5.3.0-0ubuntu1~ubuntu15.04~ppa2
  •  kwin-style-breeze 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  kwrited 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  lame 3.99.5+repack1-7
  •  language-pack-en 1:15.04+20150416
  •  language-pack-en-base 1:15.04+20150416
  •  language-pack-gnome-en 1:15.04+20150416
  •  language-pack-gnome-en-base 1:15.04+20150416
  •  language-pack-kde-en 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.143
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-3
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libaacs0:amd64 0.7.1-1build1
  •  libabw-0.1-1 0.1.0-2
  •  libaccounts-glib0:amd64 1.18+15.04.20150116-0ubuntu1
  •  libaccounts-qt1:amd64 1.13+14.10.20140819.1-0ubuntu3
  •  libaccounts-qt5-1:amd64 1.13+14.10.20140819.1-0ubuntu3
  •  libaccountsservice0:amd64 0.6.37-1ubuntu10
  •  libacl1:amd64 2.2.52-2
  •  libaio1:amd64 0.3.110-1
  •  libakonadi-calendar4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libakonadi-contact4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libakonadi-kabc4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libakonadi-kcal4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libakonadi-kde4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libakonadi-kmime4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libakonadi-notes4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libakonadi-socialutils4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libakonadiprotocolinternals1 1.13.0-2ubuntu4
  •  libalgorithm-c3-perl 0.09-1
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-3build1
  •  libalgorithm-merge-perl 0.08-2
  •  libalien-sdl-perl 1.444-1
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libapparmor-perl 2.9.1-0ubuntu9
  •  libapparmor1:amd64 2.9.1-0ubuntu9
  •  libappindicator1 12.10.1+15.04.20141110-0ubuntu1
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libapt-inst1.5:amd64 1.0.9.7ubuntu4
  •  libapt-pkg-perl 0.1.29build2
  •  libapt-pkg4.12:amd64 1.0.9.7ubuntu4
  •  libarchive-extract-perl 0.72-1
  •  libarchive-zip-perl 1.39-1
  •  libarchive13:amd64 3.1.2-11
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan1:amd64 4.9.2-10ubuntu13
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-9
  •  libasn1-8-heimdal:i386 1.6~rc2+dfsg-9
  •  libasound2:amd64 1.0.28-1
  •  libasound2:i386 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1ubuntu2
  •  libasound2-plugins:i386 1.0.28-1ubuntu2
  •  libaspell15:amd64 0.60.7~20110707-1.3
  •  libasprintf-dev:amd64 0.19.2-2ubuntu1
  •  libasprintf0c2:amd64 0.19.2-2ubuntu1
  •  libass5:amd64 0.10.2-3
  •  libassuan0:amd64 2.1.2-2
  •  libastro1 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libasyncns0:amd64 0.8-5build1
  •  libasyncns0:i386 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk-bridge2.0-0:amd64 2.14.0-2ubuntu1
  •  libatk-wrapper-java 0.30.5-1
  •  libatk-wrapper-java-jni:amd64 0.30.5-1
  •  libatk1.0-0:amd64 2.14.0-1ubuntu1
  •  libatk1.0-data 2.14.0-1ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 4.9.2-10ubuntu13
  •  libatspi2.0-0:amd64 2.14.0-1ubuntu2
  •  libattica0.4:amd64 0.4.2-1ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudcore2:amd64 3.5-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudio2:i386 1.9.4-3
  •  libaudit-common 1:2.3.7-1ubuntu2
  •  libaudit1:amd64 1:2.3.7-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libav-tools 6:11.2-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu4
  •  libavahi-client3:i386 0.6.31-4ubuntu4
  •  libavahi-common-data:amd64 0.6.31-4ubuntu4
  •  libavahi-common-data:i386 0.6.31-4ubuntu4
  •  libavahi-common3:amd64 0.6.31-4ubuntu4
  •  libavahi-common3:i386 0.6.31-4ubuntu4
  •  libavahi-core7:amd64 0.6.31-4ubuntu4
  •  libavahi-glib1:amd64 0.6.31-4ubuntu4
  •  libavahi-gobject0:amd64 0.6.31-4ubuntu4
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec-extra 6:11.2-1
  •  libavcodec-extra-56:amd64 6:11.2-1
  •  libavdevice55:amd64 6:11.2-1
  •  libavfilter5:amd64 6:11.2-1
  •  libavformat56:amd64 6:11.2-1
  •  libavresample2:amd64 6:11.2-1
  •  libavutil54:amd64 6:11.2-1
  •  libbabeltrace-ctf1:amd64 1.2.4-1
  •  libbabeltrace1:amd64 1.2.4-1
  •  libbabl-0.1-0:amd64 0.1.10-2
  •  libbaloocore4 4:4.14.3-0ubuntu2
  •  libbaloofiles4 4:4.14.3-0ubuntu2
  •  libbaloopim4 4:4.14.3-0ubuntu2
  •  libbalooqueryparser4 4:4.14.3-0ubuntu2
  •  libbaloowidgets4 4:4.14.2-0ubuntu1
  •  libbalooxapian4 4:4.14.3-0ubuntu2
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbind9-90 1:9.9.5.dfsg-9
  •  libbinio1ldbl:amd64 1.4+dfsg1-4
  •  libblas-common 1.2.20110419-10
  •  libblas3 1.2.20110419-10
  •  libblkid1:amd64 2.25.2-4ubuntu2
  •  libbluedevil1:amd64 2.0~rc1really1.9.4-0ubuntu1
  •  libbluetooth3:amd64 4.101-0ubuntu25
  •  libbluray1:amd64 1:0.7.0-1
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-filesystem1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-program-options1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-regex1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libboost-thread1.55.0:amd64 1.55.0+dfsg-3ubuntu2
  •  libbs2b0 3.1.0+dfsg-2.1
  •  libbsd0:amd64 0.7.0-2
  •  libbz2-1.0:amd64 1.0.6-7
  •  libc-bin 2.21-0ubuntu4
  •  libc-dev-bin 2.21-0ubuntu4
  •  libc6:amd64 2.21-0ubuntu4
  •  libc6:i386 2.21-0ubuntu4
  •  libc6-dbg:amd64 2.21-0ubuntu4
  •  libc6-dev:amd64 2.21-0ubuntu4
  •  libcaca0:amd64 0.99.beta19-2build1
  •  libcairo-gobject2:amd64 1.14.2-1ubuntu1
  •  libcairo-perl 1.104-2
  •  libcairo2:amd64 1.14.2-1ubuntu1
  •  libcairomm-1.0-1:amd64 1.11.2-0ubuntu1
  •  libcalendarsupport4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2ubuntu2
  •  libcanberra-gtk3-module:amd64 0.30-2ubuntu2
  •  libcanberra-pulse:amd64 0.30-2ubuntu2
  •  libcanberra0:amd64 0.30-2ubuntu2
  •  libcap-ng0:amd64 0.7.4-2
  •  libcap2:amd64 1:2.24-6
  •  libcap2-bin 1:2.24-6
  •  libcapi20-3:amd64 1:3.27-1
  •  libcapi20-3:i386 1:3.27-1
  •  libcapture-tiny-perl 0.25-1
  •  libcauchy0.0 0.9.0-0ubuntu1
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcdaudio1 0.99.12p2-13
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdio13 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdparanoia0:i386 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.0-3
  •  libcgi-fast-perl 1:2.04-1
  •  libcgi-pm-perl 4.09-2
  •  libcheese-gtk23:amd64 3.14.1-2ubuntu4
  •  libcheese7:amd64 3.14.1-2ubuntu4
  •  libchm1 2:0.40a-3
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libchromaprint0:amd64 1.2-1
  •  libcilkrts5:amd64 4.9.2-10ubuntu13
  •  libck-connector0:amd64 0.4.6-5
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.26-1
  •  libclass-c3-xs-perl 0.13-2build1
  •  libclass-inspector-perl 1.28-1
  •  libcln6 1.3.4-1
  •  libclone-perl 0.37-1build1
  •  libcloog-isl4:amd64 0.18.2-3
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libclutter-1.0-0:amd64 1.20.0-1ubuntu1
  •  libclutter-1.0-common 1.20.0-1ubuntu1
  •  libclutter-gst-2.0-0:amd64 2.0.12-1build1
  •  libclutter-gtk-1.0-0:amd64 1.6.0-1
  •  libcmis-0.5-5 0.5.0-1ubuntu1
  •  libcogl-common 1.18.2-3
  •  libcogl-pango20:amd64 1.18.2-3
  •  libcogl-path20:amd64 1.18.2-3
  •  libcogl20:amd64 1.18.2-3
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord2:amd64 1.2.8-0ubuntu1
  •  libcolorhug2:amd64 1.2.8-0ubuntu1
  •  libcomerr2:amd64 1.42.12-1ubuntu2
  •  libcomerr2:i386 1.42.12-1ubuntu2
  •  libcompress-bzip2-perl 2.18-2
  •  libcpan-meta-perl 2.142690-1
  •  libcrack2:amd64 2.9.2-1
  •  libcroco3:amd64 0.6.8-3
  •  libcryptsetup4 2:1.6.1-1ubuntu7
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcue1 1.4.0-1
  •  libcups2:amd64 2.0.2-1ubuntu3
  •  libcups2:i386 2.0.2-1ubuntu3
  •  libcupscgi1:amd64 2.0.2-1ubuntu3
  •  libcupsfilters1:amd64 1.0.67-0ubuntu2
  •  libcupsimage2:amd64 2.0.2-1ubuntu3
  •  libcupsmime1:amd64 2.0.2-1ubuntu3
  •  libcupsppdc1:amd64 2.0.2-1ubuntu3
  •  libcurl3:amd64 7.38.0-3ubuntu2.2
  •  libcurl3-gnutls:amd64 7.38.0-3ubuntu2.2
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.109-1
  •  libdata-section-perl 0.200006-1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-9
  •  libdb5.3:i386 5.3.28-9
  •  libdbus-1-3:amd64 1.8.12-1ubuntu5
  •  libdbus-1-3:i386 1.8.12-1ubuntu5
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdbusmenu-glib4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+15.04.20150410.2-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+14.10.20140619-0ubuntu1
  •  libdbusmenu-qt2:i386 0.9.3+14.10.20140619-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+14.10.20140619-0ubuntu1
  •  libdc1394-22:amd64 2.2.3-1
  •  libdc1394-utils 2.2.3-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.22.0-1
  •  libdebconf-kde1:amd64 1.0.1-0ubuntu2
  •  libdebconfclient0:amd64 0.192ubuntu1
  •  libdebian-installer4:amd64 0.99ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.90-2ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.90-2ubuntu1
  •  libdigest-crc-perl 0.18-2build1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-7.1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdjvulibre-text 3.5.25.4-4
  •  libdjvulibre21:amd64 3.5.25.4-4
  •  libdlrestrictions1 0.15.16ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns-export100 1:9.9.5.dfsg-9
  •  libdns100 1:9.9.5.dfsg-9
  •  libdouble-conversion1:amd64 2.0.1-1
  •  libdpkg-perl 1.17.25ubuntu1
  •  libdrm-intel1:amd64 2.4.60-2
  •  libdrm-intel1:i386 2.4.60-2
  •  libdrm-nouveau2:amd64 2.4.60-2
  •  libdrm-nouveau2:i386 2.4.60-2
  •  libdrm-radeon1:amd64 2.4.60-2
  •  libdrm-radeon1:i386 2.4.60-2
  •  libdrm2:amd64 2.4.60-2
  •  libdrm2:i386 2.4.60-2
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi9:amd64 1.2.0-1
  •  libdvdnav4:amd64 5.0.1-1
  •  libdvdread4:amd64 5.0.0-1ubuntu1
  •  libe-book-0.1-1 0.1.1-2
  •  libebml4:amd64 1.3.1-2
  •  libecryptfs0 107-0ubuntu1.1
  •  libedit2:amd64 3.1-20140620-2
  •  libedit2:i386 3.1-20140620-2
  •  libegl1-mesa:amd64 10.5.2-0ubuntu1
  •  libelf1:amd64 0.160-0ubuntu3
  •  libelf1:i386 0.160-0ubuntu3
  •  libemail-valid-perl 1.195-1
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libept1.4.12:amd64 1.0.12.1
  •  libepub0 0.2.2-4
  •  libestr0 0.1.9-1.1build1
  •  libetonyek-0.1-1 0.1.1-2
  •  libevdev2:amd64 1.3.2+dfsg-2
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libeventviews4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libexif12:amd64 0.6.21-2
  •  libexif12:i386 0.6.21-2
  •  libexiv2-13:amd64 0.24-4.1
  •  libexpat1:amd64 2.1.0-6ubuntu1
  •  libexpat1:i386 2.1.0-6ubuntu1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu2
  •  libexttextcat-data 3.4.4-1ubuntu2
  •  libextutils-depends-perl 0.402-1
  •  libextutils-pkgconfig-perl 1.15-1
  •  libfaac0:amd64 1.28-6
  •  libfaad2:amd64 2.7-8
  •  libfakekey0:amd64 0.1-8.1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfarstream-0.1-0:amd64 0.1.2-3ubuntu1
  •  libfarstream-0.2-2:amd64 0.2.4-1ubuntu1
  •  libfcgi-perl 0.77-1
  •  libfcitx-config4:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-core0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-gclient0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-qt0:amd64 1:4.2.8.5-6ubuntu3
  •  libfcitx-qt5-1:amd64 1.0.1-0ubuntu1
  •  libfcitx-utils0:amd64 1:4.2.8.5-6ubuntu3
  •  libffi6:amd64 3.2.1-2
  •  libffi6:i386 3.2.1-2
  •  libffmpegthumbnailer4 2.0.8-2build2
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.22-1build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.26-1
  •  libfile-sharedir-perl 1.102-1
  •  libfile-which-perl 1.09-1
  •  libflac++6:amd64 1.3.1-1ubuntu1
  •  libflac8:amd64 1.3.1-1ubuntu1
  •  libflac8:i386 1.3.1-1ubuntu1
  •  libflatzebra-0.1-2:amd64 0.1.6-2
  •  libflite1:amd64 1.4-release-12
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfollowupreminder4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.1-0ubuntu6
  •  libfontconfig1:i386 2.11.1-0ubuntu6
  •  libfontembed1:amd64 1.0.67-0ubuntu2
  •  libfontenc1:amd64 1:1.1.2-1
  •  libfreehand-0.1-1 0.1.0-2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libfreetype6:amd64 2.5.2-2ubuntu3
  •  libfreetype6:i386 2.5.2-2ubuntu3
  •  libfribidi0:amd64 0.19.6-3
  •  libfuse2:amd64 2.9.2-4ubuntu4
  •  libgavl1:amd64 1.4.0-1
  •  libgbm1:amd64 10.5.2-0ubuntu1
  •  libgcc-4.9-dev:amd64 4.9.2-10ubuntu13
  •  libgcc1:amd64 1:5.1~rc1-0ubuntu1
  •  libgcc1:i386 1:5.1~rc1-0ubuntu1
  •  libgck-1-0:amd64 3.14.0-2build1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu1
  •  libgconf2-4:amd64 3.2.6-3ubuntu1
  •  libgcr-3-common 3.14.0-2build1
  •  libgcr-base-3-1:amd64 3.14.0-2build1
  •  libgcr-ui-3-1:amd64 3.14.0-2build1
  •  libgcrypt20:amd64 1.6.2-4ubuntu2
  •  libgcrypt20:i386 1.6.2-4ubuntu2
  •  libgd3:amd64 2.1.0-5
  •  libgd3:i386 2.1.0-5
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.31.3-1
  •  libgdk-pixbuf2.0-common 2.31.3-1
  •  libgegl-0.2-0:amd64 0.2.0-7ubuntu1
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.3-2
  •  libgettextpo-dev:amd64 0.19.2-2ubuntu1
  •  libgettextpo0:amd64 0.19.2-2ubuntu1
  •  libgfortran3:amd64 4.9.2-10ubuntu13
  •  libgif4:amd64 4.1.6-11
  •  libgif4:i386 4.1.6-11
  •  libgimp2.0 2.8.14-1ubuntu1
  •  libgirepository-1.0-1:amd64 1.42.0-2.2
  •  libgit2-22:amd64 0.22.1-0ubuntu3
  •  libgl1-mesa-dri:amd64 10.5.2-0ubuntu1
  •  libgl1-mesa-dri:i386 10.5.2-0ubuntu1
  •  libgl1-mesa-glx:amd64 10.5.2-0ubuntu1
  •  libgl1-mesa-glx:i386 10.5.2-0ubuntu1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 10.5.2-0ubuntu1
  •  libglapi-mesa:i386 10.5.2-0ubuntu1
  •  libgles1-mesa:amd64 10.5.2-0ubuntu1
  •  libgles2-mesa:amd64 10.5.2-0ubuntu1
  •  libglew1.10:amd64 1.10.0-3
  •  libglib-object-introspection-perl 0.025-1
  •  libglib-perl 3:1.305-2
  •  libglib2.0-0:amd64 2.44.0-1ubuntu3
  •  libglib2.0-0:i386 2.44.0-1ubuntu3
  •  libglib2.0-bin 2.44.0-1ubuntu3
  •  libglib2.0-data 2.44.0-1ubuntu3
  •  libglibmm-2.4-1c2a:amd64 2.42.0-1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libglu1-mesa:i386 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmp10:amd64 2:6.0.0+dfsg-6ubuntu1
  •  libgmp10:i386 2:6.0.0+dfsg-6ubuntu1
  •  libgnome-desktop-3-10 3.14.1-1ubuntu2
  •  libgnome2-0:amd64 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnomevfs2-0:amd64 1:2.24.4-6ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6ubuntu1
  •  libgnutls-deb0-28:amd64 3.3.8-3ubuntu3
  •  libgnutls-deb0-28:i386 3.3.8-3ubuntu3
  •  libgnutls-openssl27:amd64 3.3.8-3ubuntu3
  •  libgomp1:amd64 4.9.2-10ubuntu13
  •  libgpg-error0:amd64 1.17-3ubuntu1
  •  libgpg-error0:i386 1.17-3ubuntu1
  •  libgpgme++2 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libgpgme11:amd64 1.5.1-6ubuntu1
  •  libgphoto2-6:amd64 2.5.4-1.1ubuntu1
  •  libgphoto2-6:i386 2.5.4-1.1ubuntu1
  •  libgphoto2-l10n 2.5.4-1.1ubuntu1
  •  libgphoto2-port10:amd64 2.5.4-1.1ubuntu1
  •  libgphoto2-port10:i386 2.5.4-1.1ubuntu1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod-common 0.8.3-4ubuntu5
  •  libgpod4:amd64 0.8.3-4ubuntu5
  •  libgps21:amd64 3.11-3
  •  libgrantlee-core0 0.5.1-0ubuntu2
  •  libgrantlee-gui0 0.5.1-0ubuntu2
  •  libgraphite2-3:amd64 1.2.4-3ubuntu1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.15+dfsg-0ubuntu2
  •  libgs9-common 9.15+dfsg-0ubuntu2
  •  libgsl0ldbl 1.16+dfsg-2build1
  •  libgsm1:amd64 1.0.13-4
  •  libgsoap5:amd64 2.8.17-1
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-18
  •  libgssapi-krb5-2:i386 1.12.1+dfsg-18
  •  libgssapi3-heimdal:amd64 1.6~rc2+dfsg-9
  •  libgssapi3-heimdal:i386 1.6~rc2+dfsg-9
  •  libgssdp-1.0-3 0.14.10-1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.4ubuntu2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.4.5-1ubuntu2
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.5-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:i386 1.4.5-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.4.5-1ubuntu2
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer0.10-0:i386 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.4.5-1
  •  libgstreamer1.0-0:i386 1.4.5-1
  •  libgtk-3-0:amd64 3.14.12-0ubuntu2
  •  libgtk-3-bin 3.14.12-0ubuntu2
  •  libgtk-3-common 3.14.12-0ubuntu2
  •  libgtk2-appindicator-perl 0.15-1build2
  •  libgtk2-perl 2:1.2492-4
  •  libgtk2.0-0:amd64 2.24.27-0ubuntu1
  •  libgtk2.0-bin 2.24.27-0ubuntu1
  •  libgtk2.0-common 2.24.27-0ubuntu1
  •  libgtkglext1 1.2.0-3.2fakesync1
  •  libgtkmm-3.0-1:amd64 3.14.0-1
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgudev-1.0-0:amd64 1:219-7ubuntu5
  •  libguess1:amd64 1.2-1build2
  •  libgupnp-1.0-4 0.20.12-1ubuntu2
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.2-1
  •  libgutenprint2 5.2.10-3build1
  •  libharfbuzz-icu0:amd64 0.9.37-1
  •  libharfbuzz0b:amd64 0.9.37-1
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhcrypto4-heimdal:i386 1.6~rc2+dfsg-9
  •  libhdb9-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimbase1-heimdal:i386 1.6~rc2+dfsg-9
  •  libheimntlm0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libheimntlm0-heimdal:i386 1.6~rc2+dfsg-9
  •  libhogweed2:amd64 2.7.1-5
  •  libhogweed2:i386 2.7.1-5
  •  libhpmud0 3.15.2-0ubuntu4.1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3ubuntu1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.11-1
  •  libhtml-parser-perl 3.71-1build2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-9
  •  libhx509-5-heimdal:i386 1.6~rc2+dfsg-9
  •  libhyphen0 2.8.8-2
  •  libibus-1.0-5:amd64 1.5.9-1ubuntu3
  •  libibus-qt1 1.3.2-2
  •  libical1a 1.0-1.3
  •  libice6:amd64 2:1.0.9-1
  •  libice6:i386 2:1.0.9-1
  •  libicu52:amd64 52.1-8ubuntu0.1
  •  libicu52:i386 52.1-8ubuntu0.1
  •  libidn11:amd64 1.28-1ubuntu2
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libieee1284-3:i386 0.2.11-12
  •  libijs-0.35:amd64 0.35-10build1
  •  libilmbase6:amd64 1.0.1-6.1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libincidenceeditorsng4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libindicate-qt1 0.2.5.91-5
  •  libindicate5 12.10.1-0ubuntu3
  •  libindicator3-7 12.10.2+14.10.20140922-0ubuntu1
  •  libindicator7 12.10.2+14.10.20140922-0ubuntu1
  •  libinput7:amd64 0.10.0-1
  •  libintl-perl 1.23-1build2
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1build5
  •  libio-socket-inet6-perl 2.72-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libirs-export91 1:9.9.5.dfsg-9
  •  libisc-export95 1:9.9.5.dfsg-9
  •  libisc95 1:9.9.5.dfsg-9
  •  libisccc90 1:9.9.5.dfsg-9
  •  libisccfg-export90 1:9.9.5.dfsg-9
  •  libisccfg90 1:9.9.5.dfsg-9
  •  libisl13:amd64 0.14-1
  •  libiso9660-8 0.83-4.2
  •  libitm1:amd64 4.9.2-10ubuntu13
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjack-jackd2-0:i386 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjasper1:amd64 1.900.1-debian1-2.4
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig0:i386 2.1-3.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg-turbo8:i386 1.3.0-0ubuntu2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjs-jquery 1.7.2+dfsg-3ubuntu2
  •  libjs-prototype 1.7.1-3
  •  libjs-scriptaculous 1.9.0-2
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c2:i386 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libk3b6 2.0.3-0ubuntu2
  •  libk3b6-extracodecs 2.0.3-0ubuntu2
  •  libk5crypto3:amd64 1.12.1+dfsg-18
  •  libk5crypto3:i386 1.12.1+dfsg-18
  •  libkabc4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkaccounts1:amd64 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkactivities6 4:4.13.3-0ubuntu4
  •  libkalarmcal2 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkate1 0.4.1-4
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkblog4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkcal4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkcalcore4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkcalutils4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkcddb4 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkcmutils4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkcompactdisc4 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkdc2-heimdal:amd64 1.6~rc2+dfsg-9
  •  libkdcraw-data 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libkdcraw23 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libkde3support4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkdeclarative5 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkdecorations2-5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkdecorations2private5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkdecore5 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkdegames6abi1 4:14.12.3-0ubuntu1
  •  libkdegamesprivate1abi1 4:14.12.3-0ubuntu1
  •  libkdepim4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libkdepimdbusinterfaces4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libkdesu5 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkdeui5 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkdewebkit5 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkdgantt2-0 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libkdnssd4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkemoticons4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkexiv2-11 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkexiv2-data 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkeyutils1:amd64 1.5.9-5ubuntu1
  •  libkeyutils1:i386 1.5.9-5ubuntu1
  •  libkf5activities5:amd64 5.10.0-0ubuntu0~ubuntu15.04~ppa0+netrunner16.1
  •  libkf5activitiesexperimentalstats1 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  libkf5archive5:amd64 5.9.0-0ubuntu1
  •  libkf5attica5:amd64 5.9.0-0ubuntu1
  •  libkf5auth-data 5.9.0-0ubuntu1
  •  libkf5auth5:amd64 5.9.0-0ubuntu1
  •  libkf5baloo1 5.9.0-0ubuntu1~ubuntu15.04~ppa3
  •  libkf5balooxapian1 5.9.0-0ubuntu1~ubuntu15.04~ppa3
  •  libkf5bookmarks-data 5.9.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.9.0-0ubuntu1
  •  libkf5codecs-data 5.9.0-0ubuntu1
  •  libkf5codecs5:amd64 5.9.0-0ubuntu1
  •  libkf5completion-data 5.9.0-0ubuntu1
  •  libkf5completion5:amd64 5.9.0-0ubuntu1
  •  libkf5config-bin 5.9.0-0ubuntu1
  •  libkf5config-data 5.9.0-0ubuntu1
  •  libkf5configcore5:amd64 5.9.0-0ubuntu1
  •  libkf5configgui5:amd64 5.9.0-0ubuntu1
  •  libkf5configwidgets-data 5.9.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5coreaddons-data 5.9.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5crash5:amd64 5.9.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.9.0-0ubuntu1
  •  libkf5dbusaddons-data 5.9.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5declarative-data 5.9.0-0ubuntu1
  •  libkf5declarative5:amd64 5.9.0-0ubuntu1
  •  libkf5dnssd-data 5.9.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.9.0-0ubuntu1
  •  libkf5emoticons-bin 5.9.0-0ubuntu1
  •  libkf5emoticons-data 5.9.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.9.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.9.0-0ubuntu1~ubuntu15.04~ppa2
  •  libkf5filemetadata-data 5.9.0-0ubuntu1~ubuntu15.04~ppa2
  •  libkf5filemetadata3:amd64 5.9.0-0ubuntu1~ubuntu15.04~ppa2
  •  libkf5globalaccel-bin 5.9.0-0ubuntu1
  •  libkf5globalaccel-data 5.9.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.9.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5i18n-data 5.9.0-0ubuntu1
  •  libkf5i18n5:amd64 5.9.0-0ubuntu1
  •  libkf5iconthemes-bin 5.9.0-0ubuntu1
  •  libkf5iconthemes-data 5.9.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.9.0-0ubuntu1
  •  libkf5idletime5:amd64 5.9.0-0ubuntu1
  •  libkf5itemmodels5:amd64 5.9.0-0ubuntu1
  •  libkf5itemviews-data 5.9.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.9.0-0ubuntu1
  •  libkf5jobwidgets-data 5.9.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5js5:amd64 5.9.0-0ubuntu1
  •  libkf5jsembed-data 5.9.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.9.0-0ubuntu1
  •  libkf5kcmutils-data 5.9.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.9.0-0ubuntu1
  •  libkf5kdegames6 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkf5kdelibs4support-data 5.9.0-0ubuntu1
  •  libkf5kdelibs4support5 5.9.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.9.0-0ubuntu1
  •  libkf5khtml-bin 5.9.0-0ubuntu1
  •  libkf5khtml-data 5.9.0-0ubuntu1
  •  libkf5khtml5:amd64 5.9.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.9.0+git20150424.0148+15.04-0ubuntu3
  •  libkf5kiofilewidgets5:amd64 5.9.0+git20150424.0148+15.04-0ubuntu3
  •  libkf5kiontlm5:amd64 5.9.0+git20150424.0148+15.04-0ubuntu3
  •  libkf5kiowidgets5:amd64 5.9.0+git20150424.0148+15.04-0ubuntu3
  •  libkf5krosscore5:amd64 5.9.0-0ubuntu1
  •  libkf5krossui5:amd64 5.9.0-0ubuntu1
  •  libkf5modemmanagerqt6:amd64 5.9.0-0ubuntu1.1
  •  libkf5networkmanagerqt6 5.9.0-0ubuntu1
  •  libkf5newstuff-data 5.9.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.9.0-0ubuntu1
  •  libkf5notifications-data 5.9.0-0ubuntu1
  •  libkf5notifications5:amd64 5.9.0-0ubuntu1
  •  libkf5notifyconfig-data 5.9.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.9.0-0ubuntu1
  •  libkf5package5:amd64 5.9.0-0ubuntu1
  •  libkf5parts-data 5.9.0-0ubuntu1
  •  libkf5parts-plugins 5.9.0-0ubuntu1
  •  libkf5parts5:amd64 5.9.0-0ubuntu1
  •  libkf5people-data 5.9.0-0ubuntu1
  •  libkf5people5:amd64 5.9.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.9.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5plasma5:amd64 5.9.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.9.0-0ubuntu1
  •  libkf5plotting5:amd64 5.9.0-0ubuntu1
  •  libkf5prison1:amd64 1.2~git20150223-0ubuntu2
  •  libkf5pty-data 5.9.0-0ubuntu1
  •  libkf5pty5:amd64 5.9.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5runner5 5.9.0-0ubuntu1
  •  libkf5screen6 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkf5service-bin 5.9.0-0ubuntu1
  •  libkf5service-data 5.9.0-0ubuntu1
  •  libkf5service5:amd64 5.9.0-0ubuntu1
  •  libkf5solid5:amd64 5.9.0-0ubuntu1
  •  libkf5solid5-data 5.9.0-0ubuntu1
  •  libkf5sonnet5-data 5.9.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.9.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.9.0-0ubuntu1
  •  libkf5style5:amd64 5.9.0+git20150418.1058+15.04-0ubuntu1
  •  libkf5su-bin 5.9.0-0ubuntu1
  •  libkf5su5:amd64 5.9.0-0ubuntu1
  •  libkf5sysguard-bin 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkf5sysguard-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkf5sysguard5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkf5sysguard5-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkf5texteditor5:amd64 5.9.0-0ubuntu1
  •  libkf5textwidgets-data 5.9.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.9.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.9.0-0ubuntu1
  •  libkf5unitconversion-data 5.9.0-0ubuntu1
  •  libkf5unitconversion5:amd64 5.9.0-0ubuntu1
  •  libkf5wallet-bin 5.9.0-0ubuntu1.1
  •  libkf5wallet5:amd64 5.9.0-0ubuntu1.1
  •  libkf5waylandclient5:amd64 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkf5waylandserver5:amd64 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkf5webkit5:amd64 5.9.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.9.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.9.0-0ubuntu1
  •  libkf5windowsystem-data 5.9.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.9.0-0ubuntu1
  •  libkf5xmlgui-bin 5.9.0-0ubuntu1
  •  libkf5xmlgui-data 5.9.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.9.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.9.0-0ubuntu2
  •  libkf5xmlrpcclient5:amd64 5.9.0-0ubuntu2
  •  libkf5xmlrpcclientprivate5 4:5.2.2-0ubuntu3
  •  libkfbapi1 1.0-0ubuntu5
  •  libkfile4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkfilemetadata4 4:4.14.2-0ubuntu1
  •  libkfontinst5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  libkfontinstui5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  libkgapi2-2:amd64 2.2.0-1
  •  libkholidays4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkhtml5 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkidletime4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkimap4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkio5 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkipi-data 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkipi11 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libkjsapi4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkjsembed4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkldap4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkleo4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmahjongglib4 4:14.12.3-0ubuntu1
  •  libkmanagesieve4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libkmbox4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkmediaplayer4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkmime4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkmod2:amd64 18-3ubuntu1
  •  libknewstuff2-4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libknewstuff3-4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libknotifyconfig4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkntlm4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkolab0 0.5.3-1build1
  •  libkolabxml1 1.0.2-2build1
  •  libkonq-common 4:14.12.3-0ubuntu3.1
  •  libkonq5-templates 4:14.12.3-0ubuntu3.1
  •  libkonq5abi1 4:14.12.3-0ubuntu3.1
  •  libkonqsidebarplugin4a 4:14.12.3-0ubuntu3.1
  •  libkontactinterface4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkparts4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkpeople4 0.3.0-0ubuntu1
  •  libkpgp4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libkpimidentities4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkpimtextedit4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkpimutils4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkprintutils4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkpty4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-9
  •  libkrb5-26-heimdal:i386 1.6~rc2+dfsg-9
  •  libkrb5-3:amd64 1.12.1+dfsg-18
  •  libkrb5-3:i386 1.12.1+dfsg-18
  •  libkrb5support0:amd64 1.12.1+dfsg-18
  •  libkrb5support0:i386 1.12.1+dfsg-18
  •  libkresources4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libkrosscore4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libkrossui4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libksane-data 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libksane0 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libksba8:amd64 1.3.2-1
  •  libksgrd7 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libksieve4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libksieveui4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libksignalplotter7 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libktexteditor4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libktnef4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libktorrent-l10n 1.3.1-3ubuntu2
  •  libktorrent5 1.3.1-3ubuntu2
  •  libktpcommoninternals9 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libktpcommoninternalsprivate8 0.9.0-0ubuntu3
  •  libktplogger9 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libktploggerprivate8 0.9.0-0ubuntu3
  •  libktpmodels9 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libktpmodelsprivate8 0.9.0-0ubuntu3
  •  libktpotr9 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libktpwidgets9 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libktpwidgetsprivate8 0.9.0-0ubuntu3
  •  libkubuntu1 15.04ubuntu2
  •  libkwalletbackend5-5:amd64 5.9.0-0ubuntu1.1
  •  libkwin4-effect-builtins1 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  libkwineffects6 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  libkwinglutils6 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  libkwinxrenderutils6 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  libkworkspace5-5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  libkxmlrpcclient4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  liblangtag-common 0.5.1-3
  •  liblangtag1 0.5.1-3
  •  liblapack3 3.5.0-4
  •  liblastfm1:amd64 1.0.8-2
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-2:i386 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu12
  •  libldap-2.4-2:i386 2.4.31-1+nmu2ubuntu12
  •  libldb1:amd64 1:1.1.18-1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.33-2build1
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.6:amd64 1:3.6-2ubuntu1
  •  libllvm3.6:i386 1:3.6-2ubuntu1
  •  liblocale-gettext-perl 1.05-8build1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  libloudmouth1-0 1.4.3-12
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 4.9.2-10ubuntu13
  •  libltdl7:amd64 2.4.2-1.11
  •  libltdl7:i386 2.4.2-1.11
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  liblvm2cmd2.02:amd64 2.02.111-2ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-9
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libm2mml0.0 0.9.0-0ubuntu1
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.20-1ubuntu2
  •  libmagick++-6.q16-5:amd64 8:6.8.9.9-5
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-5
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-5
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-5
  •  libmailcommon4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libmailimporter4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libmailtools-perl 2.13-1
  •  libmailtransport4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libmarblewidget21 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libmatroska6:amd64 1.4.2-1
  •  libmbim-glib4:amd64 1.10.0-2.1
  •  libmbim-proxy 1.10.0-2.1
  •  libmeanwhile1 1.0.2-5
  •  libmessagecomposer4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libmessagecore4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libmessagelist4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libmessageviewer4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libmessaging-menu0:amd64 13.10.1+15.04.20150403-0ubuntu1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicroblog4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libmikmod3:amd64 3.3.7-1
  •  libmimic0 1.0.4-2.2
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu1
  •  libmirclient8:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmircommon3:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmirprotobuf0:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  libmission-control-plugins0 1:5.16.3-1ubuntu1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-3
  •  libmlt++3 0.9.4-0ubuntu1~ubuntu15.04~ppa3
  •  libmlt-data 0.9.4-0ubuntu1~ubuntu15.04~ppa3
  •  libmlt6 0.9.4-0ubuntu1~ubuntu15.04~ppa3
  •  libmm-glib0:amd64 1.4.0-1
  •  libmms0:amd64 0.6.2-4build1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmng2:i386 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-build-perl 0.421000-2
  •  libmodule-pluggable-perl 5.1-1
  •  libmodule-signature-perl 0.73-1ubuntu0.15.04.1
  •  libmount1:amd64 2.25.2-4ubuntu2
  •  libmp3lame0:amd64 3.99.5+repack1-7
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-6
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-3
  •  libmpfr4:amd64 3.1.2-3
  •  libmpg123-0:amd64 1.20.1-2
  •  libmpg123-0:i386 1.20.1-2
  •  libmplex2-2.1-0 1:2.1.0+debian-3
  •  libmro-compat-perl 0.12-1
  •  libmspack0:amd64 0.5-1
  •  libmspub-0.1-1 0.1.1-2
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp-common 1.1.8-1ubuntu2
  •  libmtp-runtime 1.1.8-1ubuntu2
  •  libmtp9:amd64 1.1.8-1ubuntu2
  •  libmuon 4:5.3.0-0ubuntu1~ubuntu15.04~ppa3
  •  libmusicbrainz5-1:amd64 5.1.0-2
  •  libmwaw-0.3-3 0.3.4-1
  •  libmygpo-qt1 1.0.7-0ubuntu2
  •  libmysqlclient18:amd64 5.6.24-0ubuntu2
  •  libmysqlclient18:i386 5.6.24-0ubuntu2
  •  libmythes-1.2-0 2:1.2.4-1ubuntu2
  •  libnatpmp1 20110808-3ubuntu2
  •  libncurses5:amd64 5.9+20140712-2ubuntu2
  •  libncurses5:i386 5.9+20140712-2ubuntu2
  •  libncursesw5:amd64 5.9+20140712-2ubuntu2
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dbus-perl 1.0.0-2build2
  •  libnet-dns-perl 0.81-2
  •  libnet-domain-tld-perl 1.72-1
  •  libnet-http-perl 6.07-1
  •  libnet-ip-perl 1.26-1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.65-1build1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnetpbm10 2:10.0-15.2
  •  libnettle4:amd64 2.7.1-5
  •  libnettle4:i386 2.7.1-5
  •  libnewt0.52:amd64 0.52.15-3ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.7-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu27
  •  libnih1:amd64 1.0.3-4ubuntu27
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib-vpn1:amd64 0.9.10.0-4ubuntu15.1
  •  libnm-glib4:amd64 0.9.10.0-4ubuntu15.1
  •  libnm-util2:amd64 0.9.10.0-4ubuntu15.1
  •  libnoteshared4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnspr4:amd64 2:4.10.7-1ubuntu1
  •  libnss-mdns:amd64 0.10-6
  •  libnss3:amd64 2:3.17.4-0ubuntu1
  •  libnss3-1d:amd64 2:3.17.4-0ubuntu1
  •  libnss3-nssdb 2:3.17.4-0ubuntu1
  •  libntdb1:amd64 1.0-5
  •  libntrack-qt4-1 016-1.3
  •  libntrack0 016-1.3
  •  libnuma1:amd64 2.0.10-1ubuntu2
  •  liboath0 2.4.1-1
  •  libodbc1:amd64 2.3.1-3
  •  libodfgen-0.1-1 0.1.1-2
  •  libofa0 0.9.3-7
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  libokularcore6 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  libopenal-data 1:1.15.1-5
  •  libopenal1:amd64 1:1.15.1-5
  •  libopenal1:i386 1:1.15.1-5
  •  libopencolorio1 1.0.9~dfsg0-3build1
  •  libopenconnect3:amd64 6.00-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-contrib2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-core2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-features2d2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-flann2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-highgui2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-imgproc2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-legacy2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-ml2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-objdetect2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopencv-video2.4:amd64 2.4.9+dfsg-1ubuntu4
  •  libopenexr6:amd64 1.6.1-8
  •  libopenjpeg5:amd64 1:1.5.2-3
  •  libopenobex1 1.5-2.1
  •  libopus0:amd64 1.1-0ubuntu2
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  liborc-0.4-0:i386 1:0.4.22-1
  •  libosmesa6:amd64 10.5.2-0ubuntu1
  •  libosmesa6:i386 10.5.2-0ubuntu1
  •  libotr5 4.1.0-2
  •  liboxygenstyle5-5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa2
  •  liboxygenstyleconfig5-5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa2
  •  libp11-kit-gnome-keyring:amd64 3.16.0-0ubuntu1
  •  libp11-kit-gnome-keyring:i386 3.16.0-0ubuntu1
  •  libp11-kit0:amd64 0.20.7-1
  •  libp11-kit0:i386 0.20.7-1
  •  libpackage-constants-perl 0.04-1
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring:amd64 3.16.0-0ubuntu1
  •  libpam-modules:amd64 1.1.8-3.1ubuntu3
  •  libpam-modules-bin 1.1.8-3.1ubuntu3
  •  libpam-runtime 1.1.8-3.1ubuntu3
  •  libpam-systemd:amd64 219-7ubuntu5
  •  libpam0g:amd64 1.1.8-3.1ubuntu3
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango-perl 1.226-2
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1:amd64 2.34.0-1.1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libparams-util-perl 1.07-2build1
  •  libparse-debianchangelog-perl 1.2.0-1.1
  •  libparted-fs-resize0:amd64 3.2-7ubuntu1
  •  libparted2:amd64 3.2-7ubuntu1
  •  libpcap0.8:amd64 1.6.2-2
  •  libpci3:amd64 1:3.2.1-1ubuntu10
  •  libpciaccess0:amd64 0.13.2-3build1
  •  libpciaccess0:i386 0.13.2-3build1
  •  libpcre3:amd64 2:8.35-3.3ubuntu1
  •  libpcre3:i386 2:8.35-3.3ubuntu1
  •  libpcsclite1:amd64 1.8.11-3ubuntu1
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.20 5.20.2-2
  •  libperlio-gzip-perl 0.18-3build1
  •  libphonon4:amd64 4:4.8.3-0ubuntu2
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu2
  •  libphononexperimental4:amd64 4:4.8.3-0ubuntu2
  •  libpimcommon4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libplasma-geolocation-interface5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  libplasma3 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libplist2:amd64 1.11-3build1
  •  libplot2c2 2.6-3ubuntu1
  •  libplymouth4:amd64 0.9.0-0ubuntu9
  •  libpng12-0:amd64 1.2.51-0ubuntu3
  •  libpng12-0:i386 1.2.51-0ubuntu3
  •  libpod-latex-perl 0.61-1
  •  libpod-readme-perl 0.11-1
  •  libpolkit-agent-1-0:amd64 0.105-8ubuntu3
  •  libpolkit-backend-1-0:amd64 0.105-8ubuntu3
  •  libpolkit-gobject-1-0:amd64 0.105-8ubuntu3
  •  libpolkit-qt-1-1 0.112.0-0ubuntu3
  •  libpolkit-qt5-1-1 0.112.0-0ubuntu2
  •  libpoppler-glib8:amd64 0.30.0-0ubuntu1
  •  libpoppler-qt4-4:amd64 0.30.0-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.30.0-0ubuntu1
  •  libpoppler49:amd64 0.30.0-0ubuntu1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1
  •  libpostproc52 6:0.git20120821-4
  •  libpowerdevilcore2 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libpowerdevilui5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libpresage-data 0.9-1ubuntu3
  •  libpresage1:amd64 0.9-1ubuntu3
  •  libprison0:amd64 1.1.1-1
  •  libprocesscore7 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libprocessui7 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprotobuf9:amd64 2.6.1-1
  •  libproxy-tools 0.4.11-4ubuntu2
  •  libproxy1:amd64 0.4.11-4ubuntu2
  •  libpstoedit0c2a 3.62-2build1
  •  libpth20:amd64 2.0.7-20
  •  libpulse-mainloop-glib0:amd64 1:6.0-0ubuntu6
  •  libpulse0:amd64 1:6.0-0ubuntu6
  •  libpulse0:i386 1:6.0-0ubuntu6
  •  libpulsedsp:amd64 1:6.0-0ubuntu6
  •  libpurple-bin 1:2.10.9-0ubuntu8
  •  libpurple0 1:2.10.9-0ubuntu8
  •  libpwquality-common 1.2.3-1ubuntu2
  •  libpwquality1:amd64 1.2.3-1ubuntu2
  •  libpython-stdlib:amd64 2.7.9-1
  •  libpython2.7:amd64 2.7.9-2ubuntu3
  •  libpython2.7-minimal:amd64 2.7.9-2ubuntu3
  •  libpython2.7-stdlib:amd64 2.7.9-2ubuntu3
  •  libpython3-stdlib:amd64 3.4.3-1
  •  libpython3.4:amd64 3.4.3-3
  •  libpython3.4-minimal:amd64 3.4.3-3
  •  libpython3.4-stdlib:amd64 3.4.3-3
  •  libqalculate5:amd64 0.9.7-9
  •  libqalculate5-data 0.9.7-9
  •  libqapt3 3.0.0-0ubuntu2.2
  •  libqapt3-runtime 3.0.0-0ubuntu2.2
  •  libqca-qt5-2:amd64 2.1.0.3-0ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.0.3-0ubuntu2
  •  libqca2:amd64 2.1.0-0ubuntu6
  •  libqca2-plugin-ossl 2.1.0-0ubuntu6
  •  libqca2-plugins:amd64 2.1.0-0ubuntu6
  •  libqextserialport1:amd64 1.2.0~rc1+git7-g3be3fbf-1
  •  libqgpgme1 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libqgsttools-p1:amd64 5.4.1-1ubuntu1
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib1:amd64 1.10.2-2
  •  libqmi-proxy 1.10.2-2
  •  libqmobipocket1 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libqpdf13:amd64 5.1.2-3
  •  libqrencode3:amd64 3.4.3-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-dbus:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-declarative:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-network:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-opengl:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-qt3support:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-script:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql-mysql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql-mysql:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-xml:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt4-xmlpatterns:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqt5clucene5:amd64 5.4.1-1
  •  libqt5concurrent5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5core5a:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5dbus5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5designer5:amd64 5.4.1-1
  •  libqt5designercomponents5:amd64 5.4.1-1
  •  libqt5gui5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5help5:amd64 5.4.1-1
  •  libqt5multimedia5:amd64 5.4.1-1ubuntu1
  •  libqt5multimedia5-plugins:amd64 5.4.1-1ubuntu1
  •  libqt5multimediaquick-p5:amd64 5.4.1-1ubuntu1
  •  libqt5multimediawidgets5:amd64 5.4.1-1ubuntu1
  •  libqt5network5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5opengl5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5printsupport5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5qml5:amd64 5.4.1-1ubuntu5+netrunner16.1
  •  libqt5quick5:amd64 5.4.1-1ubuntu5+netrunner16.1
  •  libqt5quickwidgets5:amd64 5.4.1-1ubuntu5+netrunner16.1
  •  libqt5script5:amd64 5.4.1+dfsg-3
  •  libqt5sql5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5sql5-sqlite:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5svg5:amd64 5.4.1-1
  •  libqt5test5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5webkit5:amd64 5.4.1+dfsg-2ubuntu1
  •  libqt5websockets5:amd64 5.4.1-1
  •  libqt5widgets5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqt5x11extras5:amd64 5.4.1-1
  •  libqt5xml5:amd64 5.4.1+dfsg-2ubuntu4
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtcore4:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtcurve-cairo1 1.8.18+git20150504.0215-0ubuntu0
  •  libqtcurve-utils2 1.8.18+git20150504.0215-0ubuntu0
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtdbus4:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtglib-2.0-0:amd64 1.2.0-1
  •  libqtgstreamer-1.0-0:amd64 1.2.0-1
  •  libqtgstreamerui-1.0-0:amd64 1.2.0-1
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtgui4:i386 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  libqtlocation1:amd64 1.2.0-3ubuntu5
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libqtwebkit4:i386 2.3.2-0ubuntu7
  •  libquadmath0:amd64 4.9.2-10ubuntu13
  •  libquazip1:amd64 0.7-2
  •  libquicktime2:amd64 2:1.2.4-7
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw10:amd64 0.16.0-9
  •  libraw1394-11:amd64 2.1.0-3
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-8ubuntu1
  •  libregexp-common-perl 2013031301-1
  •  libreoffice-avmedia-backend-gstreamer 1:4.4.2-0ubuntu1
  •  libreoffice-base-core 1:4.4.2-0ubuntu1
  •  libreoffice-base-drivers 1:4.4.2-0ubuntu1
  •  libreoffice-calc 1:4.4.2-0ubuntu1
  •  libreoffice-common 1:4.4.2-0ubuntu1
  •  libreoffice-core 1:4.4.2-0ubuntu1
  •  libreoffice-draw 1:4.4.2-0ubuntu1
  •  libreoffice-gtk 1:4.4.2-0ubuntu1
  •  libreoffice-help-en-us 1:4.4.2-0ubuntu1
  •  libreoffice-impress 1:4.4.2-0ubuntu1
  •  libreoffice-java-common 1:4.4.2-0ubuntu1
  •  libreoffice-math 1:4.4.2-0ubuntu1
  •  libreoffice-pdfimport 1:4.4.2-0ubuntu1
  •  libreoffice-sdbc-firebird 1:4.4.2-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:4.4.2-0ubuntu1
  •  libreoffice-style-human 1:4.4.2-0ubuntu1
  •  libreoffice-writer 1:4.4.2-0ubuntu1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.92-3
  •  librevenge-0.0-0 0.0.1-3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-9
  •  libroken18-heimdal:i386 1.6~rc2+dfsg-9
  •  librsvg2-2:amd64 2.40.9-1
  •  librsvg2-common:amd64 2.40.9-1
  •  librtmp1:amd64 2.4+20131018.git79459a2-5
  •  libruby2.1:amd64 2.1.2-2ubuntu3
  •  libsamplerate0:amd64 0.1.8-8
  •  libsamplerate0:i386 0.1.8-8
  •  libsane:amd64 1.0.24-4ubuntu1
  •  libsane:i386 1.0.24-4ubuntu1
  •  libsane-common 1.0.24-4ubuntu1
  •  libsane-hpaio 3.15.2-0ubuntu4.1
  •  libsasl2-2:amd64 2.1.26.dfsg1-13
  •  libsasl2-2:i386 2.1.26.dfsg1-13
  •  libsasl2-modules:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules:i386 2.1.26.dfsg1-13
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13
  •  libsasl2-modules-db:i386 2.1.26.dfsg1-13
  •  libsbc1:amd64 1.2-3
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libscim8c2a:amd64 1.4.15-4
  •  libsdl-gfx1.2-5:amd64 2.0.25-4
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsdl-mixer1.2:amd64 1.2.12-11build1
  •  libsdl-pango1:amd64 0.1.2-6
  •  libsdl-perl 2.542-1build2
  •  libsdl-sound1.2:amd64 1.0.3-7build1
  •  libsdl-ttf2.0-0:amd64 2.0.11-3
  •  libsdl1.2debian:amd64 1.2.15-10ubuntu1
  •  libsecret-1-0:amd64 0.18-1ubuntu2
  •  libsecret-common 0.18-1ubuntu2
  •  libselinux1:amd64 2.3-2
  •  libselinux1:i386 2.3-2
  •  libsemanage-common 2.3-1build1
  •  libsemanage1:amd64 2.3-1build1
  •  libsendlater4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libservlet3.0-java 7.0.56-2
  •  libsgutils2-2 1.39-1
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libshp2:amd64 1.3.0-4
  •  libsidplay1 1.36.59-7
  •  libsidplay2 2.1.1-14
  •  libsidplayfp3:amd64 1.7.0-1
  •  libsigc++-2.0-0c2a:amd64 2.4.0-1
  •  libsignon-extension1:amd64 8.57+15.04.20150204.1-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.57+15.04.20150204.1-0ubuntu1
  •  libsignon-qt1:amd64 8.57+15.04.20150204.1-0ubuntu1
  •  libsignon-qt5-1:amd64 8.57+15.04.20150204.1-0ubuntu1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libslv2-9:amd64 0.6.6+dfsg1-3
  •  libsm6:amd64 2:1.2.2-1
  •  libsm6:i386 2:1.2.2-1
  •  libsmartcols1:amd64 2.25.2-4ubuntu2
  •  libsmbclient:amd64 2:4.1.13+dfsg-4ubuntu3
  •  libsndfile1:amd64 1.0.25-9.1
  •  libsndfile1:i386 1.0.25-9.1
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu5
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu5
  •  libsocket6-perl 0.25-1build1
  •  libsoftware-license-perl 0.103010-3
  •  libsolid4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libsoprano4 2.9.4+dfsg1-0ubuntu2
  •  libsoundtouch0:amd64 1.8.0-1
  •  libsoup-gnome2.4-1:amd64 2.49.92-1
  •  libsoup2.4-1:amd64 2.49.92-1
  •  libsox-fmt-alsa:amd64 14.4.1-5
  •  libsox-fmt-base:amd64 14.4.1-5
  •  libsox2:amd64 14.4.1-5
  •  libspandsp2:amd64 0.0.6-2.1
  •  libspectre1:amd64 0.2.7-2ubuntu3
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.5-1
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0:amd64 3.8.7.4-1
  •  libsqlite3-0:i386 3.8.7.4-1
  •  libsrtp0 1.4.5~20130609~dfsg-1.1
  •  libss2:amd64 1.42.12-1ubuntu2
  •  libssh-4:amd64 0.6.3-3ubuntu3
  •  libssh-gcrypt-4:amd64 0.6.3-3ubuntu3
  •  libssh2-1:amd64 1.4.3-4.1
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu11
  •  libssl1.0.0:i386 1.0.1f-1ubuntu11
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++-4.9-dev:amd64 4.9.2-10ubuntu13
  •  libstdc++6:amd64 4.9.2-10ubuntu13
  •  libstdc++6:i386 4.9.2-10ubuntu13
  •  libstoken1:amd64 0.81-2
  •  libstreamanalyzer0 0.7.8-1ubuntu2build1
  •  libstreams0 0.7.8-1ubuntu2build1
  •  libsub-exporter-perl 0.986-1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.12-1
  •  libswscale3:amd64 6:11.2-1
  •  libsyndication4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa3
  •  libsystemd0:amd64 219-7ubuntu5
  •  libsystemd0:i386 219-7ubuntu5
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla:amd64 1.9.1-2.1ubuntu1
  •  libtag1c2a:amd64 1.9.1-2.1ubuntu1
  •  libtalloc2:amd64 2.1.1-2
  •  libtaskmanager5 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  libtasn1-6:amd64 4.2-2ubuntu1.1
  •  libtasn1-6:i386 4.2-2ubuntu1.1
  •  libtbb2 4.3~20150316-0ubuntu1
  •  libtcl8.6:amd64 8.6.1-6ubuntu1
  •  libtdb1:amd64 1.3.4-1
  •  libtelepathy-farstream3:amd64 0.6.2-1
  •  libtelepathy-glib0:amd64 0.24.1-1
  •  libtelepathy-logger-qt4-1:amd64 0.8.0-3ubuntu1
  •  libtelepathy-logger-qt5:amd64 15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  libtelepathy-logger3:amd64 0.8.1-1
  •  libtelepathy-qt4-2:amd64 0.9.6~git1-0ubuntu1
  •  libtelepathy-qt4-farstream2:amd64 0.9.6~git1-0ubuntu1
  •  libtelepathy-qt5-0:amd64 0.9.3-0ubuntu18
  •  libtelepathy-qt5-1:amd64 0.9.6~git1-0ubuntu1
  •  libtemplateparser4 4:4.14.7-0ubuntu1~ubuntu15.04~ppa1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.22-1
  •  libtext-charwidth-perl 0.04-7build4
  •  libtext-iconv-perl 1.7-5build3
  •  libtext-levenshtein-perl 0.11-1
  •  libtext-soundex-perl 3.4-1build2
  •  libtext-template-perl 1.46-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.21-1
  •  libthai0:amd64 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libtheora0:i386 1.1.1+dfsg.1-6
  •  libthreadweaver4 4:4.14.7-4~ubuntu1~ubuntu15.04~ppa3
  •  libtie-ixhash-perl 1.23-1
  •  libtie-simple-perl 1.03-1
  •  libtiff5:amd64 4.0.3-12.3ubuntu2
  •  libtiff5:i386 4.0.3-12.3ubuntu2
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 5.9+20140712-2ubuntu2
  •  libtinfo5:i386 5.9+20140712-2ubuntu2
  •  libtinyxml2.6.2:amd64 2.6.2-2
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libtomcrypt0:amd64 1.17-6
  •  libtommath0 0.42.0-1.1
  •  libtsan0:amd64 4.9.2-10ubuntu13
  •  libtwolame0 0.3.13-1.1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libubsan0:amd64 4.9.2-10ubuntu13
  •  libudev1:amd64 219-7ubuntu5
  •  libudev1:i386 219-7ubuntu5
  •  libudisks2-0:amd64 2.1.5-1
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+14.10.20140808-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.10.20140808-0ubuntu1
  •  libunity9:amd64 7.1.4+14.10.20140808-0ubuntu1
  •  libupnp6 1:1.6.19+git20141001-1
  •  libupower-glib3:amd64 0.99.2-2
  •  liburi-perl 1.64-1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusb-1.0-0:i386 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.25.2-4ubuntu2
  •  libuuid1:i386 2.25.2-4ubuntu2
  •  libv4l-0:amd64 1.6.0-2
  •  libv4l-0:i386 1.6.0-2
  •  libv4lconvert0:amd64 1.6.0-2
  •  libv4lconvert0:i386 1.6.0-2
  •  libva-drm1:amd64 1.5.0-1
  •  libva-x11-1:amd64 1.5.0-1
  •  libva1:amd64 1.5.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 0.9-1
  •  libvisio-0.1-1 0.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvisual-0.4-0:i386 0.4.0-6
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvisual-0.4-plugins:i386 0.4.0.dfsg.1-7build1
  •  libvlc5 2.2.0-1
  •  libvlccore8 2.2.0-1
  •  libvncclient0:amd64 0.9.9+dfsg-6.1
  •  libvncserver0:amd64 0.9.9+dfsg-6.1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbis0a:i386 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisenc2:i386 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx1:amd64 1.3.0-3ubuntu1
  •  libvpx1:i386 1.3.0-3ubuntu1
  •  libvte-2.90-9 1:0.36.3-1ubuntu2
  •  libvte-2.90-common 1:0.36.3-1ubuntu2
  •  libvte-2.91-0 0.38.3-1ubuntu1
  •  libvte-2.91-common 0.38.3-1ubuntu1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.7.0-0ubuntu1
  •  libwayland-cursor0:amd64 1.7.0-0ubuntu1
  •  libwayland-egl1-mesa:amd64 10.5.2-0ubuntu1
  •  libwayland-server0:amd64 1.7.0-0ubuntu1
  •  libwbclient0:amd64 2:4.1.13+dfsg-4ubuntu3
  •  libweather-ion7 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu2
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu2
  •  libwebp5:amd64 0.4.1-1.2
  •  libwebpmux1:amd64 0.4.1-1.2
  •  libwebrtc-audio-processing-0:amd64 0.1-3build1
  •  libwhoopsie-preferences0 0.16
  •  libwhoopsie0 0.2.47
  •  libwildmidi-config 0.3.7-1build1
  •  libwildmidi1:amd64 0.3.7-1build1
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-9
  •  libwind0-heimdal:i386 1.6~rc2+dfsg-9
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libwlocate0 0.0git20130108-0ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1
  •  libwpd-0.10-10 0.10.0-2
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwww-perl 6.08-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0:amd64 3.0.2-1
  •  libwxgtk3.0-0:amd64 3.0.2-1
  •  libx11-6:amd64 2:1.6.2-2ubuntu2
  •  libx11-6:i386 2:1.6.2-2ubuntu2
  •  libx11-data 2:1.6.2-2ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-2ubuntu2
  •  libx11-xcb1:i386 2:1.6.2-2ubuntu2
  •  libx264-142:amd64 2:0.142.2495+git6a301b6-1ubuntu1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.19-1
  •  libxatracker2:amd64 10.5.2-0ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2
  •  libxcb-composite0:amd64 1.10-2ubuntu1
  •  libxcb-cursor0:amd64 0.1.1-3ubuntu1
  •  libxcb-damage0:amd64 1.10-2ubuntu1
  •  libxcb-dpms0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:i386 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:i386 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:i386 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-present0:i386 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-record0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-sync1:i386 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb-xtest0:amd64 1.10-2ubuntu1
  •  libxcb-xv0:amd64 1.10-2ubuntu1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb1:i386 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage1:i386 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.1-1build1
  •  libxdmcp6:i386 1:1.1.1-1build1
  •  libxerces-c3.1:amd64 3.1.1-5.1~build0.15.04.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfixes3:i386 1:5.0.1-2
  •  libxfont1:amd64 1:1.4.99.901-1ubuntu1
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-2ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1
  •  libxi6:i386 2:1.7.4-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.4.3-2
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxml-parser-perl 2.41-3
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxml2:amd64 2.9.2+dfsg1-3
  •  libxml2:i386 2.9.2+dfsg1-3
  •  libxml2-utils 2.9.2+dfsg1-3
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxp6:amd64 1:1.0.2-2
  •  libxpm4:amd64 1:3.5.11-1
  •  libxpm4:i386 1:3.5.11-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrandr2:i386 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build1
  •  libxrender1:i386 1:0.9.8-1build1
  •  libxshmfence1:amd64 1.1-4
  •  libxshmfence1:i386 1.1-4
  •  libxslt1.1:amd64 1.1.28-2build2
  •  libxslt1.1:i386 1.1.28-2build2
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxt6:i386 1:1.1.4-1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxv1:i386 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.3-1
  •  libxvmc1:amd64 2:1.0.8-2ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyaml-cpp0.3:amd64 0.3.0-1.1
  •  libyelp0 3.12.0-1ubuntu2
  •  libzbar0 0.10+doc-10build1
  •  libzephyr4:amd64 3.1.2-1
  •  libzip2 0.11.2-1.2
  •  libzvbi-common 0.2.35-3
  •  libzvbi0:amd64 0.2.35-3
  •  lintian 2.5.30+deb8u3ubuntu1
  •  linux-firmware 1.143
  •  linux-generic 3.19.0.16.15
  •  linux-headers-3.19.0-15 3.19.0-15.15
  •  linux-headers-3.19.0-15-generic 3.19.0-15.15
  •  linux-headers-3.19.0-16 3.19.0-16.16
  •  linux-headers-3.19.0-16-generic 3.19.0-16.16
  •  linux-headers-generic 3.19.0.16.15
  •  linux-image-3.19.0-15-generic 3.19.0-15.15
  •  linux-image-3.19.0-16-generic 3.19.0-16.16
  •  linux-image-extra-3.19.0-16-generic 3.19.0-16.16
  •  linux-image-generic 3.19.0.16.15
  •  linux-libc-dev:amd64 3.19.0-16.16
  •  linux-signed-generic 3.19.0.16.15
  •  linux-signed-image-3.19.0-16-generic 3.19.0-16.16
  •  linux-signed-image-generic 3.19.0.16.15
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-19
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1.1ubuntu4
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu8
  •  lsb-release 4.1+Debian11ubuntu8
  •  lshw 02.17-1.1ubuntu1
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu7
  •  lupin-casper 0.55
  •  lvm2 2.02.111-2ubuntu1
  •  make 4.0-8.1
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1ubuntu1
  •  manpages-dev 3.74-1ubuntu1
  •  marble 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  marble-data 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  marble-plugins 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 22-2
  •  melt 0.9.4-0ubuntu1~ubuntu15.04~ppa3
  •  memtest86+ 4.20-1.1ubuntu9
  •  mesa-utils 8.2.0-1build1
  •  milou 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  mime-support 3.58ubuntu1
  •  mir-client-platform-mesa2:amd64 0.12.1+15.04.20150324-0ubuntu1
  •  mkvtoolnix 7.3.0-1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.0-1
  •  module-init-tools 18-3ubuntu1
  •  mount 2.25.2-4ubuntu2
  •  mountall 2.54ubuntu1
  •  mozilla-kde-support 0.6.4~git20150413+14-0ubuntu0~ppa14~ubuntu15.04.1
  •  mscompress 0.4-3
  •  mtr-tiny 0.85-3
  •  multiarch-support 2.21-0ubuntu4
  •  muon-common 4:5.3.0-0ubuntu1~ubuntu15.04~ppa3
  •  muon-discover 4:5.3.0-0ubuntu1~ubuntu15.04~ppa3
  •  muon-notifier 4:5.3.0-0ubuntu1~ubuntu15.04~ppa3
  •  muon-updater 4:5.3.0-0ubuntu1~ubuntu15.04~ppa3
  •  myspell-en-au 2.1-5.4
  •  myspell-en-gb 1:4.2.1-0ubuntu3
  •  myspell-en-za 1:4.2.1-0ubuntu3
  •  mysql-client-core-5.6 5.6.24-0ubuntu2
  •  mysql-common 5.6.24-0ubuntu2
  •  mysql-server-core-5.6 5.6.24-0ubuntu2
  •  mythes-en-us 1:4.2.1-0ubuntu3
  •  nano 2.2.6-3
  •  ncurses-base 5.9+20140712-2ubuntu2
  •  ncurses-bin 5.9+20140712-2ubuntu2
  •  ndisgtk 0.8.5-1ubuntu1
  •  ndiswrapper-common 1.59-2
  •  ndiswrapper-dkms 1.59-2
  •  ndiswrapper-utils-1.9 1.59-2
  •  net-tools 1.60-26ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.2
  •  netrunner-apt-config 1.2.7
  •  netrunner-artwork 1.1.43
  •  netrunner-artwork-backgrounds 1.0.42
  •  netrunner-artwork-firefox 1.0.49
  •  netrunner-artwork-icons 1.0.13
  •  netrunner-artwork-thunderbird 1.0.16
  •  netrunner-default-settings 1.4.8
  •  netrunner-desktop 15.04-3
  •  netrunner-keyring 2012.09.17
  •  netrunner-system 1.1.3
  •  netrunner-systemsettings-settings 0git20130927201309271936-7~ubuntu15.04.2
  •  network-manager 0.9.10.0-4ubuntu15.1
  •  network-manager-pptp 0.9.10.0-1ubuntu1
  •  notification-daemon 3.14.1-1ubuntu1
  •  ntfs-3g 1:2014.2.15AR.3-1
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu6
  •  ntrack-module-libnl-0 016-1.3
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu11
  •  ocl-icd-libopencl1:amd64 2.2.3-1
  •  ocl-icd-libopencl1:i386 2.2.3-1
  •  odbcinst 2.3.1-3
  •  odbcinst1debian2:amd64 2.3.1-3
  •  okular 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  okular-extra-backends 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  openjdk-7-jre:amd64 7u79-2.5.5-0ubuntu1
  •  openjdk-7-jre-headless:amd64 7u79-2.5.5-0ubuntu1
  •  openoffice.org-hyphenation 0.8
  •  openprinting-ppds 20150415-0ubuntu1
  •  openssh-client 1:6.7p1-5ubuntu1
  •  openssl 1.0.1f-1ubuntu11
  •  orion-gtk-theme 1.9.4-0ubuntu2
  •  os-prober 1.63ubuntu1
  •  oxideqt-codecs-extra:amd64 1.6.6-0ubuntu0.15.04.1
  •  oxygen-icon-theme 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  oxygen-sounds 4:5.3.0-0ubuntu1~ubuntu15.04~ppa2
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  p11-kit-modules:i386 0.20.7-1
  •  p7zip 9.20.1~dfsg.1-4.1
  •  p7zip-full 9.20.1~dfsg.1-4.1
  •  pam-kwallet 0.0~git20140429-0ubuntu2
  •  parted 3.2-7ubuntu1
  •  partitionmanager 1.2.1-0ubuntu1
  •  passwd 1:4.1.5.1-1.1ubuntu4
  •  patch 2.7.5-1
  •  patchutils 0.3.3-1
  •  pavucontrol 2.0-3
  •  pciutils 1:3.2.1-1ubuntu10
  •  pcmciautils 018-8
  •  perl 5.20.2-2
  •  perl-base 5.20.2-2
  •  perl-modules 5.20.2-2
  •  phonon:amd64 4:4.8.3-0ubuntu2
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu1
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu1
  •  phonon4qt5-backend-gstreamer:amd64 4:4.8.2-0ubuntu1
  •  pidgin 1:2.10.9-0ubuntu8
  •  pidgin-data 1:2.10.9-0ubuntu8
  •  pidgin-indicator 0.9-1~webupd8~vivid0netrunner2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pinentry-qt4 0.8.3-2ubuntu1
  •  pkg-config 0.28-1ubuntu1
  •  plasma-dataengines-addons 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  plasma-desktop 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  plasma-desktop-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  plasma-framework 5.9.0-0ubuntu1
  •  plasma-nm 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  plasma-runners-addons 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  plasma-scriptengine-javascript 4:15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  plasma-volume-control 0.0+git20150422+r190.4~ubuntu15.04.1.3
  •  plasma-wallpapers-addons 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  plasma-widget-folderview 4:14.12.3-0ubuntu3.1
  •  plasma-widget-kimpanel 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  plasma-widget-message-indicator 0.5.8-3
  •  plasma-widgets-addons 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  plasma-workspace 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  playonlinux 4.2.5-1
  •  plymouth 0.9.0-0ubuntu9
  •  plymouth-label 0.9.0-0ubuntu9
  •  plymouth-theme-netrunner-logo 0.8.4-0ubuntu3-1netrunner16
  •  plymouth-theme-netrunner-text 0.8.4-0ubuntu3-1netrunner14
  •  plymouth-theme-ubuntu-text 0.9.0-0ubuntu9
  •  pm-utils 1.4.1-15
  •  policykit-1 0.105-8ubuntu3
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.19
  •  polkit-kde-agent-1 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.1
  •  poppler-data 0.4.7-1
  •  poppler-utils 0.30.0-0ubuntu1
  •  popularity-contest 1.57ubuntu1
  •  powerdevil 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  powerdevil-data 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.6-3.1ubuntu1
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.7.2-7
  •  presage 0.9-1ubuntu3
  •  print-manager 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  printer-driver-brlaser 3-3
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20150214dfsg0-0ubuntu1
  •  printer-driver-foo2zjs-common 20150214dfsg0-0ubuntu1
  •  printer-driver-gutenprint 5.2.10-3build1
  •  printer-driver-hpcups 3.15.2-0ubuntu4.1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.15.2-0ubuntu4.1
  •  printer-driver-ptouch 1.3-8ubuntu1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 1:3.3.9-1ubuntu8
  •  psmisc 22.21-2build1
  •  pstoedit 3.62-2build1
  •  pulseaudio 1:6.0-0ubuntu6
  •  pulseaudio-module-bluetooth 1:6.0-0ubuntu6
  •  pulseaudio-module-x11 1:6.0-0ubuntu6
  •  pulseaudio-utils 1:6.0-0ubuntu6
  •  python 2.7.9-1
  •  python-appindicator 12.10.1+15.04.20141110-0ubuntu1
  •  python-apt 0.9.3.11build1
  •  python-apt-common 0.9.3.11build1
  •  python-bs4 4.3.2-2ubuntu2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-characteristic 0.1.0-1
  •  python-chardet 2.3.0-1
  •  python-crypto 2.6.1-5
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.22ubuntu1
  •  python-dirspec 13.10-0ubuntu3
  •  python-dnspython 1.12.0-1
  •  python-gi 3.14.0-1
  •  python-glade2 2.24.0-3ubuntu4
  •  python-gobject 3.14.0-1
  •  python-gobject-2 2.28.6-12build1
  •  python-gst0.10 0.10.22-3ubuntu3
  •  python-gtk2 2.24.0-3ubuntu4
  •  python-html5lib 0.999-3
  •  python-httplib2 0.9+dfsg-2
  •  python-idna 0.9-0ubuntu1
  •  python-ldb 1:1.1.18-1
  •  python-libxml2 2.9.2+dfsg1-3
  •  python-lxml 3.4.2-1
  •  python-minimal 2.7.9-1
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-5
  •  python-oauthlib 0.6.1-1
  •  python-openssl 0.13.1-2ubuntu1
  •  python-pam 0.4.2-13.1ubuntu3
  •  python-pkg-resources 12.2-1
  •  python-pyasn1 0.1.7-1ubuntu2
  •  python-pyasn1-modules 0.0.5-0.1
  •  python-qt4-dbus 4.11.3+dfsg-1
  •  python-samba 2:4.1.13+dfsg-4ubuntu3
  •  python-serial 2.6-1.1ubuntu1
  •  python-service-identity 1.0.0-0ubuntu2
  •  python-six 1.9.0-1
  •  python-talloc 2.1.1-2
  •  python-tdb 1.3.4-1
  •  python-twisted-bin 14.0.2-1ubuntu1
  •  python-twisted-core 14.0.2-1ubuntu1
  •  python-twisted-web 14.0.2-1ubuntu1
  •  python-ubuntu-sso-client 13.10-0ubuntu9
  •  python-wxgtk3.0 3.0.1.1+dfsg-2
  •  python-wxversion 3.0.1.1+dfsg-2
  •  python-xapian 1.2.19-1
  •  python-xdg 0.25-4
  •  python-zope.interface 4.1.1-3.1
  •  python2.7 2.7.9-2ubuntu3
  •  python2.7-minimal 2.7.9-2ubuntu3
  •  python3 3.4.3-1
  •  python3-apport 2.17.2-0ubuntu1
  •  python3-apt 0.9.3.11build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu3
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu3
  •  python3-chardet 2.3.0-1
  •  python3-commandnotfound 0.3ubuntu15.3
  •  python3-cups 1.9.72-0ubuntu1
  •  python3-cupshelpers 1.5.6+20150318-0ubuntu2
  •  python3-dbus 1.2.0-2build2
  •  python3-dbus.mainloop.pyqt5 5.4.1+dfsg-2
  •  python3-dbus.mainloop.qt 4.11.3+dfsg-1
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:15.04.14
  •  python3-gdbm:amd64 3.4.3-1
  •  python3-gi 3.14.0-1
  •  python3-icu 1.8-1
  •  python3-minimal 3.4.3-1
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pexpect 3.2-1
  •  python3-pil:amd64 2.7.0-1
  •  python3-pkg-resources 12.2-1
  •  python3-problem-report 2.17.2-0ubuntu1
  •  python3-pycurl 7.19.5-3ubuntu1
  •  python3-pykde4 4:4.14.2-0ubuntu1
  •  python3-pyqt4 4.11.3+dfsg-1
  •  python3-pyqt5 5.4.1+dfsg-2
  •  python3-renderpm:amd64 3.1.44-1
  •  python3-reportlab 3.1.44-1
  •  python3-reportlab-accel:amd64 3.1.44-1
  •  python3-requests 2.4.3-6
  •  python3-sip 4.16.6+dfsg-1
  •  python3-six 1.9.0-1
  •  python3-software-properties 0.96.4
  •  python3-uno 1:4.4.2-0ubuntu1
  •  python3-update-manager 1:15.04.7
  •  python3-urllib3 1.9.1-3
  •  python3-xkit 0.5.0ubuntu2
  •  python3.4 3.4.3-3
  •  python3.4-minimal 3.4.3-3
  •  qapt-batch 3.0.0-0ubuntu2.2
  •  qapt-deb-installer 3.0.0-0ubuntu2.2
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  qdbus-qt5 5.4.1-1
  •  qml-module-org-kde-draganddrop:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-extensionplugin:amd64 5.10.0-0ubuntu0~ubuntu15.04~ppa0+netrunner16.1
  •  qml-module-org-kde-games-core 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  qml-module-org-kde-kcoreaddons:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-kwindowsystem:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.9.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.9.0-0ubuntu1
  •  qml-module-org-kde-telepathy 15.04.0-0ubuntu1~ubuntu15.04~ppa2
  •  qml-module-qtgraphicaleffects:amd64 5.4.1-1ubuntu1
  •  qml-module-qtmultimedia:amd64 5.4.1-1ubuntu1
  •  qml-module-qtquick-controls:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-controls-styles-breeze 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  qml-module-qtquick-dialogs:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.4.1-0ubuntu1
  •  qml-module-qtquick-window2:amd64 5.4.1-1ubuntu5+netrunner16.1
  •  qml-module-qtquick2:amd64 5.4.1-1ubuntu5+netrunner16.1
  •  qml-module-qtwebkit:amd64 5.4.1+dfsg-2ubuntu1
  •  qpdf 5.1.2-3
  •  qt5-image-formats-plugins:amd64 5.4.1-1
  •  qtchooser 52-gae5eeef-1
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3~ubuntu6
  •  qtcurve 1.8.18+git20150504.0215-0ubuntu0
  •  qtcurve-i18n 1.8.18+git20150504.0215-0ubuntu0
  •  qtdeclarative5-kf5declarative 5.9.0-0ubuntu1
  •  qtdeclarative5-kf5solid 5.9.0-0ubuntu1
  •  qtgstreamer-declarative:amd64 1.2.0-1
  •  qttools5-dev-tools 5.4.1-1
  •  qttranslations5-l10n 5.4.1-1
  •  radiotray 0.7.3-3ubuntu1
  •  rar 2:5.2.1b2-1
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.24-2
  •  rename 0.20-3
  •  resolvconf 1.76ubuntu1
  •  rfkill 0.5-1ubuntu2
  •  rootactions-servicemenu 2.7.3-0netrunner6
  •  rsync 3.1.1-3
  •  rsyslog 7.4.4-1ubuntu14
  •  rtkit 0.11-2ubuntu1
  •  ruby 1:2.1.0.4ubuntu1
  •  ruby2.1 2.1.2-2ubuntu3
  •  rubygems-integration 1.8
  •  samba 2:4.1.13+dfsg-4ubuntu3
  •  samba-common 2:4.1.13+dfsg-4ubuntu3
  •  samba-common-bin 2:4.1.13+dfsg-4ubuntu3
  •  samba-dsdb-modules 2:4.1.13+dfsg-4ubuntu3
  •  samba-libs:amd64 2:4.1.13+dfsg-4ubuntu3
  •  samba-mounter 0.2+git2012040201-201502231510-0~92~ubuntu15.04.1
  •  samba-vfs-modules 2:4.1.13+dfsg-4ubuntu3
  •  sane-utils 1.0.24-4ubuntu1
  •  sbsigntool 0.6-0ubuntu7
  •  scdaemon 2.0.26-6ubuntu1
  •  sddm 0.11.0-0ubuntu10
  •  sddm-theme-breeze 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1+netrunner16.3
  •  sddm-theme-maui 0.11.0-0ubuntu10
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.2
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.3-1
  •  signon-kwallet-extension 4:15.04.0-0ubuntu1~ubuntu15.04~ppa1
  •  signon-plugin-oauth2 0.21+15.04.20150327-0ubuntu1
  •  signon-plugin-password 8.57+15.04.20150204.1-0ubuntu1
  •  signon-ui 0.17+15.04.20150410-0ubuntu1
  •  signon-ui-service 0.17+15.04.20150410-0ubuntu1
  •  signon-ui-x11 0.17+15.04.20150410-0ubuntu1
  •  signond 8.57+15.04.20150204.1-0ubuntu1
  •  skanlite 1.1-0ubuntu1
  •  skype 4.3.0.37-0ubuntu0.12.04.1
  •  skype-bin 4.3.0.37-0ubuntu0.12.04.1
  •  smbclient 2:4.1.13+dfsg-4ubuntu3
  •  sni-qt:amd64 0.2.6-0ubuntu1
  •  sni-qt:i386 0.2.6-0ubuntu1
  •  socat 1.7.2.4-2ubuntu1
  •  software-properties-common 0.96.4
  •  software-properties-gtk 0.96.4
  •  software-properties-kde 0.96.4
  •  sonnet-plugins 5.9.0-0ubuntu1
  •  soprano-daemon 2.9.4+dfsg1-0ubuntu2
  •  sound-theme-freedesktop 0.8-1
  •  sshfs 2.5-1ubuntu1
  •  ssl-cert 1.0.35
  •  steam-launcher 1.0.0.50
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu5
  •  swh-plugins 0.4.15+1-7
  •  synaptic 0.81.3
  •  system-config-printer-udev 1.5.6+20150318-0ubuntu2
  •  systemd 219-7ubuntu5
  •  systemd-sysv 219-7ubuntu5
  •  systemsettings 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  sysv-rc 2.88dsf-53.2ubuntu12
  •  sysvinit-utils 2.88dsf-53.2ubuntu12
  •  t1utils 1.38-4
  •  tar 1.27.1-2
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.1-6ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.6.2-4ubuntu1
  •  tdb-tools 1.3.4-1
  •  telepathy-gabble 0.18.3-1
  •  telepathy-haze 0.8.0-2
  •  telepathy-logger 0.8.1-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu1
  •  telepathy-salut 0.8.1-4
  •  telnet 0.17-36build2
  •  thermald 1.3-9
  •  thunderbird 1:1000~31.6.0+build1-0ubuntu1~20150413.1234
  •  thunderbird-locale-en 1:1000~31.6.0+build1-0ubuntu1~20150413.1234
  •  thunderbird-locale-en-us 1:1000~31.6.0+build1-0ubuntu1~20150413.1234
  •  thunderbird-plasma 1:1000~31.6.0+build1-0ubuntu1~20150413.1234
  •  time 1.7-25
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  toshset 1.76-4
  •  transmission-common 2.84-0.2ubuntu1
  •  transmission-qt 2.84-0.2ubuntu1
  •  ttf-ancient-fonts-symbola 2.57-1ubuntu1
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-liberation 1.07.4-1
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  ttf-oxygen-font-family 4:5.3.0-0ubuntu1~ubuntu15.04~ppa1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  ttf-wqy-microhei 0.2.0-beta-2
  •  tzdata 2015d-0ubuntu0.15.04
  •  tzdata-java 2015d-0ubuntu0.15.04
  •  ubiquity 2.21.23-netrunner4
  •  ubiquity-casper 1.360
  •  ubiquity-frontend-kde 2.21.23-netrunner4
  •  ubiquity-slideshow-netrunner 70.2
  •  ubiquity-ubuntu-artwork 2.21.23-netrunner4
  •  ubuntu-drivers-common 1:0.4.5
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.334
  •  ubuntu-mono 14.04+15.04.20150410-0ubuntu1
  •  ubuntu-release-upgrader-core 1:15.04.14
  •  ubuntu-release-upgrader-qt 1:15.04.14
  •  ubuntu-restricted-addons 22
  •  ubuntu-restricted-extras 63
  •  ubuntu-sso-client 13.10-0ubuntu9
  •  ubuntu-standard 1.334
  •  ucf 3.0030
  •  udev 219-7ubuntu5
  •  udisks2 2.1.5-1
  •  ufw 0.34~rc-0ubuntu5
  •  unattended-upgrades 0.83.6
  •  unixodbc 2.3.1-3
  •  uno-libs3 4.4.2-0ubuntu1
  •  unrar 1:5.2.7-0.1
  •  unzip 6.0-13ubuntu3
  •  update-inetd 4.43
  •  update-manager-core 1:15.04.7
  •  update-notifier-common 3.160
  •  upower 0.99.2-2
  •  ure 4.4.2-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.0+repack0-2ubuntu2
  •  usb-modeswitch-data 20140529-1
  •  usbmuxd 1.1.0-1
  •  usbutils 1:007-2ubuntu1
  •  user-manager 4:5.2.95-0ubuntu1~ubuntu15.04~ppa1
  •  user-setup 1.48ubuntu5
  •  util-linux 2.25.2-4ubuntu2
  •  uuid-runtime 2.25.2-4ubuntu2
  •  va-driver-all:amd64 1.5.0-1
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-va-driver:amd64 0.7.4-3
  •  vim-common 2:7.4.488-3ubuntu2
  •  vim-tiny 2:7.4.488-3ubuntu2
  •  virtualbox 4.3.26-dfsg-2ubuntu1
  •  virtualbox-dkms 4.3.26-dfsg-2ubuntu1
  •  virtualbox-guest-dkms 4.3.26-dfsg-2ubuntu1
  •  virtualbox-guest-utils 4.3.26-dfsg-2ubuntu1
  •  virtualbox-guest-x11 4.3.26-dfsg-2ubuntu1
  •  virtualbox-qt 4.3.26-dfsg-2ubuntu1
  •  vlc 2.2.0-1
  •  vlc-data 2.2.0-1
  •  vlc-nox 2.2.0-1
  •  vlc-plugin-notify 2.2.0-1
  •  vlc-plugin-pulse 2.2.0-1
  •  vlc-plugin-samba 2.2.0-1
  •  vokoscreen 2.1.0-1
  •  wamerican 7.1-1
  •  watershed 7
  •  wbritish 7.1-1
  •  wget 1.16.1-1ubuntu1
  •  whiptail 0.52.15-3ubuntu1
  •  wine 1:1.7.38-0ubuntu1
  •  wine-gecko2.21:amd64 2.21-0ubuntu1
  •  wine-gecko2.21:i386 2.21-0ubuntu1
  •  wine-mono0.0.8 0.0.8-0ubuntu1
  •  wine1.6 1:1.6.2-0ubuntu8
  •  wine1.6-amd64 1:1.6.2-0ubuntu8
  •  wine1.6-i386 1:1.6.2-0ubuntu8
  •  winetricks 0.0+20140302-0ubuntu2
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wordwarvi 1:0.26-0ubuntu1
  •  wpasupplicant 2.1-0ubuntu7.1
  •  x11-apps 7.7+4
  •  x11-common 1:7.7+7ubuntu4
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+2build1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu2
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xboard 4.8.0-2
  •  xdg-user-dirs 0.15-2ubuntu4
  •  xdg-utils 1.1.0~rc1-2ubuntu10
  •  xfonts-100dpi 1:1.0.4
  •  xfonts-base 1:1.0.4
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+2
  •  xfsprogs 3.2.1ubuntu1
  •  xinit 1.3.4-1
  •  xinput 1.6.1-1
  •  xkb-data 2.12-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7ubuntu4
  •  xorg-docs-core 1:1.7-1
  •  xserver-common 2:1.17.1-0ubuntu3
  •  xserver-xorg 1:7.7+7ubuntu4
  •  xserver-xorg-core 2:1.17.1-0ubuntu3
  •  xserver-xorg-input-all 1:7.7+7ubuntu4
  •  xserver-xorg-input-evdev 1:2.9.0-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.1-1ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.25.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+7ubuntu4
  •  xserver-xorg-video-ati 1:7.5.0-1ubuntu2
  •  xserver-xorg-video-cirrus 1:1.5.2-2ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build3
  •  xserver-xorg-video-intel 2:2.99.917-1~exp1ubuntu2.1
  •  xserver-xorg-video-mach64 6.9.4-2ubuntu1
  •  xserver-xorg-video-mga 1:1.6.3-2ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.8-1ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.11-1ubuntu2build1
  •  xserver-xorg-video-openchrome 1:0.3.3-1ubuntu1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu6
  •  xserver-xorg-video-r128 6.9.2-1ubuntu1
  •  xserver-xorg-video-radeon 1:7.5.0-1ubuntu2
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu4
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2ubuntu2
  •  xserver-xorg-video-sisusb 1:0.9.6-2build3
  •  xserver-xorg-video-tdfx 1:1.4.6-0ubuntu1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu6build1
  •  xserver-xorg-video-vesa 1:2.3.3-1build3
  •  xserver-xorg-video-vmware 1:13.1.0-0ubuntu1build1
  •  xterm 312-1ubuntu1
  •  xul-ext-ubufox 3.0-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yakuake 2.9.9-1ubuntu1
  •  yelp 3.12.0-1ubuntu2
  •  yelp-xsl 3.14.0-1
  •  zenity 3.14.0-1
  •  zenity-common 3.14.0-1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu1
  •  zlib1g:i386 1:1.2.8.dfsg-2ubuntu1


Reader Ratings
Reader supplied reviews for Netrunner

Average rating
7.7
from 33 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Netrunner?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version:
Rating: 10
Date: 2018-09-10
Votes: 0


This review is for the rolling release version Netrunner 2018.8. I just want to say how much I appreciate what this distribution does for you out of the box making things easy to do even if only booting off of a live usb. The little things it does by default are great as a general desktop user and consumer of online and offline media. I have this running on an old i3 m 330 @2.13 ghz clock processor toshiba satellite laptop with 8 gb of ram and integrated intel graphics, the performance for everything I've tried so far is among the best I've gotten out of any distribution I've tried. Things that "just work" for this distro in live environment are as follows, high quality youtube videos play with no problem, high quality html5 video on other video websites such as twitch . tv play no problem, flash working by default and performing very well tested by playing flash games on newgrounds . com , all video and audio codecs already installed for every file format I have on my internal hard drive ( .mp3, .mkv, .webm, all work). Because the codecs are already installed on the system it uses mpv media player and has smplayer installed as a front end for it to make navigating and changing settings during playback easier. I like to watch anime from time to time and the subtitles for my .mkv files just worked, there are some files I have that have japanese characters in them and they displayed properly in the file manager and firefox by default, firefox comes with an adblocking extension installed for you (ublock origin) and though I've booted it live from usb surfing with firefox I don't see the flash drive being accessed so it's not thrashing the flash drive with reads/writes while I surf, the two gui software apps work simple and well octopi and discover, you can access the AUR with octopi, compiled and installed orion a twitch gui application that uses qt5 from it in 2 mins up and running. Very fast/light kde on old hardware and did everything I wanted it to do. No critique because I'm impressed.


Was this review helpful? Yes No
Version:
Rating: 3
Date: 2018-08-26
Votes: 3


This it the rolling release 2018.8

I had read the reviews so decided to give it a go. It has to be the most responsive plasma5 distro I have tried. WOW. It looks good and it can be made to look fantastic. BUT. Palemoon could not be run. KDE's on Falkon could not be run. Both crashed as soon as you tried to do anything with them on a fully updated 8th gen system! Every other distro and desktop ran perfectly! No burner is included! So I installed K3b. I had to install other programs before it would burn another distro! I was shocked to discover that KDE had removed the drag to resize feature from the DE!?!?! The most basic DE does that!! No, in plasma you have to right click on the title bar then select "more actions" then click on "resize" and this only works on the bottom right corner!!! If you want to bring the top left corner of the window down and to the right to resize the window you have to bring the bottom right corner up and then go through the whole process again to move the whole window! Are you f'n kidding? If this is the "new" direction Linux in general and KDE in particular are going the future does not look good! You can dress "her" up, give her a hairdo, put on a bit of makeup, but inside you still have a ____! At first the pretty face had me excited but the deeper I dug, the more it turned sour. The base of the distro is the best there is. There is nothing faster or more stable but all that effort is ruined, utterly wasted on a microsoft inspired disaster! I can easily understand why Mint is dropping plasma5 and why other distros still don't offer it!


Was this review helpful? Yes No
Version: 18.03
Rating: 5
Date: 2018-08-24
Votes: 1


This is a conflicting review I realize however out of the box, you are installing a "zombie" distro that will quickly become a security hazard.

1) Out of the box it is a completely "fixed" distro. There will never be updates released unless you enable the "testing" repository.

2) You are repeatedly warned in the forums to not enable the testing repository in the forums, as it can break your system. (the same is true of running testing without Netrunner, to be fair! this is why Manjaro has their own repositories to provide a more stable rolling experience.)

3) All that being said this absolutely is a rock solid OS. Every other distro I've tried on my i7 7XXX NUC has had problems. Manjaro runs super fast, but has constant browser crashes. I got so sick of it, that I did install other distros, until I stopped at Netrunner as it was stable, and I've not EVER seen tabs crash like they were in Manjaro. (This was in every web browser I tried on that system)

* PC Linux OS hard locked twice and updated itself to death.
* Open SUSE tumbleweed felt unstable, and slow. I couldn't even get their stable branch to boot.
* Siduction was massively unstable, and I have no desire of switching Netrunner to that repository after experiencing that.

So what's my overall review?

Even though I've scored it low as an out of the box experience, IT IS the best Linux I've tried for this machine. I switched to the stable branch (currently Stretch) to make sure I'm getting the security updates still. So far this has provided a stable experience.


Was this review helpful? Yes No

See all 33 reader reviews of Netrunner...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly