• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

MX Linux RSS Feed DistroWatch.com: MX Linux

MX Linux


Last Update: 2024-05-31 13:44 UTC


MX Linux, a desktop-oriented Linux distribution based on Debian's "Stable" branch, is a cooperative venture between the antiX and former MEPIS Linux communities. Using Xfce as the default desktop (with separate KDE Plasma and Fluxbox editions also available), it is a mid-weight operating system designed to combine an elegant and efficient desktop with simple configuration, high stability, solid performance and medium-sized footprint.

Popularity (hits per day): 12 months: 1 (2,548), 6 months: 1 (2,531), 3 months: 1 (2,487), 4 weeks: 1 (2,379), 1 week: 2 (2,164)

Average visitor rating: 8.09/10 from 591 review(s).


MX Linux Summary
Distribution MX Linux
Home Page https://mxlinux.org/
Mailing Lists --
User Forums https://forum.mxlinux.org/
Alternative User Forums
Documentation https://mxlinux.org/manualshttps://www.mxlinux.org/wiki
Screenshots https://mxlinux.org/screenshotsDistroWatch Gallery
Screencasts https://mxlinux.org/videoshttps://youtu.be/9lyJV5DdRnA
Download Mirrors https://mxlinux.org/download-links#MirrorsDistroWatch Torrent Archive
Bug Tracker https://us-bz3.devzing.com/mx_antix/
Related Websites MX Community Repository
Reviews 23: DistroWatchMichlFranken (German)
21: DedoimedoMichlFranken (German) • The RegisterFOSS PostDedoimedoDedoimedoDistroWatch
19: DedoimedoDedoimedoDistroWatchDedoimedoDistroWatch
18: CMS CriticDedoimedo
17: Linux.comCMS CriticOpenSource.comDedoimedoDedoimedoDistroWatch
16: DarkDuckDistroWatchDedoimedo
15: DedoimedoOCS-MagLinux-Community (German)
14.x: DedoimedoDedoimedoBlogspot
Where To Donate, Buy, or Try The Linux ShopDonate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-05-20: Distribution Release: MX Linux 23.3
 • 2024-01-22: Distribution Release: MX Linux 23.2
 • 2023-10-16: Distribution Release: MX Linux 23.1
 • 2023-07-31: Distribution Release: MX Linux 23
 • 2023-07-14: Development Release: MX Linux 23 RC1
 • 2023-06-16: Development Release: MX Linux 23 Beta 2
 • 2023-05-29: Development Release: MX Linux 23 Beta 1
 • 2023-01-15: Distribution Release: MX Linux 21.3
 • 2022-08-29: Distribution Release: MX Linux 21.2
 • 2022-04-10: Distribution Release: MX Linux 21.1
 • 2021-10-21: Distribution Release: MX Linux 21
 • 2021-10-06: Development Release: MX Linux 21 RC1
 • More MX Linux releases...

  Headlines:
 • 2021-11-25 MX releases new Advanced Hardware Support edition
 • 2019-12-15 MX Linux introduces MX-Fluxbox
 • 2019-04-29 MX asks for help maintaining systemd-shim
 • 2019-01-18 MX launches new bug tracker
 • 2018-09-14 Making it easier to get Flatpaks
 • 2018-09-13 Workaround for Chromium password prompts
 • 2018-06-01 MX-14 reaches end of life
 • 2018-04-11 MX's new FAQ page
 • 2018-02-26 Improvements in MX 17.1
 • 2017-03-16 Fixing an expired GPG signature
 • More MX Linux headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 23.3
libretto
21.3
wildflower
19.4 18.3 17.1 16.1
Release Date 2024-05-20 2023-01-15 2021-04-01 2019-05-27 2018-03-14 2017-06-08
End Of Life 2028-06 2026-06   2022-06 2022-06 2020-06
Price (US$) Free Free Free Free Free Free
Image Size (MB) 1700-2600 1400-2300 1500-1900 1300-1500 1200-1300 1100-1300
Free Download ISO ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical Graphical
Default Desktop Fluxbox, KDE Plasma, Xfce Fluxbox, KDE Plasma, Xfce KDE Plasma, Xfce Xfce Xfce Xfce
Package Management DEB DEB DEB DEB DEB DEB
Release Model Semi-Rolling Semi-Rolling Semi-Rolling Semi-Rolling Semi-Rolling Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture i386, x86_64 i386, x86_64 armhf, i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd, SysV systemd, SysV systemd, SysV systemd, SysV SysV SysV
Journaled File Systems ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS
Multilingual en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br en, ca, cs, de, es, fr, hu, nl, pt_br
Asian Language Support -- -- -- -- -- --
Full Package List 23.3 21.3 19.4 18.3 17.1 16.1

Full Package List:   MX Linux 23.2
  Number of packages: 2,751 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 22.08.8-6
  •  acl 2.3.1-3
  •  acpi 1.7-1.2
  •  acpid 1:2.0.33-2+b1
  •  acpi-fakekey 0.143-5.1
  •  adduser 3.134
  •  advert-block-antix 0.3.1+4
  •  adwaita-icon-theme 43-1
  •  akonadi-contacts-data 4:22.12.3-1
  •  alsa-tools 1.2.5-3
  •  alsa-topology-conf 1.2.5.1-2
  •  alsa-ucm-conf 1.2.8-1
  •  alsa-utils 1.2.8-1
  •  amd64-microcode 3.20230808.1.1~deb12u1
  •  anacron 2.3-36
  •  antix-libs 0.8.14+6mx23
  •  appstream 0.16.1-2
  •  apt 2.6.1
  •  apt-config-icons 0.16.1-2
  •  apt-config-icons-large 0.16.1-2
  •  apt-file 3.3
  •  aptitude 0.8.13-5
  •  aptitude-common 0.8.13-5
  •  apt-notifier 23.07.02
  •  apt-transport-https 2.6.1
  •  apt-utils 2.6.1
  •  apt-xapian-index 0.53
  •  arandr 0.1.11-1
  •  arc-theme 20221218-1
  •  ark 4:22.12.3-1
  •  aspell 0.60.8-4+b1
  •  aspell-en 2020.12.07-0-1
  •  asunder 2.9.7-2
  •  atmel-firmware 1.3-7
  •  at-spi2-common 2.46.0-5
  •  at-spi2-core 2.46.0-5
  •  avahi-daemon 0.8-10
  •  avahi-sysvinit-compat 23.07.01
  •  b43-fwcutter 1:019-8
  •  baloo-kf5 5.103.0-2
  •  baobab 43.0-1
  •  base-files 12.4+deb12u4
  •  base-passwd 3.6.1
  •  bash 5.2.15-2+b2
  •  bash-completion 1:2.11-6
  •  bash-config 24.01.02
  •  bc 1.07.1-3+b1
  •  bind9-dnsutils 1:9.18.19-1~deb12u1
  •  bind9-host 1:9.18.19-1~deb12u1
  •  bind9-libs:amd64 1:9.18.19-1~deb12u1
  •  binutils 2.40-2
  •  binutils-common:amd64 2.40-2
  •  binutils-x86-64-linux-gnu 2.40-2
  •  blackbird-gtk-theme 0.4+20171213-3
  •  bluedevil 4:5.27.5-2
  •  blueman 2.3.5-2+b1
  •  bluetooth 5.66-1+deb12u1
  •  bluez 5.66-1+deb12u1
  •  bluez-cups 5.66-1+deb12u1
  •  bluez-firmware 1.2-9
  •  bluez-obexd 5.66-1+deb12u1
  •  bluez-tools 2.0~20170911.0.7cb788c-4
  •  bootlogd 3.06-4
  •  breeze 4:5.27.5-2
  •  breeze-cursor-theme 4:5.27.5-2
  •  breeze-gtk-theme 5.27.5-2
  •  breeze-icon-theme 4:5.103.0-1
  •  brightness-modified-init 23.03.02
  •  broadcom-sta-dkms 6.30.223.271-23
  •  bsdextrautils 2.38.1-5+b1
  •  bsdmainutils 12.1.8
  •  bsdutils 1:2.38.1-5+b1
  •  btrfs-progs 6.2-1
  •  bubblewrap 0.8.0-2
  •  build-essential 12.9
  •  busybox 1:1.35.0-4+b3
  •  bzip2 1.0.8-5+b1
  •  cabextract 1.9-3
  •  ca-certificates 20230311
  •  ca-certificates-java 20230710~deb12u1
  •  catdoc 1:0.95-5
  •  catfish 4.16.4-2
  •  cdparanoia 3.10.2+debian-14
  •  cdrdao 1:1.2.4-3
  •  cgmanager 0.42-1
  •  chafa 1.12.4-1+b1
  •  checkaptgpg 23.07.01
  •  check-dfsg-status 1.33
  •  chrony 4.3-2+deb12u1
  •  chroot-rescue-mx 0.2.6+1
  •  cifs-utils 2:7.0-2
  •  cleanup-notifier-mx 23.04
  •  cli-installer-mx 5.3
  •  clipman 1.2.0+git20200218.39fd4fe-2+b6
  •  cli-shell-utils 0.4.2+3
  •  coinor-libcbc3:amd64 2.10.8+ds1-1
  •  coinor-libcgl1:amd64 0.60.3+repack1-4
  •  coinor-libclp1:amd64 1.17.6-3
  •  coinor-libcoinmp1v5:amd64 1.8.3-3
  •  coinor-libcoinutils3v5:amd64 2.11.4+repack1-2
  •  coinor-libosi1v5:amd64 0.108.6+repack1-2
  •  colord 1.4.6-2.2
  •  colord-data 1.4.6-2.2
  •  command-not-found 23.04.0-1
  •  compton 1-1
  •  compton-conf 0.16.0-2
  •  compton-conf-l10n 0.16.0-2
  •  conky-all 1.18.3-1
  •  conky-manager 2.7+dfsg1-6mx19+4
  •  conky-toggle-mx 23.11.01
  •  console-data 2:1.12-9
  •  console-setup 1.221
  •  console-setup-linux 1.221
  •  coreutils 9.1-1
  •  cpio 2.13+dfsg-7.1
  •  cpp-12 12.2.0-14
  •  cpp 4:12.2.0-3
  •  cpufrequtils 008-2
  •  cracklib-runtime 2.9.6-5+b1
  •  cron 3.0pl1-162
  •  cron-daemon-common 3.0pl1-162
  •  cryptsetup 2:2.6.1-4~deb12u1
  •  cryptsetup-bin 2:2.6.1-4~deb12u1
  •  cryptsetup-initramfs 2:2.6.1-4~deb12u1
  •  cups 2.4.2-3+deb12u5
  •  cups-browsed 1.28.17-3
  •  cups-bsd 2.4.2-3+deb12u5
  •  cups-client 2.4.2-3+deb12u5
  •  cups-common 2.4.2-3+deb12u5
  •  cups-core-drivers 2.4.2-3+deb12u5
  •  cups-daemon 2.4.2-3+deb12u5
  •  cups-filters 1.28.17-3
  •  cups-filters-core-drivers 1.28.17-3
  •  cups-ipp-utils 2.4.2-3+deb12u5
  •  cups-ppdc 2.4.2-3+deb12u5
  •  cups-server-common 2.4.2-3+deb12u5
  •  curl 7.88.1-10+deb12u5
  •  custom-toolbox 23.11.01
  •  dash 0.5.12-2
  •  dbus 1.14.10-1~deb12u1
  •  dbus-bin 1.14.10-1~deb12u1
  •  dbus-daemon 1.14.10-1~deb12u1
  •  dbus-session-bus-common 1.14.10-1~deb12u1
  •  dbus-system-bus-common 1.14.10-1~deb12u1
  •  dbus-user-session 1.14.10-1~deb12u1
  •  dbus-x11 1.14.10-1~deb12u1
  •  dc 1.07.1-3+b1
  •  dconf-cli 0.40.0-4
  •  dconf-editor 43.0-1
  •  dconf-gsettings-backend:amd64 0.40.0-4
  •  dconf-service 0.40.0-4
  •  dctrl-tools 2.24-3+b1
  •  ddm-mx 24.01.01
  •  deadbeef 1.9.5-3~mx23+1
  •  debconf 1.5.82
  •  debconf-i18n 1.5.82
  •  debconf-kde-data 1.1.0-1
  •  debconf-kde-helper 1.1.0-1
  •  debconf-utils 1.5.82
  •  debian-archive-keyring 2023.3+deb12u1
  •  debianutils 5.7-0.5~deb12u1
  •  deb-installer 23.8.02
  •  deborphan 1.7.35
  •  debugedit 1:5.0-5
  •  default-jre 2:1.17-74
  •  default-jre-headless 2:1.17-74
  •  desktop-defaults-mx-applications 21.07.01mx21
  •  desktop-defaults-mx-common 23.04.02mx23
  •  desktop-defaults-mx-kde 23.07mx23
  •  desktop-defaults-mx-xfce 23.12.06mx23
  •  desktop-defaults-mx-xfce-desktop 23.12.06mx23
  •  desktop-defaults-mx-xfce-system 23.12.06mx23
  •  desktop-file-utils 0.26-1
  •  dh-python 5.20230130+deb12u1
  •  dialog 1.3-20230209-1
  •  dict 1.13.0+dfsg-1
  •  dictionaries-common 1.29.5
  •  diffutils 1:3.8-4
  •  digikam 4:7.9.0-1+b2
  •  digikam-data 4:7.9.0-1
  •  digikam-private-libs 4:7.9.0-1+b2
  •  dirmngr 2.2.40-1.1
  •  discover 2.1.2-10
  •  discover-data 2.2013.01.13
  •  disk-manager 23.10.01
  •  distro-info-data 0.58+deb12u1
  •  djvulibre-bin 3.5.28-2+b1
  •  dkms 3.0.10-8+deb12u1
  •  dmeventd 2:1.02.185-2
  •  dmidecode 3.4-1
  •  dmsetup 2:1.02.185-2
  •  dmz-cursor-theme 0.4.5
  •  dnsmasq-base 2.89-1
  •  dns-root-data 2023010101
  •  dnsutils 1:9.18.19-1~deb12u1
  •  docbook-xml 4.5-12
  •  docbook-xsl 1.79.2+dfsg-2
  •  dolphin 4:22.12.3-1
  •  dosfstools 4.2-1
  •  dpkg 1.21.22
  •  dpkg-dev 1.21.22
  •  drkonqi 5.27.5-2
  •  dtrx 8.4.0-2
  •  dvd+rw-tools 7.1-14+b1
  •  e2fsprogs 1.47.0-2
  •  e2fsprogs-l10n 1.47.0-2
  •  efibootmgr 17-2
  •  efivar 37-6
  •  eject 2.38.1-5+b1
  •  elinks 0.13.2-1+b4
  •  elinks-data 0.13.2-1
  •  emacsen-common 3.0.5
  •  espeak-data:amd64 1.48.15+dfsg-3
  •  espeak-ng 1.51+dfsg-10
  •  espeak-ng-data:amd64 1.51+dfsg-10
  •  ethtool 1:6.1-1
  •  exfatprogs 1.2.0-1+deb12u1
  •  exit-options 23.8
  •  exo-utils 4.18.0-1
  •  extlinux 3:6.04~git20190206.bf6db5b4+dfsg1-3+b1
  •  extundelete 0.2.4-3
  •  f2fs-tools 1.15.0-1
  •  fakeroot 1.31-1.2
  •  fbcat 0.5.1-1
  •  fdisk 2.38.1-5+b1
  •  featherpad 1.4.1-0.1~mx23+1
  •  featherpad-l10n 1.4.1-0.1~mx23+1
  •  feh 3.9.1-2
  •  ffmpeg 7:5.1.4-0+deb12u1
  •  ffmpegthumbnailer 2.2.2+git20220218+dfsg-1+b1
  •  ffmpegthumbs 4:22.12.3-1
  •  file 1:5.44-3
  •  filelight 4:22.12.3-1
  •  file-roller 43.0-1
  •  findutils 4.9.0-4
  •  firefox 121.0.1~mozillabinaries-1mx23+1
  •  firmware-amd-graphics 20230210-5
  •  firmware-amd-graphics 20230625-1~mx23ahs
  •  firmware-ath9k-htc 1.4.0-108-gd856466+dfsg1-1.3+deb12u1
  •  firmware-atheros 20230210-5
  •  firmware-atheros 20230625-1~mx23ahs
  •  firmware-b43-installer 1:019-8
  •  firmware-b43legacy-installer 1:019-8
  •  firmware-bnx2 20230210-5
  •  firmware-bnx2 20230625-1~mx23ahs
  •  firmware-bnx2x 20230210-5
  •  firmware-bnx2x 20230625-1~mx23ahs
  •  firmware-brcm80211 20230210-5
  •  firmware-brcm80211 20230625-1~mx23ahs
  •  firmware-intel-sound 20230210-5
  •  firmware-intel-sound 20230625-1~mx23ahs
  •  firmware-ipw2x00 20230210-5
  •  firmware-ipw2x00 20230625-1~mx23ahs
  •  firmware-iwlwifi 20230210-5
  •  firmware-iwlwifi 20230625-1~mx23ahs
  •  firmware-libertas 20230210-5
  •  firmware-libertas 20230625-1~mx23ahs
  •  firmware-linux 20230210-5
  •  firmware-linux 20230625-1~mx23ahs
  •  firmware-linux-free 20200122-1
  •  firmware-linux-nonfree 20230210-5
  •  firmware-linux-nonfree 20230625-1~mx23ahs
  •  firmware-misc-nonfree 20230210-5
  •  firmware-misc-nonfree 20230625-1~mx23ahs
  •  firmware-myricom 20230210-5
  •  firmware-myricom 20230625-1~mx23ahs
  •  firmware-netxen 20230210-5
  •  firmware-netxen 20230625-1~mx23ahs
  •  firmware-qlogic 20230210-5
  •  firmware-qlogic 20230625-1~mx23ahs
  •  firmware-realtek 20230210-5
  •  firmware-realtek 20230625-1~mx23ahs
  •  firmware-sof-signed 2023.09-1~mx23ahs
  •  firmware-sof-signed 2.2.4-1
  •  firmware-zd1211 1:1.5-10
  •  flac 1.4.2+ds-2
  •  flags-common 23.07.02
  •  flake 0.11-4
  •  fluxbox 1.3.7+git20220731-0mx23+1
  •  foliate 2.6.4-1+dfsg3
  •  fontconfig 2.14.1-4
  •  fontconfig-config 2.14.1-4
  •  fonts-cantarell 0.303.1-1
  •  fonts-crosextra-caladea 20200211-1
  •  fonts-crosextra-carlito 20220224-1
  •  fonts-dejavu 2.37-6
  •  fonts-dejavu-core 2.37-6
  •  fonts-dejavu-extra 2.37-6
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-4.1
  •  fonts-freefont-ttf 20120503-10
  •  fonts-liberation 1:1.07.4-11
  •  fonts-lyx 2.3.7-1
  •  fonts-noto 20201225-1
  •  fonts-noto-core 20201225-1
  •  fonts-opensymbol 4:102.12+LibO7.4.7-1+deb12u1
  •  fonts-uralic 0.0.20040829-7
  •  fonts-urw-base35 20200910-7
  •  fonts-vlgothic 20220612-1
  •  fonts-wqy-microhei 0.2.0-beta-3.1
  •  foomatic-db-compressed-ppds 20230202-1
  •  formatusb 24.01.01
  •  fprintd 1.94.2-2
  •  frameworkintegration 5.103.0-1
  •  ftp 20210827-4
  •  fuse3 3.14.0-4
  •  fuseiso 20070708-3.2+b1
  •  g++-12 12.2.0-14
  •  g++ 4:12.2.0-3
  •  galculator 2.1.4-1.2
  •  gawk 1:5.2.1-2
  •  gazelle-installer-data-mx 23.08mx23
  •  gcc-12 12.2.0-14
  •  gcc-12-base:amd64 12.2.0-14
  •  gcc-12-base:i386 12.2.0-14
  •  gcc 4:12.2.0-3
  •  gconf2 3.2.6-8
  •  gconf2-common 3.2.6-8
  •  gconf-service 3.2.6-8
  •  gcr 3.41.1-1+b1
  •  gdal-data 3.6.2+dfsg-1
  •  gdal-plugins 3.6.2+dfsg-1+b2
  •  gdb-minimal 13.1-3
  •  gddrescue 1.27-1
  •  gdisk 1.0.9-2.1
  •  geany 1.38-1+b1
  •  geany-common 1.38-1
  •  genisoimage 9:1.1.11-3.4
  •  gettext-base 0.21-12
  •  ghostscript 10.0.0~dfsg-11+deb12u3
  •  ghostscript-x:amd64 10.0.0~dfsg-11+deb12u3
  •  gimp 2.10.34-1+deb12u2
  •  gimp-data 2.10.34-1+deb12u2
  •  gir1.2-atk-1.0:amd64 2.46.0-5
  •  gir1.2-atspi-2.0:amd64 2.46.0-5
  •  gir1.2-ayatanaappindicator3-0.1 0.5.92-1
  •  gir1.2-freedesktop:amd64 1.74.0-3
  •  gir1.2-gconf-2.0 3.2.6-8
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.10+dfsg-1+b1
  •  gir1.2-glib-2.0:amd64 1.74.0-3
  •  gir1.2-gmenu-3.0:amd64 3.36.0-1.1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.22.0-3+deb12u1
  •  gir1.2-gstreamer-1.0:amd64 1.22.0-2
  •  gir1.2-gtk-3.0:amd64 3.24.38-2~deb12u1
  •  gir1.2-handy-1:amd64 1.8.1-1
  •  gir1.2-harfbuzz-0.0:amd64 6.0.0+dfsg-3
  •  gir1.2-ibus-1.0:amd64 1.5.27-5
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.42.4-1~deb12u1
  •  gir1.2-keybinder-3.0 0.3.2-1.1
  •  gir1.2-libxfce4util-1.0:amd64 4.18.1-2
  •  gir1.2-nm-1.0:amd64 1.42.4-1
  •  gir1.2-notify-0.7:amd64 0.8.1-1
  •  gir1.2-packagekitglib-1.0 1.2.6-5
  •  gir1.2-pango-1.0:amd64 1.50.12+ds-1
  •  gir1.2-polkit-1.0 122-3
  •  gir1.2-poppler-0.18:amd64 22.12.0-2+b1
  •  gir1.2-rsvg-2.0:amd64 2.54.7+dfsg-1~deb12u1
  •  gir1.2-soup-2.4:amd64 2.74.3-1
  •  gir1.2-webkit2-4.0:amd64 2.42.4-1~deb12u1
  •  gir1.2-wnck-3.0:amd64 43.0-3
  •  gir1.2-xfconf-0:amd64 4.18.0-2
  •  git 1:2.39.2-1.1
  •  git-man 1:2.39.2-1.1
  •  gjs 1.74.2-1+deb12u1
  •  gkrellm 2.3.11-2
  •  glib-networking:amd64 2.74.0-4
  •  glib-networking-common 2.74.0-4
  •  glib-networking-services 2.74.0-4
  •  gmtp 1.3.11-3.1+b1
  •  gnome-accessibility-themes 3.28-2
  •  gnome-icon-theme 3.12.0-5
  •  gnome-keyring 42.1-1+b2
  •  gnome-mahjongg 1:3.38.3-2
  •  gnome-menus 3.36.0-1.1
  •  gnome-themes-extra:amd64 3.28-2
  •  gnome-themes-extra-data 3.28-2
  •  gnupg2 2.2.40-1.1
  •  gnupg 2.2.40-1.1
  •  gnupg-agent 2.2.40-1.1
  •  gnupg-l10n 2.2.40-1.1
  •  gnupg-utils 2.2.40-1.1
  •  gocr 0.52-6
  •  gparted 1.3.1-1
  •  gparted-common 1.3.1-1
  •  gpg 2.2.40-1.1
  •  gpg-agent 2.2.40-1.1
  •  gpgconf 2.2.40-1.1
  •  gpgsm 2.2.40-1.1
  •  gpgv 2.2.40-1.1
  •  gpg-wks-client 2.2.40-1.1
  •  gpg-wks-server 2.2.40-1.1
  •  graphviz 2.42.2-7+b3
  •  grep 3.8-5
  •  groff-base 1.22.4-10
  •  growisofs 7.1-14+b1
  •  grsync 1.3.0-2mx23
  •  grub2-common 2.06-13+deb12u1
  •  grub-common 2.06-13+deb12u1
  •  grub-efi-amd64-bin 2.06-13+deb12u1
  •  grub-efi-ia32-bin 2.06-13+deb12u1
  •  grub-files-mx 23.05.05
  •  grub-pc 2.06-13+deb12u1
  •  grub-pc-bin 2.06-13+deb12u1
  •  grub-themes-mx 19.08.03
  •  gsettings-desktop-schemas 43.0-1
  •  gsfonts 2:20200910-7
  •  gsimplecal 2.4.1-1
  •  gsmartcontrol 1.1.4-1
  •  gstreamer1.0-alsa:amd64 1.22.0-3+deb12u1
  •  gstreamer1.0-libav:amd64 1.22.0-2
  •  gstreamer1.0-pipewire:amd64 1.0.0-1~mx23+1
  •  gstreamer1.0-plugins-bad:amd64 1.22.0-4+deb12u4
  •  gstreamer1.0-plugins-base:amd64 1.22.0-3+deb12u1
  •  gstreamer1.0-plugins-good:amd64 1.22.0-5+deb12u1
  •  gstreamer1.0-plugins-ugly:amd64 1.22.0-2+deb12u1
  •  gstreamer1.0-pulseaudio:amd64 1.22.0-5+deb12u1
  •  gstreamer1.0-x:amd64 1.22.0-3+deb12u1
  •  gtk2-engines:amd64 1:2.20.2-5+b1
  •  gtk2-engines-murrine:amd64 0.98.2-3+b1
  •  gtk2-engines-pixbuf:amd64 2.24.33-2
  •  gtkdialog 2:0.8.3-2mx23+1
  •  gtkhash 1.4+git20220617-3
  •  gtk-update-icon-cache 3.24.38-2~deb12u1
  •  gufw 22.04.0-1
  •  guvcview 2.0.8-2
  •  guvcview-modified-desktop-file 24.01.01
  •  gvfs:amd64 1.50.3-1
  •  gvfs-backends 1.50.3-1
  •  gvfs-common 1.50.3-1
  •  gvfs-daemons 1.50.3-1
  •  gvfs-fuse 1.50.3-1
  •  gvfs-libs:amd64 1.50.3-1
  •  gwenview 4:22.12.3-1
  •  gxkb 0.9.3-1
  •  gzip 1.12-1
  •  hardinfo 0.5.1+git20180227-2.1+b1
  •  haveged 1.9.14-1+b1
  •  hdparm 9.65+ds-1
  •  heif-gdk-pixbuf:amd64 1.15.1-1
  •  heif-thumbnailer 1.15.1-1
  •  hexedit 1.6-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23+nmu1
  •  hplip 3.22.10+dfsg0-2
  •  hplip-data 3.22.10+dfsg0-2
  •  hspell 1.4-3.1
  •  htop 3.2.2-2
  •  hunspell-en-gb 1:7.5.0-1
  •  hunspell-en-us 1:2020.12.07-2
  •  hwdata 0.368-1
  •  hwinfo 21.82-1
  •  hyphen-en-gb 1:7.5.0-1
  •  hyphen-en-us 2.8.8-7
  •  i965-va-driver:amd64 2.4.1+dfsg1-1
  •  ibus 1.5.27-5
  •  ibus-data 1.5.27-5
  •  ibus-table 1.16.14-1
  •  ibus-table-emoji 1.3.15+ds-1
  •  icedax 9:1.1.11-3.4
  •  icoutils 0.32.3-4
  •  idesk 0.7.8-0.1~mx23+1
  •  ieee-data 20220827.1
  •  ifupdown 0.8.41
  •  imagemagick-6-common 8:6.9.11.60+dfsg-1.6
  •  imagemagick-6.q16 8:6.9.11.60+dfsg-1.6
  •  imagemagick 8:6.9.11.60+dfsg-1.6
  •  inetutils-telnet 2:2.4-2+deb12u1
  •  info 6.8-6+b1
  •  init 1.65.2
  •  initramfs-tools 0.142
  •  initramfs-tools-core 0.142
  •  initscripts 3.06-4
  •  init-system-helpers 1.65.2
  •  insserv 1.24.0-1
  •  installation-report 2.89
  •  install-info 6.8-6+b1
  •  intel-media-va-driver:amd64 23.1.1+dfsg1-1
  •  intel-microcode 3.20231114.1~deb12u1
  •  inxi 3.3.26-1-1
  •  iproute2 6.1.0-3
  •  iptables 1.8.9-2
  •  iptraf-ng 1:1.2.1-1
  •  iputils-ping 3:20221126-1
  •  isc-dhcp-client 4.4.3-P1-2
  •  isc-dhcp-common 4.4.3-P1-2
  •  iso-codes 4.15.0-1
  •  isomount 0.1.5mx19+1
  •  iucode-tool 2.3.1-3
  •  iw 5.19-1
  •  java-common 0.74
  •  javascript-common 11+nmu1
  •  jfsutils 1.1.15-5
  •  job-scheduler 23.7
  •  k3b 22.12.3-1
  •  k3b-data 22.12.3-1
  •  kaccounts-integration 4:22.12.3-1
  •  kaccounts-providers 4:22.12.3-1
  •  kactivities-bin 5.103.0-1
  •  kactivitymanagerd 5.27.5-2
  •  kamera 4:22.12.3-1
  •  kamoso 22.12.3-1
  •  kate 4:22.12.3-1
  •  kate5-data 4:22.12.3-1
  •  kbd 2.5.1-1+b1
  •  kcalc 4:22.12.3-1
  •  kde-cli-tools 4:5.27.5.1-2
  •  kde-cli-tools-data 4:5.27.5.1-2
  •  kde-config-gtk-style:amd64 4:5.27.5-2
  •  kde-config-mailtransport:amd64 22.12.3-1
  •  kde-config-screenlocker 5.27.5-2
  •  kde-config-sddm 4:5.27.5-2
  •  kdeconnect 22.12.3-1
  •  kded5 5.103.0-1
  •  kdegames-mahjongg-data-kf5 4:22.12.3-1
  •  kdegraphics-thumbnailers 4:22.12.3-1
  •  kdenetwork-filesharing 4:22.12.3-1
  •  kdeplasma-addons-data 4:5.27.5-2
  •  kde-servicemenu-checkhash-installdebs 1.3mx23
  •  kde-servicemenu-extract-and-compress 1.4.4-3mx23
  •  kde-servicemenu-kim5 0.9.6-1mx23+1
  •  kde-servicemenu-rootactions 2.7.3+p8+git20160617.0159-1mx23
  •  kde-spectacle 22.12.3-1
  •  kde-style-breeze 4:5.27.5-2
  •  kde-style-oxygen-qt5 4:5.27.5-2
  •  kde-style-qtcurve-qt5:amd64 1.9-7+b6
  •  kde-thumbnailer-epub 1.1.9b-1~mx23+1
  •  kdialog 4:22.12.3-1
  •  kdoctools5 5.103.0-1
  •  keditbookmarks 22.12.3-1
  •  keyboard-configuration 1.221
  •  keyutils 1.6.3-2
  •  kfind 4:22.12.3-1
  •  kgamma5:amd64 5.27.5-2
  •  kgpg 4:22.12.3-1
  •  khelpcenter 4:22.12.3-1
  •  khotkeys:amd64 4:5.27.5-2
  •  khotkeys-data 4:5.27.5-2
  •  kimageformat-plugins 5.103.0-2
  •  kinfocenter 4:5.27.5-2
  •  kinit 5.103.0-1
  •  kio 5.103.0-1
  •  kio-extras 4:22.12.3-1
  •  kio-extras-data 4:22.12.3-1
  •  kio-ldap:amd64 22.12.3-1
  •  klibc-utils 2.0.12-1
  •  kmag 4:22.12.3-1
  •  kmahjongg 4:22.12.3-1
  •  kmenuedit 4:5.27.5-2
  •  kmines 4:22.12.3-1
  •  kmod 30+20221128-1
  •  konsole 4:22.12.3-1
  •  konsole-kpart 4:22.12.3-1
  •  kpackagetool5 5.103.0-1
  •  kpeople-vcard:amd64 0.1-3
  •  krb5-locales 1.20.1-2+deb12u1
  •  krdc 4:22.12.3-1
  •  krename 5.0.2-1
  •  kross 5.103.0-1
  •  kscreen 4:5.27.5-2
  •  ksshaskpass 4:5.27.5-2
  •  ksudoku 4:22.12.3-1
  •  ksystemstats 5.27.5-2
  •  ktexteditor-data 5.103.0-1.1
  •  ktexteditor-katepart 5.103.0-1.1
  •  ktorrent 22.12.3-1
  •  ktorrent-data 22.12.3-1
  •  kwalletmanager 4:22.12.3-1
  •  kwayland-data 4:5.103.0-1
  •  kwayland-integration:amd64 5.27.5-2
  •  kwin-common 4:5.27.5-3
  •  kwin-data 4:5.27.5-3
  •  kwin-style-breeze 4:5.27.5-2
  •  kwin-wayland 4:5.27.5-3
  •  kwin-x11 4:5.27.5-3
  •  kwrite 4:22.12.3-1
  •  lame 3.100-6
  •  laptop-detect 0.16
  •  layer-shell-qt 5.27.5-2
  •  lbreakout2 2.6.5-2
  •  lbreakout2-data 2.6.5-2
  •  less 590-2
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-50
  •  libabsl20220623:amd64 20220623.1-1
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccounts-glib0:amd64 1.26-1
  •  libaccounts-qt5-1:amd64 1.16-2
  •  libaccountsservice0:amd64 22.08.8-6
  •  libacl1:amd64 2.3.1-3
  •  libadwaita-1-0:amd64 1.2.2-1
  •  libaec0:amd64 1.0.6-1+b1
  •  libaio1:amd64 0.3.113-4
  •  libamd2:amd64 1:5.12.0+dfsg-2
  •  libann0 1.1.2+doc-9+b1
  •  libao4:amd64 1.2.2+20180113-1.1
  •  libao-common 1.2.2+20180113-1.1
  •  libaom3:amd64 3.6.0-1
  •  libapparmor1:amd64 3.0.8-3
  •  libappimage1.0abi1:amd64 1.0.4-5-1
  •  libappstream4:amd64 0.16.1-2
  •  libappstreamqt2:amd64 0.16.1-2
  •  libapt-pkg6.0:amd64 2.6.1
  •  libapt-pkg-perl 0.1.40+b2
  •  libarchive13:amd64 3.6.2-1
  •  libargon2-1:amd64 0~20171227-0.3+deb12u1
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo11 1:11.4.2+dfsg-1
  •  libarpack2:amd64 3.8.0-3
  •  libasan8:amd64 12.2.0-14
  •  libasound2:amd64 1.2.8-1+b1
  •  libasound2-data 1.2.8-1
  •  libasound2-plugins:amd64 1.2.7.1-1
  •  libaspell15:amd64 0.60.8-4+b1
  •  libass9:amd64 1:0.17.1-1
  •  libassuan0:amd64 2.5.5-5
  •  libastro1:amd64 4:22.12.3-1
  •  libasyncns0:amd64 0.8-6+b3
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.46.0-5
  •  libatk-adaptor:amd64 2.46.0-5
  •  libatk-bridge2.0-0:amd64 2.46.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.3-1
  •  libatomic1:amd64 12.2.0-14
  •  libatopology2:amd64 1.2.8-1+b1
  •  libatspi2.0-0:amd64 2.46.0-5
  •  libattr1:amd64 1:2.5.1-4
  •  libaudclient2:amd64 3.5~rc2-1+b1
  •  libaudio2:amd64 1.9.4-7
  •  libaudio-flac-header-perl 2.4-5
  •  libaudio-scan-perl 1.01-2+b1
  •  libaudit1:amd64 1:3.0.9-1
  •  libaudit-common 1:3.0.9-1
  •  libavahi-client3:amd64 0.8-10
  •  libavahi-common3:amd64 0.8-10
  •  libavahi-common-data:amd64 0.8-10
  •  libavahi-core7:amd64 0.8-10
  •  libavahi-glib1:amd64 0.8-10
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec59:amd64 7:5.1.4-0+deb12u1
  •  libavdevice59:amd64 7:5.1.4-0+deb12u1
  •  libavfilter8:amd64 7:5.1.4-0+deb12u1
  •  libavformat59:amd64 7:5.1.4-0+deb12u1
  •  libavif15:amd64 0.11.1-1
  •  libavutil57:amd64 7:5.1.4-0+deb12u1
  •  libayatana-appindicator3-1 0.5.92-1
  •  libayatana-ido3-0.4-0:amd64 0.9.3-1
  •  libayatana-indicator3-7:amd64 0.9.3-1
  •  libb2-1:amd64 0.98.1-1.1
  •  libbabl-0.1-0:amd64 1:0.1.98-1+b1
  •  libbfb0:amd64 0.24-9
  •  libb-hooks-op-check-perl:amd64 0.22-2+b1
  •  libbinutils:amd64 2.40-2
  •  libblas3:amd64 3.11.0-2
  •  libblkid1:amd64 2.38.1-5+b1
  •  libblockdev2:amd64 2.28-2
  •  libblockdev-crypto2:amd64 2.28-2
  •  libblockdev-fs2:amd64 2.28-2
  •  libblockdev-loop2:amd64 2.28-2
  •  libblockdev-part2:amd64 2.28-2
  •  libblockdev-part-err2:amd64 2.28-2
  •  libblockdev-swap2:amd64 2.28-2
  •  libblockdev-utils2:amd64 2.28-2
  •  libblocksruntime1:amd64 5.7.3-0.1~mx23+1
  •  libblosc1:amd64 1.21.3+ds-1
  •  libbluetooth3:amd64 5.66-1+deb12u1
  •  libbluray2:amd64 1:1.3.4-1
  •  libboost-filesystem1.74.0:amd64 1.74.0+ds1-21
  •  libboost-iostreams1.74.0:amd64 1.74.0+ds1-21
  •  libboost-locale1.74.0:amd64 1.74.0+ds1-21
  •  libboost-python1.74.0 1.74.0+ds1-21
  •  libboost-thread1.74.0:amd64 1.74.0+ds1-21
  •  libbox2d2:amd64 2.4.1-3
  •  libbpf1:amd64 1:1.1.0-1
  •  libbrlapi0.8:amd64 6.5-7+deb12u1
  •  libbrotli1:amd64 1.0.9-2+b6
  •  libbs2b0:amd64 3.1.0+dfsg-7
  •  libbsd0:amd64 0.11.7-2
  •  libburn4:amd64 1.5.4-1
  •  libbz2-1.0:amd64 1.0.8-5+b1
  •  libc6:amd64 2.36-9+deb12u3
  •  libc6-dev:amd64 2.36-9+deb12u3
  •  libc6:i386 2.36-9+deb12u3
  •  libcaca0:amd64 0.99.beta20-3
  •  libcairo2:amd64 1.16.0-7
  •  libcairo-gobject2:amd64 1.16.0-7
  •  libcairo-gobject-perl 1.005-4
  •  libcairomm-1.0-1v5:amd64 1.14.4-2
  •  libcairo-perl 1.109-3+b1
  •  libcairo-script-interpreter2:amd64 1.16.0-7
  •  libcamd2:amd64 1:5.12.0+dfsg-2
  •  libcamera0.0.3:amd64 0.0.3-6
  •  libcanberra0:amd64 0.30-10
  •  libcanberra-gstreamer:amd64 0.30-10
  •  libcanberra-gtk0:amd64 0.30-10
  •  libcanberra-gtk3-0:amd64 0.30-10
  •  libcanberra-gtk3-module:amd64 0.30-10
  •  libcanberra-gtk-module:amd64 0.30-10
  •  libcanberra-pulse:amd64 0.30-10
  •  libcap2:amd64 1:2.66-4
  •  libcap2-bin 1:2.66-4
  •  libcap-ng0:amd64 0.8.3-1+b3
  •  libc-bin 2.36-9+deb12u3
  •  libcbor0.8:amd64 0.8.0-2+b1
  •  libcc1-0:amd64 12.2.0-14
  •  libccolamd2:amd64 1:5.12.0+dfsg-2
  •  libcddb2 1.3.2-7
  •  libcddb-get-perl 2.28-4
  •  libcddb-perl 1.222-3
  •  libc-dev-bin 2.36-9+deb12u3
  •  libcdio19:amd64 2.1.0-4
  •  libcdio-cdda2:amd64 10.2+2.0.1-1
  •  libcdio-paranoia2:amd64 10.2+2.0.1-1
  •  libcdparanoia0:amd64 3.10.2+debian-14
  •  libcdr-0.1-1:amd64 0.1.6-2+b2
  •  libcdt5:amd64 2.42.2-7+b3
  •  libcfitsio10:amd64 4.2.0-3
  •  libcgmanager0:amd64 0.42-1
  •  libcgraph6:amd64 2.42.2-7+b3
  •  libchafa0:amd64 1.12.4-1+b1
  •  libcharls2:amd64 2.4.1-1
  •  libchm1 2:0.40a-8
  •  libcholmod3:amd64 1:5.12.0+dfsg-2
  •  libchromaprint1:amd64 1.5.1-2+b1
  •  libcjson1:amd64 1.7.15-1
  •  libc-l10n 2.36-9+deb12u3
  •  libclass-method-modifiers-perl 2.14-1
  •  libclass-xsaccessor-perl 1.19-4+b1
  •  libclone-perl:amd64 0.46-1
  •  libcloudproviders0:amd64 0.3.1-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1.1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1.1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-4
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4+b1
  •  libcodec2-1.0:amd64 1.0.5-1
  •  libcogl20:amd64 1.22.8-3+b1
  •  libcogl-pango20:amd64 1.22.8-3+b1
  •  libcogl-path20:amd64 1.22.8-3+b1
  •  libcolamd2:amd64 1:5.12.0+dfsg-2
  •  libcolorcorrect5 4:5.27.5-2+deb12u1
  •  libcolord2:amd64 1.4.6-2.2
  •  libcolorhug2:amd64 1.4.6-2.2
  •  libcom-err2:amd64 1.47.0-2
  •  libconfig9:amd64 1.5-0.4
  •  libconfig++9v5:amd64 1.5-0.4
  •  libcpufreq0 008-2
  •  libcrack2:amd64 2.9.6-5+b1
  •  libcrypt1:amd64 1:4.4.33-2
  •  libcrypt-dev:amd64 1:4.4.33-2
  •  libcryptsetup12:amd64 2:2.6.1-4~deb12u1
  •  libctf0:amd64 2.40-2
  •  libctf-nobfd0:amd64 2.40-2
  •  libcups2:amd64 2.4.2-3+deb12u5
  •  libcupsfilters1:amd64 1.28.17-3
  •  libcupsimage2:amd64 2.4.2-3+deb12u5
  •  libcurl3-gnutls:amd64 7.88.1-10+deb12u5
  •  libcurl4:amd64 7.88.1-10+deb12u5
  •  libcurses-perl 1.43-1
  •  libcurses-ui-perl 0.9609-1.1
  •  libcwidget4:amd64 0.5.18-6
  •  libdaemon0:amd64 0.14-7.1
  •  libdatrie1:amd64 0.2.13-2+b1
  •  libdav1d6:amd64 1.0.0-2
  •  libdb5.3:amd64 5.3.28+dfsg2-1
  •  libdbus-1-3:amd64 1.14.10-1~deb12u1
  •  libdbus-glib-1-2:amd64 0.112-3
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-3
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-3
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2+b1
  •  libdc1394-25:amd64 2.2.6-4
  •  libdca0:amd64 0.0.7-2
  •  libdconf1:amd64 0.40.0-4
  •  libde265-0:amd64 1.0.11-1+deb12u1
  •  libdebconfclient0:amd64 0.270
  •  libdebconf-kde1:amd64 1.1.0-1
  •  libdebuginfod1:amd64 0.188-2.1
  •  libdebuginfod-common 0.188-2.1
  •  libdecor-0-0:amd64 0.1.1-2
  •  libdeflate0:amd64 1.14-1
  •  libdevel-callchecker-perl:amd64 0.008-2
  •  libdevmapper1.02.1:amd64 2:1.02.185-2
  •  libdevmapper-event1.02.1:amd64 2:1.02.185-2
  •  libdirectfb-1.7-7:amd64 1.7.7-11
  •  libdiscover2 2.1.2-10
  •  libdispatch1:amd64 5.7.3-0.1~mx23+1
  •  libdjvulibre21:amd64 3.5.28-2+b1
  •  libdjvulibre-text 3.5.28-2
  •  libdmtx0b:amd64 0.7.7-1
  •  libdolphinvcs5:amd64 4:22.12.3-1
  •  libdotconf0:amd64 1.3-0.3
  •  libdouble-conversion3:amd64 3.2.1-1
  •  libdpkg-perl 1.21.22
  •  libdrm2:amd64 2.4.114-1+b1
  •  libdrm-amdgpu1:amd64 2.4.114-1+b1
  •  libdrm-common 2.4.114-1
  •  libdrm-intel1:amd64 2.4.114-1+b1
  •  libdrm-nouveau2:amd64 2.4.114-1+b1
  •  libdrm-radeon1:amd64 2.4.114-1+b1
  •  libduktape207:amd64 2.7.0-2
  •  libdv4:amd64 1.0.0-15
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.1.1-1
  •  libdvdread8:amd64 6.1.3-1
  •  libdw1:amd64 0.188-2.1
  •  libdynaloader-functions-perl 0.003-3
  •  libebml5:amd64 1.4.4-1
  •  libe-book-0.1-1:amd64 0.1.3-2+b2
  •  libebur128-1:amd64 1.2.6-1+b1
  •  libedit2:amd64 3.1-20221030-2
  •  libeditorconfig0:amd64 0.12.6-0.1
  •  libefiboot1:amd64 37-6
  •  libefivar1:amd64 37-6
  •  libegl1:amd64 1.6.0-1
  •  libegl-mesa0:amd64 22.3.6-1+deb12u1
  •  libegl-mesa0:amd64 23.1.2-1~mx23ahs
  •  libel-api-java 3.0.0-3
  •  libelf1:amd64 0.188-2.1
  •  libelf-dev:amd64 0.188-2.1
  •  libenchant-2-2:amd64 2.3.3-2
  •  libencode-locale-perl 1.05-3
  •  libeot0:amd64 0.01-5+b1
  •  libepoxy0:amd64 1.5.10-1
  •  libept1.6.0:amd64 1.2.1
  •  libepub0 0.2.2-6
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  liberror-perl 0.17029-2
  •  libespeak1:amd64 1.48.15+dfsg-3
  •  libespeak-ng1:amd64 1.51+dfsg-10
  •  libestr0:amd64 0.1.11-1
  •  libetonyek-0.1-1:amd64 0.1.10-3+b1
  •  libev4:amd64 1:4.33-1
  •  libevdev2:amd64 1.13.0+dfsg-1
  •  libevent-2.1-7:amd64 2.1.12-stable-8
  •  libevent-core-2.1-7:amd64 2.1.12-stable-8
  •  libexif12:amd64 0.6.24-1+b1
  •  libexiv2-27:amd64 0.27.6-1
  •  libexo-2-0:amd64 4.18.0-1
  •  libexo-common 4.18.0-1
  •  libexpat1:amd64 2.5.0-1
  •  libext2fs2:amd64 1.47.0-2
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8001-2
  •  libfaad2:amd64 2.10.1-1
  •  libfakekey0:amd64 0.3+git20170516-2
  •  libfakeroot:amd64 1.31-1.2
  •  libfastjson4:amd64 1.2304.0-1
  •  libfdisk1:amd64 2.38.1-5+b1
  •  libffado2:amd64 2.4.7-1
  •  libffi8:amd64 3.4.4-1
  •  libffmpegthumbnailer4v5:amd64 2.2.2+git20220218+dfsg-1+b1
  •  libfftw3-double3:amd64 3.3.10-1
  •  libfftw3-single3:amd64 3.3.10-1
  •  libfido2-1:amd64 1.12.0-2+b1
  •  libfile-listing-perl 6.15-1
  •  libflac++10:amd64 1.4.2+ds-2
  •  libflac12:amd64 1.4.2+ds-2
  •  libflite1:amd64 2.2-5
  •  libfluidsynth3:amd64 2.3.1-2
  •  libfontconfig1:amd64 2.14.1-4
  •  libfontembed1:amd64 1.28.17-3
  •  libfontenc1:amd64 1:1.1.4-1
  •  libfprint-2-2:amd64 1:1.94.5-1
  •  libfreeaptx0:amd64 0.1.1-2
  •  libfreehand-0.1-1 0.1.2-3
  •  libfreetype6:amd64 2.12.1+dfsg-5
  •  libfreexl1:amd64 1.0.6-2
  •  libfribidi0:amd64 1.0.8-2.1
  •  libfsplib0 0.14-5
  •  libfstrm0:amd64 0.6.1-1
  •  libfsverity0:amd64 1.5-1.1
  •  libfuse2:amd64 2.9.9-6+b1
  •  libfuse3-3:amd64 3.14.0-4
  •  libfyba0:amd64 4.1.1-8
  •  libgail18:amd64 2.24.33-2
  •  libgail-common:amd64 2.24.33-2
  •  libgarcon-1-0:amd64 4.18.0-1
  •  libgarcon-common 4.18.0-1
  •  libgarcon-gtk3-1-0:amd64 4.18.0-1
  •  libgav1-1:amd64 0.18.0-1+b1
  •  libgbm1:amd64 22.3.6-1+deb12u1
  •  libgbm1:amd64 23.1.2-1~mx23ahs
  •  libgcc-12-dev:amd64 12.2.0-14
  •  libgcc-s1:amd64 12.2.0-14
  •  libgcc-s1:i386 12.2.0-14
  •  libgck-1-0:amd64 3.41.1-1+b1
  •  libgconf-2-4:amd64 3.2.6-8
  •  libgcr-base-3-1:amd64 3.41.1-1+b1
  •  libgcr-ui-3-1:amd64 3.41.1-1+b1
  •  libgcrypt20:amd64 1.10.1-3
  •  libgd3:amd64 2.3.3-9
  •  libgdal32 3.6.2+dfsg-1+b2
  •  libgdata22:amd64 0.18.1-2
  •  libgdata-common 0.18.1-2
  •  libgdbm6:amd64 1.23-3
  •  libgdbm-compat4:amd64 1.23-3
  •  libgdcm3.0:amd64 3.0.21-1
  •  libgdk-pixbuf2.0-0:amd64 2.40.2-2
  •  libgdk-pixbuf-2.0-0:amd64 2.42.10+dfsg-1+b1
  •  libgdk-pixbuf2.0-common 2.42.10+dfsg-1
  •  libgdk-pixbuf-xlib-2.0-0:amd64 2.40.2-2
  •  libgee-0.8-2:amd64 0.20.6-1
  •  libgegl-0.4-0:amd64 1:0.4.42-2
  •  libgegl-common 1:0.4.42-2
  •  libgeoip1:amd64 1.6.12-10
  •  libgeos3.11.1:amd64 3.11.1-1
  •  libgeos-c1v5:amd64 3.11.1-1
  •  libgeotiff5:amd64 1.7.1-2+b1
  •  libgepub-0.7-0:amd64 0.7.0-2
  •  libgexiv2-2:amd64 0.14.0-1+b1
  •  libgfortran5:amd64 12.2.0-14
  •  libgif7:amd64 5.2.1-2.5
  •  libgimp2.0:amd64 2.10.34-1+deb12u2
  •  libgirepository-1.0-1:amd64 1.74.0-3
  •  libgjs0g:amd64 1.74.2-1+deb12u1
  •  libgl1:amd64 1.6.0-1
  •  libgl1-mesa-dri:amd64 22.3.6-1+deb12u1
  •  libgl1-mesa-dri:amd64 23.1.2-1~mx23ahs
  •  libglade2-0:amd64 1:2.6.4-2.4
  •  libglapi-mesa:amd64 22.3.6-1+deb12u1
  •  libglapi-mesa:amd64 23.1.2-1~mx23ahs
  •  libgles2:amd64 1.6.0-1
  •  libglib2.0-0:amd64 2.74.6-2
  •  libglib2.0-bin 2.74.6-2
  •  libglib2.0-data 2.74.6-2
  •  libglibmm-2.4-1v5:amd64 2.66.5-2
  •  libglib-object-introspection-perl 0.049-3
  •  libglib-perl:amd64 3:1.329.3-2+b2
  •  libglu1-mesa:amd64 9.0.2-1.1
  •  libglvnd0:amd64 1.6.0-1
  •  libglx0:amd64 1.6.0-1
  •  libglx-mesa0:amd64 22.3.6-1+deb12u1
  •  libglx-mesa0:amd64 23.1.2-1~mx23ahs
  •  libgme0:amd64 0.6.3-6
  •  libgmp10:amd64 2:6.2.1+dfsg1-1.1
  •  libgnome-games-support-1-3:amd64 1.8.2-1+b1
  •  libgnome-games-support-common 1.8.2-1
  •  libgnomekbd8:amd64 3.28.1-1
  •  libgnomekbd-common 3.28.1-1
  •  libgnome-menu-3-0:amd64 3.36.0-1.1
  •  libgnutls30:amd64 3.7.9-2+deb12u1
  •  libgnutls-openssl27:amd64 3.7.9-2+deb12u1
  •  libgoa-1.0-0b:amd64 3.46.0-1
  •  libgoa-1.0-common 3.46.0-1
  •  libgomp1:amd64 12.2.0-14
  •  libgpg-error0:amd64 1.46-1
  •  libgpg-error-l10n 1.46-1
  •  libgpgme11:amd64 1.18.0-3+b1
  •  libgpgmepp6:amd64 1.18.0-3+b1
  •  libgphoto2-6:amd64 2.5.30-1
  •  libgphoto2-l10n 2.5.30-1
  •  libgphoto2-port12:amd64 2.5.30-1
  •  libgpm2:amd64 1.20.7-10+b1
  •  libgpod4:amd64 0.8.3-17+b1
  •  libgprofng0:amd64 2.40-2
  •  libgps28:amd64 3.22-4.1+b1
  •  libgrantlee-templates5:amd64 5.2.0-4
  •  libgraphene-1.0-0:amd64 1.10.8-1
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgs10:amd64 10.0.0~dfsg-11+deb12u3
  •  libgs10-common 10.0.0~dfsg-11+deb12u3
  •  libgs-common 10.0.0~dfsg-11+deb12u3
  •  libgsf-1-114:amd64 1.14.50-1
  •  libgsf-1-common 1.14.50-1
  •  libgsl27:amd64 2.7.1+dfsg-5
  •  libgslcblas0:amd64 2.7.1+dfsg-5
  •  libgsm1:amd64 1.0.22-1
  •  libgssapi-krb5-2:amd64 1.20.1-2+deb12u1
  •  libgssdp-1.6-0:amd64 1.6.2-2
  •  libgstreamer1.0-0:amd64 1.22.0-2
  •  libgstreamer-gl1.0-0:amd64 1.22.0-3+deb12u1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.22.0-4+deb12u4
  •  libgstreamer-plugins-base1.0-0:amd64 1.22.0-3+deb12u1
  •  libgtk2.0-0:amd64 2.24.33-2
  •  libgtk2.0-common 2.24.33-2
  •  libgtk-3-0:amd64 3.24.38-2~deb12u1
  •  libgtk-3-common 3.24.38-2~deb12u1
  •  libgtk3-perl 0.038-3
  •  libgtk-4-1:amd64 4.8.3+ds-2+deb12u1
  •  libgtk-4-common 4.8.3+ds-2+deb12u1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4+b1
  •  libgtkmm-3.0-1v5:amd64 3.24.7-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-5+b1
  •  libgudev-1.0-0:amd64 237-2
  •  libgupnp-1.6-0:amd64 1.6.3-1
  •  libgupnp-igd-1.0-4:amd64 1.2.0-3
  •  libgusb2:amd64 0.3.10-1
  •  libguvcview-2.1-2:amd64 2.0.8-2
  •  libgvc6 2.42.2-7+b3
  •  libgvpr2:amd64 2.42.2-7+b3
  •  libhandy-1-0:amd64 1.8.1-1
  •  libharfbuzz0b:amd64 6.0.0+dfsg-3
  •  libharfbuzz-icu0:amd64 6.0.0+dfsg-3
  •  libharfbuzz-subset0:amd64 6.0.0+dfsg-3
  •  libhavege2:amd64 1.9.14-1+b1
  •  libhd21:amd64 21.82-1
  •  libhdf4-0-alt 4.2.15-5
  •  libhdf5-103-1:amd64 1.10.8+repack1-1
  •  libhdf5-hl-100:amd64 1.10.8+repack1-1
  •  libheif1:amd64 1.15.1-1
  •  libhfstospell11:amd64 0.5.3-1+b2
  •  libhogweed6:amd64 3.8.1-2
  •  libhpmud0:amd64 3.22.10+dfsg0-2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-11+deb12u1
  •  libhtml-parser-perl:amd64 3.81-1
  •  libhtml-tagset-perl 3.20-6
  •  libhtml-tree-perl 5.07-3
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-date-perl 6.05-2
  •  libhttp-message-perl 6.44-1
  •  libhttp-negotiate-perl 6.01-2
  •  libhunspell-1.7-0:amd64 1.7.1-1
  •  libhwloc15:amd64 2.9.0-1
  •  libhwy1:amd64 1.0.3-3+deb12u1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.27-5
  •  libical3:amd64 3.0.16-1+b1
  •  libice6:amd64 2:1.0.10-1
  •  libicu72:amd64 72.1-3
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn12:amd64 1.41-1
  •  libidn2-0:amd64 2.3.3-1+b1
  •  libiec61883-0:amd64 1.2.0-6+b1
  •  libieee1284-3:amd64 0.2.11-14
  •  libigdgmm12:amd64 22.3.3+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libimagequant0:amd64 2.17.0-1
  •  libimath-3-1-29:amd64 3.1.6-1
  •  libimlib2:amd64 1.10.0-4+deb12u1
  •  libimobiledevice6:amd64 1.3.0-6+b3
  •  libimport-into-perl 1.002005-2
  •  libinih1:amd64 55-1
  •  libinput10:amd64 1.22.1-1
  •  libinput-bin 1.22.1-1
  •  libinstpatch-1.0-2:amd64 1.1.6-1
  •  libio-html-perl 1.004-3
  •  libio-socket-inet6-perl 2.73-1
  •  libio-socket-ssl-perl 2.081-2
  •  libip4tc2:amd64 1.8.9-2
  •  libip6tc2:amd64 1.8.9-2
  •  libipt2 2.0.5-1
  •  libircclient1 1.9-1+b2
  •  libisl23:amd64 0.25-1
  •  libiso9660-11:amd64 2.1.0-4
  •  libisoburn1:amd64 1.5.4-4
  •  libisofs6:amd64 1.5.4-1
  •  libitm1:amd64 12.2.0-14
  •  libiw30:amd64 30~pre9-14
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.21~dfsg-3
  •  libjansson4:amd64 2.14-2
  •  libjavascriptcoregtk-4.0-18:amd64 2.42.4-1~deb12u1
  •  libjavascriptcoregtk-4.1-0:amd64 2.42.4-1~deb12u1
  •  libjbig0:amd64 2.1-6.1
  •  libjbig2dec0:amd64 0.19-3
  •  libjemalloc2:amd64 5.3.0-1
  •  libjim0.81:amd64 0.81+dfsg0-2
  •  libjpeg62-turbo:amd64 1:2.1.5-2
  •  libjson-c5:amd64 0.16-2
  •  libjson-glib-1.0-0:amd64 1.6.6-1
  •  libjson-glib-1.0-common 1.6.6-1
  •  libjsp-api-java 2.3.4-3
  •  libjs-underscore 1.13.4~dfsg+~1.11.4-3
  •  libjte2:amd64 1.22-3
  •  libjxl0.7:amd64 0.7.0-10
  •  libk3b8:amd64 22.12.3-1
  •  libk5crypto3:amd64 1.20.1-2+deb12u1
  •  libkaccounts2:amd64 4:22.12.3-1
  •  libkate1:amd64 0.4.1-11
  •  libkcolorpicker0:amd64 0.2.0-1
  •  libkdecorations2-5v5:amd64 4:5.27.5-2
  •  libkdecorations2private10:amd64 4:5.27.5-2
  •  libkdsoap1:amd64 1.9.1+dfsg-5
  •  libkeybinder-3.0-0:amd64 0.3.2-1.1
  •  libkeyutils1:amd64 1.6.3-2
  •  libkf5activities5:amd64 5.103.0-1
  •  libkf5activitiesstats1:amd64 5.103.0-1
  •  libkf5akonadicontact5:amd64 4:22.12.3-1
  •  libkf5akonadicore5abi2:amd64 4:22.12.3-1
  •  libkf5akonadi-data 4:22.12.3-1
  •  libkf5akonadiprivate5abi2:amd64 4:22.12.3-1
  •  libkf5akonadiwidgets5abi1:amd64 4:22.12.3-1
  •  libkf5archive5:amd64 5.103.0-1
  •  libkf5archive-data 5.103.0-1
  •  libkf5attica5:amd64 5.103.0-1
  •  libkf5auth5:amd64 5.103.0-1
  •  libkf5authcore5:amd64 5.103.0-1
  •  libkf5auth-data 5.103.0-1
  •  libkf5baloo5 5.103.0-2
  •  libkf5balooengine5 5.103.0-2
  •  libkf5baloowidgets5:amd64 4:22.12.3-1
  •  libkf5baloowidgets-bin 4:22.12.3-1
  •  libkf5bluezqt6:amd64 5.103.0-1
  •  libkf5bluezqt-data 5.103.0-1
  •  libkf5bookmarks5:amd64 5.103.0-1
  •  libkf5bookmarks-data 5.103.0-1
  •  libkf5calendarcore5abi2:amd64 5:5.103.0-1
  •  libkf5calendarevents5:amd64 5.103.0-1
  •  libkf5cddb5:amd64 4:22.12.3-1
  •  libkf5codecs5:amd64 5.103.0-1
  •  libkf5codecs-data 5.103.0-1
  •  libkf5completion5:amd64 5.103.0-1
  •  libkf5completion-data 5.103.0-1
  •  libkf5config-bin 5.103.0-2
  •  libkf5configcore5:amd64 5.103.0-2
  •  libkf5config-data 5.103.0-2
  •  libkf5configgui5:amd64 5.103.0-2
  •  libkf5configqml5:amd64 5.103.0-2
  •  libkf5configwidgets5:amd64 5.103.0-1
  •  libkf5configwidgets-data 5.103.0-1
  •  libkf5contacteditor5:amd64 4:22.12.3-1
  •  libkf5contacts5:amd64 5:5.103.0-1
  •  libkf5contacts-data 5:5.103.0-1
  •  libkf5coreaddons5:amd64 5.103.0-1
  •  libkf5coreaddons-data 5.103.0-1
  •  libkf5crash5:amd64 5.103.0-1
  •  libkf5dbusaddons5:amd64 5.103.0-1
  •  libkf5dbusaddons-data 5.103.0-1
  •  libkf5declarative5:amd64 5.103.0-1
  •  libkf5declarative-data 5.103.0-1
  •  libkf5dnssd5:amd64 5.103.0-1
  •  libkf5dnssd-data 5.103.0-1
  •  libkf5doctools5:amd64 5.103.0-1
  •  libkf5filemetadata3:amd64 5.103.0-1
  •  libkf5filemetadata-bin:amd64 5.103.0-1
  •  libkf5filemetadata-data 5.103.0-1
  •  libkf5globalaccel5:amd64 5.103.0-1
  •  libkf5globalaccel-bin 5.103.0-1
  •  libkf5globalaccel-data 5.103.0-1
  •  libkf5globalaccelprivate5:amd64 5.103.0-1
  •  libkf5grantleetheme5:amd64 22.12.3-1
  •  libkf5grantleetheme-plugins:amd64 22.12.3-1
  •  libkf5guiaddons5:amd64 5.103.0-1
  •  libkf5guiaddons-data 5.103.0-1
  •  libkf5holidays5:amd64 1:5.103.0-1
  •  libkf5holidays-data 1:5.103.0-1
  •  libkf5i18n5:amd64 5.103.0-1
  •  libkf5i18n-data 5.103.0-1
  •  libkf5i18nlocaledata5:amd64 5.103.0-1
  •  libkf5iconthemes5:amd64 5.103.0-1
  •  libkf5iconthemes-data 5.103.0-1
  •  libkf5idletime5:amd64 5.103.0-2
  •  libkf5itemmodels5:amd64 5.103.0-1
  •  libkf5itemviews5:amd64 5.103.0-1
  •  libkf5itemviews-data 5.103.0-1
  •  libkf5jobwidgets5:amd64 5.103.0-1
  •  libkf5jobwidgets-data 5.103.0-1
  •  libkf5js5:amd64 5.103.0-1
  •  libkf5jsapi5:amd64 5.103.0-1
  •  libkf5kcmutils5:amd64 5.103.0-3
  •  libkf5kcmutilscore5:amd64 5.103.0-3
  •  libkf5kcmutils-data 5.103.0-3
  •  libkf5kdcraw5:amd64 22.12.3-1
  •  libkf5kdegames7:amd64 4:22.12.3-1
  •  libkf5kdelibs4support5:amd64 5.103.0-1
  •  libkf5kdelibs4support-data 5.103.0-1
  •  libkf5kexiv2-15.0.0:amd64 22.12.3-1
  •  libkf5khtml5:amd64 5.103.0-1
  •  libkf5khtml-data 5.103.0-1
  •  libkf5kiocore5:amd64 5.103.0-1
  •  libkf5kiofilewidgets5:amd64 5.103.0-1
  •  libkf5kiogui5:amd64 5.103.0-1
  •  libkf5kiontlm5:amd64 5.103.0-1
  •  libkf5kiowidgets5:amd64 5.103.0-1
  •  libkf5kirigami2-5 5.103.0-1
  •  libkf5kmahjongglib5 4:22.12.3-1
  •  libkf5krosscore5:amd64 5.103.0-1
  •  libkf5krossui5:amd64 5.103.0-1
  •  libkf5ldap5abi1:amd64 22.12.3-1
  •  libkf5ldap-data 22.12.3-1
  •  libkf5mailtransport5:amd64 22.12.3-1
  •  libkf5mailtransport-data 22.12.3-1
  •  libkf5mime5abi1:amd64 22.12.3-1
  •  libkf5mime-data 22.12.3-1
  •  libkf5modemmanagerqt6:amd64 5.103.0-1
  •  libkf5networkmanagerqt6 5.103.0-1
  •  libkf5newstuff5:amd64 5.103.0-1
  •  libkf5newstuffcore5:amd64 5.103.0-1
  •  libkf5newstuff-data 5.103.0-1
  •  libkf5newstuffwidgets5:amd64 5.103.0-1
  •  libkf5notifications5:amd64 5.103.0-1
  •  libkf5notifications-data 5.103.0-1
  •  libkf5notifyconfig5:amd64 5.103.0-1
  •  libkf5notifyconfig-data 5.103.0-1
  •  libkf5package5:amd64 5.103.0-1
  •  libkf5package-data 5.103.0-1
  •  libkf5parts5:amd64 5.103.0-1
  •  libkf5parts-data 5.103.0-1
  •  libkf5people5:amd64 5.103.0-1
  •  libkf5peoplebackend5:amd64 5.103.0-1
  •  libkf5people-data 5.103.0-1
  •  libkf5peoplewidgets5:amd64 5.103.0-1
  •  libkf5plasma5:amd64 5.103.0-1+deb12u1
  •  libkf5plasmaquick5:amd64 5.103.0-1+deb12u1
  •  libkf5plotting5:amd64 5.103.0-1
  •  libkf5prison5:amd64 5.103.0-1
  •  libkf5prisonscanner5:amd64 5.103.0-1
  •  libkf5pty5:amd64 5.103.0-1
  •  libkf5pty-data 5.103.0-1
  •  libkf5pulseaudioqt3:amd64 1.3-2+b1
  •  libkf5purpose5:amd64 5.103.0-1
  •  libkf5purpose-bin:amd64 5.103.0-1
  •  libkf5quickaddons5:amd64 5.103.0-1
  •  libkf5runner5:amd64 5.103.0-1
  •  libkf5screen8:amd64 4:5.27.5-2
  •  libkf5screen-bin 4:5.27.5-2
  •  libkf5screen-data 4:5.27.5-2
  •  libkf5screendpms8:amd64 4:5.27.5-2
  •  libkf5service5:amd64 5.103.0-1
  •  libkf5service-bin 5.103.0-1
  •  libkf5service-data 5.103.0-1
  •  libkf5solid5:amd64 5.103.0-1
  •  libkf5solid5-data 5.103.0-1
  •  libkf5sonnet5-data 5.103.0-1
  •  libkf5sonnetcore5:amd64 5.103.0-1
  •  libkf5sonnetui5:amd64 5.103.0-1
  •  libkf5style5:amd64 5.103.0-1
  •  libkf5su5:amd64 5.103.0-1
  •  libkf5su-bin 5.103.0-1
  •  libkf5su-data 5.103.0-1
  •  libkf5syndication5abi1:amd64 1:5.103.0-1
  •  libkf5syntaxhighlighting5:amd64 5.103.0-3
  •  libkf5syntaxhighlighting-data 5.103.0-3
  •  libkf5sysguard-data 4:5.27.5-2
  •  libkf5texteditor5:amd64 5.103.0-1.1
  •  libkf5texteditor-bin 5.103.0-1.1
  •  libkf5textwidgets5:amd64 5.103.0-1
  •  libkf5textwidgets-data 5.103.0-1
  •  libkf5threadweaver5:amd64 5.103.0-1
  •  libkf5torrent6abi3:amd64 22.12.3-1
  •  libkf5unitconversion5:amd64 5.103.0-1
  •  libkf5unitconversion-data 5.103.0-1
  •  libkf5wallet5:amd64 5.103.0-1
  •  libkf5wallet-bin 5.103.0-1
  •  libkf5wallet-data 5.103.0-1
  •  libkf5waylandclient5:amd64 4:5.103.0-1
  •  libkf5widgetsaddons5:amd64 5.103.0-1
  •  libkf5widgetsaddons-data 5.103.0-1
  •  libkf5windowsystem5:amd64 5.103.0-1
  •  libkf5windowsystem-data 5.103.0-1
  •  libkf5xmlgui5:amd64 5.103.0-1
  •  libkf5xmlgui-data 5.103.0-1
  •  libkfontinst5 4:5.27.5-2+deb12u1
  •  libkfontinstui5 4:5.27.5-2+deb12u1
  •  libkimageannotator0:amd64 0.6.0-1
  •  libkimageannotator-common 0.6.0-1
  •  libklibc:amd64 2.0.12-1
  •  libkmlbase1:amd64 1.3.0-10
  •  libkmldom1:amd64 1.3.0-10
  •  libkmlengine1:amd64 1.3.0-10
  •  libkmod2:amd64 30+20221128-1
  •  libkpipewire5 5.27.5-3
  •  libkpmcore12 22.12.3-1
  •  libkrb5-3:amd64 1.20.1-2+deb12u1
  •  libkrb5support0:amd64 1.20.1-2+deb12u1
  •  libksanecore1 22.12.3-1
  •  libksba8:amd64 1.6.3-2
  •  libkscreenlocker5:amd64 5.27.5-2
  •  libksgrd9 4:5.27.5-2
  •  libksysguardformatter1 4:5.27.5-2
  •  libksysguardsensorfaces1 4:5.27.5-2
  •  libksysguardsensors1 4:5.27.5-2
  •  libksysguardsystemstats1 4:5.27.5-2
  •  libktorrent-l10n 22.12.3-1
  •  libkuserfeedbackcore1:amd64 1.2.0-2
  •  libkuserfeedbackwidgets1:amd64 1.2.0-2
  •  libkwalletbackend5-5:amd64 5.103.0-1
  •  libkwineffects14 4:5.27.5-3
  •  libkwinglutils14 4:5.27.5-3
  •  libkworkspace5-5 4:5.27.5-2+deb12u1
  •  liblab-gamut1:amd64 2.42.2-7+b3
  •  liblangtag1:amd64 0.6.4-2
  •  liblangtag-common 0.6.4-2
  •  liblapack3:amd64 3.11.0-2
  •  liblayershellqtinterface5 5.27.5-2
  •  liblc3-0:amd64 1.0.1-1+b1
  •  liblcms2-2:amd64 2.14-2
  •  libldacbt-abr2:amd64 2.0.2.3+git20200429+ed310a0-4
  •  libldacbt-enc2:amd64 2.0.2.3+git20200429+ed310a0-4
  •  libldap-2.5-0:amd64 2.5.13+dfsg-5
  •  libldb2:amd64 2:2.6.2+samba4.17.12+dfsg-0+deb12u1
  •  liblensfun1:amd64 0.3.3-1
  •  liblensfun-data-v1 0.3.3-1
  •  liblept5:amd64 1.82.0-3+b3
  •  liblerc4:amd64 4.0.0+ds-2
  •  liblibreoffice-java 4:7.4.7-1+deb12u1
  •  liblightdm-gobject-1-0:amd64 1.26.0-8
  •  liblilv-0-0:amd64 0.24.14-1
  •  liblirc-client0:amd64 0.10.1-7.2
  •  libllvm15:amd64 1:15.0.6-4+b1
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-5
  •  liblockfile1:amd64 1.17-1+b1
  •  liblockfile-bin 1.17-1+b1
  •  liblognorm5:amd64 2.0.6-4
  •  liblouis20:amd64 3.24.0-1
  •  liblouis-data 3.24.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblrdf0:amd64 0.6.1-4
  •  liblsan0:amd64 12.2.0-14
  •  libltc11:amd64 1.3.2-1
  •  libltdl7:amd64 2.4.7-5
  •  liblttng-ust1:amd64 2.13.5-1
  •  liblttng-ust-common1:amd64 2.13.5-1
  •  liblttng-ust-ctl5:amd64 2.13.5-1
  •  liblua5.1-0:amd64 5.1.5-9
  •  liblua5.2-0:amd64 5.2.4-3
  •  liblua5.3-0:amd64 5.3.6-2
  •  liblua5.4-0:amd64 5.4.4-3
  •  liblvm2cmd2.03:amd64 2.03.16-2
  •  liblwp-mediatypes-perl 6.04-2
  •  liblwp-protocol-https-perl 6.10-1
  •  liblz4-1:amd64 1.9.4-1
  •  liblzma5:amd64 5.4.1-0.2
  •  liblzo2-2:amd64 2.10-2
  •  libmaa4:amd64 1.4.7-1
  •  libmad0:amd64 0.15.1b-10.1+b1
  •  libmagic1:amd64 1:5.44-3
  •  libmagick++-6.q16-8:amd64 8:6.9.11.60+dfsg-1.6
  •  libmagickcore-6.q16-6:amd64 8:6.9.11.60+dfsg-1.6
  •  libmagickwand-6.q16-6:amd64 8:6.9.11.60+dfsg-1.6
  •  libmagic-mgc 1:5.44-3
  •  libmanette-0.2-0:amd64 0.2.6-3+b1
  •  libmarblewidget-qt5-28:amd64 4:22.12.3-1
  •  libmariadb3:amd64 1:10.11.4-1~deb12u1
  •  libmarkdown2:amd64 2.2.7-2
  •  libmatroska7:amd64 1.7.1-1
  •  libmaxminddb0:amd64 1.7.1-1
  •  libmbedcrypto7:amd64 2.28.3-1
  •  libmbim-glib4:amd64 1.28.2-1
  •  libmbim-proxy 1.28.2-1
  •  libmd0:amd64 1.0.4-2
  •  libmd4c0:amd64 0.4.8-1
  •  libmetis5:amd64 5.1.0.dfsg-7
  •  libmfx1:amd64 22.5.4-1
  •  libmhash2:amd64 0.9.9.9-9
  •  libmikmod3:amd64 3.3.11.1-7
  •  libminiupnpc17:amd64 2.2.4-1+b1
  •  libminizip1:amd64 1.1-8+deb12u1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-7
  •  libmm-glib0:amd64 1.20.4-1
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-3
  •  libmodplug1:amd64 1:0.8.9.0-3
  •  libmodule-runtime-perl 0.016-2
  •  libmoo-perl 2.005005-1
  •  libmount1:amd64 2.38.1-5+b1
  •  libmozjs-102-0:amd64 102.15.1-1~deb12u1
  •  libmp3lame0:amd64 3.100-6
  •  libmp3-tag-perl 1.16-1
  •  libmpc3:amd64 1.3.1-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-7
  •  libmpfr6:amd64 4.2.0-1
  •  libmpg123-0:amd64 1.31.2-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-7
  •  libmspack0:amd64 0.11-1
  •  libmspub-0.1-1:amd64 0.1.4-3+b3
  •  libmtdev1:amd64 1.1.6-1
  •  libmtp9:amd64 1.1.20-1
  •  libmtp-common 1.1.20-1
  •  libmtp-runtime 1.1.20-1
  •  libmulticobex1 0.24-9
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-10
  •  libmwaw-0.3-3:amd64 0.3.21-1
  •  libmypaint-1.5-1:amd64 1.6.0-2
  •  libmypaint-common 1.6.0-2
  •  libmysofa1:amd64 1.3.1~dfsg0-1
  •  libmythes-1.2-0:amd64 2:1.2.5-1
  •  libnatpmp1:amd64 20150609-7.1+b2
  •  libnautilus-extension4:amd64 43.2-1
  •  libncurses6:amd64 6.4-4
  •  libncursesw6:amd64 6.4-4
  •  libndp0:amd64 1.8-1
  •  libneon27:amd64 0.32.5-1
  •  libneon27-gnutls:amd64 0.32.5-1
  •  libnetcdf19:amd64 1:4.9.0-3+b1
  •  libnet-dbus-perl 1.2.0-2
  •  libnetfilter-conntrack3:amd64 1.0.9-3
  •  libnet-http-perl 6.22-1
  •  libnet-ssleay-perl:amd64 1.92-2+b1
  •  libnettle8:amd64 3.8.1-2
  •  libnewt0.52:amd64 0.52.23-1+b1
  •  libnfnetlink0:amd64 1.0.2-2
  •  libnfs13:amd64 4.0.0-1
  •  libnfsidmap1:amd64 1:2.6.2-4
  •  libnftables1:amd64 1.0.6-2+deb12u2
  •  libnftnl11:amd64 1.2.4-2
  •  libnghttp2-14:amd64 1.52.0-1+deb12u1
  •  libnice10:amd64 0.1.21-1
  •  libnih1 1.0.3-12mx23
  •  libnih-dbus1 1.0.3-12mx23
  •  libnl-3-200:amd64 3.7.0-0.2+b1
  •  libnl-genl-3-200:amd64 3.7.0-0.2+b1
  •  libnl-route-3-200:amd64 3.7.0-0.2+b1
  •  libnm0:amd64 1.42.4-1
  •  libnma0:amd64 1.10.6-1
  •  libnma-common 1.10.6-1
  •  libnma-gtk4-0:amd64 1.10.6-1
  •  libnorm1:amd64 1.5.9+dfsg-2
  •  libnotificationmanager1 4:5.27.5-2+deb12u1
  •  libnotify4:amd64 0.8.1-1
  •  libnotify-bin 0.8.1-1
  •  libnpth0:amd64 1.6-3
  •  libnsl2:amd64 1.3.0-2
  •  libnsl-dev:amd64 1.3.0-2
  •  libnspr4:amd64 2:4.35-1
  •  libnss3:amd64 2:3.87.1-1
  •  libnss-mdns:amd64 0.15.1-3
  •  libnss-myhostname:amd64 1:252.6-1mx23+1
  •  libntfs-3g89:amd64 1:2022.10.3-1+b1
  •  libntlm0:amd64 1.6-4
  •  libnuma1:amd64 2.0.16-1
  •  libnumbertext-1.0-0:amd64 1.0.11-1
  •  libnumbertext-data 1.0.11-1
  •  libobexftp0 0.24-9
  •  libodbc2:amd64 2.3.11-2+deb12u1
  •  libodbcinst2:amd64 2.3.11-2+deb12u1
  •  libodfgen-0.1-1:amd64 0.1.8-2
  •  libogdi4.1 4.1.0+ds-6
  •  libogg0:amd64 1.3.5-3
  •  libokular5core10 4:22.12.3-1
  •  libopenal1:amd64 1:1.19.1-2
  •  libopenal-data 1:1.19.1-2
  •  libopenconnect5:amd64 9.01-3
  •  libopencore-amrnb0:amd64 0.1.6-1
  •  libopencore-amrwb0:amd64 0.1.6-1
  •  libopencv-core406:amd64 4.6.0+dfsg-12
  •  libopencv-dnn406:amd64 4.6.0+dfsg-12
  •  libopencv-imgcodecs406:amd64 4.6.0+dfsg-12
  •  libopencv-imgproc406:amd64 4.6.0+dfsg-12
  •  libopencv-ml406:amd64 4.6.0+dfsg-12
  •  libopenexr-3-1-30:amd64 3.1.5-5
  •  libopengl0:amd64 1.6.0-1
  •  libopenh264-7:amd64 2.3.1+dfsg-3
  •  libopenjp2-7:amd64 2.5.0-2
  •  libopenmpt0:amd64 0.6.9-1
  •  libopenmpt-modplug1:amd64 0.8.9.0-openmpt1-2+b1
  •  libopenni2-0:amd64 2.2.0.33+dfsg-15+b1
  •  libopenobex2 1.7.2-2.1
  •  libopenraw7:amd64 0.1.2-0.2+b1
  •  libopenrawgnome7:amd64 0.1.2-0.2+b1
  •  libopus0:amd64 1.3.1-3
  •  libopusfile0:amd64 0.12-4
  •  liborc-0.4-0:amd64 1:0.4.33-2
  •  liborcus-0.17-0:amd64 0.17.2-2+b2
  •  liborcus-parser-0.17-0:amd64 0.17.2-2+b2
  •  libotr5:amd64 4.1.1-5
  •  libout123-0:amd64 1.31.2-1
  •  liboxygenstyle5-5:amd64 4:5.27.5-2
  •  liboxygenstyleconfig5-5:amd64 4:5.27.5-2
  •  libp11-kit0:amd64 0.24.1-2
  •  libpackagekit-glib2-18:amd64 1.2.6-5
  •  libpackagekitqt5-1:amd64 1.1.1-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.5.2-6+deb12u1
  •  libpam-fprintd:amd64 1.94.2-2
  •  libpam-gnome-keyring:amd64 42.1-1+b2
  •  libpam-modules:amd64 1.5.2-6+deb12u1
  •  libpam-modules-bin 1.5.2-6+deb12u1
  •  libpam-runtime 1.5.2-6+deb12u1
  •  libpam-systemd:amd64 1:252.6-1mx23+1
  •  libpango-1.0-0:amd64 1.50.12+ds-1
  •  libpango1.0-0:amd64 1.50.12+ds-1
  •  libpangocairo-1.0-0:amd64 1.50.12+ds-1
  •  libpangoft2-1.0-0:amd64 1.50.12+ds-1
  •  libpangomm-1.4-1v5:amd64 2.46.3-1
  •  libpangoxft-1.0-0:amd64 1.50.12+ds-1
  •  libpaper1:amd64 1.1.29
  •  libpaper-utils 1.1.29
  •  libparallel-forkmanager-perl 2.02-1
  •  libparams-classify-perl:amd64 0.015-2+b1
  •  libparted2:amd64 3.5-3
  •  libparted-fs-resize0:amd64 3.5-3
  •  libparted-i18n 3.5-3
  •  libpathplan4:amd64 2.42.2-7+b3
  •  libpcap0.8:amd64 1.10.3-1
  •  libpcaudio0:amd64 1.2-2
  •  libpci3:amd64 1:3.9.0-4
  •  libpciaccess0:amd64 0.17-2
  •  libpcre2-16-0:amd64 10.42-1
  •  libpcre2-8-0:amd64 10.42-1
  •  libpcre3:amd64 2:8.39-15
  •  libpcrecpp0v5:amd64 2:8.39-15
  •  libpcsclite1:amd64 1.9.9-2
  •  libperl5.36:amd64 5.36.0-7+deb12u1
  •  libpgm-5.3-0:amd64 5.3.128~dfsg-2
  •  libphonon4qt5-4:amd64 4:4.11.1-4
  •  libphonon4qt5-data 4:4.11.1-4
  •  libpipeline1:amd64 1.5.7-1
  •  libpipewire-0.3-0:amd64 1.0.0-1~mx23+1
  •  libpipewire-0.3-common 1.0.0-1~mx23+1
  •  libpipewire-0.3-modules:amd64 1.0.0-1~mx23+1
  •  libpixman-1-0:amd64 0.42.2-1
  •  libpkcs11-helper1:amd64 1.29.0-1
  •  libplacebo208:amd64 4.208.0-3
  •  libplasma-geolocation-interface5 4:5.27.5-2+deb12u1
  •  libplist3:amd64 2.2.0-6+b2
  •  libplymouth5:amd64 22.02.122-3
  •  libpng16-16:amd64 1.6.39-2
  •  libpocketsphinx3:amd64 0.8+5prealpha+1-15
  •  libpodofo0.9.8 0.9.8+dfsg-3+b1
  •  libpolkit-agent-1-0:amd64 122-3
  •  libpolkit-gobject-1-0:amd64 122-3
  •  libpolkit-qt5-1-1:amd64 0.114.0-2
  •  libpoppler126:amd64 22.12.0-2+b1
  •  libpoppler-cpp0v5:amd64 22.12.0-2+b1
  •  libpoppler-glib8:amd64 22.12.0-2+b1
  •  libpoppler-qt5-1:amd64 22.12.0-2+b1
  •  libpopt0:amd64 1.19+dfsg-1
  •  libportaudio2:amd64 19.6.0-1.2
  •  libpostproc56:amd64 7:5.1.4-0+deb12u1
  •  libpowerdevilcore2:amd64 4:5.27.5-2
  •  libpowerdevilui5:amd64 4:5.27.5-2
  •  libpq5:amd64 15.5-0+deb12u1
  •  libproc2-0:amd64 2:4.0.2-3
  •  libprocesscore9 4:5.27.5-2
  •  libprocessui9 4:5.27.5-2
  •  libproj25:amd64 9.1.1-1+b1
  •  libprotobuf32:amd64 3.21.12-3
  •  libprotobuf-c1:amd64 1.4.1-1+b1
  •  libprotobuf-lite32:amd64 3.21.12-3
  •  libproxy1v5:amd64 0.4.18-1.2
  •  libpskc0:amd64 2.6.7-3.1
  •  libpsl5:amd64 0.21.2-1
  •  libpulse0:amd64 16.1+dfsg1-2+b1
  •  libpulsedsp:amd64 16.1+dfsg1-2+b1
  •  libpulse-mainloop-glib0:amd64 16.1+dfsg1-2+b1
  •  libpwquality1:amd64 1.4.5-1+b1
  •  libpwquality-common 1.4.5-1
  •  libpython3.11:amd64 3.11.2-6
  •  libpython3.11-minimal:amd64 3.11.2-6
  •  libpython3.11-stdlib:amd64 3.11.2-6
  •  libpython3-stdlib:amd64 3.11.2-1+b1
  •  libqaccessibilityclient-qt5-0:amd64 0.4.1-1+b1
  •  libqalculate22:amd64 4.7.0-1~mx23+1
  •  libqalculate-data 4.7.0-1~mx23+1
  •  libqca-qt5-2:amd64 2.3.5-2
  •  libqca-qt5-2-plugins:amd64 2.3.5-2
  •  libqhull-r8.0:amd64 2020.2-5
  •  libqmi-glib5:amd64 1.32.2-1
  •  libqmi-proxy 1.32.2-1
  •  libqmobipocket2:amd64 4:22.12.3-1
  •  libqpdf29:amd64 11.3.0-1+deb12u1
  •  libqrencode4:amd64 4.1.1-1
  •  libqrtr-glib0:amd64 1.2.2-1
  •  libqt5concurrent5:amd64 5.15.8+dfsg-11
  •  libqt5core5a:amd64 5.15.8+dfsg-11
  •  libqt5dbus5:amd64 5.15.8+dfsg-11
  •  libqt5designer5:amd64 5.15.8-2
  •  libqt5gui5:amd64 5.15.8+dfsg-11
  •  libqt5help5:amd64 5.15.8-2
  •  libqt5hunspellinputmethod5:amd64 5.15.8+dfsg-2
  •  libqt5keychain1:amd64 0.13.2-5
  •  libqt5multimedia5:amd64 5.15.8-2
  •  libqt5multimediaquick5:amd64 5.15.8-2
  •  libqt5network5:amd64 5.15.8+dfsg-11
  •  libqt5opengl5:amd64 5.15.8+dfsg-11
  •  libqt5positioning5:amd64 5.15.8+dfsg-3+deb12u1
  •  libqt5printsupport5:amd64 5.15.8+dfsg-11
  •  libqt5qml5:amd64 5.15.8+dfsg-3
  •  libqt5qmlmodels5:amd64 5.15.8+dfsg-3
  •  libqt5qmlworkerscript5:amd64 5.15.8+dfsg-3
  •  libqt5quick5:amd64 5.15.8+dfsg-3
  •  libqt5quickcontrols2-5:amd64 5.15.8+dfsg-2
  •  libqt5quickparticles5:amd64 5.15.8+dfsg-3
  •  libqt5quickshapes5:amd64 5.15.8+dfsg-3
  •  libqt5quicktemplates2-5:amd64 5.15.8+dfsg-2
  •  libqt5quickwidgets5:amd64 5.15.8+dfsg-3
  •  libqt5script5:amd64 5.15.8+dfsg-2
  •  libqt5sensors5:amd64 5.15.8-2
  •  libqt5sql5:amd64 5.15.8+dfsg-11
  •  libqt5sql5-mysql:amd64 5.15.8+dfsg-11
  •  libqt5sql5-sqlite:amd64 5.15.8+dfsg-11
  •  libqt5svg5:amd64 5.15.8-3
  •  libqt5test5:amd64 5.15.8+dfsg-11
  •  libqt5texttospeech5:amd64 5.15.8-2
  •  libqt5virtualkeyboard5:amd64 5.15.8+dfsg-2
  •  libqt5waylandclient5:amd64 5.15.8-2
  •  libqt5waylandcompositor5:amd64 5.15.8-2
  •  libqt5webchannel5:amd64 5.15.8-2
  •  libqt5webengine5:amd64 5.15.13+dfsg-1~deb12u1
  •  libqt5webenginecore5:amd64 5.15.13+dfsg-1~deb12u1
  •  libqt5webengine-data 5.15.13+dfsg-1~deb12u1
  •  libqt5webenginewidgets5:amd64 5.15.13+dfsg-1~deb12u1
  •  libqt5webkit5:amd64 5.212.0~alpha4-30
  •  libqt5webview5:amd64 5.15.8-2+b1
  •  libqt5widgets5:amd64 5.15.8+dfsg-11
  •  libqt5x11extras5:amd64 5.15.8-2
  •  libqt5xml5:amd64 5.15.8+dfsg-11
  •  libqt5xmlpatterns5:amd64 5.15.8-2
  •  libqt6core6:amd64 6.4.2+dfsg-10
  •  libqt6dbus6:amd64 6.4.2+dfsg-10
  •  libqt6gui6:amd64 6.4.2+dfsg-10
  •  libqtcurve-utils2:amd64 1.9-7+b6
  •  libquadmath0:amd64 12.2.0-14
  •  libquazip5-1:amd64 0.9.1-3
  •  libqxp-0.0-0 0.0.2-1+b3
  •  librabbitmq4:amd64 0.11.0-1+b1
  •  libraptor2-0:amd64 2.0.15-4
  •  libraqm0:amd64 0.7.0-4.1
  •  librasqal3:amd64 0.9.33-2
  •  librav1e0:amd64 0.5.1-6
  •  libraw1394-11:amd64 2.1.2-2
  •  libraw20:amd64 0.20.2-2.1
  •  librdf0:amd64 1.0.17-3
  •  libre2-9:amd64 20220601+dfsg-1+b1
  •  libreadline8:amd64 8.2-1.3
  •  librecode0:amd64 3.6-25
  •  libregexp-assemble-perl 0.38-2
  •  libregexp-ipv6-perl 0.03-3
  •  libreoffice-base 4:7.4.7-1+deb12u1
  •  libreoffice-base-core 4:7.4.7-1+deb12u1
  •  libreoffice-base-drivers 4:7.4.7-1+deb12u1
  •  libreoffice-calc 4:7.4.7-1+deb12u1
  •  libreoffice-common 4:7.4.7-1+deb12u1
  •  libreoffice-core 4:7.4.7-1+deb12u1
  •  libreoffice-draw 4:7.4.7-1+deb12u1
  •  libreoffice-firefox-compat 20.01.01
  •  libreoffice-gnome 4:7.4.7-1+deb12u1
  •  libreoffice-gtk3 4:7.4.7-1+deb12u1
  •  libreoffice-help-common 4:7.4.7-1+deb12u1
  •  libreoffice-help-en-us 4:7.4.7-1+deb12u1
  •  libreoffice-impress 4:7.4.7-1+deb12u1
  •  libreoffice-java-common 4:7.4.7-1+deb12u1
  •  libreoffice-math 4:7.4.7-1+deb12u1
  •  libreoffice-plasma 4:7.4.7-1+deb12u1
  •  libreoffice-qt5 4:7.4.7-1+deb12u1
  •  libreoffice-report-builder-bin 4:7.4.7-1+deb12u1
  •  libreoffice-sdbc-hsqldb 4:7.4.7-1+deb12u1
  •  libreoffice-style-breeze 4:7.4.7-1+deb12u1
  •  libreoffice-style-colibre 4:7.4.7-1+deb12u1
  •  libreoffice-style-sifr 4:7.4.7-1+deb12u1
  •  libreoffice-writer 4:7.4.7-1+deb12u1
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librevenge-0.0-0:amd64 0.0.5-3
  •  librist4:amd64 0.2.7+dfsg-1
  •  libroc0.3:amd64 0.3.0+dfsg-2~mx23+1
  •  librole-tiny-perl 2.002004-1
  •  librpm9 4.18.0+dfsg-1+b1
  •  librpmbuild9 4.18.0+dfsg-1+b1
  •  librpmio9 4.18.0+dfsg-1+b1
  •  librpmsign9 4.18.0+dfsg-1+b1
  •  librsvg2-2:amd64 2.54.7+dfsg-1~deb12u1
  •  librsvg2-bin 2.54.7+dfsg-1~deb12u1
  •  librsvg2-common:amd64 2.54.7+dfsg-1~deb12u1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2+b2
  •  librttopo1:amd64 1.1.0-3
  •  librubberband2:amd64 3.1.2+dfsg0-1
  •  libsamplerate0:amd64 0.2.2-3
  •  libsane1:amd64 1.2.1-2
  •  libsane-common 1.2.1-2
  •  libsane-hpaio:amd64 3.22.10+dfsg0-2
  •  libsasl2-2:amd64 2.1.28+dfsg-10
  •  libsasl2-modules:amd64 2.1.28+dfsg-10
  •  libsasl2-modules-db:amd64 2.1.28+dfsg-10
  •  libsbc1:amd64 2.0-1
  •  libscim8v5:amd64 1.4.18+git20211204-0.1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-8
  •  libsdl2-2.0-0:amd64 2.26.5+dfsg-1
  •  libsdl-image1.2:amd64 1.2.12-13+b2
  •  libsdl-mixer1.2:amd64 1.2.12-17+b3
  •  libseccomp2:amd64 2.5.4-1+b3
  •  libsecret-1-0:amd64 0.20.5-3
  •  libsecret-common 0.20.5-3
  •  libselinux1:amd64 3.4-1+b6
  •  libsemanage2:amd64 3.4-1+b5
  •  libsemanage-common 3.4-1
  •  libsensors5:amd64 1:3.6.0-7.1
  •  libsensors-config 1:3.6.0-7.1
  •  libsepol2:amd64 3.4-2.1
  •  libserd-0-0:amd64 0.30.16-1
  •  libservlet3.1-java 1:4.0.1-2
  •  libservlet-api-java 4.0.1-2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.6-1+b1
  •  libsidplay1v5:amd64 1.36.60-1
  •  libsidplay2 2.1.1-15+b1
  •  libsigc++-2.0-0v5:amd64 2.12.0-1
  •  libsignon-extension1:amd64 8.61-1
  •  libsignon-plugins-common1:amd64 8.61-1
  •  libsignon-qt5-1:amd64 8.61-1
  •  libsigsegv2:amd64 2.14-1
  •  libslang2:amd64 2.3.3-3
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.38.1-5+b1
  •  libsmbclient:amd64 2:4.17.12+dfsg-0+deb12u1
  •  libsnappy1v5:amd64 1.1.9-3
  •  libsndfile1:amd64 1.2.0-1
  •  libsndio7.0:amd64 1.9.0-0.3+b2
  •  libsnmp40:amd64 5.9.3+dfsg-2
  •  libsnmp-base 5.9.3+dfsg-2
  •  libsocket++1:amd64 1.12.13+git20131030.5d039ba-1+b1
  •  libsocket6-perl 0.29-3
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-12
  •  libsord-0-0:amd64 0.16.14+git221008-1
  •  libsoundtouch1:amd64 2.3.2+ds1-1
  •  libsoup2.4-1:amd64 2.74.3-1
  •  libsoup2.4-common 2.74.3-1
  •  libsoup-3.0-0:amd64 3.2.2-2
  •  libsoup-3.0-common 3.2.2-2
  •  libsoup-gnome2.4-1:amd64 2.74.3-1
  •  libsox3:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-all:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-ao:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-base:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-mp3:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-oss:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-pulse:amd64 14.4.2+git20190427-3.5
  •  libsoxr0:amd64 0.1.3-4
  •  libspa-0.2-bluetooth:amd64 1.0.0-1~mx23+1
  •  libspa-0.2-jack:amd64 1.0.0-1~mx23+1
  •  libspa-0.2-libcamera:amd64 1.0.0-1~mx23+1
  •  libspa-0.2-modules:amd64 1.0.0-1~mx23+1
  •  libspandsp2:amd64 0.0.6+dfsg-2+b1
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2+b1
  •  libspatialite7:amd64 5.0.1-3
  •  libspectre1:amd64 0.2.12-1
  •  libspeechd2:amd64 0.11.4-2
  •  libspeex1:amd64 1.2.1-2
  •  libspeexdsp1:amd64 1.2.1-1
  •  libsphinxbase3:amd64 0.8+5prealpha+1-16
  •  libsqlite3-0:amd64 3.40.1-2
  •  libsquashfuse0:amd64 0.1.105-1
  •  libsratom-0-0:amd64 0.6.14-1
  •  libsrt1.5-gnutls:amd64 1.5.1-1
  •  libsrtp2-1:amd64 2.5.0-3
  •  libss2:amd64 1.47.0-2
  •  libssh2-1:amd64 1.10.0-3+b1
  •  libssh-4:amd64 0.10.6-0+deb12u1
  •  libssh-gcrypt-4:amd64 0.10.6-0+deb12u1
  •  libssl3:amd64 3.0.11-1~deb12u2
  •  libstaroffice-0.0-0:amd64 0.0.7-1
  •  libstartup-notification0:amd64 0.12-6+b1
  •  libstdc++-12-dev:amd64 12.2.0-14
  •  libstdc++6:amd64 12.2.0-14
  •  libstemmer0d:amd64 2.2.0-2
  •  libstoken1:amd64 0.92-1
  •  libstring-shellquote-perl 1.04-3
  •  libsub-quote-perl 2.006008-1
  •  libsuitesparseconfig5:amd64 1:5.12.0+dfsg-2
  •  libsuperlu5:amd64 5.3.0+dfsg1-2+b1
  •  libsvtav1enc1:amd64 1.4.1+dfsg-1
  •  libswresample4:amd64 7:5.1.4-0+deb12u1
  •  libswscale6:amd64 7:5.1.4-0+deb12u1
  •  libsyn123-0:amd64 1.31.2-1
  •  libsynctex2:amd64 2022.20220321.62855-5.1+deb12u1
  •  libsystemd0:amd64 1:252.6-1mx23+1
  •  libsystemd-shared:amd64 1:252.6-1mx23+1
  •  libsz2:amd64 1.0.6-1+b1
  •  libtag1v5:amd64 1.13-2
  •  libtag1v5-vanilla:amd64 1.13-2
  •  libtalloc2:amd64 2.4.0-f2
  •  libtaskmanager6abi1 4:5.27.5-2+deb12u1
  •  libtasn1-6:amd64 4.19.0-2
  •  libtbb12:amd64 2021.8.0-2
  •  libtbbbind-2-5:amd64 2021.8.0-2
  •  libtbbmalloc2:amd64 2021.8.0-2
  •  libtcl8.6:amd64 8.6.13+dfsg-2
  •  libtdb1:amd64 1.4.8-2
  •  libteamdctl0:amd64 1.31-1
  •  libterm-readkey-perl 2.38-2+b1
  •  libtesseract5:amd64 5.3.0-2
  •  libtevent0:amd64 0.14.1-1
  •  libtext-charwidth-perl:amd64 0.04-11
  •  libtext-iconv-perl:amd64 1.7-8
  •  libtext-wrapi18n-perl 0.06-10
  •  libthai0:amd64 0.1.29-1
  •  libthai-data 0.1.29-1
  •  libtheora0:amd64 1.1.1+dfsg.1-16.1+b1
  •  libthunarx-3-0:amd64 4.18.4-1
  •  libtiff6:amd64 4.5.0-6+deb12u1
  •  libtimedate-perl 2.3300-2
  •  libtinfo6:amd64 6.4-4
  •  libtirpc3:amd64 1.3.3+ds-1
  •  libtirpc-common 1.3.3+ds-1
  •  libtirpc-dev:amd64 1.3.3+ds-1
  •  libtomcrypt1:amd64 1.18.2-6
  •  libtommath1:amd64 1.2.0-6
  •  libtre5:amd64 0.8.0-7
  •  libtry-tiny-perl 0.31-2
  •  libts0:amd64 1.22-1+b1
  •  libtsan2:amd64 12.2.0-14
  •  libtss2-esys-3.0.2-0:amd64 3.2.1-3
  •  libtss2-mu0:amd64 3.2.1-3
  •  libtss2-sys1:amd64 3.2.1-3
  •  libtss2-tcti-cmd0:amd64 3.2.1-3
  •  libtss2-tcti-device0:amd64 3.2.1-3
  •  libtss2-tctildr0:amd64 3.2.1-3
  •  libtss2-tcti-mssim0:amd64 3.2.1-3
  •  libtss2-tcti-swtpm0:amd64 3.2.1-3
  •  libtumbler-1-0:amd64 4.18.0-1
  •  libtwolame0:amd64 0.4.0-2
  •  libubsan1:amd64 12.2.0-14
  •  libuchardet0:amd64 0.0.7-1
  •  libudev1:amd64 1:252.6-1mx23+1
  •  libudfread0:amd64 1.1.2-1
  •  libudisks2-0:amd64 2.9.4-4
  •  libumfpack5:amd64 1:5.12.0+dfsg-2
  •  libuniconf4.6 4.6.1-15+b1
  •  libunistring2:amd64 1.0-2
  •  libuno-cppu3 4:7.4.7-1+deb12u1
  •  libuno-cppuhelpergcc3-3 4:7.4.7-1+deb12u1
  •  libunoloader-java 4:7.4.7-1+deb12u1
  •  libuno-purpenvhelpergcc3-3 4:7.4.7-1+deb12u1
  •  libuno-sal3 4:7.4.7-1+deb12u1
  •  libuno-salhelpergcc3-3 4:7.4.7-1+deb12u1
  •  libunshield0:amd64 1.4.2-1
  •  libunwind8:amd64 1.6.2-3
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.20-2
  •  liburcu8:amd64 0.13.2-1
  •  liburing2:amd64 2.3-3
  •  liburiparser1:amd64 0.9.7+dfsg-2
  •  liburi-perl 5.17-1
  •  libusb-1.0-0:amd64 2:1.0.26-1
  •  libusbmuxd6:amd64 2.0.2-3
  •  libutempter0:amd64 1.2.1-3
  •  libuuid1:amd64 2.38.1-5+b1
  •  libuv1:amd64 1.44.2-1
  •  libv4l-0:amd64 1.22.1-5+b2
  •  libv4lconvert0:amd64 1.22.1-5+b2
  •  libva2:amd64 2.17.0-1
  •  libva2:amd64 2.18.0-1~mx23ahs
  •  libva-drm2:amd64 2.17.0-1
  •  libva-drm2:amd64 2.18.0-1~mx23ahs
  •  libva-wayland2:amd64 2.17.0-1
  •  libva-wayland2:amd64 2.18.0-1~mx23ahs
  •  libva-x11-2:amd64 2.17.0-1
  •  libva-x11-2:amd64 2.18.0-1~mx23ahs
  •  libvcdinfo0:amd64 2.0.1+dfsg-6
  •  libvdpau1:amd64 1.5-2
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2+b1
  •  libvirglrenderer1:amd64 0.10.4-1
  •  libvisio-0.1-1:amd64 0.1.7-1+b3
  •  libvisual-0.4-0:amd64 0.4.0-19
  •  libvlc5:amd64 3.0.20-0+deb12u1
  •  libvlc-bin:amd64 3.0.20-0+deb12u1
  •  libvlccore9:amd64 3.0.20-0+deb12u1
  •  libvncclient1:amd64 0.9.14+dfsg-1
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3.1-1+b1
  •  libvolume-key1:amd64 0.3.12-5+b1
  •  libvorbis0a:amd64 1.3.7-1
  •  libvorbisenc2:amd64 1.3.7-1
  •  libvorbisfile3:amd64 1.3.7-1
  •  libvpx7:amd64 1.12.0-1+deb12u2
  •  libvte-2.91-0:amd64 0.70.6-2~deb12u1
  •  libvte-2.91-common 0.70.6-2~deb12u1
  •  libvulkan1:amd64 1.3.239.0-1
  •  libvulkan1:amd64 1.3.250.0-1~mx23ahs
  •  libwacom9:amd64 2.6.0-1
  •  libwacom-common 2.6.0-1
  •  libwavpack1:amd64 5.6.0-1
  •  libwayland-client0:amd64 1.21.0-1
  •  libwayland-cursor0:amd64 1.21.0-1
  •  libwayland-egl1:amd64 1.21.0-1
  •  libwayland-server0:amd64 1.21.0-1
  •  libwbclient0:amd64 2:4.17.12+dfsg-0+deb12u1
  •  libweather-ion7 4:5.27.5-2+deb12u1
  •  libwebkit2gtk-4.0-37:amd64 2.42.4-1~deb12u1
  •  libwebkit2gtk-4.1-0:amd64 2.42.4-1~deb12u1
  •  libwebp7:amd64 1.2.4-0.2+deb12u1
  •  libwebpdemux2:amd64 1.2.4-0.2+deb12u1
  •  libwebpmux3:amd64 1.2.4-0.2+deb12u1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwebsocket-api-java 1.1-2
  •  libwildmidi2:amd64 0.4.3-1
  •  libwireplumber-0.4-0:amd64 0.4.16-1~mx23+1
  •  libwmf-0.2-7:amd64 0.2.12-5.1
  •  libwmflite-0.2-7:amd64 0.2.12-5.1
  •  libwnck-3-0:amd64 43.0-3
  •  libwnck-3-common 43.0-3
  •  libwoff1:amd64 1.0.2-2
  •  libwpd-0.10-10:amd64 0.10.3-2+b1
  •  libwpe-1.0-1:amd64 1.14.0-1
  •  libwpebackend-fdo-1.0-1:amd64 1.14.2-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.13-1
  •  libwrap0:amd64 7.6.q-32
  •  libwvstreams4.6-base 4.6.1-15+b1
  •  libwvstreams4.6-extras 4.6.1-15+b1
  •  libwww-perl 6.68-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.8.4-2+deb12u2
  •  libx11-data 2:1.8.4-2+deb12u2
  •  libx11-xcb1:amd64 2:1.8.4-2+deb12u2
  •  libx264-164:amd64 2:0.164.3095+gitbaee400-3
  •  libx265-199:amd64 3.5-2+b1
  •  libx86-1:amd64 1.1+ds1-12
  •  libx86emu3:amd64 3.5-1
  •  libxapian30:amd64 1.4.22-1
  •  libxapp1:amd64 2.4.2-3
  •  libxatracker2:amd64 22.3.6-1+deb12u1
  •  libxatracker2:amd64 23.1.2-1~mx23ahs
  •  libxau6:amd64 1:1.0.9-1
  •  libxaw7:amd64 2:1.0.14-1
  •  libxcb1:amd64 1.15-1
  •  libxcb-composite0:amd64 1.15-1
  •  libxcb-cursor0:amd64 0.1.4-1
  •  libxcb-damage0:amd64 1.15-1
  •  libxcb-dpms0:amd64 1.15-1
  •  libxcb-dri2-0:amd64 1.15-1
  •  libxcb-dri3-0:amd64 1.15-1
  •  libxcb-ewmh2:amd64 0.4.1-1.1
  •  libxcb-glx0:amd64 1.15-1
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.15-1
  •  libxcb-randr0:amd64 1.15-1
  •  libxcb-record0:amd64 1.15-1
  •  libxcb-render0:amd64 1.15-1
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-res0:amd64 1.15-1
  •  libxcb-shape0:amd64 1.15-1
  •  libxcb-shm0:amd64 1.15-1
  •  libxcb-sync1:amd64 1.15-1
  •  libxcb-util1:amd64 0.4.0-1+b1
  •  libxcb-xfixes0:amd64 1.15-1
  •  libxcb-xinerama0:amd64 1.15-1
  •  libxcb-xinput0:amd64 1.15-1
  •  libxcb-xkb1:amd64 1.15-1
  •  libxcb-xv0:amd64 1.15-1
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.1-1
  •  libxcvt0:amd64 0.1.2-1
  •  libxdamage1:amd64 1:1.1.6-1
  •  libxdgutilsbasedir1.0.1:amd64 1.0.1-3.1
  •  libxdgutilsdesktopentry1.0.1:amd64 1.0.1-3.1
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-5
  •  libxerces-c3.2:amd64 3.2.4+debian-1
  •  libxext6:amd64 2:1.3.4-1+b1
  •  libxfce4panel-2.0-4 4.18.2-1
  •  libxfce4ui-2-0:amd64 4.18.4-0.1~mx23+1
  •  libxfce4ui-common 4.18.4-0.1~mx23+1
  •  libxfce4ui-utils 4.18.4-0.1~mx23+1
  •  libxfce4util7:amd64 4.18.1-2
  •  libxfce4util-common 4.18.1-2
  •  libxfconf-0-3:amd64 4.18.0-2
  •  libxfixes3:amd64 1:6.0.0-2
  •  libxfont2:amd64 1:2.0.6-1
  •  libxft2:amd64 2.3.6-1
  •  libxi6:amd64 2:1.8-1+b1
  •  libxinerama1:amd64 2:1.1.4-3
  •  libxkbcommon0:amd64 1.5.0-1
  •  libxkbcommon-x11-0:amd64 1.5.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml++2.6-2v5:amd64 2.40.1-3
  •  libxml2:amd64 2.9.14+dfsg-1.3~deb12u1
  •  libxml2-utils 2.9.14+dfsg-1.3~deb12u1
  •  libxmlb2:amd64 0.3.10-2
  •  libxml-parser-perl 2.46-4
  •  libxmlsec1:amd64 1.2.37-2
  •  libxmlsec1-nss:amd64 1.2.37-2
  •  libxmlsec1-openssl:amd64 1.2.37-2
  •  libxml-twig-perl 1:3.52-2
  •  libxmu6:amd64 2:1.1.3-3
  •  libxmuu1:amd64 2:1.1.3-3
  •  libxnvctrl0:amd64 525.85.05-3~deb12u1
  •  libxpm4:amd64 1:3.5.12-1.1+deb12u1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.2-2+b1
  •  libxrender1:amd64 1:0.9.10-1.1
  •  libxres1:amd64 2:1.2.1-1
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.35-1
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.2.1-1.1
  •  libxtables12:amd64 1.8.9-2
  •  libxtst6:amd64 2:1.2.3-1.1
  •  libxv1:amd64 2:1.0.11-1.1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-1
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.8.1-1
  •  libyajl2:amd64 2.1.0-3+deb12u2
  •  libyaml-0-2:amd64 0.2.5-1
  •  libyelp0:amd64 42.2-1
  •  libyuv0:amd64 0.0~git20230123.b2528b0-1
  •  libz3-4:amd64 4.8.12-3.1
  •  libzbar0:amd64 0.23.92-7
  •  libzimg2:amd64 3.0.4+ds1-1
  •  libzip4:amd64 1.7.3-1+b1
  •  libzmf-0.0-0:amd64 0.0.2-1+b5
  •  libzmq5:amd64 4.3.4-6
  •  libzstd1:amd64 1.5.4+dfsg2-5
  •  libzvbi0:amd64 0.2.41-1
  •  libzvbi-common 0.2.41-1
  •  libzxcvbn0:amd64 2.5+dfsg-1
  •  libzxing2:amd64 1.4.0-3+b1
  •  lightdm 1.26.0-8
  •  lightdm-gtk-greeter 2.0.8-2+b1
  •  lightdm-gtk-greeter-mx23 23.04.02mx23
  •  lightdm-gtk-greeter-settings 1.2.2-5
  •  lightdm-modified-init 23.01.02
  •  light-locker 1.8.0-3
  •  linux-base 4.9
  •  linux-compiler-gcc-12-x86 6.1.69-1
  •  linux-compiler-gcc-12-x86 6.5.13-1~mx23ahs
  •  linux-headers-6.1.0-17-amd64 6.1.69-1
  •  linux-headers-6.1.0-17-common 6.1.69-1
  •  linux-headers-amd64 6.1.69-1
  •  linux-image-6.1.0-17-amd64 6.1.69-1
  •  linux-image-amd64 6.1.69-1
  •  linux-kbuild-6.1 6.1.69-1
  •  linux-libc-dev 6.6.11-1~mx23ahs
  •  linux-libc-dev:amd64 6.1.69-1
  •  live-kernel-updater 0.2.30+1
  •  live-usb-maker 0.4.12
  •  lm-sensors 1:3.6.0-7.1
  •  locales 2.36-9+deb12u3
  •  localize-repo-mx 23.11.01
  •  lockfile-progs 0.1.19
  •  login 1:4.13+dfsg1-1+b1
  •  logrotate 3.21.0-1
  •  logsave 1.47.0-2
  •  lo-main-helper 24.01.5mx23
  •  lp-solve 5.5.2.5-2
  •  lsb-base 11.6
  •  lsb-release 12.0-1
  •  lshw 02.19.git.2021.06.19.996aaad9c7-2+b1
  •  lsof 4.95.0-1
  •  luckybackup 0.5.0-6
  •  luckybackup-data 0.5.0-6
  •  lvm2 2.03.16-2
  •  lxmenu-data 0.1.5-2.1
  •  lxrandr 0.3.2-1.1
  •  magnus 1:1.0.3-3
  •  mailcap 3.70+nmu1
  •  make 4.3-4.1
  •  man-db 2.11.2-2
  •  manpages 6.03-2
  •  manpages-dev 6.03-2
  •  marble-qt-data 4:22.12.3-1
  •  mariadb-common 1:10.11.4-1~deb12u1
  •  mawk 1.3.4.20200120-3.1
  •  mbr 1.2.1+b1
  •  mc 3:4.8.29-2
  •  mc-data 3:4.8.29-2
  •  mdadm 4.2-5
  •  media-player-info 24-2
  •  media-types 10.0.0
  •  memtest86+ 6.10-4
  •  menu 2.1.49
  •  menu-l10n 0.20211120
  •  menulibre 2.2.2-2
  •  menu-xdg 0.7
  •  mesa-utils 8.5.0-1
  •  mesa-utils-bin:amd64 8.5.0-1
  •  mesa-va-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-va-drivers:amd64 23.1.2-1~mx23ahs
  •  mesa-vdpau-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-vdpau-drivers:amd64 23.1.2-1~mx23ahs
  •  mesa-vulkan-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-vulkan-drivers:amd64 23.1.2-1~mx23ahs
  •  milou 4:5.27.5-2
  •  mime-support 3.66
  •  mobile-broadband-provider-info 20230416-1
  •  modemmanager 1.20.4-1
  •  module-assistant 0.11.11
  •  mokutil 0.6.0-2
  •  most 5.0.0a-4+b1
  •  mount 2.38.1-5+b1
  •  mpg123 1.31.2-1
  •  mtools 4.0.33-1+really4.0.32-1
  •  mtr 0.95-1
  •  mugshot 0.4.3-1
  •  mx23-artwork 24.01.01
  •  mx-apps 24.01.01
  •  mx-apps-fluxbox 24.01.01
  •  mx-apps-kde 24.01.01
  •  mx-boot-options 23.11.07
  •  mx-bootrepair 23.11.01
  •  mx-cleanup 23.11.01
  •  mx-comfort-themes 23.12.02
  •  mx-conky 23.7
  •  mx-conky-data 20231218
  •  mx-datetime 23.11.01mx23
  •  mx-debian-firmware 23.03.01mx23
  •  mx-desktop-menu-l10n 23.07.01
  •  mx-dockmaker 23.7
  •  mx-docs 20240117
  •  mxfb-accessories 24.01.01mx23
  •  mxfb-docs 23.08.01
  •  mxfb-goodies 23.05.01
  •  mx-fluxbox 23.10.01
  •  mx-fluxbox-data 23.10.01
  •  mx-goodies 24.01.02
  •  mx-gpg-keys 23.09.04
  •  mx-greybird-themes 21.03.01
  •  mx-idesktool 23.07.13mx23
  •  mx-installer 23.12.04mx23
  •  mx-installer 24.01.01mx23
  •  mx-iso-template 23.07.02mx23
  •  mx-launcher-l10n 23.05.01
  •  mx-live-usb-maker 23.11.01
  •  mx-locale 24.1.11
  •  mx-locale 24.1.12
  •  mx-network-assistant 23.11.01
  •  mx-packageinstaller 24.1
  •  mx-packageinstaller-pkglist 24.01.5mx23
  •  mx-remaster 24.01.01mx23
  •  mx-remastercc 23.7
  •  mx-repo-list 24.1
  •  mx-repo-manager 23.11.03
  •  mx-rofi-manager 23.06.29
  •  mx-samba-config 23.12
  •  mx-select-sound 23.7
  •  mx-service-manager 23.11.02
  •  mx-snapshot 23.12.02
  •  mx-sound-theme-borealis 17.6mx16
  •  mx-sound-theme-fresh-and-clean 16.12mx16
  •  mx-system 24.01.01mx23
  •  mx-system-kde 20.09.01
  •  mx-system-sounds 23.7.01
  •  mx-tools 23.7.01
  •  mx-tour 23.7.02mx23
  •  mx-tweak 24.01.01mx23
  •  mx-tweak-data 21.09.01mx21
  •  mx-usb-unmounter 24.01
  •  mx-user 23.11
  •  mx-viewer 23.9
  •  mx-welcome 24.12.03
  •  mx-welcome-data 23.06.01mx23
  •  mysql-common 5.8+1.1.0
  •  mythes-en-us 1:7.5.0-1
  •  nala 0.14.0mx23
  •  nano 7.2-1
  •  nautilus-data 43.2-1
  •  ncal 12.1.8
  •  ncurses-base 6.4-4
  •  ncurses-bin 6.4-4
  •  ncurses-term 6.4-4
  •  neofetch 7.1.0+git20210726-0.3~mx23+1
  •  netbase 6.4
  •  netcat-traditional 1.10-47
  •  netselect 0.3.ds1-30.1
  •  netselect-apt 0.3.ds1-30.1
  •  network-manager 1.42.4-1
  •  network-manager-gnome 1.30.0-2
  •  network-manager-openconnect 1.2.8-3+deb12u1
  •  network-manager-openconnect-gnome 1.2.8-3+deb12u1
  •  network-manager-openvpn 1.10.2-2
  •  network-manager-openvpn-gnome 1.10.2-2
  •  network-manager-pptp 1.2.12-1
  •  network-manager-sysvinit-compat 23.07.01
  •  network-manager-vpnc 1.2.8-4
  •  nfs-common 1:2.6.2-4
  •  nfs-common-modified-init 19.07.01
  •  nfs-kernel-server 1:2.6.2-4
  •  nftables 1.0.6-2+deb12u2
  •  nitrogen 1.6.1-2+b2
  •  node-clipboard 2.0.11+ds+~cs9.6.11-1
  •  node-normalize.css 8.0.1-5
  •  node-prismjs 1.29.0+dfsg+~1.26.0-1
  •  nomacs 3.17.2206+git20230315-0mx23+1
  •  nomacs-l10n 3.17.2206+git20230315-0mx23+1
  •  ntfs-3g 1:2022.10.3-1+b1
  •  nvidia-detect 525.147.05-4~deb12u1
  •  nwipe 0.34-1+b1
  •  obexfs 0.11-2+b1
  •  ocl-icd-libopencl1:amd64 2.3.1-1
  •  okular 4:22.12.3-1
  •  okular-extra-backends 4:22.12.3-1
  •  onboard 1.4.1-5+b7
  •  onboard-common 1.4.1-5
  •  onboard-data 1.4.1-5
  •  openconnect 9.01-3
  •  opencv-data 4.6.0+dfsg-12
  •  openjdk-17-jre:amd64 17.0.9+9-1~deb12u1
  •  openjdk-17-jre-headless:amd64 17.0.9+9-1~deb12u1
  •  openssh-client 1:9.2p1-2+deb12u2
  •  openssl 3.0.11-1~deb12u2
  •  open-vm-tools 2:12.2.0-1+deb12u2
  •  openvpn 2.6.3-1+deb12u2
  •  orage 4.18.0-0~mx23
  •  orage-data 4.18.0-0~mx23
  •  orca 43.1-1
  •  orca-sops 1.0.2-4
  •  os-prober 1.81
  •  oxygen-icon-theme 5:5.103.0-1
  •  oxygen-sounds 4:5.27.5-2
  •  p11-kit 0.24.1-2
  •  p11-kit-modules:amd64 0.24.1-2
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.6-5
  •  packagekit-tools 1.2.6-5
  •  pacpl 6.1.3-1
  •  papirus-folder-colors 24.01.02
  •  papirus-folder-colors 24.01.03
  •  papirus-icon-theme 20230601-0.1~mx23+1
  •  papirus-mxblue 24.01.01
  •  parted 3.5-3
  •  partition-info 1.11mx19
  •  partitionmanager 22.12.3-1
  •  passwd 1:4.13+dfsg1-1+b1
  •  patch 2.7.6-7
  •  pavucontrol 5.0-2
  •  pci.ids 0.0~2023.04.11-1
  •  pciutils 1:3.9.0-4
  •  pcmciautils 018-14
  •  pdfarranger 1.10.0-1~mx23+1
  •  peg-e 1.3.0-1+b1
  •  perl 5.36.0-7+deb12u1
  •  perl-base 5.36.0-7+deb12u1
  •  perl-modules-5.36 5.36.0-7+deb12u1
  •  perl-openssl-defaults:amd64 7+b1
  •  phonon4qt5:amd64 4:4.11.1-4
  •  phonon4qt5-backend-gstreamer:amd64 4:4.10.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.10.0-1
  •  pinentry-gnome3 1.2.1-1
  •  pinentry-gtk2 1.2.1-1
  •  pinentry-qt 1.2.1-1
  •  pipewire-alsa:amd64 1.0.0-1~mx23+1
  •  pipewire:amd64 1.0.0-1~mx23+1
  •  pipewire-bin 1.0.0-1~mx23+1
  •  pipewire-jack:amd64 1.0.0-1~mx23+1
  •  pipewire-pulse 1.0.0-1~mx23+1
  •  pipewire-setup-mx 23.12.04
  •  pipewire-v4l2:amd64 1.0.0-1~mx23+1
  •  pixz 1.0.7-2
  •  pkexec 122-3
  •  plasma-browser-integration 5.27.5-2
  •  plasma-dataengines-addons:amd64 4:5.27.5-2
  •  plasma-desktop 4:5.27.5-2
  •  plasma-desktop-data 4:5.27.5-2
  •  plasma-discover 5.27.5-2
  •  plasma-discover-common 5.27.5-2
  •  plasma-firewall 5.27.5-2
  •  plasma-framework 5.103.0-1+deb12u1
  •  plasma-integration 5.27.5-2
  •  plasma-look-and-feel-theme-mx 23.08mx23
  •  plasma-modified-defaults-mx 23.5.01mx23
  •  plasma-nm 4:5.27.5-2
  •  plasma-pa 4:5.27.5-2
  •  plasma-runners-addons:amd64 4:5.27.5-2
  •  plasma-systemmonitor 5.27.5-2
  •  plasma-wallpapers-addons:amd64 4:5.27.5-2
  •  plasma-widgets-addons 4:5.27.5-2
  •  plasma-workspace 4:5.27.5-2+deb12u1
  •  plasma-workspace-data 4:5.27.5-2+deb12u1
  •  plasma-workspace-wayland 4:5.27.5-2+deb12u1
  •  plocate 1.1.18-1
  •  plymouth 22.02.122-3
  •  plymouth-label 22.02.122-3
  •  plymouth-modified-init 23.07.021
  •  plymouth-themes 22.02.122-3
  •  plymouth-themes-mx 23.07.01
  •  plymouth-x11 22.02.122-3
  •  pmount 0.9.23-6
  •  pm-utils 1.4.1-19
  •  policykit-1 122-3
  •  policykit-1-gnome 0.105-8
  •  polkitd 122-3
  •  polkit-kde-agent-1 4:5.27.5-2
  •  poppler-data 0.4.12-1
  •  poppler-utils 22.12.0-2+b1
  •  powerdevil 4:5.27.5-2
  •  powerdevil-data 4:5.27.5-2
  •  powermgmt-base 1.37
  •  ppp 2.4.9-1+1.1+b1
  •  pptp-linux 1.10.0-1
  •  preview-mx 23.05.02
  •  printer-driver-all 0.20210903
  •  printer-driver-cups-pdf 3.0.1-14
  •  printer-driver-hpcups 3.22.10+dfsg0-2
  •  print-manager 4:22.12.3-1
  •  procps 2:4.0.2-3
  •  proj-data 9.1.1-1
  •  projectm-data 3.1.12-3
  •  psmisc 23.6-1
  •  psutils 1.17.dfsg-4
  •  pulseaudio-utils 16.1+dfsg1-2+b1
  •  pv 1.6.20-1
  •  python3.11 3.11.2-6
  •  python3.11-minimal 3.11.2-6
  •  python3 3.11.2-1+b1
  •  python3-anyio 3.6.2-1
  •  python3-apt 2.6.0
  •  python3-blinker 1.5-1
  •  python3-bluez 0.23-5.1+b1
  •  python3-brlapi:amd64 6.5-7+deb12u1
  •  python3-cairo:amd64 1.20.1-5+b1
  •  python3-certifi 2022.9.24-1
  •  python3-cffi-backend:amd64 1.15.1-5+b1
  •  python3-chardet 5.1.0+dfsg-2
  •  python3-click 8.1.3-2
  •  python3-colorama 0.4.6-2
  •  python3-cryptography 38.0.4-3
  •  python3-cups:amd64 2.0.1-5+b4
  •  python3-cupshelpers 1.5.18-1
  •  python3-dateutil 2.8.2-2
  •  python3-dbus 1.3.2-4+b1
  •  python3-debian 0.1.49
  •  python3-deprecation 2.1.0-2
  •  python3-distro 1.8.0-1
  •  python3-distro-info 1.5+deb12u1
  •  python3-distutils 3.11.2-3
  •  python3-dnspython 2.3.0-1
  •  python3-evdev 1.6.1+dfsg-1+b2
  •  python3-ewmh 0.1.6-3
  •  python3-gattlib 0~20210616-1+b1
  •  python3-gi 3.42.2-3+b1
  •  python3-gi-cairo 3.42.2-3+b1
  •  python3-h11 0.14.0-1
  •  python3-httpcore 0.16.3-1
  •  python3-httplib2 0.20.4-3
  •  python3-httpx 0.23.3-1
  •  python3-ibus-1.0 1.5.27-5
  •  python3-idna 3.3-1
  •  python3-img2pdf 0.4.4-3
  •  python3-jwt 2.6.0-1
  •  python3-lazr.restfulclient 0.14.5-1
  •  python3-lazr.uri 1.0.6-3
  •  python3-ldb 2:2.6.2+samba4.17.12+dfsg-0+deb12u1
  •  python3-lib2to3 3.11.2-3
  •  python3-louis 3.24.0-1
  •  python3-lxml:amd64 4.9.2-1+b1
  •  python3-markdown-it 2.1.0-5
  •  python3-mdurl 0.1.2-1
  •  python3-minimal 3.11.2-1+b1
  •  python3-notify2 0.3-5
  •  python3-oauthlib 3.2.2-1
  •  python3-packaging 23.0-1
  •  python3-pexpect 4.8.0-4
  •  python3-pikepdf 6.0.0+dfsg-1+b2
  •  python3-pil:amd64 9.4.0-1.1+b1
  •  python3-pkg-resources 66.1.1-1
  •  python3-psutil 5.9.4-1+b1
  •  python3-ptyprocess 0.7.0-5
  •  python3-pyatspi 2.46.0-2
  •  python3-pycurl 7.45.2-3
  •  python3-pygments 2.14.0+dfsg-1
  •  python3-pyparsing 3.0.9-1
  •  python3-pyqt5 5.15.9+dfsg-1
  •  python3-pyqt5.sip 12.11.1-1
  •  python3-pyudev 0.24.0-1
  •  python3-reportlab 3.6.12-1
  •  python3-reportlab-accel:amd64 3.6.12-1+b1
  •  python3-rfc3986 1.5.0-2
  •  python3-rich 13.3.1-1
  •  python3-samba 2:4.17.12+dfsg-0+deb12u1
  •  python3-setproctitle:amd64 1.3.1-1+b2
  •  python3-six 1.16.0-4
  •  python3-smbc 1.0.23-2+b4
  •  python3-sniffio 1.2.0-1
  •  python3-socksio 1.0.0-2
  •  python3-software-properties 0.99.30-4
  •  python3-speechd 0.11.4-2
  •  python3-talloc:amd64 2.4.0-f2
  •  python3-tdb 1.4.8-2
  •  python3-tomli 2.0.1-2
  •  python3-typer 0.7.0-1
  •  python3-typing-extensions 4.4.0-1
  •  python3-urllib3 1.26.12-1
  •  python3-wadllib 1.3.6-4
  •  python3-xapian 1.4.22-1
  •  python3-xdg 0.28-2
  •  python3-xlib 0.33-2
  •  python-apt-common 2.6.0
  •  qalc 4.7.0-1~mx23+1
  •  qdbus-qt5 5.15.8-2
  •  qml-module-org-kde-activities:amd64 5.103.0-1
  •  qml-module-org-kde-bluezqt:amd64 5.103.0-1
  •  qml-module-org-kde-draganddrop:amd64 5.103.0-1
  •  qml-module-org-kde-kaccounts:amd64 4:22.12.3-1
  •  qml-module-org-kde-kcm:amd64 5.103.0-1
  •  qml-module-org-kde-kcmutils:amd64 5.103.0-3
  •  qml-module-org-kde-kconfig:amd64 5.103.0-1
  •  qml-module-org-kde-kcoreaddons:amd64 5.103.0-1
  •  qml-module-org-kde-kholidays:amd64 1:5.103.0-1
  •  qml-module-org-kde-kio:amd64 5.103.0-1
  •  qml-module-org-kde-kirigami2 5.103.0-1
  •  qml-module-org-kde-kitemmodels:amd64 5.103.0-1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.103.0-1
  •  qml-module-org-kde-kquickcontrols:amd64 5.103.0-1
  •  qml-module-org-kde-ksysguard 4:5.27.5-2
  •  qml-module-org-kde-kwindowsystem:amd64 5.103.0-1
  •  qml-module-org-kde-newstuff 5.103.0-1
  •  qml-module-org-kde-people:amd64 5.103.0-1
  •  qml-module-org-kde-prison:amd64 5.103.0-1
  •  qml-module-org-kde-purpose:amd64 5.103.0-1
  •  qml-module-org-kde-qqc2desktopstyle 5.103.0-1
  •  qml-module-org-kde-quickcharts 5.103.0-1
  •  qml-module-org-kde-runnermodel 5.103.0-1
  •  qml-module-org-kde-solid:amd64 5.103.0-1
  •  qml-module-org-kde-sonnet:amd64 5.103.0-1
  •  qml-module-org-kde-syntaxhighlighting:amd64 5.103.0-3
  •  qml-module-org-kde-userfeedback:amd64 1.2.0-2
  •  qml-module-qtgraphicaleffects:amd64 5.15.8-2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.15.8+dfsg-3
  •  qml-module-qt-labs-platform:amd64 5.15.8+dfsg-2
  •  qml-module-qt-labs-qmlmodels:amd64 5.15.8+dfsg-3
  •  qml-module-qt-labs-settings:amd64 5.15.8+dfsg-3
  •  qml-module-qtmultimedia:amd64 5.15.8-2
  •  qml-module-qtqml:amd64 5.15.8+dfsg-3
  •  qml-module-qtqml-models2:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick2:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-controls2:amd64 5.15.8+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.15.8-2
  •  qml-module-qtquick-dialogs:amd64 5.15.8-2
  •  qml-module-qtquick-layouts:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-particles2:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-privatewidgets:amd64 5.15.8-2
  •  qml-module-qtquick-shapes:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-templates2:amd64 5.15.8+dfsg-2
  •  qml-module-qtquick-virtualkeyboard:amd64 5.15.8+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.15.8+dfsg-3
  •  qml-module-qtquick-xmllistmodel:amd64 5.15.8-2
  •  qml-module-qtwebengine:amd64 5.15.13+dfsg-1~deb12u1
  •  qml-module-qtwebkit:amd64 5.212.0~alpha4-30
  •  qpdfview 0.5.0+ds-2
  •  qpdfview-djvu-plugin 0.5.0+ds-2
  •  qpdfview-pdf-poppler-plugin 0.5.0+ds-2
  •  qpdfview-ps-plugin 0.5.0+ds-2
  •  qpdfview-translations 0.5.0+ds-2
  •  qt5-gtk2-platformtheme:amd64 5.0.0+git23.g335dbec-4+b7
  •  qt5-gtk-platformtheme:amd64 5.15.8+dfsg-11
  •  qt5-image-formats-plugins:amd64 5.15.8-2
  •  qt5-style-kvantum 1.0.10-0.1~mx23+1
  •  qt5-style-kvantum-l10n 1.0.10-0.1~mx23+1
  •  qt5-style-kvantum-themes 1.0.10-0.1~mx23+1
  •  qt5-style-plugin-cleanlooks:amd64 5.0.0+git23.g335dbec-4+b7
  •  qt5-style-plugin-motif:amd64 5.0.0+git23.g335dbec-4+b7
  •  qt5-style-plugin-plastique:amd64 5.0.0+git23.g335dbec-4+b7
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-4+b7
  •  qt6-gtk-platformtheme:amd64 6.4.2+dfsg-10
  •  qt6-translations-l10n 6.4.2-1
  •  qtchooser 66-2
  •  qt-heif-image-plugin 0.3.3-1~mx23
  •  qttranslations5-l10n 5.15.8-2
  •  qtvirtualkeyboard-plugin:amd64 5.15.8+dfsg-2
  •  qtwayland5:amd64 5.15.8-2
  •  quick-system-info-gui 23.12.01
  •  rar 2:6.23-1~deb12u1
  •  rdesktop 1.9.0-2+b1
  •  read-edid 3.0.2-1.1
  •  readline-common 8.2-1.3
  •  recode 3.6-25
  •  rfkill 2.38.1-5+b1
  •  rofi 1.7.3-0.1+b1
  •  rofi-calc 2.1.0~mx21
  •  roxterm 3.12.1-1mx23
  •  roxterm-data 3.12.1-1mx23
  •  rpcbind 1.2.6-6+b1
  •  rpcsvc-proto 1.4.3-1
  •  rpl 1.14-2
  •  rpm2cpio 4.18.0+dfsg-1+b1
  •  rpm 4.18.0+dfsg-1+b1
  •  rpm-common 4.18.0+dfsg-1+b1
  •  rsync 3.2.7-1
  •  rsyslog 8.2302.0-1
  •  rsyslogd-sysvinit-compat 23.04.01
  •  rtl8812au-dkms 5.13.6+git20230720-1~mx23+1
  •  rtl8821ce-dkms 5.5.2.1+git20230504-0~mx23+1
  •  rtl8821cu-dkms 5.12.0+git20230215-1~mx23+3
  •  runit-helper 2.15.2
  •  samba 2:4.17.12+dfsg-0+deb12u1
  •  samba-common 2:4.17.12+dfsg-0+deb12u1
  •  samba-common-bin 2:4.17.12+dfsg-0+deb12u1
  •  samba-libs:amd64 2:4.17.12+dfsg-0+deb12u1
  •  sane-utils 1.2.1-2
  •  scrot 1.8.1-1
  •  sddm 0.19.0-5
  •  sddm-modified-init 23.10.01
  •  sddm-theme-breeze 4:5.27.5-2+deb12u1
  •  sdparm 1.12-1
  •  seahorse 43.0-1
  •  sed 4.9-1
  •  sendemail 1.56-5.1
  •  sensible-utils 0.0.17+nmu1
  •  sgml-base 1.31
  •  sgml-data 2.0.11+nmu1
  •  shared-mime-info 2.2-1
  •  signond 8.61-1
  •  signon-kwallet-extension:amd64 4:22.12.3-1
  •  signon-plugin-oauth2 0.25-2
  •  signon-plugin-password 8.61-1
  •  signon-ui-service 0.17+16.04.20151125-1
  •  signon-ui-x11 0.17+16.04.20151125-1
  •  simple-scan 42.5-2
  •  skanpage 22.12.3-1
  •  smartmontools 7.3-1+b1
  •  smb4k 3.1.7-1
  •  smbclient 2:4.17.12+dfsg-0+deb12u1
  •  socat 1.7.4.4-2
  •  sonnet-plugins:amd64 5.103.0-1
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-3.5
  •  speech-dispatcher 0.11.4-2
  •  speech-dispatcher-audio-plugins:amd64 0.11.4-2
  •  speech-dispatcher-espeak 0.11.4-2
  •  spice-vdagent 0.22.1-3+b2
  •  sqlite3 3.40.1-2
  •  squashfs-tools 1:4.5.1-1
  •  ssh-askpass-gnome 1:9.2p1-2+deb12u2
  •  sshfs 3.7.3-1.1
  •  ssl-cert 1.1.2
  •  startpar 0.65-1+b1
  •  strace 6.1-0.1
  •  strawberry 1.0.22-0.1~mx23+1
  •  sudo 1.9.13p3-1+deb12u1
  •  sweeper 4:22.12.3-1
  •  swell-foop 1:41.1-1
  •  synaptic 0.91.3
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-3+b1
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-3
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-3+b1
  •  system-config-printer 1.5.18-1
  •  system-config-printer-common 1.5.18-1
  •  system-config-printer-udev 1.5.18-1
  •  systemd 1:252.6-1mx23+1
  •  systemd-shim 10-6
  •  system-keyboard-qt 24.01.01mx23
  •  systemsettings 4:5.27.5-2
  •  system-tools-backends 2.10.2-3.1
  •  sysvinit-core 3.06-4
  •  sysvinit-utils 3.06-4
  •  sysv-rc 3.06-4
  •  sysv-rc-conf 0.99-10
  •  tango-icon-theme 0.8.90-11
  •  tar 1.34+dfsg-1.2
  •  tcl 8.6.13
  •  tcl8.6 8.6.13+dfsg-2
  •  tcpd 7.6.q-32
  •  tdb-tools 1.4.8-2
  •  telnet 0.17+2.4-2+deb12u1
  •  testdisk 7.1-5+nmu1
  •  thunar 4.18.4-1
  •  thunar-archive-plugin:amd64 0.5.0-1
  •  thunar-custom-actions-mx 23.04.01mx23
  •  thunar-data 4.18.4-1
  •  thunar-gtkhash 1.4+git20220617-3
  •  thunar-modified-desktop-file 21.07.01
  •  thunar-shares-plugin 0.3.1+ds1-1~mx21+1
  •  thunar-volman 4.18.0-1
  •  thunderbird 1:115.6.0-1~deb12u1
  •  timeshift 23.07.1-1+mx23+2
  •  timgm6mb-soundfont 1.3-5
  •  tint2 17.0.1-1
  •  tlp 1.5.0-2
  •  tmux 3.3a-3
  •  tnftp 20210827-4+b1
  •  touchpad-indicator 2.2.3-1mx23
  •  tpm-udev 0.6
  •  traceroute 1:2.1.2-1
  •  transmission-common 4.0.2-0.1~mx23+1
  •  transmission-qt 4.0.2-0.1~mx23+1
  •  ttf-bitstream-vera 1.10-8.2
  •  tumbler:amd64 4.18.0-1
  •  tumbler-common 4.18.0-1
  •  tumbler-plugins-extra:amd64 4.18.0-1
  •  tzdata 2023c-5+deb12u1
  •  ucf 3.0043+nmu1
  •  udev 1:252.6-1mx23+1
  •  udevil 0.4.4-3
  •  udev-modified-init 19.07.01
  •  udisks2 2.9.4-4
  •  ufw 0.36.2-1
  •  unace 1.2b-23
  •  unattended-upgrades 2.9.1+nmu3
  •  unixodbc-common 2.3.11-2+deb12u1
  •  uno-libs-private 4:7.4.7-1+deb12u1
  •  unpaper 7.0.0-0.1
  •  unrar 1:6.2.6-1+deb12u1
  •  unshield 1.4.2-1
  •  unzip 6.0-28
  •  update-inetd 4.53
  •  upower 0.99.20-2
  •  ure 4:7.4.7-1+deb12u1
  •  ure-java 4:7.4.7-1+deb12u1
  •  usb.ids 2023.05.17-0+deb12u1
  •  usb-modeswitch 2.6.1-3+b1
  •  usb-modeswitch-data 20191128-5
  •  usbmuxd 1.1.1-2
  •  usbutils 1:014-1
  •  user-installed-packages 23.09.01
  •  usr-is-merged 35
  •  util-linux 2.38.1-5+b1
  •  util-linux-extra 2.38.1-5+b1
  •  util-linux-locales 2.38.1-5
  •  va-driver-all:amd64 2.17.0-1
  •  va-driver-all:amd64 2.18.0-1~mx23ahs
  •  vainfo 2.12.0+ds1-1
  •  vbetool 1.1-5
  •  vcdimager 2.0.1+dfsg-6
  •  vdpau-driver-all:amd64 1.5-2
  •  vim 2:9.0.1378-2
  •  vim-common 2:9.0.1378-2
  •  vim-runtime 2:9.0.1378-2
  •  vim-tiny 2:9.0.1378-2
  •  virtualbox-guest-utils 7.0.10-dfsg-2~mx23+1
  •  virtualbox-guest-utils 7.0.10-dfsg-2~mx23+2
  •  virtualbox-guest-utils-modified-init 20.07.01
  •  virtualbox-guest-x11 7.0.10-dfsg-2~mx23+1
  •  virtualbox-guest-x11 7.0.10-dfsg-2~mx23+2
  •  vlc 3.0.20-0+deb12u1
  •  vlc-bin 3.0.20-0+deb12u1
  •  vlc-data 3.0.20-0+deb12u1
  •  vlc-l10n 3.0.20-0+deb12u1
  •  vlc-plugin-base:amd64 3.0.20-0+deb12u1
  •  vlc-plugin-qt:amd64 3.0.20-0+deb12u1
  •  vlc-plugin-video-output:amd64 3.0.20-0+deb12u1
  •  volumeicon-alsa 0.5.1+git20170117-1+b2
  •  vorbis-tools 1.4.2-1+b1
  •  vpnc 0.5.3+git20220927-1
  •  vpnc-scripts 0.1~git20220510-1
  •  vrms 1.33
  •  wamerican 2020.12.07-2
  •  wavpack 5.6.0-1
  •  wayland-utils 1.1.0-1+b1
  •  wget 1.21.3-1+b2
  •  whiptail 0.52.23-1+b1
  •  whois 5.5.17
  •  wireless-regdb 2022.06.06-1
  •  wireless-tools 30~pre9-14
  •  wireplumber 0.4.16-1~mx23+1
  •  wl-clipboard 2.1.0-0.1+b1
  •  wmalauncher 2020.0124-1mx19+2
  •  wmctrl 1.07-7+b1
  •  wodim 9:1.1.11-3.4
  •  wpasupplicant 2:2.10-12
  •  wvdial 1.61-6
  •  x11-apps 7.7+9
  •  x11-common 1:7.7+23
  •  x11-session-utils 7.7+5
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+7
  •  x11-xserver-utils 7.7+9+b1
  •  xapps-common 2.4.2-3
  •  xauth 1:1.1.2-1
  •  xclip 0.13-2
  •  xdelta3 3.0.11-dfsg-1.2
  •  xdg-dbus-proxy 0.1.4-3
  •  xdg-user-dirs 0.18-1
  •  xdg-user-dirs-gtk 0.11-1
  •  xdg-utils 1.1.3-4.1
  •  xdotool 1:3.20160805.1-5
  •  xfburn 0.6.2-1+b1
  •  xfce4-appfinder 4.18.0-1
  •  xfce4-battery-plugin:amd64 1.1.4-1
  •  xfce4-clipman 2:1.6.2-1
  •  xfce4-cpufreq-plugin:amd64 1.2.8-1
  •  xfce4-cpugraph-plugin:amd64 1.2.7-1
  •  xfce4-datetime-plugin:amd64 0.8.2-1
  •  xfce4-diskperf-plugin:amd64 2.7.0-1
  •  xfce4-docklike-plugin:amd64 0.4.1-0.1~mx23+1
  •  xfce4-fsguard-plugin:amd64 1.1.2-1
  •  xfce4-genmon-plugin:amd64 4.1.1-1
  •  xfce4-helpers 4.18.2-1
  •  xfce4-mount-plugin:amd64 1.1.5-1
  •  xfce4-netload-plugin:amd64 1.4.0-1
  •  xfce4-notes 1.9.0-1~mx21+1
  •  xfce4-notes-plugin 1.9.0-1~mx21+1
  •  xfce4-notifyd 0.7.3-1
  •  xfce4-panel 4.18.2-1
  •  xfce4-places-plugin:amd64 1.8.3-1
  •  xfce4-power-manager 4.18.1-1
  •  xfce4-power-manager-data 4.18.1-1
  •  xfce4-power-manager-plugins 4.18.1-1
  •  xfce4-pulseaudio-plugin:amd64 0.4.5-1
  •  xfce4-screensaver 4.18.2-0.1~mx23+1
  •  xfce4-screenshooter 1.10.3-1
  •  xfce4-sensors-plugin 1.4.4-1
  •  xfce4-session 4.18.1-1
  •  xfce4-settings 4.18.2-1
  •  xfce4-smartbookmark-plugin:amd64 0.5.2-1
  •  xfce4-systemload-plugin:amd64 1.3.2-2
  •  xfce4-taskmanager 1.5.5-1
  •  xfce4-terminal 1.0.4-1
  •  xfce4-timer-plugin:amd64 1.7.1-1
  •  xfce4-verve-plugin:amd64 2.0.1-1
  •  xfce4-wavelan-plugin:amd64 0.6.3-1
  •  xfce4-weather-plugin:amd64 0.11.1-1~mx23+1
  •  xfce4-whiskermenu-plugin:amd64 2.7.2-1
  •  xfce4-xkb-plugin:amd64 1:0.8.3-1
  •  xfce-superkey-mx 23.12.02
  •  xfconf 4.18.0-2
  •  xfdesktop4 4.18.1-1
  •  xfdesktop4-data 4.18.1-1
  •  xfonts-100dpi 1:1.0.5
  •  xfonts-75dpi 1:1.0.5
  •  xfonts-base 1:1.0.5+nmu1
  •  xfonts-encodings 1:1.0.4-2.2
  •  xfonts-scalable 1:1.0.3-1.3
  •  xfonts-terminus 4.48-3.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 6.1.0-1
  •  xfwm4 4.18.0-1
  •  xinit 1.4.0-1
  •  xinput 1.6.3-1
  •  xkb-data 2.35.1-1
  •  xkbset 0.6-3
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+23
  •  xorg-docs-core 1:1.7.1-1.2
  •  xorriso 1.5.4-4
  •  xserver-common 2:21.1.7-3+deb12u4
  •  xserver-xorg 1:7.7+23
  •  xserver-xorg-core 2:21.1.7-3+deb12u4
  •  xserver-xorg-input-all 1:7.7+23
  •  xserver-xorg-input-joystick 1:1.6.3-1.1
  •  xserver-xorg-input-libinput 1.2.1-1+b1
  •  xserver-xorg-input-wacom 1.1.0-1
  •  xserver-xorg-legacy 2:21.1.7-3+deb12u4
  •  xserver-xorg-video-all 1:7.7+23
  •  xserver-xorg-video-amdgpu 23.0.0-1
  •  xserver-xorg-video-ati 1:19.1.0-3
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b5
  •  xserver-xorg-video-fbdev 1:0.5.0-2
  •  xserver-xorg-video-intel 2:2.99.917+git20210115-1
  •  xserver-xorg-video-mach64 6.9.7-1
  •  xserver-xorg-video-mga 1:2.0.0-1+b1
  •  xserver-xorg-video-neomagic 1:1.3.0-2+b2
  •  xserver-xorg-video-nouveau 1:1.0.17-2
  •  xserver-xorg-video-qxl 0.1.5+git20200331-3
  •  xserver-xorg-video-r128 6.12.1-1
  •  xserver-xorg-video-radeon 1:19.1.0-3
  •  xserver-xorg-video-savage 1:2.3.9-5
  •  xserver-xorg-video-siliconmotion 1:1.7.9-4
  •  xserver-xorg-video-sisusb 1:0.9.7-3
  •  xserver-xorg-video-tdfx 1:1.5.0-5
  •  xserver-xorg-video-trident 1:1.4.0-1
  •  xserver-xorg-video-vesa 1:2.5.0-1+b1
  •  xserver-xorg-video-vmware 1:13.3.0-3.1+b1
  •  xutils-dev 1:7.7+6
  •  xwayland 2:22.1.9-1
  •  xz-utils 5.4.1-0.2
  •  yad 0.40.0-1+b1
  •  yakuake 22.12.3-1
  •  yelp 42.2-1
  •  yelp-xsl 42.1-2
  •  yudit-common 3.1.0-1
  •  zip 3.0-13
  •  zlib1g:amd64 1:1.2.13.dfsg-1
  •  zlib1g-dev:amd64 1:1.2.13.dfsg-1
  •  zramswap-sysvinit-compat 23.07.01
  •  zram-tools 0.3.3.1-1.1
  •  zstd 1.5.4+dfsg2-5
  •  zsync 0.6.2-5


Reader Ratings
Reader supplied reviews for MX Linux

Average rating
8.1
from 591 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on MX Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 23.3
Rating: 9
Date: 2024-07-06
Votes: 0


An amazing specimen of engineering. Works reliably as an installed system or as a live system. The most recent release now appears to have strong support for hybrid AMD / Nvidia optimus graphics chips, which was especially a pleasant discovery for me. The live system capabilities which are partly powered by the fantastic Antix Linux Live tools, is and absolutely must have for anyone who wants to enjoy the convenience, without sacrificing reliability. Discovering MX really did bring to an end my distro hoping anguish that I suffered for years. A massive well done to the MX and Antix teams.


Was this review helpful? Yes No
Version: 23.3
Rating: 10
Date: 2024-07-05
Votes: 0


I've used MXLinux since the 19.x version and have had very few issues. Its my goto Linux version. I've used many of the others and usually found something pretty quick that disappointed me. With Ubuntu based versions, it was their inability to find my laptop network card and Ubuntu's decision to drop 32 bit versions. Puppy Linux is too difficult to update software. Its more for temporary installations since you can't easily install security fixes. I've tried other distributions over the years starting out years ago building firewalls with Redhat. Also used some of the BSD's. For work I had to use Windows from 3.x to 10, and I work with Win 11 when needed. MXLinux fulfils the need for a stable, solid, desktop/laptop operating system without the need to constantly buy new hardware. It has a lot of software in the base version that easily compares to Windows. If you need more, I find Synaptic easy enough to work with. I love the auto notification for updates and patches. For the most part, patches are easily installed without any issues. I'm still fighting with a patch on my wife's old Windows laptop. I like things that work day in and day out. MXLinux fulfils that. Their are only two things that disappiinted me over the years. I once had a Dell laptop running version 19.x that couldn't install a patch. Updating to 21/23 fixed it. The other problem was on an old HP multimedia laptop where MXLinux couldn't seem to properly handle an attached monitor in extended mode. That's the worst of it. I supported Windows' users in an IT job for years and it was not as easy to maintain. If you really want fancy screens and menus, try the other distributions. If you are like me and just want something that's solid, fairly quick, stable, and full featured, I urge you to try MXLinux.



Was this review helpful? Yes No
Version: 23.3
Rating: 9
Date: 2024-07-04
Votes: 0


Have been using MX for a while now ,all good has some interesting extra features
like"copy a link without tracking etc"
"Paste without formatting",
kind of different from every other Distros I've used, has Pro Audio options etc so changed
all I had to tall audio pro,thinking it was better but messed up my creating videos option -
no sound no idea where I went wrong so maybe will re-install it!

Overall for me a great Distro as was using Kodachi 8.27 and it wouldn't update,
to the latest Mozilla Firefox 1.27 so couldn't access YouTube!
And the developer hasn't created an updated version for a year or so now!
But looking for a LINUX OS without Libre Office added and scanned with Clam TK Antivirus,
and it detected PUA's and possible malware threats so removed it
from Kodachi Linux Os!


Was this review helpful? Yes No

See all 591 reader reviews of MX Linux...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch