• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DistroWatch.com: MAX: Madrid_Linux

MAX: Madrid_Linux

Last Update: 2019-04-11 06:22 UTC


Madrid_Linux, or MAX for short, is an GNU/Linux distribution created by the Council of Education of Madrid, Spain. It is a live operating system based on Ubuntu. Besides the ability to boot the operating system on any computer, the distribution includes a graphical installer with an option to resize FAT or NTFS partition and create space for installing MAX on a hard disk.

Popularity (hits per day): 12 months: 251 (27), 6 months: 252 (27), 3 months: 254 (27), 4 weeks: 247 (28), 1 week: 256 (28)

Visitor rating: No visitor rating given yet. Rate this project.


MAX Summary
Distribution MAX: Madrid_Linux
Home Page http://www.educa2.madrid.org/web/max
Mailing Lists --
User Forums http://www.educa2.madrid.org/web/max/comunidad
Alternative User Forums
Documentation http://www.educa2.madrid.org/web/max/documentacion
Screenshots
Screencasts
Download Mirrors http://www.educa2.madrid.org/web/max/descarga
Bug Tracker --
Related Websites EducaMadrid
Reviews  
Where To Buy

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 10.0 9.0 8.0 7.5 7.0 6.0.1 5.0 4.0 3.0 2.0 1.2 1.1 Feature
Release Date 2018-11-26 2017-02-07 2015-07-28 2014-05-22 2012-11-29 2011-05-05 2010-01-20 2009-12-27 2007-03-27 2006-01-30 2004-11-16 2004-05-27 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4400-4500 4000-4200                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE Xfce Xfce Xfce GNOME GNOME GNOME KDE KDE KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o KOffice, OO.o KOffice, OO.o KOffice, OO.o Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i486 i486 i486 Processor Architecture
Init Software systemd systemd systemd Upstart Upstart Upstart Upstart Upstart SysV SysV SysV SysV Init Software
Journaled File Systems                         Journaled File Systems
Multilingual es es es es es es es es es es es es Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 10.0 9.0 8.0 7.5 7.0 6.0.1 5.0 4.0 3.0   1.2 1.1 Full Package List

Full Package List:   MAX: Madrid_Linux 8.0
  Number of packages: 2,936 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.35-0ubuntu7.2
  •  acl 2.2.52-1
  •  acpi 1.7-1
  •  acpid 1:2.0.21-1ubuntu2
  •  acpi-support 0.142
  •  acroread 9.5.5-dmo2max3
  •  acroread-data 9.5.5-dmo2max3
  •  acroread-debian-files 9.5.8max3
  •  acroread-dictionary-en 9.5.5-dmo2max3
  •  acroread-escript 9.5.5-dmo2max3
  •  acroread-l10n-en 9.5.5-dmo2max3
  •  acroread-plugins 9.5.5-dmo2max3
  •  adduser 3.113+nmu3ubuntu3
  •  adium-theme-ubuntu 0.3.4-0ubuntu1
  •  aglfn 1.7-3
  •  aisleriot 1:3.10.2-1
  •  akonadi-backend-mysql 1.12.1-0ubuntu1.1
  •  akonadi-server 1.12.1-0ubuntu1.1
  •  alacarte 3.10.0-1ubuntu2
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  anacron 2.3-20ubuntu1
  •  animalandia 7.0.max3
  •  ant 1.9.3-2build1
  •  ant-optional 1.9.3-2build1
  •  apertium 3.1.0-2
  •  apertium-dbus 0.1-1.1
  •  apertium-en-es 0.6.0-1.1
  •  apertium-eo-es 0.9.0-1.1
  •  apertium-es-ca 1.1.0-1build1
  •  apertium-es-gl 1.0.7-1
  •  apertium-es-pt 1.0.3-2.1
  •  apertium-es-ro 0.7.1-2.1
  •  apertium-eu-es 0.3.1-1
  •  apertium-fr-es 0.9.0-1
  •  apertium-oc-es 1.0.5-1.1
  •  apertium-tolk 0.2-2.2
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  apmd 3.2.2-14build1
  •  apparmor 2.8.95~2430-0ubuntu5.2
  •  app-install-data 14.04.1
  •  apt 1.0.1ubuntu2.8
  •  apt-clone 0.3.1~ubuntu11.1
  •  aptdaemon 1.1.1-1ubuntu5.2
  •  aptdaemon-data 1.1.1-1ubuntu5.2
  •  aptitude 0.6.8.2-1ubuntu4
  •  aptitude-common 0.6.8.2-1ubuntu4
  •  apt-transport-https 1.0.1ubuntu2.8
  •  apturl 0.5.2ubuntu4
  •  apturl-common 0.5.2ubuntu4
  •  apt-utils 1.0.1ubuntu2.8
  •  apt-xapian-index 0.45ubuntu4
  •  archdetect-deb 1.95ubuntu2.1
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  aspell-es 1.11-4
  •  atomix 2.14.0-2ubuntu2
  •  atomix-data 2.14.0-2ubuntu2
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  attr 1:2.4.47-1ubuntu1
  •  audacity 2.0.5-1ubuntu3.2
  •  audacity-data 2.0.5-1ubuntu3.2
  •  autoconf 2.69-6
  •  autogen 1:5.18-2ubuntu2
  •  automake 1:1.14.1-2ubuntu1
  •  autotools-dev 20130810.1
  •  avahi-autoipd 0.6.31-4ubuntu1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  avahi-utils 0.6.31-4ubuntu1
  •  avidemux 1:2.5.4-0ubuntu14
  •  avidemux-common 1:2.5.4-0ubuntu14
  •  avidemux-plugins-common 1:2.5.4-0ubuntu14
  •  avidemux-plugins-gtk 1:2.5.4-0ubuntu14
  •  base-files 7.2ubuntu5.2
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.5
  •  bash-completion 1:2.1-4
  •  bc 1.06.95-8ubuntu1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.3
  •  binutils 2.24-5ubuntu13
  •  bison 2:3.0.2.dfsg-2
  •  blender 2.69-4ubuntu2
  •  blender-data 2.69-4ubuntu2
  •  bluefish 2.2.5-1
  •  bluefish-data 2.2.5-1
  •  bluefish-plugins 2.2.5-1
  •  bluegriffon 1.7.2-1~max3
  •  bluegriffon-data 1.7.2-1~max3
  •  bluetooth 4.101-0ubuntu13.1
  •  bluez 4.101-0ubuntu13.1
  •  bluez-alsa:amd64 4.101-0ubuntu13.1
  •  bluez-cups 4.101-0ubuntu13.1
  •  bluez-gstreamer 4.101-0ubuntu13.1
  •  bluez-utils 4.101-0ubuntu13.1
  •  bogofilter 1.2.4+dfsg1-2ubuntu1
  •  bogofilter-bdb 1.2.4+dfsg1-2ubuntu1
  •  bogofilter-common 1.2.4+dfsg1-2ubuntu1
  •  brasero 3.10.0-0ubuntu1
  •  brasero-cdrkit 3.10.0-0ubuntu1
  •  brasero-common 3.10.0-0ubuntu1
  •  brltty 5.0-2ubuntu2
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.4
  •  btrfs-tools 3.12-1
  •  build-essential 11.6ubuntu6
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  cabextract 1.4-4
  •  ca-certificates 20141019ubuntu0.14.04.1
  •  ca-certificates-java 20130815ubuntu1
  •  casper 1.340
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  celestia 1.6.1+dfsg-3
  •  celestia-common 1.6.1+dfsg-3
  •  celestia-common-nonfree 1.6.1-1
  •  celestia-gnome 1.6.1+dfsg-3
  •  cellwriter 1.3.5-1
  •  cheese 3.10.2-0ubuntu2
  •  cheese-common 3.10.2-0ubuntu2
  •  chromium-browser 43.0.2357.130-0ubuntu0.14.04.1.1092
  •  chromium-browser-l10n 43.0.2357.130-0ubuntu0.14.04.1.1092
  •  chromium-codecs-ffmpeg-extra 43.0.2357.130-0ubuntu0.14.04.1.1092
  •  cifs-utils 2:6.0-1ubuntu2
  •  colord 1.0.6-1
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  consolekit 0.4.5-3.1ubuntu2
  •  console-setup 1.70ubuntu8
  •  coreutils 8.21-1ubuntu5.1
  •  cpio 2.11+dfsg-1ubuntu1.1
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.4-2ubuntu1~14.04
  •  cracklib-runtime 2.9.1-1build1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cups 1.7.2-0ubuntu1.6
  •  cups-browsed 1.0.52-0ubuntu1.5
  •  cups-bsd 1.7.2-0ubuntu1.6
  •  cups-client 1.7.2-0ubuntu1.6
  •  cups-common 1.7.2-0ubuntu1.6
  •  cups-core-drivers 1.7.2-0ubuntu1.6
  •  cups-daemon 1.7.2-0ubuntu1.6
  •  cups-filters 1.0.52-0ubuntu1.5
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.5
  •  cups-pdf 2.6.1-9
  •  cups-pk-helper 1:0.2.5-0ubuntu1max1
  •  cups-ppdc 1.7.2-0ubuntu1.6
  •  cups-server-common 1.7.2-0ubuntu1.6
  •  curl 7.35.0-1ubuntu2.5
  •  dash 0.5.7-4ubuntu1
  •  dasher 4.11+git20130508.adc653-1
  •  dasher-data 4.11+git20130508.adc653-1
  •  dbus 1.6.18-0ubuntu4.3
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dc 1.06.95-8ubuntu1
  •  dconf-cli 0.20.0-1
  •  dconf-editor 0.20.0-1
  •  dconf-gsettings-backend:amd64 0.20.0-1
  •  dconf-service 0.20.0-1
  •  dconf-tools 0.20.0-1
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debconf-utils 1.5.51ubuntu2
  •  debian-faq 5.0.2ubuntu1
  •  debianutils 4.4
  •  default-jre 2:1.7-51
  •  default-jre-headless 2:1.7-51
  •  define-me 1:0.2.1-1ubuntu1max9
  •  denemo 1.1.0-1ubuntu1
  •  denemo-data 1.1.0-1ubuntu1
  •  denemo-doc 1.1.0-1ubuntu1
  •  desktop-file-utils 0.22-1ubuntu1
  •  dh-python 1.20140128-1ubuntu8.1
  •  dia 0.97.2-15ubuntu1
  •  dia-common 0.97.2-15ubuntu1
  •  dia-libs 0.97.2-15ubuntu1
  •  dialog 1.2-20130928-1
  •  dia-shapes 0.6.0-1
  •  dictionaries-common 1.20.5
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1
  •  diveintopython 5.4-2ubuntu2
  •  dkms 2.2.0.3-1.1ubuntu5.14.04.1
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1ubuntu0.1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.3
  •  doc-base 0.10.5
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  doc-debian 6.1ubuntu1
  •  dosfstools 3.0.26-1
  •  dpkg 1.17.5ubuntu5.4
  •  dpkg-dev 1.17.5ubuntu5.4
  •  dpkg-repack 1.37
  •  dvdauthor 0.7.0-1.2ubuntu1
  •  dvd+rw-tools 7.1-10build1
  •  dvdstyler 2.5.2-0ubuntu3
  •  dvdstyler-data 2.5.2-0ubuntu3
  •  e2fslibs:amd64 1.42.9-3ubuntu1.2
  •  e2fsprogs 1.42.9-3ubuntu1.2
  •  ecryptfs-utils 104-0ubuntu1.14.04.3
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  enchant 1.6.0-10ubuntu1
  •  eog 3.10.2-0ubuntu5
  •  esound-common 0.2.41-11
  •  espeak-data:amd64 1.47.11-1ubuntu1
  •  ethtool 1:3.13-1
  •  evince 3.10.3-0ubuntu10.2
  •  evince-common 3.10.3-0ubuntu10.2
  •  evolution 3.10.4-0ubuntu2
  •  evolution-common 3.10.4-0ubuntu2
  •  evolution-data-server 3.10.4-0ubuntu1.5
  •  evolution-data-server-common 3.10.4-0ubuntu1.5
  •  evolution-data-server-online-accounts 3.10.4-0ubuntu1.5
  •  evolution-indicator 0.2.20-0ubuntu15
  •  evolution-plugins 3.10.4-0ubuntu2
  •  exo-utils 0.10.2-3ubuntu1.14.04.2
  •  extra-xdg-menus 1.0-4
  •  exuberant-ctags 1:5.9~svn20110310-7ubuntu0.1
  •  fakeroot 1.20-3ubuntu2
  •  fbreader 0.12.10dfsg-9
  •  festival 1:2.1~release-6ubuntu1
  •  festlex-cmu 1.4.0-6
  •  festlex-poslex 1.4.0-5
  •  festvox-ellpc11k 1.4.0-3
  •  festvox-kallpc16k 1.4.0-5
  •  ffdiaporama 1.5-2build1
  •  ffdiaporama-data 1.5-2build1
  •  file 1:5.14-2ubuntu3.3
  •  file-roller 3.10.2.1-0ubuntu4.1
  •  filezilla 3.7.3-1ubuntu1
  •  filezilla-common 3.7.3-1ubuntu1
  •  findutils 4.4.2-7
  •  firefox 39.0+build5-0ubuntu0.14.04.1
  •  firefox-dictionary-es 8.0.max1
  •  firefox-locale-en 39.0+build5-0ubuntu0.14.04.1
  •  firefox-locale-es 39.0+build5-0ubuntu0.14.04.1
  •  five-or-more 1:3.8.2-1
  •  flegita-gimp 0.6.2-1.1ubuntu4
  •  flex 2.5.35-10.1ubuntu2
  •  fluid-soundfont-gm 3.1-5
  •  fluid-soundfont-gs 3.1-5
  •  folks-common 0.9.5-1ubuntu5
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fonts-arabeyes 2.1-3
  •  fonts-baekmuk 2.2-9
  •  fonts-beteckna 0.4-5ubuntu1
  •  fonts-dejavu 2.34-1ubuntu1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-dkg-handwriting 0.15-1
  •  fonts-droid 1:4.3-3ubuntu1.2
  •  fonts-dustin 20030517-10
  •  fonts-freefont-otf 20120503-4
  •  fonts-freefont-ttf 20120503-4
  •  fonts-gubbi 1.3-3
  •  fonts-isabella 1.202-1
  •  fonts-jsmath 0.090709+0-3
  •  fonts-junicode 0.7.8-2
  •  fonts-liberation 1.07.3-3
  •  fonts-linuxlibertine 5.3.0-2
  •  fonts-lmodern 2.004.4-3
  •  fonts-navilu 1.2-2
  •  fonts-opensymbol 2:102.6+LibO4.4.3~rc2-0ubuntu1~trusty1max1
  •  fonts-pagul 1.0-7
  •  fonts-sil-andika 1.002-4
  •  fonts-sil-gentium 20081126:1.02-13
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-takao-pgothic 003.02.01-9ubuntu2
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  foomatic-db-engine 4.0.11-0ubuntu1
  •  fortune-mod 1:1.99.1-7
  •  fortunes-min 1:1.99.1-7
  •  four-in-a-row 1:3.8.1-1
  •  freeglut3:amd64 2.8.1-1
  •  freehdl 0.0.7-1.2ubuntu1
  •  freemind 1.0.1-1~max1
  •  freepats 20060219-1
  •  frei0r-plugins 1.1.22git20091109-1.4
  •  freshplayerplugin 0.2.4+git20150601~max1
  •  friendly-recovery 0.2.25
  •  fritzing 0.9.2b+dfsg-max1
  •  fritzing-data 0.9.2b+dfsg-max1
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4.14.04.1
  •  g++ 4:4.8.2-1ubuntu6
  •  g++-4.8 4.8.4-2ubuntu1~14.04
  •  galternatives 0.13.5+nmu2ubuntu1
  •  gawk 1:4.0.1+dfsg-2.1ubuntu2
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.4-2ubuntu1~14.04
  •  gcc-4.8-base:amd64 4.8.4-2ubuntu1~14.04
  •  gcc-4.8-base:i386 4.8.4-2ubuntu1~14.04
  •  gcc-4.9-base:amd64 4.9.1-0ubuntu1
  •  gcc-4.9-base:i386 4.9.1-0ubuntu1
  •  gcompris 13.11-1
  •  gcompris-data 13.11-1
  •  gcompris-sound-en 13.11-1
  •  gcompris-sound-es 13.11-1
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gconf-defaults-service 3.2.6-0ubuntu2
  •  gconf-editor 3.0.1-2ubuntu1
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gcr 3.10.1-1
  •  gdb 7.7.1-0ubuntu5~14.04.2
  •  gdebi 0.9.5.3ubuntu2
  •  gdebi-core 0.9.5.3ubuntu2
  •  gdisk 0.8.8-1ubuntu0.1
  •  geany 1.23.1+dfsg-1
  •  geany-common 1.23.1+dfsg-1
  •  geany-plugin-addons 1.23+dfsg-3
  •  geany-plugin-codenav 1.23+dfsg-3
  •  geany-plugin-debugger 1.23+dfsg-3
  •  geany-plugin-devhelp 1.23+dfsg-3
  •  geany-plugin-doc 1.23+dfsg-3
  •  geany-plugin-extrasel 1.23+dfsg-3
  •  geany-plugin-gendoc 1.23+dfsg-3
  •  geany-plugin-geniuspaste 1.23+dfsg-3
  •  geany-plugin-gproject 1.23+dfsg-3
  •  geany-plugin-insertnum 1.23+dfsg-3
  •  geany-plugin-latex 1.23+dfsg-3
  •  geany-plugin-lipsum 1.23+dfsg-3
  •  geany-plugin-lua 1.23+dfsg-3
  •  geany-plugin-macro 1.23+dfsg-3
  •  geany-plugin-miniscript 1.23+dfsg-3
  •  geany-plugin-multiterm 1.23+dfsg-3
  •  geany-plugin-numberedbookmarks 1.23+dfsg-3
  •  geany-plugin-pg 1.23+dfsg-3
  •  geany-plugin-prettyprinter 1.23+dfsg-3
  •  geany-plugin-prj 1.23+dfsg-3
  •  geany-plugins 1.23+dfsg-3
  •  geany-plugins-common 1.23+dfsg-3
  •  geany-plugin-sendmail 1.23+dfsg-3
  •  geany-plugin-shiftcolumn 1.23+dfsg-3
  •  geany-plugin-spellcheck 1.23+dfsg-3
  •  geany-plugin-tableconvert 1.23+dfsg-3
  •  geany-plugin-treebrowser 1.23+dfsg-3
  •  geany-plugin-updatechecker 1.23+dfsg-3
  •  geany-plugin-vc 1.23+dfsg-3
  •  geany-plugin-webhelper 1.23+dfsg-3
  •  geany-plugin-xmlsnippets 1.23+dfsg-3
  •  geda 1:1.8.2-4
  •  geda-doc 1:1.8.2-4
  •  geda-examples 1:1.8.2-4
  •  geda-gattrib 1:1.8.2-4
  •  geda-gnetlist 1:1.8.2-4
  •  geda-gschem 1:1.8.2-4
  •  geda-gsymcheck 1:1.8.2-4
  •  geda-symbols 1:1.8.2-4
  •  geda-utils 1:1.8.2-4
  •  gedit 3.10.4-0ubuntu4
  •  gedit-common 3.10.4-0ubuntu4
  •  gedit-plugins 3.10.1-1ubuntu2
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue 0.12.99-3ubuntu1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geogebra5 5.0.82.0-39727-max2
  •  geoip-database 20140313-1
  •  gettext 0.18.3.1-1ubuntu3
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.3
  •  ghostscript-x 9.10~dfsg-0ubuntu10.3
  •  gimp 2.8.10-0ubuntu1
  •  gimp-data 2.8.10-0ubuntu1
  •  gimp-flegita 0.6.2-1.1ubuntu4
  •  gimp-gmic 1.5.7.1-4
  •  gimp-help-common 2.6.1-1
  •  gimp-help-es 2.6.1-1
  •  gimp-plugin-registry 5.20120621ubuntu3
  •  gimp-ufraw 0.19.2-2ubuntu2
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu4.1
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-atspi-2.0 2.10.2.is.2.10.1-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4 12.10.3+14.04.20140612-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+14.04.20140324-0ubuntu1
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gconf-2.0 3.2.6-0ubuntu2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gmenu-3.0 3.10.1-0ubuntu2
  •  gir1.2-gnomebluetooth-1.0 3.8.2.1-0ubuntu4.2
  •  gir1.2-gnomekeyring-1.0 3.8.0-2
  •  gir1.2-gst-plugins-base-1.0 1.2.4-1~ubuntu1
  •  gir1.2-gstreamer-1.0 1.2.4-0ubuntu1
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.5
  •  gir1.2-gtksource-3.0 3.10.2-0ubuntu1
  •  gir1.2-gucharmap-2.90 1:3.10.1-0ubuntu2
  •  gir1.2-gudev-1.0 1:204-5ubuntu20.12
  •  gir1.2-ibus-1.0 1.5.5-1ubuntu3
  •  gir1.2-javascriptcoregtk-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-json-1.0 0.16.2-1ubuntu1
  •  gir1.2-notify-0.7 0.7.6-1ubuntu3
  •  gir1.2-packagekitglib-1.0 0.8.12-1ubuntu5
  •  gir1.2-panelapplet-4.0 2:3.8.0-1ubuntu12.2max1
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-peas-1.0 1.8.1-2ubuntu2
  •  gir1.2-rb-3.0 3.0.2-0ubuntu2
  •  gir1.2-soup-2.4 2.44.2-1ubuntu2
  •  gir1.2-timezonemap-1.0 0.4.1
  •  gir1.2-totem-1.0 3.10.1-1ubuntu4
  •  gir1.2-totem-plparser-1.0 3.10.2-0ubuntu1
  •  gir1.2-udisks-2.0 2.1.3-1ubuntu0.1
  •  gir1.2-unity-5.0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  gir1.2-vte-2.90 1:0.34.9-1ubuntu1
  •  gir1.2-webkit-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-wnck-3.0 3.4.7-0ubuntu3.1
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gir1.2-zeitgeist-2.0 0.9.14-0ubuntu4.1
  •  gkbd-capplet 3.6.0-0ubuntu2
  •  gksu 2.0.2-6ubuntu2
  •  glchess 1:3.8.3-1
  •  glib-networking:amd64 2.40.0-1
  •  glib-networking-common 2.40.0-1
  •  glib-networking-services 2.40.0-1
  •  gliese 3.0.95-2
  •  glines 1:3.8.2-1
  •  gnect 1:3.8.1-1
  •  gnibbles 1:3.8.0-2
  •  gnobots2 1:3.8.1-2
  •  gnome-accessibility-themes 3.10.0-1ubuntu2
  •  gnome-applets 3.5.92-0ubuntu3
  •  gnome-applets-data 3.5.92-0ubuntu3
  •  gnome-audio 2.22.2-1
  •  gnome-backgrounds 3.12.0-1
  •  gnome-bluetooth 3.8.2.1-0ubuntu4.2
  •  gnome-calculator 1:3.10.3-0ubuntu0.1.1
  •  gnome-chess 1:3.8.3-1
  •  gnome-contacts 3.8.3-1ubuntu1
  •  gnome-control-center 1:3.6.3-0ubuntu56.1
  •  gnome-control-center-data 1:3.6.3-0ubuntu56.1
  •  gnome-control-center-shared-data 1:3.6.3-0ubuntu56.1
  •  gnome-desktop3-data 3.8.4-0ubuntu3.1
  •  gnome-disk-utility 3.10.0-1ubuntu3
  •  gnome-exe-thumbnailer 0.9.3-0ubuntu1
  •  gnome-font-viewer 3.8.0-1build1
  •  gnome-games 1:3.8+4ubuntu3
  •  gnome-icon-theme 3.10.0-0ubuntu2
  •  gnome-icon-theme-full 3.10.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.10.1-1ubuntu1
  •  gnome-keyring 3.10.1-1ubuntu4.2
  •  gnome-klotski 1:3.8.2-1
  •  gnome-mahjongg 1:3.10.2-0ubuntu1
  •  gnome-media 3.4.0-1ubuntu2
  •  gnome-menus 3.10.1-0ubuntu2
  •  gnome-mines 1:3.10.1-0ubuntu1
  •  gnome-network-admin 3.0.0-3ubuntu4.1
  •  gnome-nibbles 1:3.8.0-2
  •  gnome-orca 3.10.3-0ubuntu1
  •  gnome-panel 2:3.8.0-1ubuntu12.2max1
  •  gnome-panel-data 2:3.8.0-1ubuntu12.2max1
  •  gnome-power-manager 3.8.2-1ubuntu2
  •  gnome-raw-thumbnailer 2.0.1-0ubuntu8
  •  gnome-robots 1:3.8.1-2
  •  gnome-scan-common 0.6.2-1.1ubuntu4
  •  gnome-screensaver 3.6.1-0ubuntu13
  •  gnome-screenshot 3.10.1-0ubuntu1
  •  gnome-search-tool 3.6.0-1
  •  gnome-session-bin 3.9.90-0ubuntu12.1
  •  gnome-session-canberra 0.30-0ubuntu3
  •  gnome-session-common 3.9.90-0ubuntu12.1
  •  gnome-session-fallback 2:3.8.0-1ubuntu12.2max1
  •  gnome-session-flashback 2:3.8.0-1ubuntu12.2max1
  •  gnome-settings-daemon 3.8.6.1-0ubuntu11.2
  •  gnome-settings-daemon-schemas 3.8.6.1-0ubuntu11.2
  •  gnome-sudoku 1:3.10.2-0ubuntu3.1
  •  gnome-system-log 3.8.1-1svn1
  •  gnome-system-monitor 3.8.2.1-2ubuntu1
  •  gnome-system-tools 3.0.0-3ubuntu4.1
  •  gnome-terminal 3.6.2-0ubuntu1
  •  gnome-terminal-data 3.6.2-0ubuntu1
  •  gnome-tetravex 1:3.8.1-1
  •  gnome-themes-extras 2.22.0-3
  •  gnome-themes-standard:amd64 3.10.0-1ubuntu2
  •  gnome-themes-standard-data 3.10.0-1ubuntu2
  •  gnome-user-guide 3.8.2-1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-video-effects 0.4.1-0ubuntu1
  •  gnome-xcf-thumbnailer 1.0-1.1
  •  gnotravex 1:3.8.1-1
  •  gnotski 1:3.8.2-1
  •  gnucap 1:0.36~20091207-2
  •  gnuchess 6.1.1-1
  •  gnuchess-book 1.02-1
  •  gnupg 1.4.16-1ubuntu2.3
  •  gnupg-agent 2.0.22-3ubuntu1.3
  •  gnuplot-x11 4.6.4-2
  •  gocr 0.49-1
  •  gparted 0.18.0-1
  •  gpgv 1.4.16-1ubuntu2.3
  •  gpsim 0.27.0-1
  •  gputils 0.13.7-1
  •  gputils-common 0.13.7-1
  •  gputils-doc 0.13.7-1
  •  grep 2.16-1
  •  groff 1.22.2-5
  •  groff-base 1.22.2-5
  •  growisofs 7.1-10build1
  •  grub2-common 2.02~beta2-9ubuntu1.3
  •  grub-common 2.02~beta2-9ubuntu1.3
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.02~beta2-9ubuntu1.3
  •  grub-pc-bin 2.02~beta2-9ubuntu1.3
  •  gsettings-desktop-schemas 3.10.1-0ubuntu1
  •  gsettings-ubuntu-schemas 0.0.1+14.04.20140401-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.22
  •  gstreamer0.10-alsa:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-gnomevfs:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.2ubuntu1.1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu5
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-tools 0.10.36-1.2ubuntu3
  •  gstreamer0.10-x:amd64 0.10.36-1.1ubuntu2
  •  gstreamer1.0-alsa:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-clutter 2.0.8-1build1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer1.0-libav:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.2.3-2build1
  •  gstreamer1.0-pulseaudio:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-tools 1.2.4-0ubuntu1
  •  gstreamer1.0-x:amd64 1.2.4-1~ubuntu1
  •  gtali 1:3.10.2-1
  •  gthumb 3:3.3.1.is.3.2.7-0ubuntu1
  •  gthumb-data 3:3.3.1.is.3.2.7-0ubuntu1
  •  gtick 0.5.2-3
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-murrine:i386 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.23-0ubuntu1.2
  •  gtk2-engines-xfce 3.0.1-2
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gucharmap 1:3.10.1-0ubuntu2
  •  gufw 14.04.2-0ubuntu1.2
  •  guile-1.8 1.8.8+1-8ubuntu3
  •  guile-1.8-libs 1.8.8+1-8ubuntu3
  •  guile-2.0-libs 2.0.9+1-1ubuntu1
  •  gvfs:amd64 1.20.3-0ubuntu1.1
  •  gvfs-backends 1.20.3-0ubuntu1.1
  •  gvfs-bin 1.20.3-0ubuntu1.1
  •  gvfs-common 1.20.3-0ubuntu1.1
  •  gvfs-daemons 1.20.3-0ubuntu1.1
  •  gvfs-fuse 1.20.3-0ubuntu1.1
  •  gvfs-libs:amd64 1.20.3-0ubuntu1.1
  •  gzip 1.6-3ubuntu1
  •  hardening-includes 2.5ubuntu2.1
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.13-1
  •  homealumno-gui 0.9max5
  •  hostname 3.15ubuntu1
  •  hpijs-ppds 3.14.3-0ubuntu3.2
  •  hplip 3.14.3-0ubuntu3.2
  •  hplip-data 3.14.3-0ubuntu3.2
  •  humanity-icon-theme 0.6.5
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.249-1
  •  iagno 1:3.8.2-1
  •  ibus 1.5.5-1ubuntu3
  •  ibus-gtk3:amd64 1.5.5-1ubuntu3
  •  ibus-gtk:amd64 1.5.5-1ubuntu3
  •  icc-profiles-free 2.0.1+dfsg-1
  •  icedax 9:1.1.11-2ubuntu3
  •  icoutils 0.31.0-2
  •  iftop 1.0~pre2-5
  •  ifupdown 0.7.47.2ubuntu4.1
  •  imagemagick 8:6.7.7.10-6ubuntu3
  •  imagemagick-common 8:6.7.7.10-6ubuntu3
  •  im-config 0.24-1ubuntu4.1
  •  indicator-applet 12.10.2+14.04.20140403-0ubuntu1
  •  indicator-applet-complete 12.10.2+14.04.20140403-0ubuntu1
  •  indicator-application 12.10.1+14.04.20140407-0ubuntu1
  •  indicator-bluetooth 0.0.6+14.04.20140207-0ubuntu2
  •  indicator-datetime 13.10.0+14.04.20140415.3-0ubuntu1
  •  indicator-keyboard 0.0.0+14.04.20140410.1-0ubuntu1
  •  indicator-messages 13.10.1+14.04.20140410-0ubuntu1
  •  indicator-power 12.10.6+14.04.20140411-0ubuntu1
  •  indicator-printers 0.1.7+14.04.20140527-0ubuntu1
  •  indicator-session 12.10.5+14.04.20150404-0ubuntu1
  •  indicator-sound 12.10.2+14.04.20140401-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu3
  •  info 5.2.0.dfsg.1-2
  •  initramfs-tools 0.103ubuntu4.2
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6.2
  •  init-system-helpers 1.14
  •  inkscape 0.91-3ubuntu1max1
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.2.0.dfsg.1-2
  •  intef-exe 3:2.0.4ppa01max2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.12.0-2
  •  iproute2 3.12.0-2
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  iputils-tracepath 3:20121221-4ubuntu1.1
  •  irqbalance 1.0.6-2ubuntu0.14.04.2
  •  irssi 0.8.15-5ubuntu3
  •  isc-dhcp-client 4.2.4-7ubuntu12.3
  •  isc-dhcp-common 4.2.4-7ubuntu12.3
  •  iso-codes 3.52-1
  •  ispanish 1.11-4
  •  ispell 3.3.02-6
  •  iverilog 0.9.7-1
  •  iw 3.4-1
  •  jarnal 9.68-max3
  •  java-common 0.51
  •  javahelp2 2.0.05.ds1-6
  •  java-wrappers 0.1.27
  •  jfractionlab 0.91-2.1
  •  jfsutils 1.1.15-2.1
  •  jmapviewer 1.02+dfsg1-1
  •  jmf 2.1.1e-0max6
  •  josm 0.0.svn6502+dfsg3-1
  •  josm-l10n 0.0.svn6502+dfsg3-1
  •  josm-plugins 0.0.svn30137+ds1-1
  •  k3b 2.0.2-7ubuntu1
  •  k3b-data 2.0.2-7ubuntu1
  •  k3b-i18n 2.0.2-7ubuntu1
  •  kanagram 4:4.13.3-0ubuntu0.1
  •  kate-data 4:4.13.3-0ubuntu0.1
  •  katepart 4:4.13.3-0ubuntu0.1
  •  kbd 1.15.5-1ubuntu1
  •  kdeedu-kvtml-data 4:4.13.0-0ubuntu1
  •  kde-l10n-es 4:4.13.0-0ubuntu1
  •  kdelibs5-data 4:4.13.3-0ubuntu0.2
  •  kdelibs5-plugins 4:4.13.3-0ubuntu0.2
  •  kdelibs-bin 4:4.13.3-0ubuntu0.2
  •  kdepimlibs-kio-plugins 4:4.13.3-0ubuntu0.2
  •  kdepim-runtime 4:4.13.3-0ubuntu0.1
  •  kde-runtime 4:4.13.3-0ubuntu0.2
  •  kde-runtime-data 4:4.13.3-0ubuntu0.2
  •  kde-style-oxygen 4:4.11.11-0ubuntu0.2
  •  kde-window-manager 4:4.11.11-0ubuntu0.2
  •  kde-window-manager-common 4:4.11.11-0ubuntu0.2
  •  kdoctools 4:4.13.3-0ubuntu0.2
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  khangman 4:4.13.3-0ubuntu0.1
  •  khelpcenter4 4:4.13.3-0ubuntu0.2
  •  klettres 4:4.13.0-0ubuntu1
  •  klettres-data 4:4.13.0-0ubuntu1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmag 4:4.13.1-0ubuntu0.1
  •  kmod 15-0ubuntu6
  •  kpartx 0.4.9-3ubuntu7.2
  •  kpartx-boot 0.4.9-3ubuntu7.2
  •  krb5-locales 1.12+dfsg-2ubuntu5.1
  •  ktouch 4:4.13.3-0ubuntu0.1
  •  ktouch-data 4:4.13.3-0ubuntu0.1
  •  kubuntu-debug-installer 13.10ubuntu1
  •  kwordquiz 4:4.13.0-0ubuntu1
  •  lame 3.99.5+repack1-3ubuntu1
  •  language-pack-es 1:14.04+20141110
  •  language-pack-es-base 1:14.04+20140707
  •  language-pack-gnome-es 1:14.04+20141110
  •  language-pack-gnome-es-base 1:14.04+20140707
  •  language-pack-kde-es 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.129.3
  •  language-selector-gnome 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-2
  •  lftp 4.4.13-1
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-41
  •  libaacs0:amd64 0.7.0-1
  •  libaccount-plugin-1.0-0 0.1.7~+14.04.20140211.2-0ubuntu4
  •  libaccount-plugin-generic-oauth 0.11+14.04.20140409.1-0ubuntu2
  •  libaccount-plugin-google 0.11+14.04.20140409.1-0ubuntu2
  •  libaccounts-glib0:amd64 1.15+14.04.20131126.2-0ubuntu3
  •  libaccounts-qt1 1.11+14.04.20140410.1-0ubuntu1
  •  libaccounts-qt5-1 1.11+14.04.20140410.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.35-0ubuntu7.2
  •  libacl1:amd64 2.2.52-1
  •  libaften0 0.0.8+git20100105-0ubuntu2
  •  libaio1:amd64 0.3.109-4
  •  libakonadi-calendar4 4:4.13.3-0ubuntu0.2
  •  libakonadi-contact4 4:4.13.3-0ubuntu0.2
  •  libakonadi-kabc4 4:4.13.3-0ubuntu0.2
  •  libakonadi-kcal4 4:4.13.3-0ubuntu0.2
  •  libakonadi-kde4 4:4.13.3-0ubuntu0.2
  •  libakonadi-kmime4 4:4.13.3-0ubuntu0.2
  •  libakonadi-notes4 4:4.13.3-0ubuntu0.2
  •  libakonadiprotocolinternals1 1.12.1-0ubuntu1.1
  •  libakonadi-socialutils4 4:4.13.3-0ubuntu0.2
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-2build4
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libandroid-json-org-java 20121204-20090211-1
  •  libao4:amd64 1.1.0-2ubuntu2
  •  libao-common 1.1.0-2ubuntu2
  •  libapache-pom-java 10-2build1
  •  libapertium3-3.1-0 3.1.0-2
  •  libapm1 3.2.2-14build1
  •  libapparmor1:amd64 2.8.95~2430-0ubuntu5.2
  •  libapparmor-perl 2.8.95~2430-0ubuntu5.2
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5:amd64 1.0.1ubuntu2.8
  •  libapt-pkg4.12:amd64 1.0.1ubuntu2.8
  •  libapt-pkg-perl 0.1.29build1
  •  libarchive13:amd64 3.1.2-7ubuntu2.1
  •  libarchive-extract-perl 0.70-1
  •  libarchive-zip-perl 1.30-7
  •  libarpack2 3.1.5-2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.4-2ubuntu1~14.04
  •  libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasound2:amd64 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2:i386 1.0.27.2-3ubuntu7
  •  libasound2-plugins:amd64 1.0.27-2ubuntu2
  •  libasound2-plugins:i386 1.0.27-2ubuntu2
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf0c2:amd64 0.18.3.1-1ubuntu3
  •  libasprintf-dev:amd64 0.18.3.1-1ubuntu3
  •  libass4:amd64 0.10.1-3ubuntu1
  •  libassuan0:amd64 2.1.1-1ubuntu1
  •  libasyncns0:amd64 0.8-4ubuntu2
  •  libasyncns0:i386 0.8-4ubuntu2
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.10.0-2ubuntu2
  •  libatk1.0-0:i386 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatk-adaptor:amd64 2.10.2-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.10.2-2ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.7-2ubuntu1
  •  libatk-wrapper-java 0.30.4-4
  •  libatk-wrapper-java-jni:amd64 0.30.4-4
  •  libatlas3-base 3.10.1-4
  •  libatomic1:amd64 4.8.4-2ubuntu1~14.04
  •  libatspi2.0-0:amd64 2.10.2.is.2.10.1-0ubuntu1
  •  libattica0.4:amd64 0.4.2-1
  •  libattr1:amd64 1:2.4.47-1ubuntu1
  •  libaubio4 0.4.0-1
  •  libaudio2:amd64 1.9.4-1
  •  libaudio2:i386 1.9.4-1
  •  libaudiofile1:amd64 0.3.6-2
  •  libaudit1:amd64 1:2.3.2-2ubuntu1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.23-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu1
  •  libavahi-client3:i386 0.6.31-4ubuntu1
  •  libavahi-common3:amd64 0.6.31-4ubuntu1
  •  libavahi-common3:i386 0.6.31-4ubuntu1
  •  libavahi-common-data:amd64 0.6.31-4ubuntu1
  •  libavahi-common-data:i386 0.6.31-4ubuntu1
  •  libavahi-core7:amd64 0.6.31-4ubuntu1
  •  libavahi-glib1:amd64 0.6.31-4ubuntu1
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavdevice53:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavfilter3:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavformat54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavidemux0 1:2.5.4-0ubuntu14
  •  libavresample1:amd64 6:9.18-0ubuntu0.14.04.1
  •  libav-tools 6:9.18-0ubuntu0.14.04.1
  •  libavutil52:amd64 6:9.18-0ubuntu0.14.04.1
  •  libbabl-0.1-0:amd64 0.1.10-1ubuntu2
  •  libbaloocore4 4:4.13.3-0ubuntu0.2
  •  libbaloofiles4 4:4.13.3-0ubuntu0.2
  •  libbalooxapian4 4:4.13.3-0ubuntu0.2
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbcel-java 5.2-9build1
  •  libbcmail-java 1.49+dfsg-2
  •  libbcpkix-java 1.49+dfsg-2
  •  libbcprov-java 1.49+dfsg-2
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.3
  •  libbison-dev:amd64 2:3.0.2.dfsg-2
  •  libbit-vector-perl 7.3-1build1
  •  libblas3 1.2.20110419-7
  •  libblkid1:amd64 2.20.1-5.1ubuntu20.4
  •  libbluetooth3:amd64 4.101-0ubuntu13.1
  •  libbluray1:amd64 1:0.5.0-1
  •  libbonobo2-0:amd64 2.32.1-0ubuntu5
  •  libbonobo2-common 2.32.1-0ubuntu5
  •  libbonoboui2-0:amd64 2.24.5-0ubuntu3
  •  libbonoboui2-common 2.24.5-0ubuntu3
  •  libboost-date-time1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-filesystem1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-iostreams1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-locale1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-program-options1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-regex1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-thread1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libbrasero-media3-1 3.10.0-0ubuntu1
  •  libbrlapi0.6:amd64 5.0-2ubuntu2
  •  libbsd0:amd64 0.6.0-2ubuntu1
  •  libburn4 1.3.4-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-5
  •  libc6:amd64 2.19-0ubuntu6.6
  •  libc6-dbg:amd64 2.19-0ubuntu6.6
  •  libc6-dev:amd64 2.19-0ubuntu6.6
  •  libc6:i386 2.19-0ubuntu6.6
  •  libcaca0:amd64 0.99.beta18-1ubuntu5
  •  libcairo2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo2:i386 1.13.0~20140204-0ubuntu1.1
  •  libcairo-gobject2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu3
  •  libcairo-perl 1.104-1
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcamel-1.2-45 3.10.4-0ubuntu1.5
  •  libcanberra0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-module:amd64 0.30-0ubuntu3
  •  libcanberra-gtk-module:amd64 0.30-0ubuntu3
  •  libcanberra-pulse:amd64 0.30-0ubuntu3
  •  libcap2:amd64 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libcarp-clan-perl 6.04-1
  •  libc-bin 2.19-0ubuntu6.6
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcdaudio1 0.99.12p2-13
  •  libcddb2 1.3.2-4fakesync2
  •  libc-dev-bin 2.19-0ubuntu6.6
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcgmanager0:amd64 0.24-0ubuntu7.3
  •  libcgmanager0:i386 0.24-0ubuntu7.3
  •  libcheese7:amd64 3.10.2-0ubuntu2
  •  libcheese-gtk23:amd64 3.10.2-0ubuntu2
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libchromaprint0:amd64 1.1-1
  •  libck-connector0:amd64 0.4.5-3.1ubuntu2
  •  libclass-accessor-perl 0.34-1
  •  libclass-data-inheritable-perl 0.08-2
  •  libclass-method-modifiers-perl 2.09-1
  •  libcln6 1.3.3-1ubuntu1
  •  libclone-perl 0.36-1
  •  libcloog-isl4:amd64 0.18.2-1
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libclutter-1.0-0:amd64 1.16.4-0ubuntu2
  •  libclutter-1.0-common 1.16.4-0ubuntu2
  •  libclutter-gst-2.0-0:amd64 2.0.8-1build1
  •  libclutter-gtk-1.0-0:amd64 1.4.4-3ubuntu2.2
  •  libcogl15:amd64 1.16.2-1
  •  libcogl-common 1.16.2-1
  •  libcogl-pango15:amd64 1.16.2-1
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord1:amd64 1.0.6-1
  •  libcolorhug1:amd64 1.0.6-1
  •  libcomerr2:amd64 1.42.9-3ubuntu1.2
  •  libcomerr2:i386 1.42.9-3ubuntu1.2
  •  libcommons-codec-java 1.9-1
  •  libcommon-sense-perl 3.72-2build1
  •  libcommons-logging-java 1.1.3-1
  •  libcommons-parent-java 22-2build1
  •  libconfig9:amd64 1.4.9-2
  •  libcrack2:amd64 2.9.1-1build1
  •  libcroco3:amd64 0.6.8-2ubuntu1
  •  libcrypt-openssl-bignum-perl 0.04-4build1
  •  libcrypt-openssl-rsa-perl 0.28-1build1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libctpl2:amd64 0.3.3.dfsg-4
  •  libcups2:amd64 1.7.2-0ubuntu1.6
  •  libcups2:i386 1.7.2-0ubuntu1.6
  •  libcupscgi1:amd64 1.7.2-0ubuntu1.6
  •  libcupsfilters1:amd64 1.0.52-0ubuntu1.5
  •  libcupsimage2:amd64 1.7.2-0ubuntu1.6
  •  libcupsmime1:amd64 1.7.2-0ubuntu1.6
  •  libcupsppdc1:amd64 1.7.2-0ubuntu1.6
  •  libcurl3:amd64 7.35.0-1ubuntu2.5
  •  libcurl3-gnutls:amd64 7.35.0-1ubuntu2.5
  •  libcwidget3 0.5.16-3.5ubuntu1
  •  libcxsparse3.1.2:amd64 1:4.2.1-3ubuntu1
  •  libdaemon0 0.14-2ubuntu1
  •  libdata-random-perl 0.11-1
  •  libdate-calc-perl 6.3-1
  •  libdate-calc-xs-perl 6.3-1build1
  •  libdatrie1:amd64 0.2.8-1
  •  libdatrie1:i386 0.2.8-1
  •  libdb5.3:amd64 5.3.28-3ubuntu3
  •  libdbus-1-3:amd64 1.6.18-0ubuntu4.3
  •  libdbus-1-3:i386 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+14.04.20140314-0ubuntu1
  •  libdbusmenu-qt2:i386 0.9.3+14.04.20140314-0ubuntu1
  •  libdc1394-22:amd64 2.2.1-2ubuntu2
  •  libdca0:amd64 0.0.5-6ubuntu1
  •  libdconf1:amd64 0.20.0-1
  •  libdebconfclient0:amd64 0.187ubuntu1
  •  libdebian-installer4:amd64 0.88ubuntu5.1
  •  libdee-1.0-4:amd64 1.2.7+14.04.20140324-0ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdevmapper-event1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdiscid0:amd64 0.6.1-2
  •  libdjvulibre21:amd64 3.5.25.4-3
  •  libdjvulibre-text 3.5.25.4-3
  •  libdlrestrictions1 0.15.12ubuntu1
  •  libdmapsharing-3.0-2 2.9.24-0ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.3
  •  libdom4j-java 1.6.1+dfsg.3-2ubuntu1
  •  libdotconf0:amd64 1.3-0ubuntu2
  •  libdpkg-perl 1.17.5ubuntu5.4
  •  libdrm2:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm2:i386 2.4.60-2~ubuntu14.04.1
  •  libdrm-intel1:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm-intel1:i386 2.4.60-2~ubuntu14.04.1
  •  libdrm-nouveau2:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm-nouveau2:i386 2.4.60-2~ubuntu14.04.1
  •  libdrm-radeon1:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm-radeon1:i386 2.4.60-2~ubuntu14.04.1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi8:amd64 1.0.0-3
  •  libdvdnav4:amd64 4.2.1-3
  •  libdvdread4:amd64 4.2.1-2ubuntu1
  •  libebackend-1.2-7 3.10.4-0ubuntu1.5
  •  libebml4:amd64 1.3.0-2
  •  libebook-1.2-14 3.10.4-0ubuntu1.5
  •  libebook-contacts-1.2-0 3.10.4-0ubuntu1.5
  •  libecal-1.2-16 3.10.4-0ubuntu1.5
  •  libecryptfs0 104-0ubuntu1.14.04.3
  •  libedata-book-1.2-20 3.10.4-0ubuntu1.5
  •  libedata-cal-1.2-23 3.10.4-0ubuntu1.5
  •  libedataserver-1.2-18 3.10.4-0ubuntu1.5
  •  libedit2:amd64 3.1-20130712-2
  •  libegl1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libegl1-mesa-drivers:amd64 10.1.3-0ubuntu0.4
  •  libelf1:amd64 0.158-0ubuntu5.2
  •  libelf1:i386 0.158-0ubuntu5.2
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.192-1
  •  libenca0:amd64 1.15-2
  •  libenchant1c2a:amd64 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12:amd64 1.0.12
  •  libepub0 0.2.2-2ubuntu1
  •  libesd0:amd64 0.2.41-11
  •  libespeak1:amd64 1.47.11-1ubuntu1
  •  libestools2.1:amd64 1:2.1~release-6
  •  libestr0 0.1.9-0ubuntu2
  •  libevdocument3-4 3.10.3-0ubuntu10.2
  •  libevent-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libevent-core-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libevent-pthreads-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libevolution 3.10.4-0ubuntu2
  •  libevview3-3 3.10.3-0ubuntu10.2
  •  libexempi3:amd64 2.2.1-1ubuntu1
  •  libexif12:amd64 0.6.21-1ubuntu1
  •  libexiv2-12 0.23-1ubuntu2
  •  libexo-1-0:amd64 0.10.2-3ubuntu1.14.04.2
  •  libexo-common 0.10.2-3ubuntu1.14.04.2
  •  libexo-helpers 0.10.2-3ubuntu1.14.04.2
  •  libexpat1:amd64 2.1.0-4ubuntu1
  •  libexpat1:i386 2.1.0-4ubuntu1
  •  libexttextcat-2.0-0 3.4.3-1ubuntu1
  •  libexttextcat-data 3.4.3-1ubuntu1
  •  libextutils-depends-perl 0.305-1
  •  libextutils-pkgconfig-perl 1.15-1
  •  libfaac0:amd64 1.28-6
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20-3ubuntu2
  •  libffi6:amd64 3.1~rc1+r3.0.13-12
  •  libffi6:i386 3.1~rc1+r3.0.13-12
  •  libfftw3-double3:amd64 3.3.3-7ubuntu3
  •  libfftw3-single3:amd64 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.14-2build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libfile-which-perl 1.09-1
  •  libflac++6:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflac8:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflac8:i386 1.3.0-2ubuntu0.14.04.1
  •  libfl-dev:amd64 2.5.35-10.1ubuntu2
  •  libflite1:amd64 1.4-release-8ubuntu0.1
  •  libfltk1.3:amd64 1.3.2-4
  •  libfltk-gl1.3:amd64 1.3.2-4
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfolks25:amd64 0.9.5-1ubuntu5
  •  libfolks-eds25:amd64 0.9.5-1ubuntu5
  •  libfolks-telepathy25:amd64 0.9.5-1ubuntu5
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-0ubuntu4.1
  •  libfontconfig1:i386 2.11.0-0ubuntu4.1
  •  libfontembed1:amd64 1.0.52-0ubuntu1.5
  •  libfontenc1:amd64 1:1.1.2-1
  •  libframe6:amd64 2.5.0daily13.06.05-0ubuntu1
  •  libfreehdl0 0.0.7-1.2ubuntu1
  •  libfreehdl0-dev 0.0.7-1.2ubuntu1
  •  libfreerdp1:amd64 1.0.2-2ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.0.2-2ubuntu1
  •  libfreetype6:amd64 2.5.2-1ubuntu2.4
  •  libfreetype6:i386 2.5.2-1ubuntu2.4
  •  libfribidi0:amd64 0.19.6-1
  •  libfs6:amd64 2:1.0.5-1
  •  libfuse2:amd64 2.9.2-4ubuntu4.14.04.1
  •  libgail18:amd64 2.24.23-0ubuntu1.2
  •  libgail-3-0:amd64 3.10.8-0ubuntu1.5
  •  libgail-common:amd64 2.24.23-0ubuntu1.2
  •  libgarcon-1-0 0.3.0-1ubuntu2
  •  libgarcon-common 0.3.0-1ubuntu2
  •  libgavl1:amd64 1.4.0-1
  •  libgbm1:amd64 10.1.3-0ubuntu0.4
  •  libgc1c2:amd64 1:7.2d-5ubuntu2
  •  libgcc1:amd64 1:4.9.1-0ubuntu1
  •  libgcc1:i386 1:4.9.1-0ubuntu1
  •  libgcc-4.8-dev:amd64 4.8.4-2ubuntu1~14.04
  •  libgck-1-0:amd64 3.10.1-1
  •  libgconf-2-4:amd64 3.2.6-0ubuntu2
  •  libgconf2-4:amd64 3.2.6-0ubuntu2
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1:amd64 3.10.1-1
  •  libgcr-ui-3-1:amd64 3.10.1-1
  •  libgcrypt11:amd64 1.5.3-2ubuntu4.2
  •  libgcrypt11:i386 1.5.3-2ubuntu4.2
  •  libgd3:amd64 2.1.0-3
  •  libgdata13 0.14.1-1
  •  libgdata-common 0.14.1-1
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdk-pixbuf2.0-0:amd64 2.30.7-0ubuntu1
  •  libgdk-pixbuf2.0-0:i386 2.30.7-0ubuntu1
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1
  •  libgd-perl 2.50-1
  •  libgeda42:amd64 1:1.8.2-4
  •  libgeda-common 1:1.8.2-4
  •  libgee-0.8-2:amd64 0.10.5-1ubuntu1
  •  libgee2:amd64 0.6.8-1ubuntu1
  •  libgegl-0.2-0:amd64 0.2.0-4ubuntu1
  •  libgeis1:amd64 2.2.16+14.04.20140303-0ubuntu1
  •  libgeoclue0:amd64 0.12.99-3ubuntu1
  •  libgeoip1:amd64 1.6.0-1
  •  libgetopt-java 1.0.14+dfsg-2
  •  libgettext-commons-java 0.9.6-2
  •  libgettextpo0:amd64 0.18.3.1-1ubuntu3
  •  libgettextpo-dev:amd64 0.18.3.1-1ubuntu3
  •  libgfortran3:amd64 4.8.4-2ubuntu1~14.04
  •  libgif4:amd64 4.1.6-11
  •  libgimp2.0 2.8.10-0ubuntu1
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgksu2-0 2.0.13~pre1-6ubuntu4
  •  libgl1-mesa-dri:amd64 10.1.3-0ubuntu0.4
  •  libgl1-mesa-dri:i386 10.1.3-0ubuntu0.4
  •  libgl1-mesa-glx:amd64 10.1.3-0ubuntu0.4
  •  libgl1-mesa-glx:i386 10.1.3-0ubuntu0.4
  •  libgl2ps0 1.3.8-1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglamor0:amd64 0.6.0-0ubuntu4
  •  libglapi-mesa:amd64 10.1.3-0ubuntu0.4
  •  libglapi-mesa:i386 10.1.3-0ubuntu0.4
  •  libgles2-mesa:amd64 10.1.3-0ubuntu0.4
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.40.2-0ubuntu1
  •  libglib2.0-0:i386 2.40.2-0ubuntu1
  •  libglib2.0-bin 2.40.2-0ubuntu1
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.39.93-0ubuntu1
  •  libglib-perl 3:1.304-1
  •  libglpk36:amd64 4.52.1-2build1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libglu1-mesa:i386 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0:amd64 2.6.20-0ubuntu1
  •  libgmp10:amd64 2:5.1.3+dfsg-1ubuntu1
  •  libgnome2-0:amd64 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-canvas-perl 1.002-2build4
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnome2-gconf-perl 1.044-4build1
  •  libgnome2-perl 1.044-1
  •  libgnome2-vfs-perl 1.082-1
  •  libgnome2-wnck-perl 0.16-2build3
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu4.2
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-control-center1 1:3.6.3-0ubuntu56.1
  •  libgnome-desktop-3-7 3.8.4-0ubuntu3.1
  •  libgnomekbd8 3.6.0-0ubuntu2
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnome-keyring0:amd64 3.8.0-2
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-media-profiles-3.0-0 3.0.0-1ubuntu2
  •  libgnome-menu-3-0 3.10.1-0ubuntu2
  •  libgnomescan0 0.6.2-1.1ubuntu4
  •  libgnome-speech7 1:0.4.25-5ubuntu2
  •  libgnomeui-0:amd64 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnomevfs2-extra:amd64 1:2.24.4-1ubuntu6
  •  libgnuinet-java 1.1.2-2build1
  •  libgnumail-java 1.1.2-9ubuntu3
  •  libgnu-regexp-java 1.1.4-4
  •  libgnutls26:amd64 2.12.23-12ubuntu2.2
  •  libgnutls26:i386 2.12.23-12ubuntu2.2
  •  libgnutls28:amd64 3.2.11-2ubuntu1.1
  •  libgnutls-openssl27:amd64 2.12.23-12ubuntu2.2
  •  libgoa-1.0-0b:amd64 3.10.3-0ubuntu1
  •  libgoa-1.0-common 3.10.3-0ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.10.3-0ubuntu1
  •  libgomp1:amd64 4.8.4-2ubuntu1~14.04
  •  libgoocanvas3 0.15-1.1ubuntu1
  •  libgoocanvas-common 0.15-1.1ubuntu1
  •  libgoo-canvas-perl 0.06-1build3
  •  libgpg-error0:amd64 1.12-0.2ubuntu1
  •  libgpg-error0:i386 1.12-0.2ubuntu1
  •  libgpgme11:amd64 1.4.3-0.1ubuntu5.1
  •  libgphoto2-6:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-l10n 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:amd64 2.5.3.1-1ubuntu2.2
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-4ubuntu3
  •  libgpod-common 0.8.3-4ubuntu3
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphicsmagick++3 1.3.18-1ubuntu3
  •  libgraphicsmagick3 1.3.18-1ubuntu3
  •  libgraphite2-3:amd64 1.2.4-1ubuntu1
  •  libgraphite2-3:i386 1.2.4-1ubuntu1
  •  libgrip0 0.3.7+14.04.20140303-0ubuntu1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.10~dfsg-0ubuntu10.3
  •  libgs9-common 9.10~dfsg-0ubuntu10.3
  •  libgsl0ldbl 1.16+dfsg-1ubuntu1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu5.1
  •  libgssapi-krb5-2:i386 1.12+dfsg-2ubuntu5.1
  •  libgssdp-1.0-3 0.14.7-1ubuntu1
  •  libgssglue1:amd64 0.4-2ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.2.4-0ubuntu1
  •  libgstreamer1.0-0:i386 1.2.4-0ubuntu1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.2ubuntu1.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-base1.0-0:i386 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgtk2.0-0:amd64 2.24.23-0ubuntu1.2
  •  libgtk2.0-0:i386 2.24.23-0ubuntu1.2
  •  libgtk2.0-bin 2.24.23-0ubuntu1.2
  •  libgtk2.0-common 2.24.23-0ubuntu1.2
  •  libgtk2-appindicator-perl 0.15-1build1
  •  libgtk2-imageview-perl 0.05-1build3
  •  libgtk2-perl 2:1.249-2
  •  libgtk2-unique-perl 0.05-1build3
  •  libgtk-3-0:amd64 3.10.8-0ubuntu1.5
  •  libgtk-3-bin 3.10.8-0ubuntu1.5
  •  libgtk-3-common 3.10.8-0ubuntu1.5
  •  libgtkglext1 1.2.0-3.1fakesync3
  •  libgtkhotkey1:amd64 0.2.1-5ubuntu1
  •  libgtkhtml-4.0-0 4.6.6-2ubuntu1
  •  libgtkhtml-4.0-common 4.6.6-2ubuntu1
  •  libgtkhtml-editor-4.0-0 4.6.6-2ubuntu1
  •  libgtkimageview0 1.6.4+dfsg-0.1ubuntu2
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1ubuntu1
  •  libgtkmm-3.0-1:amd64 3.10.1-0ubuntu2
  •  libgtksourceview2.0-0 2.10.5-1ubuntu2.14.04.1
  •  libgtksourceview2.0-common 2.10.5-1ubuntu2.14.04.1
  •  libgtksourceview-3.0-1:amd64 3.10.2-0ubuntu1
  •  libgtksourceview-3.0-common 3.10.2-0ubuntu1
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgucharmap-2-90-7 1:3.10.1-0ubuntu2
  •  libgudev-1.0-0:amd64 1:204-5ubuntu20.12
  •  libgupnp-1.0-4 0.20.10-1ubuntu1
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgweather-3-6 3.10.2-0ubuntu2
  •  libgweather-common 3.10.2-0ubuntu2
  •  libgxps2:amd64 0.2.2-2ubuntu2
  •  libgxps-utils 0.2.2-2ubuntu2
  •  libharfbuzz0b:amd64 0.9.27-1ubuntu1
  •  libharfbuzz0b:i386 0.9.27-1ubuntu1
  •  libharfbuzz-icu0:amd64 0.9.27-1ubuntu1
  •  libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhdb9-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhdf5-7:amd64 1.8.11-5ubuntu7
  •  libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhogweed2:amd64 2.7.1-1
  •  libhpmud0 3.14.3-0ubuntu3.2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3ubuntu1
  •  libhtml-format-perl 2.11-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttpclient-java 4.3.3-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttpcore-java 4.3.2-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-server-simple-perl 0.44-1
  •  libhunspell-1.3-0:amd64 1.3.2-6ubuntu2
  •  libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhyphen0 2.8.6-3ubuntu2
  •  libibus-1.0-5:amd64 1.5.5-1ubuntu3
  •  libical1 1.0-0ubuntu1
  •  libice6:amd64 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu52:amd64 52.1-3ubuntu0.3
  •  libid3tag0 0.15.1b-10ubuntu1
  •  libidl0:amd64 0.8.14-0.2ubuntu4
  •  libidl-common 0.8.14-0.2ubuntu4
  •  libidn11:amd64 1.28-1ubuntu2
  •  libidn11:i386 1.28-1ubuntu2
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+14.04.20140423-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu3
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:amd64 1.0.1-6ubuntu1
  •  libimobiledevice4:amd64 1.1.5+git20140313.bafe6a9e-0ubuntu1
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libindicator7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libintl-perl 1.23-1build1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build4
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.25-2
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.3
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.3
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.3
  •  libisl10:amd64 0.12.2-1
  •  libiso9660-8 0.83-4.1ubuntu1
  •  libisofs6 1.3.4-0ubuntu1
  •  libitext-java 2.1.7-8
  •  libitm1:amd64 4.8.4-2ubuntu1~14.04
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjack-jackd2-0:i386 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjasper1:amd64 1.900.1-14ubuntu3.2
  •  libjasper1:i386 1.900.1-14ubuntu3.2
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjaxen-java 1.1.6-1ubuntu1
  •  libjaxp1.3-java 1.3.05-2ubuntu3
  •  libjbig0:amd64 2.0-2ubuntu4.1
  •  libjbig0:i386 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjdom1-java 1.1.3-1
  •  libjgoodies-common-java 1.4.0-2
  •  libjgoodies-forms-java 1.6.0-4
  •  libjgraph-java 5.12.4.2+dfsg-2
  •  libjgrapht0.8-java 0.8.3-4
  •  libjibx1.1-java 1.1.6a-3ubuntu1
  •  libjpeg62:i386 6b1-4ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg-turbo8:i386 1.3.0-0ubuntu2
  •  libjpeg-turbo-progs 1.3.0-0ubuntu2
  •  libjs-jquery 1.7.2+dfsg-2ubuntu1
  •  libjson0:amd64 0.11-3ubuntu1.2
  •  libjson-c2:amd64 0.11-3ubuntu1.2
  •  libjson-c2:i386 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0:amd64 0.16.2-1ubuntu1
  •  libjson-glib-1.0-common 0.16.2-1ubuntu1
  •  libjson-perl 2.61-1
  •  libjson-xs-perl 2.340-1build1
  •  libjte1 1.19-2
  •  libk3b6 2.0.2-7ubuntu1
  •  libk5crypto3:amd64 1.12+dfsg-2ubuntu5.1
  •  libk5crypto3:i386 1.12+dfsg-2ubuntu5.1
  •  libkabc4 4:4.13.3-0ubuntu0.2
  •  libkactivities6 4:4.13.3-0ubuntu0.2
  •  libkactivities-bin 4:4.13.3-0ubuntu0.2
  •  libkactivities-models1 4:4.13.3-0ubuntu0.2
  •  libkalarmcal2 4:4.13.3-0ubuntu0.2
  •  libkate1 0.4.1-1ubuntu1
  •  libkatepartinterfaces4 4:4.13.3-0ubuntu0.1
  •  libkcal4 4:4.13.3-0ubuntu0.2
  •  libkcalcore4 4:4.13.3-0ubuntu0.2
  •  libkcalutils4 4:4.13.3-0ubuntu0.2
  •  libkcddb4 4:4.13.3-0ubuntu0.1
  •  libkcmutils4 4:4.13.3-0ubuntu0.2
  •  libkcompactdisc4 4:4.13.2-0ubuntu0.1
  •  libkdc2-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkde3support4 4:4.13.3-0ubuntu0.2
  •  libkdeclarative5 4:4.13.3-0ubuntu0.2
  •  libkdecorations4abi1 4:4.11.11-0ubuntu0.2
  •  libkdecore5 4:4.13.3-0ubuntu0.2
  •  libkdeedu-data 4:4.13.0-0ubuntu1
  •  libkdesu5 4:4.13.3-0ubuntu0.2
  •  libkdeui5 4:4.13.3-0ubuntu0.2
  •  libkdewebkit5 4:4.13.3-0ubuntu0.2
  •  libkdnssd4 4:4.13.3-0ubuntu0.2
  •  libkeduvocdocument4 4:4.13.0-0ubuntu1
  •  libkemoticons4 4:4.13.3-0ubuntu0.2
  •  libkeybinder0 0.3.0-2
  •  libkeyutils1:amd64 1.5.6-1
  •  libkeyutils1:i386 1.5.6-1
  •  libkfbapi1 1.0-0ubuntu4
  •  libkfile4 4:4.13.3-0ubuntu0.2
  •  libkgapi2-2:amd64 2.1.0-0ubuntu1
  •  libkholidays4 4:4.13.3-0ubuntu0.2
  •  libkhtml5 4:4.13.3-0ubuntu0.2
  •  libkidletime4 4:4.13.3-0ubuntu0.2
  •  libkimap4 4:4.13.3-0ubuntu0.2
  •  libkio5 4:4.13.3-0ubuntu0.2
  •  libkjsapi4 4:4.13.3-0ubuntu0.2
  •  libkjsembed4 4:4.13.3-0ubuntu0.2
  •  libkldap4 4:4.13.3-0ubuntu0.2
  •  libklibc 2.0.3-0ubuntu1
  •  libkmbox4 4:4.13.3-0ubuntu0.2
  •  libkmediaplayer4 4:4.13.3-0ubuntu0.2
  •  libkmime4 4:4.13.3-0ubuntu0.2
  •  libkmod2:amd64 15-0ubuntu6
  •  libknewstuff2-4 4:4.13.3-0ubuntu0.2
  •  libknewstuff3-4 4:4.13.3-0ubuntu0.2
  •  libknotifyconfig4 4:4.13.3-0ubuntu0.2
  •  libkntlm4 4:4.13.3-0ubuntu0.2
  •  libkolab0 0.5.0-0ubuntu4
  •  libkolabxml1 1.0.1-0ubuntu3
  •  libkparts4 4:4.13.3-0ubuntu0.2
  •  libkpathsea6 2013.20130729.30972-2build3
  •  libkpimidentities4 4:4.13.3-0ubuntu0.2
  •  libkpimtextedit4 4:4.13.3-0ubuntu0.2
  •  libkpimutils4 4:4.13.3-0ubuntu0.2
  •  libkprintutils4 4:4.13.3-0ubuntu0.2
  •  libkpty4 4:4.13.3-0ubuntu0.2
  •  libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-3:amd64 1.12+dfsg-2ubuntu5.1
  •  libkrb5-3:i386 1.12+dfsg-2ubuntu5.1
  •  libkrb5support0:amd64 1.12+dfsg-2ubuntu5.1
  •  libkrb5support0:i386 1.12+dfsg-2ubuntu5.1
  •  libkresources4 4:4.13.3-0ubuntu0.2
  •  libkrosscore4 4:4.13.3-0ubuntu0.2
  •  libktexteditor4 4:4.13.3-0ubuntu0.2
  •  libkubuntu0 14.04ubuntu4
  •  libkwineffects1abi4 4:4.11.11-0ubuntu0.2
  •  libkwinglesutils1 4:4.11.11-0ubuntu0.2
  •  libkwinglutils1abi3 4:4.11.11-0ubuntu0.2
  •  libkworkspace4abi2 4:4.11.11-0ubuntu0.2
  •  libkxmlrpcclient4 4:4.13.3-0ubuntu0.2
  •  liblangtag1 0.5.1-2
  •  liblangtag-common 0.5.1-2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblavfile-2.1-0 1:2.1.0+debian-2.1
  •  liblavjpeg-2.1-0 1:2.1.0+debian-2.1
  •  liblavplay-2.1-0 1:2.1.0+debian-2.1
  •  liblcms1:amd64 1.19.dfsg-1.2ubuntu5
  •  liblcms2-2:amd64 2.6-3ubuntu1~trusty1max1
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8.1
  •  libldb1:amd64 1:1.1.16-1
  •  liblensfun0 0.2.8-1
  •  liblensfun-data 0.2.8-1
  •  liblightdm-gobject-1-0 1.10.5-0ubuntu1.1
  •  liblinear1 1.8+dfsg-1ubuntu1
  •  liblinear-tools 1.8+dfsg-1ubuntu1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.33-1build3
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.4:amd64 1:3.4-1ubuntu3
  •  libllvm3.4:i386 1:3.4-1ubuntu3
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblog4j1.2-java 1.2.17-4ubuntu3
  •  liblog-message-simple-perl 0.10-1
  •  liblouis2:amd64 2.5.3-2ubuntu1
  •  liblouis-data 2.5.3-2ubuntu1
  •  liblqr-1-0:amd64 0.4.1-2ubuntu1
  •  libltdl7:amd64 2.4.2-1.7ubuntu1
  •  liblttoolbox3-3.1-0 3.1.0-1.1ubuntu1
  •  liblua5.1-0:amd64 5.1.5-5ubuntu0.1
  •  liblua5.2-0:amd64 5.2.3-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.3
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.06-1.2ubuntu1.1
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.14-2ubuntu3.3
  •  libmagick++5:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickcore5:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickcore5-extra:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickwand5:amd64 8:6.7.7.10-6ubuntu3
  •  libmailtools-perl 2.12-1
  •  libmailtransport4 4:4.13.3-0ubuntu0.2
  •  libmatroska6:amd64 1.4.1-2
  •  libmbim-glib0:amd64 1.6.0-2
  •  libmessaging-menu0 13.10.1+14.04.20140410-0ubuntu1
  •  libmetacity-private0a 1:2.34.13-0ubuntu4.1
  •  libmetadata-extractor-java 2.3.1+dfsg-2
  •  libmhash2:amd64 0.9.9.9-4
  •  libmicroblog4 4:4.13.3-0ubuntu0.2
  •  libmikmod2:amd64 3.1.16-1
  •  libmimic0 1.0.4-2.1ubuntu1
  •  libminiupnpc8 1.6-3ubuntu2.14.04.1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-2.1
  •  libmlt++3 0.9.0-3
  •  libmlt6 0.9.0-3
  •  libmlt-data 0.9.0-3
  •  libmm-glib0:amd64 1.0.0-2ubuntu1
  •  libmms0:amd64 0.6.2-3ubuntu2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-3ubuntu1
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmount1:amd64 2.20.1-5.1ubuntu20.4
  •  libmouse-perl 2.1.0-1
  •  libmp3lame0:amd64 3.99.5+repack1-3ubuntu1
  •  libmpc3:amd64 1.0.1-1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu3
  •  libmpdec2:amd64 2.4.0-6
  •  libmpeg2-4:amd64 0.5.1-5ubuntu1
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-2.1
  •  libmpfr4:amd64 3.1.2-1
  •  libmpg123-0:amd64 1.16.0-1ubuntu1
  •  libmplex2-2.1-0 1:2.1.0+debian-2.1
  •  libmtdev1:amd64 1.1.4-1ubuntu1
  •  libmtp9:amd64 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2
  •  libmuparser2:amd64 2.2.3-3
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmysqlclient18:amd64 5.5.44-0ubuntu0.14.04.1
  •  libmysqlclient18:i386 5.5.44-0ubuntu0.14.04.1
  •  libmythes-1.2-0 2:1.2.2-1ubuntu2
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.10.1-0ubuntu9.9
  •  libncurses5:amd64 5.9+20140118-1ubuntu1
  •  libncurses5:i386 5.9+20140118-1ubuntu1
  •  libncursesw5:amd64 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnepomuk4 4:4.13.3-0ubuntu0.2
  •  libnepomukcleaner4 4:4.13.3-0ubuntu0.2
  •  libnepomukcore4abi1 4:4.13.3-0ubuntu0.2
  •  libnepomukquery4a 4:4.13.3-0ubuntu0.2
  •  libnepomukutils4 4:4.13.3-0ubuntu0.2
  •  libnet-dbus-perl 1.0.0-2build1
  •  libnet-dns-perl 0.68-1.2build1
  •  libnet-domain-tld-perl 1.70-1
  •  libnet-dropbox-api-perl 1.9-1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-1build4
  •  libnet-oauth-perl 0.28-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnettle4:amd64 2.7.1-1
  •  libnewt0.52:amd64 0.52.15-2ubuntu5
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnfsidmap2:amd64 0.25-5
  •  libnih1:amd64 1.0.3-4ubuntu25
  •  libnih1:i386 1.0.3-4ubuntu25
  •  libnih-dbus1:amd64 1.0.3-4ubuntu25
  •  libnih-dbus1:i386 1.0.3-4ubuntu25
  •  libnl-3-200:amd64 3.2.21-1
  •  libnl-genl-3-200:amd64 3.2.21-1
  •  libnl-route-3-200:amd64 3.2.21-1
  •  libnm-glib4 0.9.8.8-0ubuntu7.1
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7.1
  •  libnm-gtk0 0.9.8.8-0ubuntu4.3
  •  libnm-gtk-common 0.9.8.8-0ubuntu4.3
  •  libnm-util2 0.9.8.8-0ubuntu7.1
  •  libnotify4:amd64 0.7.6-1ubuntu3
  •  libnotify-bin 0.7.6-1ubuntu3
  •  libnspr4:amd64 2:4.10.7-0ubuntu0.14.04.1
  •  libnss3-1d:amd64 2:3.19.2-0ubuntu0.14.04.1
  •  libnss3:amd64 2:3.19.2-0ubuntu0.14.04.1
  •  libnss3-nssdb 2:3.19.2-0ubuntu0.14.04.1
  •  libnss-mdns:amd64 0.10-6
  •  libntdb1:amd64 1.0-2ubuntu1
  •  libntrack0 016-1.2ubuntu2
  •  libntrack-qt4-1 016-1.2ubuntu2
  •  libnuma1:amd64 2.0.9~rc5-1ubuntu3.14.04.1
  •  liboauth0:amd64 1.0.1-1
  •  liboauth-signpost-java 1.2.1.2-1.1
  •  liboctave2:amd64 3.8.1-1ubuntu1
  •  libodbc1:amd64 2.2.14p2-5ubuntu5
  •  libofa0 0.9.3-5ubuntu1
  •  libogg0:amd64 1.3.1-1ubuntu1
  •  libogg0:i386 1.3.1-1ubuntu1
  •  liboil0.3:amd64 0.3.17-2ubuntu4
  •  liboobs-1-5 3.0.0-1ubuntu0.14.04.1
  •  libopenal1:amd64 1:1.14-4ubuntu1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopencolorio1 1.0.8+repack2~dfsg0-2.1ubuntu2
  •  libopencore-amrnb0:amd64 0.1.3-2ubuntu1
  •  libopencore-amrwb0:amd64 0.1.3-2ubuntu1
  •  libopencv-calib3d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-contrib2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-core2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-features2d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-flann2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-highgui2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-imgproc2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-legacy2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-ml2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-objdetect2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-video2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopenexr6:amd64 1.6.1-7ubuntu1
  •  libopenimageio1.3 1.3.12~dfsg0-1ubuntu1
  •  libopenjpeg2:amd64 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopenvg1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libopts25:amd64 1:5.18-2ubuntu2
  •  libopts25-dev 1:5.18-2ubuntu2
  •  libopus0 1.1-0ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.18-1ubuntu1
  •  liborc-0.4-0:i386 1:0.4.18-1ubuntu1
  •  libp11-kit0:amd64 0.20.2-2ubuntu2
  •  libp11-kit0:i386 0.20.2-2ubuntu2
  •  libp11-kit-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpackagekit-glib2-16:amd64 0.8.12-1ubuntu5
  •  libpam0g:amd64 1.1.8-1ubuntu2
  •  libpam-cap:amd64 1:2.24-0ubuntu2
  •  libpam-ck-connector:amd64 0.4.5-3.1ubuntu2
  •  libpam-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpam-modules:amd64 1.1.8-1ubuntu2
  •  libpam-modules-bin 1.1.8-1ubuntu2
  •  libpam-runtime 1.1.8-1ubuntu2
  •  libpam-systemd:amd64 204-5ubuntu20.12
  •  libpanel-applet-4-0 2:3.8.0-1ubuntu12.2max1
  •  libpango-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpango1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1:amd64 2.34.0-1ubuntu1
  •  libpango-perl 1.224-2
  •  libpangox-1.0-0:amd64 0.0.2-4ubuntu1
  •  libpangox-1.0-0:i386 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoxft-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:amd64 2.3-19ubuntu1
  •  libpath-class-perl 0.33-1
  •  libpcap0.8:amd64 1.5.3-2
  •  libpci3:amd64 1:3.2.1-1ubuntu5
  •  libpciaccess0:amd64 0.13.2-1
  •  libpciaccess0:i386 0.13.2-1
  •  libpcre3:amd64 1:8.31-2ubuntu2
  •  libpcre3:i386 1:8.31-2ubuntu2
  •  libpcsclite1:amd64 1.8.10-1ubuntu1
  •  libpeas-1.0-0 1.8.1-2ubuntu2
  •  libpeas-common 1.8.1-2ubuntu2
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.18 5.18.2-2ubuntu1
  •  libperlio-gzip-perl 0.18-1build3
  •  libphonon4:amd64 4:4.7.80-0ubuntu1~ubuntu14.04
  •  libpipeline1:amd64 1.3.0-1
  •  libpixman-1-0:amd64 0.30.2-2ubuntu1
  •  libpixman-1-0:i386 0.30.2-2ubuntu1
  •  libpkcs11-helper1:amd64 1.11-1
  •  libplasma3 4:4.13.3-0ubuntu0.2
  •  libplist1:amd64 1.10-1
  •  libplot2c2 2.6-3ubuntu1
  •  libplymouth2:amd64 0.8.8-0ubuntu17.1
  •  libpng12-0:amd64 1.2.50-1ubuntu2
  •  libpng12-0:i386 1.2.50-1ubuntu2
  •  libpod-latex-perl 0.61-1
  •  libpodofo0.9.0 0.9.0-1.2
  •  libpolkit-agent-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-backend-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-qt-1-1 0.103.0-1ubuntu1
  •  libpoppler44:amd64 0.24.5-2ubuntu4.2
  •  libpoppler-glib8:amd64 0.24.5-2ubuntu4.2
  •  libpoppler-qt4-4:amd64 0.24.5-2ubuntu4.2
  •  libpopt0:amd64 1.16-8ubuntu1
  •  libportaudio2:amd64 19+svn20140130-1
  •  libportmidi0 1:200-0ubuntu3
  •  libportsmf0:amd64 0.1~svn20101010-4
  •  libpostproc52 6:0.git20120821-4
  •  libprison0:amd64 1.0+dfsg-1
  •  libproc-processtable-perl 0.50-1
  •  libprocps3:amd64 1:3.3.9-1ubuntu2.2
  •  libproc-simple-perl 1.31-1
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libproxy-tools 0.4.11-0ubuntu4
  •  libpst4:amd64 0.6.59-1build1
  •  libpstoedit0c2a 3.62-1ubuntu1
  •  libptexenc1 2013.20130729.30972-2build3
  •  libpth20:amd64 2.0.7-19ubuntu1
  •  libpulse0:amd64 1:4.0-0ubuntu11.1
  •  libpulse0:i386 1:4.0-0ubuntu11.1
  •  libpulsedsp:amd64 1:4.0-0ubuntu11.1
  •  libpulsedsp:i386 1:4.0-0ubuntu11.1
  •  libpulse-mainloop-glib0:amd64 1:4.0-0ubuntu11.1
  •  libpwquality1:amd64 1.2.3-1ubuntu1.1
  •  libpwquality-common 1.2.3-1ubuntu1.1
  •  libpython2.7:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-minimal:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-stdlib:amd64 2.7.6-8ubuntu0.2
  •  libpython3.4:amd64 3.4.0-2ubuntu1.1
  •  libpython3.4-minimal:amd64 3.4.0-2ubuntu1.1
  •  libpython3.4-stdlib:amd64 3.4.0-2ubuntu1.1
  •  libpython3-stdlib:amd64 3.4.0-0ubuntu2
  •  libpython-stdlib:amd64 2.7.5-5ubuntu3
  •  libqaccessibilityclient0 0+git20140203-0ubuntu2
  •  libqalculate5:amd64 0.9.7-9
  •  libqalculate5-data 0.9.7-9
  •  libqapt2 2.1.70-0ubuntu4.2
  •  libqapt2-runtime 2.1.70-0ubuntu4.2
  •  libqca2:amd64 2.0.3-5
  •  libqdox-java 1.12-1build1
  •  libqhull6:amd64 2012.1-4
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib0:amd64 1.4.0-1
  •  libqmobipocket1 4:4.13.0-0ubuntu1
  •  libqpdf13:amd64 5.1.1-1
  •  libqrencode3:amd64 3.4.2-1
  •  libqrupdate1 1.1.1-1
  •  libqscintilla2-11 2.8.1-2ubuntu1
  •  libqscintilla2-l10n 2.8.1-2ubuntu1
  •  libqt4-dbus:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-dbus:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-declarative:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-declarative:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-designer:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-help:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-opengl:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-opengl:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-qt3support:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-scripttools:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-sqlite:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-svg:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-test:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-webkit 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt5core5a:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5dbus5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5gui5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5network5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5opengl5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5positioning5:amd64 5.2.1-1ubuntu2
  •  libqt5printsupport5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5qml5:amd64 5.2.1-3ubuntu15.1
  •  libqt5quick5:amd64 5.2.1-3ubuntu15.1
  •  libqt5sensors5:amd64 5.2.1+dfsg-2ubuntu2
  •  libqt5serialport5:amd64 5.2.1-1
  •  libqt5sql5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5sql5-sqlite:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5svg5:amd64 5.2.1-1
  •  libqt5test5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5webkit5:amd64 5.1.1-1ubuntu8
  •  libqt5widgets5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5xml5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtcore4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libqtwebkit4:i386 2.3.2-0ubuntu7
  •  libquadmath0:amd64 4.8.4-2ubuntu1~14.04
  •  libquazip0:amd64 0.6.2-0ubuntu1
  •  libquicktime2:amd64 2:1.2.4-4ubuntu2
  •  libraptor2-0:amd64 2.0.13-1
  •  librarian0 0.8.1-5ubuntu1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-1ubuntu1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-4ubuntu2
  •  librecad 2.0.2+nolibs-1
  •  librecad-data 2.0.2+nolibs-1
  •  librecode0:amd64 3.6-21
  •  libreoffice 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-avmedia-backend-gstreamer 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-base 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-base-core 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-base-drivers 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-calc 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-common 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-core 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-draw 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-gnome 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-gtk 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-help-es 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-impress 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-java-common 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-l10n-es 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-math 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-pdfimport 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-presentation-minimizer 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-report-builder-bin 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-sdbc-firebird 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-sdbc-hsqldb 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-style-galaxy 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-style-human 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libreoffice-thesaurus-es 7.0.max4
  •  libreoffice-writer 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.90-0ubuntu1
  •  librevenge-0.0-0 0.0.1-3max1
  •  librhythmbox-core8 3.0.2-0ubuntu2
  •  libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  librsvg2-2:amd64 2.40.2-1
  •  librsvg2-bin 2.40.2-1
  •  librsvg2-common:amd64 2.40.2-1
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1
  •  librubberband2:amd64 1.8.1-4
  •  libruby1.9.1 1.9.3.484-2ubuntu1.2
  •  libsamplerate0:amd64 0.1.8-7
  •  libsamplerate0:i386 0.1.8-7
  •  libsane:amd64 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.14.3-0ubuntu3.2
  •  libsasl2-2:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
  •  libsbc1:amd64 1.1-2ubuntu2
  •  libsbsms10:amd64 2.0.1-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2ubuntu1
  •  libsdl1.2debian:amd64 1.2.15-8ubuntu1.1
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsdl-mixer1.2:amd64 1.2.12-10
  •  libsdl-net1.2:amd64 1.2.8-4
  •  libsdl-pango1:amd64 0.1.2-6
  •  libsdl-ttf2.0-0:amd64 2.0.11-3
  •  libsecret-1-0:amd64 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1:amd64 2.2.2-1ubuntu0.1
  •  libselinux1:i386 2.2.2-1ubuntu0.1
  •  libsemanage1:amd64 2.2-1
  •  libsemanage-common 2.2-1
  •  libsensors4:amd64 1:3.3.4-2ubuntu1
  •  libsepol1:amd64 2.2-1ubuntu0.1
  •  libservlet3.0-java 7.0.52-1ubuntu0.3
  •  libsgutils2-2 1.36-1ubuntu1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
  •  libsignon-extension1 8.56+14.04.20140307-0ubuntu2
  •  libsignon-glib1 1.10daily13.06.25-0ubuntu2
  •  libsignon-plugins-common1 8.56+14.04.20140307-0ubuntu2
  •  libsignon-qt1 8.56+14.04.20140307-0ubuntu2
  •  libsignon-qt5-1 8.56+14.04.20140307-0ubuntu2
  •  libsigsegv2:amd64 2.10-2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  libsmf0 1.3-2ubuntu1
  •  libsndfile1:amd64 1.0.25-7ubuntu2
  •  libsndfile1:i386 1.0.25-7ubuntu2
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu3
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3
  •  libsocket6-perl 0.25-1
  •  libsolid4 4:4.13.3-0ubuntu0.2
  •  libsonic0:amd64 0.1.18-0ubuntu1
  •  libsoprano4 2.9.4+dfsg1-0ubuntu2
  •  libsort-naturally-perl 1.02-1
  •  libsoundtouch0:amd64 1.7.1-5
  •  libsoup2.4-1:amd64 2.44.2-1ubuntu2
  •  libsoup-gnome2.4-1:amd64 2.44.2-1ubuntu2
  •  libsox2:amd64 14.4.1-3ubuntu1
  •  libsox-fmt-alsa:amd64 14.4.1-3ubuntu1
  •  libsox-fmt-base:amd64 14.4.1-3ubuntu1
  •  libsoxr0:amd64 0.1.1-1
  •  libspandsp2 0.0.6~pre21-2
  •  libspectre1:amd64 0.2.7-2ubuntu1.1
  •  libspeechd2:amd64 0.8-5ubuntu1
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.4-0nocelt2ubuntu1
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0:amd64 3.8.2-1ubuntu2
  •  libsqlite3-0:i386 3.8.2-1ubuntu2
  •  libsrtp0 1.4.5~20130609~dfsg-1
  •  libss2:amd64 1.42.9-3ubuntu1.2
  •  libssh2-1:amd64 1.4.3-2
  •  libssh-4:amd64 0.6.1-0ubuntu3.1
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu2.15
  •  libssl1.0.0:i386 1.0.1f-1ubuntu2.15
  •  libstartup-notification0:amd64 0.12-3ubuntu1
  •  libstdc++-4.8-dev:amd64 4.8.4-2ubuntu1~14.04
  •  libstdc++6:amd64 4.8.4-2ubuntu1~14.04
  •  libstdc++6:i386 4.8.4-2ubuntu1~14.04
  •  libstreamanalyzer0 0.7.8-1ubuntu2
  •  libstreams0 0.7.8-1ubuntu2
  •  libstroke0 0.5.1-6ubuntu1
  •  libsub-identify-perl 0.04-1build3
  •  libsub-name-perl 0.05-1build4
  •  libsvgsalamander-java 0~svn95-1
  •  libswscale2:amd64 6:9.18-0ubuntu0.14.04.1
  •  libswt-cairo-gtk-3-jni 3.8.2-3
  •  libswt-gtk-3-java 3.8.2-3
  •  libswt-gtk-3-jni 3.8.2-3
  •  libswt-webkit-gtk-3-jni 3.8.2-3
  •  libsystemd-daemon0:amd64 204-5ubuntu20.12
  •  libsystemd-journal0:amd64 204-5ubuntu20.12
  •  libsystemd-login0:amd64 204-5ubuntu20.12
  •  libt1-5 5.1.2-3.6ubuntu1
  •  libt4k-common0:amd64 0.1.1-1
  •  libtablelayout-java 20090826-2
  •  libtag1c2a:amd64 1.9.1-2
  •  libtag1-vanilla:amd64 1.9.1-2
  •  libtagc0:amd64 1.9.1-2
  •  libtalloc2:amd64 2.1.0-1
  •  libtar0 1.2.20-3ubuntu0.1
  •  libtasn1-6:amd64 3.4-3ubuntu0.3
  •  libtasn1-6:i386 3.4-3ubuntu0.3
  •  libtbb2 4.2~20130725-1.1ubuntu1
  •  libtcl8.6:amd64 8.6.1-4ubuntu1
  •  libtdb1:amd64 1.2.12-1
  •  libtelepathy-glib0:amd64 0.22.1-1ubuntu2
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-unidecode-perl 0.04-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.20-3
  •  libthai0:i386 0.1.20-3
  •  libthai-data 0.1.20-3
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libthreadweaver4 4:4.13.3-0ubuntu0.2
  •  libthunarx-2-0 1.6.3-1ubuntu6max1
  •  libtidy-0.99-0 20091223cvs-1.2ubuntu1
  •  libtie-ixhash-perl 1.23-1
  •  libtiff5:amd64 4.0.3-7ubuntu0.3
  •  libtiff5:i386 4.0.3-7ubuntu0.3
  •  libtiff-tools 4.0.3-7ubuntu0.3
  •  libtimedate-perl 2.3000-1
  •  libtimezonemap1 0.4.1
  •  libtinfo5:amd64 5.9+20140118-1ubuntu1
  •  libtinfo5:i386 5.9+20140118-1ubuntu1
  •  libtinyxml2.6.2:amd64 2.6.2-2
  •  libtirpc1:amd64 0.2.2-5ubuntu2
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libtool 2.4.2-1.7ubuntu1
  •  libtotem0 3.10.1-1ubuntu4
  •  libtotem-plparser18 3.10.2-0ubuntu1
  •  libts-0.0-0:amd64 1.0-12
  •  libtsan0:amd64 4.8.4-2ubuntu1~14.04
  •  libtumbler-1-0 0.1.30-1ubuntu1
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libudev1:amd64 204-5ubuntu20.12
  •  libudev1:i386 204-5ubuntu20.12
  •  libudisks2-0:amd64 2.1.3-1ubuntu0.1
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libunibreak1 1.1-1
  •  libuniconf4.6 4.6.1-7
  •  libunique-1.0-0 1.1.6-4ubuntu2
  •  libunistring0:amd64 0.9.3-5ubuntu3
  •  libunity9:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-control-center1 1:14.04.3+14.04.20140922-0ubuntu1max1
  •  libunity-protocol-private0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.04.20140210-0ubuntu1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1:amd64 0.9.23-2ubuntu1
  •  liburi-perl 1.60-1
  •  liburl-dispatcher1:amd64 0.1+14.04.20140403-0ubuntu1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libuser1 1:0.56.9.dfsg.1-1.2ubuntu2
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.20.1-5.1ubuntu20.4
  •  libuuid1:i386 2.20.1-5.1ubuntu20.4
  •  libuuid-perl 0.05-1
  •  libv4l-0:amd64 1.0.1-1
  •  libv4lconvert0:amd64 1.0.1-1
  •  libva1:amd64 1.3.0-2
  •  libva-glx1:amd64 1.3.0-2
  •  libvamp-hostsdk3:amd64 2.5+repack0-2
  •  libva-x11-1:amd64 1.3.0-2
  •  libvcdinfo0 0.7.24+dfsg-0.1ubuntu2
  •  libvdpau1:amd64 0.7-1
  •  libvirtodbc0 6.1.6+repack-0ubuntu3
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvlc5 2.1.6-0ubuntu14.04.1
  •  libvlccore7 2.1.6-0ubuntu14.04.1
  •  libvncserver0:amd64 0.9.9+dfsg-1ubuntu1.1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.2-1.3ubuntu1
  •  libvorbis0a:i386 1.3.2-1.3ubuntu1
  •  libvorbisenc2:amd64 1.3.2-1.3ubuntu1
  •  libvorbisenc2:i386 1.3.2-1.3ubuntu1
  •  libvorbisfile3:amd64 1.3.2-1.3ubuntu1
  •  libvpx1:amd64 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu1
  •  libvte-2.90-common 1:0.34.9-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libwacom2:amd64 0.8-1
  •  libwacom-common 0.8-1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.4.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libwayland-server0:amd64 1.4.0-1ubuntu1
  •  libwbclient0:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  libwebkit2gtk-3.0-25:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebp5:amd64 0.4.0-4
  •  libwebpmux1:amd64 0.4.0-4
  •  libwildmidi1:amd64 0.2.3.4-2.1ubuntu3
  •  libwildmidi-config 0.2.3.4-2.1ubuntu3
  •  libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwmf0.2-7-gtk 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwmf-bin 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwnck22 1:2.30.7-0ubuntu4
  •  libwnck-3-0:amd64 3.4.7-0ubuntu3.1
  •  libwnck-3-common 3.4.7-0ubuntu3.1
  •  libwnck-common 1:2.30.7-0ubuntu4
  •  libwpd-0.10-10 0.10.0-2max1
  •  libwpg-0.3-3 0.3.0-3max1
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwvstreams4.6-base 4.6.1-7
  •  libwvstreams4.6-extras 4.6.1-7
  •  libwww-mechanize-perl 1.73-1
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libwxbase3.0-0:amd64 3.0.0-2
  •  libwxgtk2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk3.0-0:amd64 3.0.0-2
  •  libwxgtk-media2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libwxsvg0:amd64 2:1.2~dfsg0-1ubuntu1
  •  libx11-6:amd64 2:1.6.2-1ubuntu2
  •  libx11-6:i386 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-protocol-perl 0.56-4
  •  libx11-xcb1:amd64 2:1.6.2-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.2-1ubuntu2
  •  libx264-142:amd64 2:0.142.2389+git956c8d8-2
  •  libx86-1:amd64 1.1+ds1-10
  •  libxalan2-java 2.7.1-9
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2:amd64 10.1.3-0ubuntu0.4
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb1:i386 1.10-2ubuntu1
  •  libxcb-composite0:amd64 1.10-2ubuntu1
  •  libxcb-damage0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:i386 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:i386 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:i386 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.3.9-1ubuntu2
  •  libxcb-keysyms1:amd64 0.3.9-1ubuntu1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-present0:i386 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-render0:i386 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.8-1.1ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:i386 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-sync1:i386 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-2ubuntu1
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb-xtest0:amd64 1.10-2ubuntu1
  •  libxcb-xv0:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdamage1:i386 1:1.1.4-1ubuntu1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxerces2-java 2.11.0-7
  •  libxerces-c3.1:amd64 3.1.1-5.1~build0.14.04.1
  •  libxext6:amd64 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxext6:i386 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxfce4ui-1-0 4.11.1-2ubuntu1
  •  libxfce4ui-2-0 4.11.1-2ubuntu1
  •  libxfce4ui-common 4.11.1-2ubuntu1
  •  libxfce4util6 4.10.1-1ubuntu1
  •  libxfce4util-bin 4.10.1-1ubuntu1
  •  libxfce4util-common 4.10.1-1ubuntu1
  •  libxfcegui4-4 4.10.0-2
  •  libxfconf-0-2 4.10.0-2ubuntu1
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1.1
  •  libxfixes3:i386 1:5.0.1-1ubuntu1.1
  •  libxfont1:amd64 1:1.4.7-1ubuntu0.2
  •  libxft2:amd64 2.3.1-2
  •  libxft2:i386 2.3.1-2
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1.1
  •  libxi6:i386 2:1.7.1.901-1ubuntu1.1
  •  libxine1-bin 1.1.21-2ubuntu1
  •  libxine1-ffmpeg 1.1.21-2ubuntu1
  •  libxine2 1.2.4-2ubuntu1
  •  libxine2-bin 1.2.4-2ubuntu1
  •  libxine2-doc 1.2.4-2ubuntu1
  •  libxine2-ffmpeg 1.2.4-2ubuntu1
  •  libxine2-misc-plugins 1.2.4-2ubuntu1
  •  libxine2-plugins 1.2.4-2ubuntu1
  •  libxine2-x 1.2.4-2ubuntu1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon0:amd64 0.4.1-0ubuntu1
  •  libxkbcommon-x11-0:amd64 0.4.1-0ubuntu1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.1+dfsg1-3ubuntu4.4
  •  libxml2:i386 2.9.1+dfsg1-3ubuntu4.4
  •  libxml2-utils 2.9.1+dfsg1-3ubuntu4.4
  •  libxml-commons-external-java 1.4.01-2build1
  •  libxml-commons-resolver1.1-java 1.2-7build1
  •  libxml-libxml-perl 2.0108+dfsg-1ubuntu0.1
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.41-1build3
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxml-simple-perl 2.20-1
  •  libxml-twig-perl 1:3.44-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxom-java 1.2.10-1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxpp2-java 2.1.10-7build1
  •  libxpp3-java 1.1.4c-2build1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrandr2:i386 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build0.14.04.1
  •  libxrender1:i386 1:0.9.8-1build0.14.04.1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.1-2
  •  libxshmfence1:i386 1.1-2
  •  libxslt1.1:amd64 1.1.28-2build1
  •  libxslt1.1:i386 1.1.28-2build1
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxt6:i386 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxtst6:i386 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxv1:i386 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1:amd64 2:1.0.8-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libyajl2:amd64 2.0.4-4
  •  libyaml-0-2:amd64 0.1.4-3ubuntu3.1
  •  libyaml-cpp0.3:amd64 0.3.0-1.1
  •  libyaml-tiny-perl 1.56-1
  •  libyelp0 3.10.2-0ubuntu1
  •  libytnef0:amd64 1.5-6
  •  libzbar0 0.10+doc-9build1
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu2
  •  libzeitgeist-2.0-0:amd64 0.9.14-0ubuntu4.1
  •  libzip2 0.10.1-1.2
  •  libzlcore0.12 0.12.10dfsg-9
  •  libzlcore-data 0.12.10dfsg-9
  •  libzltext0.12 0.12.10dfsg-9
  •  libzltext-data 0.12.10dfsg-9
  •  libzlui-qt4 0.12.10dfsg-9
  •  libzvbi0:amd64 0.2.35-2
  •  libzvbi-common 0.2.35-2
  •  lightdm 1.10.5-0ubuntu1.1
  •  lightdm-gtk-greeter 1.8.5-1ubuntu2~ubuntu14.04.1
  •  lightsoff 1:3.8.0-1
  •  light-themes 14.04+14.04.20140410-0ubuntu1
  •  lilypond 2.16.2-3
  •  lilypond-data 2.16.2-3
  •  lintian 2.5.22ubuntu1
  •  linux-firmware 1.127.14
  •  linux-headers-3.13.0-59 3.13.0-59.98
  •  linux-headers-3.13.0-59-generic 3.13.0-59.98
  •  linux-headers-generic 3.13.0.59.66
  •  linux-headers-generic-lts-trusty 3.13.0.59.66
  •  linux-image-3.13.0-59-generic 3.13.0-59.98
  •  linux-image-extra-3.13.0-59-generic 3.13.0-59.98
  •  linux-image-generic 3.13.0.59.66
  •  linux-image-generic-lts-trusty 3.13.0.59.66
  •  linux-libc-dev:amd64 3.13.0-59.98
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  lmodern 2.004.4-3
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-12.1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu6
  •  lsb-release 4.1+Debian11ubuntu6
  •  lshw 02.16-2ubuntu1.2
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu5.1
  •  lttoolbox 3.1.0-1.1ubuntu1
  •  luatex 0.76.0-3ubuntu1
  •  lupin-casper 0.55
  •  lvm2 2.02.98-6ubuntu2
  •  m4 1.4.17-2ubuntu1
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  manpages-es 1.55-10
  •  manpages-es-extra 0.8a-17
  •  mawk 1.3.3-17ubuntu2
  •  max-artwork 8.0.max9
  •  max-artwork-icon-maxtoon 8.0.max3
  •  max-configure-proxy 8.0.max2
  •  max-denemo-manual 8.0.max1
  •  max-desktop-common 8.0.max37
  •  max-desktop-extras 8.0.max37
  •  max-desktop-gnome 8.0.max37
  •  max-desktop-xfce 8.0.max37
  •  max-firefox-conf 8.0.max4
  •  max-fonts 8.0-max2
  •  max-gnome-default-settings 8.0.max22
  •  max-gnome-desktop-environment 8.0.max37
  •  max-hardware 8.0.max1
  •  max-i386-libs 8.0-0max2
  •  maxima 5.32.1-1
  •  maxima-doc 5.32.1-1
  •  maxima-share 5.32.1-1
  •  max-java-jre 8.0.max2
  •  max-java-plugin 8.0.max2
  •  max-keyring 8.0.max1
  •  max-language-es 8.0.max1
  •  max-libreoffice 8.0.max1
  •  max-libreoffice-core 8.0.max1
  •  max-linux 8.0.max1
  •  max-linux-headers 8.0.max1
  •  max-live 8.0.max4
  •  max-manuales 8.0.max4
  •  max-menus 8.0.max26
  •  max-skel-conf 8.0.max18
  •  max-stellarium 8.0.max1
  •  max-tablet 8.0.max1
  •  max-ubufox 3.0max5
  •  max-xfce-default-settings 8.0.max8
  •  mdetect 0.5.2.3build2
  •  media-player-info 21-0ubuntu1
  •  melt 0.9.0-3
  •  menu 2.1.46ubuntu1
  •  mesa-utils 8.1.0-2
  •  metacity 1:2.34.13-0ubuntu4.1
  •  metacity-common 1:2.34.13-0ubuntu4.1
  •  mime-support 3.54ubuntu1.1
  •  mimetex 1.73-2
  •  mjpegtools 1:2.1.0+debian-2.1
  •  mjpegtools-gtk 1:2.1.0+debian-2.1
  •  mktemp 8.21-1ubuntu5.1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1
  •  module-init-tools 15-0ubuntu6
  •  molly-guard 0.4.5-1
  •  mount 2.20.1-5.1ubuntu20.4
  •  mountall 2.53
  •  mousepad 0.3.0-2
  •  mousetweaks 3.8.0-2
  •  mozplugger 1.14.5-2
  •  mscompress 0.4-3
  •  mscore 1.3+dfsg-1
  •  mtools 4.0.18-1ubuntu1
  •  mtr-tiny 0.85-2
  •  multiarch-support 2.19-0ubuntu6.6
  •  musescore 1.3+dfsg-1
  •  musescore-common 1.3+dfsg-1
  •  musescore-soundfont-gm 1.3+dfsg-1
  •  mypaint 1.1.0-3
  •  mypaint-data 1.1.0-3
  •  myspell-es 1.11-4
  •  mysql-client-core-5.5 5.5.44-0ubuntu0.14.04.1
  •  mysql-common 5.5.44-0ubuntu0.14.04.1
  •  mysql-server-core-5.5 5.5.44-0ubuntu0.14.04.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.10.1-0ubuntu9.9
  •  nautilus-data 1:3.10.1-0ubuntu9.9
  •  nautilus-extension-crear-lanzador 1.0
  •  nautilus-filename-repairer 0.1.1-4
  •  nautilus-open-terminal 0.20-1
  •  nautilus-sendto 3.6.1-2ubuntu1
  •  nautilus-share 0.7.3-1ubuntu5
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  ncurses-term 5.9+20140118-1ubuntu1
  •  nepomuk-core-data 4:4.13.3-0ubuntu0.2
  •  nepomuk-core-runtime 4:4.13.3-0ubuntu0.2
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  netspeed 0.16-3
  •  net-tools 1.60-25ubuntu2.1
  •  network-manager 0.9.8.8-0ubuntu7.1
  •  network-manager-gnome 0.9.8.8-0ubuntu4.3
  •  network-manager-openvpn 0.9.8.2-1ubuntu4
  •  network-manager-openvpn-gnome 0.9.8.2-1ubuntu4
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  network-manager-vpnc 0.9.8.6-1ubuntu2
  •  network-manager-vpnc-gnome 0.9.8.6-1ubuntu2
  •  nfs-common 1:1.2.8-6ubuntu1.1
  •  nfs-kernel-server 1:1.2.8-6ubuntu1.1
  •  nmap 6.40-0.2ubuntu1
  •  notification-daemon 0.7.6-1
  •  notify-osd 0.9.35+14.04.20140213-0ubuntu1
  •  notify-osd-icons 0.8+14.04.20131204-0ubuntu1
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntfs-config 1.0.1-10
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.3
  •  ntrack-module-libnl-0 016-1.2ubuntu2
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu7
  •  ocrad 0.22-1
  •  octave 3.8.1-1ubuntu1
  •  octave-common 3.8.1-1ubuntu1
  •  odbcinst1debian2:amd64 2.2.14p2-5ubuntu5
  •  odbcinst 2.2.14p2-5ubuntu5
  •  onboard 1.0.0-0ubuntu4
  •  onboard-data 1.0.0-0ubuntu4
  •  ooo-thumbnailer 0.2-5ubuntu1
  •  openclipart-png 1:0.18+dfsg-14
  •  openclipart-svg 1:0.18+dfsg-14
  •  openjdk-7-jre:amd64 7u79-2.5.5-0ubuntu0.14.04.2
  •  openjdk-7-jre-headless:amd64 7u79-2.5.5-0ubuntu0.14.04.2
  •  openoffice.org-hyphenation 0.7.1
  •  openprinting-ppds 20140410-0ubuntu1
  •  openshot 1.4.3-1.1
  •  openshot-doc 1.4.3-1.1
  •  openssh-blacklist 0.4.1+nmu1
  •  openssh-blacklist-extra 0.4.1+nmu1
  •  openssh-client 1:6.6p1-2ubuntu2
  •  openssh-server 1:6.6p1-2ubuntu2
  •  openssh-sftp-server 1:6.6p1-2ubuntu2
  •  openssl 1.0.1f-1ubuntu2.15
  •  openssl-blacklist 0.5-3
  •  openstreetmap-map-icons-classic 1:0.0.svn28731-1
  •  openvpn 2.3.2-7ubuntu3.1
  •  oracle-java8-bin 8.45-1max1
  •  oracle-java8-jre 8.45-1max1
  •  oracle-java8-plugin 8.45-1max1
  •  orage 4.10.0-1
  •  os-prober 1.63ubuntu1
  •  osspd 1.3.2-5
  •  osspd-pulseaudio 1.3.2-5
  •  otf-freefont 20120503-4
  •  oxygen-icon-theme 4:4.13.0-0ubuntu1
  •  p11-kit 0.20.2-2ubuntu2
  •  p11-kit-modules:amd64 0.20.2-2ubuntu2
  •  p7zip-full 9.20.1~dfsg.1-4+deb7u1build0.14.04.1
  •  parted 2.3-19ubuntu1
  •  passwd 1:4.1.5.1-1ubuntu9
  •  pastebinit 1.4-3
  •  patch 2.7.1-4ubuntu2.3
  •  patchutils 0.3.2-3
  •  pavucontrol 2.0-2
  •  pciutils 1:3.2.1-1ubuntu5
  •  pdfshuffler 0.6.0-5
  •  pepperflashplugin-nonfree 1.3ubuntu1
  •  perl 5.18.2-2ubuntu1
  •  perl-base 5.18.2-2ubuntu1
  •  perlmagick 8:6.7.7.10-6ubuntu3
  •  perl-modules 5.18.2-2ubuntu1
  •  phonon:amd64 4:4.7.80-0ubuntu1~ubuntu14.04
  •  phonon-backend-gstreamer1.0 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer:amd64 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer-common:amd64 4:4.7.80-0ubuntu2~ubuntu14.04
  •  pinentry-gtk2 0.8.3-1ubuntu1
  •  pkg-config 0.26-1ubuntu4
  •  plasma-scriptengine-javascript 4:4.13.3-0ubuntu0.2
  •  plymouth 0.8.8-0ubuntu17.1
  •  plymouth-label 0.8.8-0ubuntu17.1
  •  plymouth-max 8.0.max4
  •  plymouth-theme-script 0.8.8-0ubuntu17.1
  •  plymouth-theme-ubuntu-logo 0.8.8-0ubuntu17.1
  •  plymouth-theme-ubuntu-text 0.8.8-0ubuntu17.1
  •  pmidi 1.6.0-5
  •  pm-utils 1.4.1-13ubuntu0.1
  •  policykit-1 0.105-4ubuntu2.14.04.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.2
  •  popularity-contest 1.57ubuntu1
  •  powermanagement-interface 0.3.20ubuntu1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2.2
  •  pppconfig 2.3.19ubuntu1
  •  pppoe 3.8-3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-all 0.20140108
  •  printer-driver-c2050 0.3b-4
  •  printer-driver-c2esp 27~rc1-1
  •  printer-driver-cjet 0.8.9-4
  •  printer-driver-dymo 1.4.0-2
  •  printer-driver-escpr 1.3.0-1
  •  printer-driver-foo2zjs 20140209dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20140209dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.14.3-0ubuntu3.2
  •  printer-driver-hpijs 3.14.3-0ubuntu3.2
  •  printer-driver-m2300w 0.51-11
  •  printer-driver-min12xxw 0.0.9-8ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-postscript-hp 3.14.3-0ubuntu3.2
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-3
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn315-2fakesync1
  •  procps 1:3.3.9-1ubuntu2.2
  •  psmisc 22.20-1ubuntu2
  •  pstoedit 3.62-1ubuntu1
  •  psutils 1.17.dfsg-1
  •  pulseaudio 1:4.0-0ubuntu11.1
  •  pulseaudio-module-x11 1:4.0-0ubuntu11.1
  •  pulseaudio-utils 1:4.0-0ubuntu11.1
  •  python2.7 2.7.6-8ubuntu0.2
  •  python 2.7.5-5ubuntu3
  •  python2.7-minimal 2.7.6-8ubuntu0.2
  •  python3 3.4.0-0ubuntu2
  •  python3.4 3.4.0-2ubuntu1.1
  •  python3.4-minimal 3.4.0-2ubuntu1.1
  •  python3-apt 0.9.3.5ubuntu1
  •  python3-aptdaemon 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.pkcompat 1.1.1-1ubuntu5.2
  •  python3-brlapi 5.0-2ubuntu2
  •  python3-cairo 1.10.0+dfsg-3ubuntu2
  •  python3-chardet 2.2.1-2~ubuntu1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-dbus 1.2.0-2build2
  •  python3-dbus.mainloop.qt 4.10.4+dfsg-1ubuntu1
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:0.220.7
  •  python3-gdbm:amd64 3.4.0-0ubuntu1
  •  python3-gi 3.12.0-1ubuntu1
  •  python3-gi-cairo 3.12.0-1ubuntu1
  •  python3-icu 1.5-2ubuntu4
  •  python3-louis 2.5.3-2ubuntu1
  •  python3-mako 0.9.1-1
  •  python3-markupsafe 0.18-1build2
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pkg-resources 3.3-1ubuntu2
  •  python3-pyatspi 2.10.0+dfsg-1
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-six 1.5.2-1ubuntu1
  •  python3-software-properties 0.92.37.3
  •  python3-speechd 0.8-5ubuntu1
  •  python3-uno 1:4.4.3~rc2-0ubuntu1~trusty1max1
  •  python3-update-manager 1:0.196.13
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-appindicator 12.10.1+13.10.20130920-0ubuntu4.1
  •  python-apt 0.9.3.5ubuntu1
  •  python-apt-common 0.9.3.5ubuntu1
  •  python-aptdaemon 1.1.1-1ubuntu5.2
  •  python-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-chardet 2.0.1-2build2
  •  python-commandnotfound 0.3ubuntu12
  •  python-configobj 4.7.2+ds-5build1
  •  python-crypto 2.6.1-4build1
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-dnspython 1.11.1-1build1
  •  python-feedparser 5.1.3-2
  •  python-gconf 2.28.1+dfsg-1ubuntu2
  •  python-gdbm 2.7.5-1ubuntu1
  •  python-gi 3.12.0-1ubuntu1
  •  python-gi-cairo 3.12.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu3
  •  python-gnome2 2.28.1+dfsg-1ubuntu2
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject-2 2.28.6-12build1
  •  python-gobject 3.12.0-1ubuntu1
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-httplib2 0.8-2build1
  •  python-imaging 2.3.0-1ubuntu3
  •  python-kde4 4:4.13.3-0ubuntu0.1
  •  python-ldb 1:1.1.16-1
  •  python-libuser 1:0.56.9.dfsg.1-1.2ubuntu2
  •  python-libxml2 2.9.1+dfsg1-3ubuntu4.4
  •  python-lxml 3.3.3-1ubuntu0.1
  •  python-minimal 2.7.5-5ubuntu3
  •  python-mlt 0.9.0-3
  •  python-netifaces 0.8-3build1
  •  python-notify 0.1.1-3ubuntu2
  •  python-ntdb 1.0-2ubuntu1
  •  python-numpy 1:1.8.2-0ubuntu0.1
  •  python-opengl 3.0.2-1
  •  python-pexpect 3.1-1ubuntu0.1
  •  python-pil 2.3.0-1ubuntu3
  •  python-pkg-resources 3.3-1ubuntu2
  •  python-poppler 0.12.1-8.1
  •  python-pygoocanvas 0.14.1-1ubuntu8
  •  python-pyorbit 2.24.0-6ubuntu4
  •  python-pypdf 1.13-1
  •  python-pysqlite2 2.6.3-3
  •  python-qt4 4.10.4+dfsg-1ubuntu1
  •  python-qt4-dbus 4.10.4+dfsg-1ubuntu1
  •  python-renderpm 3.0-1build1
  •  python-reportlab 3.0-1build1
  •  python-reportlab-accel 3.0-1build1
  •  python-requests 2.2.1-1ubuntu0.3
  •  python-rsvg 2.32.0+dfsg-3
  •  python-samba 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  python-setuptools 3.3-1ubuntu2
  •  python-simplejson 3.3.1-1ubuntu6
  •  python-sip 4.15.5-1build1
  •  python-six 1.5.2-1ubuntu1
  •  python-smbc 1.0.14.1-0ubuntu2
  •  python-support 1.0.15
  •  python-talloc 2.1.0-1
  •  python-tdb 1.2.12-1
  •  python-tk 2.7.5-1ubuntu1
  •  python-urllib3 1.7.1-1ubuntu3
  •  python-utidylib 0.2-9build1
  •  python-webkit 1.1.8-3ubuntu2
  •  python-xapian 1.2.16-2ubuntu1
  •  python-xdg 0.25-4
  •  python-zeitgeist 0.9.14-0ubuntu4.1
  •  python-zope.interface 4.0.5-1ubuntu4
  •  qapt-batch 2.1.70-0ubuntu4.2
  •  qdbus 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qelectrotech 0.22+svn897-1
  •  qelectrotech-data 0.22+svn897-1
  •  qelectrotech-examples 0.22+svn897-1
  •  qpdf 5.1.1-1
  •  qtchooser 39-g4717841-3
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qtdeclarative4-kqtquickcharts-1 4:4.13.0-0ubuntu1
  •  quadrapassel 1:3.8.2-1
  •  qucs 0.0.18-2max1
  •  rarian-compat 0.8.1-5ubuntu1
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  remmina 1.0.0-4ubuntu3
  •  remmina-common 1.0.0-4ubuntu3
  •  remmina-plugin-gnome 1.0.0-4ubuntu3
  •  remmina-plugin-rdp 1.0.0-4ubuntu3
  •  remmina-plugin-vnc 1.0.0-4ubuntu3
  •  rfkill 0.5-1ubuntu1
  •  rhythmbox 3.0.2-0ubuntu2
  •  rhythmbox-data 3.0.2-0ubuntu2
  •  rhythmbox-mozilla 3.0.2-0ubuntu2
  •  rhythmbox-plugin-cdrecorder 3.0.2-0ubuntu2
  •  rhythmbox-plugins 3.0.2-0ubuntu2
  •  rhythmbox-plugin-zeitgeist 3.0.2-0ubuntu2
  •  rpcbind 0.2.1-2ubuntu2.1
  •  rssh 2.3.4-4
  •  rsync 3.1.0-2ubuntu0.1
  •  rsyslog 7.4.4-1ubuntu2.6
  •  rtkit 0.10-3
  •  ruby 1:1.9.3.4
  •  ruby1.9.1 1.9.3.484-2ubuntu1.2
  •  samba 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  samba-common-bin 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  samba-dsdb-modules 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  samba-libs:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  samba-vfs-modules 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  sane 1.0.14-9
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sankore 3.1+1git20150308-0max1
  •  sbsigntool 0.6-0ubuntu7
  •  scite 3.3.5-1
  •  scratch 1:1.4.0.6~dfsg1-4max8
  •  scribus 1.4.2.dfsg+r18267-1ubuntu2
  •  scribus-doc 1.4.0+r17300-1
  •  scrollkeeper 0.8.1-5ubuntu1
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr141-0ubuntu4
  •  session-migration 0.2.1
  •  setserial 2.17-48
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-desktop-ontologies 0.11.0-1
  •  shared-mime-info 1.2-0ubuntu3
  •  shutter 0.90.1-0ubuntu1.1
  •  signond 8.56+14.04.20140307-0ubuntu2
  •  signon-keyring-extension 0.6+14.04.20140307-0ubuntu1
  •  signon-plugin-oauth2 0.19+14.04.20140305-0ubuntu2
  •  signon-ui 0.16+14.04.20140304.is.0.15+14.04.20140313-0ubuntu1
  •  simple-scan 3.12.1-0ubuntu1
  •  simplyhtml 0.16.07-1
  •  skype 4.3.0.37-0ubuntu0.12.04.1max3
  •  skype-bin 4.3.0.37-0ubuntu0.12.04.1max3
  •  smbclient 2:4.1.6+dfsg-1ubuntu2.14.04.8
  •  sni-qt:i386 0.2.6-0ubuntu1
  •  software-properties-common 0.92.37.3
  •  software-properties-gtk 0.92.37.3
  •  soprano-daemon 2.9.4+dfsg1-0ubuntu2
  •  sound-juicer 3.5.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8-5ubuntu1
  •  speech-dispatcher-audio-plugins:amd64 0.8-5ubuntu1
  •  speedcrunch 0.10.1-4
  •  squashfs-tools 1:4.2+20130409-2
  •  squeak-plugins-scratch 1.4.0.2~svn.r83-2
  •  squeak-vm 1:4.10.2.2614-1ubuntu2max4
  •  ssh-askpass-gnome 1:6.6p1-2ubuntu2
  •  ssh-import-id 3.21-0ubuntu1
  •  ssl-cert 1.0.33
  •  stardata-common 0.8
  •  starplot 0.95.5-7
  •  startupmanager 1.9.13-5max16
  •  stellarium 0.12.4-1
  •  stellarium-data 0.12.4-1
  •  step 4:4.13.3-0ubuntu0.1
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu1.1
  •  swell-foop 1:3.8.2-1
  •  synapse 0.2.10-2ubuntu3max1
  •  synaptic 0.81.1ubuntu1
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-gnome 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.6
  •  system-config-samba 1.2.63-0ubuntu6
  •  systemd-services 204-5ubuntu20.12
  •  systemd-shim 6-2bzr1
  •  system-tools-backends 2.10.2-1ubuntu1.14.04.1
  •  sysvinit-utils 2.88dsf-41ubuntu6.2
  •  sysv-rc 2.88dsf-41ubuntu6.2
  •  t1utils 1.37-2ubuntu1.1
  •  tali 1:3.10.2-1
  •  tango-icon-theme 0.8.90-5ubuntu1
  •  tango-icon-theme-common 0.7-0ubuntu2
  •  tar 1.27.1-1
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.1-4ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.5.1-2ubuntu1.2
  •  tdb-tools 1.2.12-1
  •  telnet 0.17-36build2
  •  testdisk 6.14-2
  •  tex-common 4.04
  •  texinfo 5.2.0.dfsg.1-2
  •  texlive-base 2013.20140215-1
  •  texlive-binaries 2013.20130729.30972-2build3
  •  texlive-latex-base 2013.20140215-1
  •  texlive-latex-base-doc 2013.20140215-1
  •  texlive-luatex 2013.20140215-1
  •  thunar 1.6.3-1ubuntu6max1
  •  thunar-archive-plugin 0.3.1-2
  •  thunar-data 1.6.3-1ubuntu6max1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.0-4ubuntu1
  •  thunderbird 1:31.8.0+build1-0ubuntu0.14.04.1
  •  thunderbird-gnome-support 1:31.8.0+build1-0ubuntu0.14.04.1
  •  thunderbird-locale-es 1:31.8.0+build1-0ubuntu0.14.04.1
  •  thunderbird-locale-es-ar 1:31.8.0+build1-0ubuntu0.14.04.1
  •  thunderbird-locale-es-es 1:31.8.0+build1-0ubuntu0.14.04.1
  •  time 1.7-24
  •  timidity 2.13.2-40.2
  •  timidity-daemon 2.13.2-40.2
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  toshset 1.76-4
  •  totem 3.10.1-1ubuntu4
  •  totem-common 3.10.1-1ubuntu4
  •  totem-mozilla 3.10.1-1ubuntu4
  •  totem-plugins 3.10.1-1ubuntu4
  •  transfig 1:3.2.5.e-1ubuntu1
  •  transmission-common 2.82-1.1ubuntu3.1
  •  transmission-gtk 2.82-1.1ubuntu3.1
  •  tree 1.6.0-1
  •  tsconf 1.0-12
  •  ttf-adf-accanthis 0.20090423-2
  •  ttf-adf-baskervald 0.20090423-2
  •  ttf-adf-berenis 0.20090423-2
  •  ttf-adf-gillius 0.20090423-2
  •  ttf-adf-ikarius 0.20090423-2
  •  ttf-adf-irianis 0.20090423-2
  •  ttf-adf-libris 0.20090423-2
  •  ttf-adf-mekanus 0.20090423-2
  •  ttf-adf-oldania 0.20090423-2
  •  ttf-adf-romande 0.20090423-2
  •  ttf-adf-switzera 0.20090423-2
  •  ttf-adf-tribun 0.20090423-2
  •  ttf-adf-universalis 0.20090423-2
  •  ttf-adf-verana 0.20090423-2
  •  ttf-aenigma 0.0.20080510.dfsg-2
  •  ttf-ancient-fonts 2.57-1
  •  ttf-arabeyes 2.1-3
  •  ttf-atarismall 2.1-4ubuntu1
  •  ttf-baekmuk 2.2-9
  •  ttf-bengali-fonts 1:0.5.14ubuntu1
  •  ttf-beteckna 0.4-5ubuntu1
  •  ttf-dejavu 2.34-1ubuntu1
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-dejavu-extra 2.34-1ubuntu1
  •  ttf-denemo 1.1.0-1ubuntu1
  •  ttf-devanagari-fonts 1:0.5.14ubuntu1
  •  ttf-engadget 1.001-1-1
  •  ttf-essays1743 1.0-4.1
  •  ttf-femkeklaver 1.0-1
  •  ttf-fifthhorseman-dkg-handwriting 0.15-1
  •  ttf-georgewilliams 1.0-5ubuntu1
  •  ttf-goudybookletter 2010.07.03-1ubuntu1
  •  ttf-gujarati-fonts 1:0.5.14ubuntu1
  •  ttf-indic-fonts 1:0.5.14ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-isabella 1.202-1
  •  ttf-jsmath 0.090709+0-3
  •  ttf-junicode 0.7.8-2
  •  ttf-kannada-fonts 1:0.5.14ubuntu1
  •  ttf-kochi-gothic 20030809-15
  •  ttf-kochi-mincho 20030809-15
  •  ttf-liberation 1.07.3-3
  •  ttf-malayalam-fonts 1:0.5.14ubuntu1
  •  ttf-marvosym 0.1+dfsg-2
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu1
  •  ttf-oriya-fonts 1:0.5.14ubuntu1
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  ttf-radisnoir 0.9b-2ubuntu1
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-staypuft 0.04-6ubuntu1
  •  ttf-tamil-fonts 1:0.5.14ubuntu1
  •  ttf-telugu-fonts 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  ttf-unifont 1:6.3.20131221-1
  •  tumbler 0.1.30-1ubuntu1
  •  tumbler-common 0.1.30-1ubuntu1
  •  tuxguitar 1.2-17
  •  tuxguitar-alsa 1.2-17
  •  tuxguitar-oss 1.2-17
  •  tuxmath 2.0.3-1
  •  tuxmath-data 2.0.3-1
  •  tuxpaint 1:0.9.21-1.1ubuntu1
  •  tuxpaint-data 1:0.9.21-1.1ubuntu1
  •  tuxpaint-plugins-default 1:0.9.21-1.1ubuntu1
  •  tuxpaint-stamps-default 2009.06.28-1
  •  tuxtype 1.8.1-6ubuntu2
  •  tuxtype-data 1.8.1-6ubuntu2
  •  twolame 0.3.13-1ubuntu1
  •  tzdata 2015d-0ubuntu0.14.04
  •  tzdata-java 2015d-0ubuntu0.14.04
  •  ubiquity 2.18.8.8max2
  •  ubiquity-casper 1.340
  •  ubiquity-frontend-gtk 2.18.8.8max2
  •  ubiquity-frontend-max 8.0.max14
  •  ubiquity-frontend-max-bin 8.0.max1
  •  ubiquity-slideshow-max 22max16
  •  ubiquity-ubuntu-artwork 2.18.8.8max2
  •  ubuntu-artwork 1:14.04+14.04.20140410-0ubuntu1
  •  ubuntu-docs 14.04.5
  •  ubuntu-drivers-common 1:0.2.91.9
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-mono 14.04+14.04.20140410-0ubuntu1
  •  ubuntu-release-upgrader-core 1:0.220.7
  •  ubuntu-release-upgrader-gtk 1:0.220.7
  •  ubuntu-session 3.9.90-0ubuntu12.1
  •  ubuntu-standard 1.325
  •  ubuntu-system-service 0.2.5build1
  •  ubuntu-wallpapers 14.04.0.1-0ubuntu1
  •  ubuntu-wallpapers-trusty 14.04.0.1-0ubuntu1
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.12
  •  udisks2 2.1.3-1ubuntu0.1
  •  ufw 0.34~rc-0ubuntu2
  •  unattended-upgrades 0.82.1ubuntu2.3
  •  unifont 1:6.3.20131221-1
  •  unity-control-center 1:14.04.3+14.04.20140922-0ubuntu1max1
  •  unity-control-center-signon 0.1.7~+14.04.20140211.2-0ubuntu4
  •  unity-greeter 14.04.11-0ubuntu1
  •  unity-settings-daemon 14.04.0+14.04.20140606-0ubuntu2
  •  unixodbc 2.2.14p2-5ubuntu5
  •  uno-libs3 4.4.3~rc2-0ubuntu1~trusty1max1
  •  unrar 1:5.0.10-1ubuntu0.14.04.1
  •  unzip 6.0-9ubuntu1.3
  •  update-inetd 4.43
  •  update-manager 1:0.196.13
  •  update-manager-core 1:0.196.13
  •  update-notifier 0.154.1ubuntu1
  •  update-notifier-common 0.154.1ubuntu1
  •  upower 0.9.23-2ubuntu1
  •  upstart 1.12.1-0ubuntu4.2
  •  ure 4.4.3~rc2-0ubuntu1~trusty1max1
  •  ureadahead 0.100.0-16
  •  usb-creator-common 1:0.2.56.3ubuntu0.1max2
  •  usb-creator-gtk 1:0.2.56.3ubuntu0.1max2
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu2
  •  util-linux 2.20.1-5.1ubuntu20.4
  •  util-linux-locales 2.20.1-5.1ubuntu20.4
  •  uuid-runtime 2.20.1-5.1ubuntu20.4
  •  valgrind 1:3.10~20140411-0ubuntu1
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.1ubuntu2
  •  verilog 0.9.7-1
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  vino 3.8.1-0ubuntu1
  •  virtuoso-minimal 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-bin 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-common 6.1.6+repack-0ubuntu3
  •  vlc 2.1.6-0ubuntu14.04.1
  •  vlc-data 2.1.6-0ubuntu14.04.1
  •  vlc-nox 2.1.6-0ubuntu14.04.1
  •  vlc-plugin-notify 2.1.6-0ubuntu14.04.1
  •  vlc-plugin-pulse 2.1.6-0ubuntu14.04.1
  •  vorbis-tools 1.4.0-1ubuntu3
  •  vpnc 0.5.3r512-2ubuntu1
  •  wamerican 7.1-1
  •  watershed 7
  •  webkit-image-gtk 0.0.svn25399-3
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  winff 1.5.3-3
  •  winff-gtk2 1.5.3-3
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 2.1-0ubuntu1.3
  •  wspanish 1.0.26
  •  wvdial 1.61-4.1
  •  wxmaxima 13.04.2-2
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8.1
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  xarchiver 1:0.5.2+20130119+dfsg-5
  •  xauth 1:1.0.7-1ubuntu1
  •  xbindkeys 1.8.6-1
  •  xbitmaps 1.1.1-2
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.15-1ubuntu3
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7.1
  •  xfce4-appfinder 4.10.1-1
  •  xfce4-artwork 0.1.1a~git+20110420-1
  •  xfce4-battery-plugin 1.0.5-2ubuntu1
  •  xfce4-clipman 2:1.2.5-1
  •  xfce4-clipman-plugin 2:1.2.5-1
  •  xfce4-cpugraph-plugin 1.0.5-1
  •  xfce4-datetime-plugin 0.6.2-1ubuntu2
  •  xfce4-dict 0.7.0-1
  •  xfce4-diskperf-plugin 2.5.4-2ubuntu1
  •  xfce4-fsguard-plugin 1.0.1-2ubuntu1
  •  xfce4-indicator-plugin 2.3.2-0ubuntu2
  •  xfce4-mailwatch-plugin 1.2.0-1
  •  xfce4-mixer 1:4.10.0-1ubuntu2
  •  xfce4-mount-plugin 0.6.4-2
  •  xfce4-netload-plugin 1.2.0-1
  •  xfce4-notes 1.7.7-3ubuntu2
  •  xfce4-notes-plugin 1.7.7-3ubuntu2
  •  xfce4-notifyd 0.2.4-2
  •  xfce4-panel 4.11.0-0ubuntu1
  •  xfce4-places-plugin 1.6.0-1ubuntu1
  •  xfce4-power-manager 1.2.0-3ubuntu4.1
  •  xfce4-power-manager-data 1.2.0-3ubuntu4.1
  •  xfce4-quicklauncher-plugin 1.9.4-10ubuntu1
  •  xfce4-screenshooter 1.8.1-2ubuntu1
  •  xfce4-screenshooter-plugin 1.8.1-2ubuntu1
  •  xfce4-session 4.10.1-3ubuntu5
  •  xfce4-settings 4.11.2-1ubuntu2
  •  xfce4-systemload-plugin 1:1.1.1-1ubuntu2
  •  xfce4-taskmanager 1.0.1-1
  •  xfce4-terminal 0.6.3-1ubuntu1
  •  xfce4-verve-plugin 1.0.0-2ubuntu1
  •  xfce4-volumed 0.2.0-0ubuntu1
  •  xfce4-weather-plugin 0.8.3-1ubuntu0.1
  •  xfce4-xkb-plugin 1:0.7.0-0ubuntu2
  •  xfconf 4.10.0-2ubuntu1
  •  xfdesktop4 4.11.8-0ubuntu0.1
  •  xfdesktop4-data 4.11.8-0ubuntu0.1
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-unifont 1:6.3.20131221-1
  •  xfonts-utils 1:7.7+1
  •  xfsprogs 3.1.9ubuntu2
  •  xfwm4 4.11.1-2ubuntu2
  •  xfwm4-themes 4.10.0-2
  •  xine-ui 0.99.7-1
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xkb-data 2.10.1-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xnest 2:1.15.1-0ubuntu2.7
  •  xorg-docs-core 1:1.7-1
  •  xournal 4.7-1ubuntu1
  •  xresprobe 0.4.24ubuntu9
  •  xscreensaver 5.15-3ubuntu1
  •  xscreensaver-data 5.15-3ubuntu1
  •  xscreensaver-gl 5.15-3ubuntu1
  •  xserver-common 2:1.15.1-0ubuntu2.7
  •  xserver-xorg 1:7.7+1ubuntu8.1
  •  xserver-xorg-core 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-input-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-input-evdev 1:2.8.2-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.0-1build1
  •  xserver-xorg-input-synaptics 1.7.4-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1build1
  •  xserver-xorg-input-wacom 1:0.23.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-video-ati 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-cirrus 1:1.5.2-1build1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build1
  •  xserver-xorg-video-glamoregl 0.6.0-0ubuntu4
  •  xserver-xorg-video-intel 2:2.99.910-0ubuntu1.6
  •  xserver-xorg-video-mach64 6.9.4-1build1
  •  xserver-xorg-video-mga 1:1.6.3-1build1
  •  xserver-xorg-video-modesetting 0.8.1-1build1
  •  xserver-xorg-video-neomagic 1:1.2.8-1build1
  •  xserver-xorg-video-nouveau 1:1.0.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.3.3-1build1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu3
  •  xserver-xorg-video-r128 6.9.2-1build1
  •  xserver-xorg-video-radeon 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu4
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2build1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu6
  •  xserver-xorg-video-sisusb 1:0.9.6-2build1
  •  xserver-xorg-video-tdfx 1:1.4.5-1build1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.3-1build1
  •  xserver-xorg-video-vmware 1:13.0.2-2ubuntu1
  •  xterm 297-1ubuntu1
  •  xvnc4viewer 4.1.1+xorg4.3.0-37ubuntu5.0.1
  •  xvt 2.1-20.1ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yale 5.0.95-2
  •  yelp 3.10.2-0ubuntu1
  •  yelp-xsl 3.10.1-1
  •  zeitgeist 0.9.14-0ubuntu4.1
  •  zeitgeist-core 0.9.14-0ubuntu4.1
  •  zeitgeist-datahub 0.9.14-0ubuntu4.1
  •  zenity 3.8.0-1ubuntu1
  •  zenity-common 3.8.0-1ubuntu1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g:i386 1:1.2.8.dfsg-1ubuntu1


Reader Ratings
Reader supplied reviews for MAX: Madrid_Linux

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on MAX: Madrid_Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):






Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly