• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DistroWatch.com: MAX: Madrid_Linux

MAX: Madrid_Linux

Last Update: 2019-04-11 06:22 UTC


Madrid_Linux, or MAX for short, is an GNU/Linux distribution created by the Council of Education of Madrid, Spain. It is a live operating system based on Ubuntu. Besides the ability to boot the operating system on any computer, the distribution includes a graphical installer with an option to resize FAT or NTFS partition and create space for installing MAX on a hard disk.

Popularity (hits per day): 12 months: 251 (27), 6 months: 252 (27), 3 months: 249 (28), 4 weeks: 251 (28), 1 week: 243 (31)

Visitor rating: No visitor rating given yet. Rate this project.


MAX Summary
Distribution MAX: Madrid_Linux
Home Page http://www.educa2.madrid.org/web/max
Mailing Lists --
User Forums http://www.educa2.madrid.org/web/max/comunidad
Alternative User Forums
Documentation http://www.educa2.madrid.org/web/max/documentacion
Screenshots
Screencasts
Download Mirrors http://www.educa2.madrid.org/web/max/descarga
Bug Tracker --
Related Websites EducaMadrid
Reviews  
Where To Buy

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 10.0 9.0 8.0 7.5 7.0 6.0.1 5.0 4.0 3.0 2.0 1.2 1.1 Feature
Release Date 2018-11-26 2017-02-07 2015-07-28 2014-05-22 2012-11-29 2011-05-05 2010-01-20 2009-12-27 2007-03-27 2006-01-30 2004-11-16 2004-05-27 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4400-4500 4000-4200                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE Xfce Xfce Xfce GNOME GNOME GNOME KDE KDE KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o KOffice, OO.o KOffice, OO.o KOffice, OO.o Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i486 i486 i486 Processor Architecture
Init Software systemd systemd systemd Upstart Upstart Upstart Upstart Upstart SysV SysV SysV SysV Init Software
Journaled File Systems                         Journaled File Systems
Multilingual es es es es es es es es es es es es Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 10.0 9.0 8.0 7.5 7.0 6.0.1 5.0 4.0 3.0   1.2 1.1 Full Package List

Full Package List:   MAX: Madrid_Linux 4.0
  Number of packages: 2,261 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-1
  •  abiword 2.4.6-3ubuntu3
  •  abiword-common 2.4.6-3ubuntu3
  •  abiword-plugins 2.4.6-3ubuntu3
  •  acl 2.2.45-1
  •  acpi 0.09-3ubuntu1
  •  acpi-support 0.109-0hardy2
  •  acpid 1.0.4-5ubuntu9.3
  •  acroread 8.1.2esp1-max2
  •  acroread-data 8.1.2esp1-max2
  •  acroread-debian-files 0.0.19.max4
  •  acroread-escript 8.1.2esp1-max2
  •  acroread-plugins 8.1.2esp1-max2
  •  adduser 3.105ubuntu1
  •  adept 2.1.3ubuntu25.2
  •  adept-batch 2.1.3ubuntu25.2
  •  adept-common 2.1.3ubuntu25.2
  •  adept-installer 2.1.3ubuntu25.2
  •  adept-manager 2.1.3ubuntu25.2
  •  adept-notifier 2.1.3ubuntu25.2
  •  adept-updater 2.1.3ubuntu25.2
  •  alacarte 0.11.5-0ubuntu1.1
  •  alsa-base 1.0.16-0ubuntu4
  •  alsa-utils 1.0.15-3ubuntu2
  •  amarok 2:1.4.9.1-0ubuntu3.2
  •  amarok-xine 2:1.4.9.1-0ubuntu3.2
  •  anacron 2.3-13ubuntu2.1
  •  animalandia 4.0.max1
  •  anjuta 2:2.4.1-0ubuntu1
  •  anjuta-common 2:2.4.1-0ubuntu1
  •  ant 1.7.0-3
  •  ant-optional 1.7.0-3
  •  apache2 2.2.8-1ubuntu0.14
  •  apache2-mpm-prefork 2.2.8-1ubuntu0.14
  •  apache2-utils 2.2.8-1ubuntu0.14
  •  apache2.2-common 2.2.8-1ubuntu0.14
  •  apmd 3.2.2-8.1ubuntu1
  •  app-install-data 0.5.10.3
  •  app-install-data-commercial 9.5
  •  apparmor 2.1+1075-0ubuntu9.2
  •  apparmor-utils 2.1+1075-0ubuntu9.2
  •  apport 0.108.4
  •  apport-gtk 0.108.4
  •  apt 0.7.9ubuntu17.2
  •  apt-utils 0.7.9ubuntu17.2
  •  aptitude 0.4.9-2ubuntu5
  •  apturl 0.2.2ubuntu1
  •  ark 4:3.5.10-0ubuntu1~hardy1
  •  arts 1.5.10-0ubuntu1~hardy1
  •  aspell 0.60.5-1ubuntu2
  •  aspell-en 6.0-0-5.1
  •  aspell-es 1.9-13
  •  at 3.1.10ubuntu4
  •  at-poke 0.2.3+svn20070228-0ubuntu1
  •  at-spi 1.22.1-0ubuntu1
  •  atnag 20071001.max1
  •  atnag-fonts 20071001.max1
  •  audacity 1.3.4-1.1ubuntu1
  •  autoconf 2.61-4
  •  autogen 1:5.9.3-4
  •  automake 1:1.10.1-2
  •  automake1.9 1.9.6+nogfdl-3ubuntu1
  •  autotools-dev 20070725.1
  •  avahi-autoipd 0.6.22-2ubuntu4.1
  •  avahi-daemon 0.6.22-2ubuntu4.1
  •  avidemux 1:2.4.1-0.0ubuntu1
  •  avidemux-common 1:2.4.1-0.0ubuntu1
  •  b43-fwcutter 1:011-1
  •  base-files 4.0.1ubuntu5.8.04.7
  •  base-passwd 3.5.16
  •  bash 3.2-0ubuntu18
  •  bash-completion 20060301-3ubuntu3
  •  bc 1.06.94-3ubuntu1
  •  belocs-locales-bin 2.4-2.2ubuntu7
  •  bind9-host 1:9.4.2.dfsg.P2-2ubuntu0.4
  •  binfmt-support 1.2.10
  •  binutils 2.18.1~cvs20080103-0ubuntu1
  •  binutils-static 2.18.1~cvs20080103-0ubuntu1
  •  blender 2.45-4ubuntu1.1
  •  blinken 4:3.5.10-0ubuntu1~hardy1
  •  blt 2.4z-4ubuntu1
  •  bluefish 1.0.7-4
  •  bluez-audio 3.26-0ubuntu6
  •  bluez-cups 3.26-0ubuntu6
  •  bluez-gnome 0.25-0ubuntu1
  •  bluez-utils 3.26-0ubuntu6
  •  bogofilter 1.1.5-2ubuntu5
  •  bogofilter-bdb 1.1.5-2ubuntu5
  •  bogofilter-common 1.1.5-2ubuntu5
  •  brasero 0.7.1-3ubuntu1
  •  brickos 0.9.0.dfsg-5
  •  brltty 3.9-6ubuntu1
  •  brltty-x11 3.9-6ubuntu1
  •  bsdmainutils 6.1.10ubuntu2
  •  bsdutils 1:2.13.1-5ubuntu3
  •  bug-buddy 2.22.0+dfsg-2
  •  build-essential 11.3ubuntu1
  •  busybox-initramfs 1:1.1.3-5ubuntu12
  •  bzip2 1.0.4-2ubuntu4
  •  ca-certificates 20070303-0ubuntu3
  •  capplets-data 1:2.22.1-0ubuntu4.1
  •  casper 1.132ubuntu0.3
  •  cdparanoia 3.10+debian~pre0-6
  •  cdrdao 1:1.2.2-8ubuntu3
  •  celestia 1.5.0-1
  •  celestia-common 1.5.0-1
  •  celestia-kde 1.5.0-1
  •  cellwriter 1.3.1-1
  •  cervisia 4:3.5.10-0ubuntu1~hardy1
  •  check 0.9.5-3
  •  cli-common 0.5.6
  •  comerr-dev 2.1-1.40.8-2ubuntu2
  •  command-not-found 0.2.17ubuntu1
  •  command-not-found-data 0.2.17ubuntu1
  •  compiz 1:0.7.4-0ubuntu7
  •  compiz-core 1:0.7.4-0ubuntu7
  •  compiz-fusion-plugins-extra 0.7.4-0ubuntu1
  •  compiz-fusion-plugins-main 0.7.4-0ubuntu6.2
  •  compiz-gnome 1:0.7.4-0ubuntu7
  •  compiz-plugins 1:0.7.4-0ubuntu7
  •  compizconfig-backend-gconf 0.7.4-0ubuntu1
  •  compizconfig-settings-manager 0.7.4-0ubuntu2
  •  console-setup 1.21ubuntu9+max1
  •  console-terminus 4.20-6
  •  console-tools 1:0.2.3dbs-65ubuntu7
  •  consolekit 0.2.3-3ubuntu5
  •  contact-lookup-applet 0.16-1
  •  coreutils 6.10-3ubuntu2
  •  cpio 2.9-6ubuntu1
  •  cpp 4:4.2.3-1ubuntu6
  •  cpp-4.2 4.2.4-1ubuntu4
  •  cron 3.0pl1-100ubuntu2.1
  •  cryptsetup 2:1.0.5-2ubuntu12
  •  cups-pdf 2.4.6-4ubuntu2
  •  cupsddk 1.2.0-0ubuntu1
  •  cupsddk-drivers 1.2.0-0ubuntu1
  •  cupsys 1.3.7-1ubuntu3.6
  •  cupsys-bsd 1.3.7-1ubuntu3.6
  •  cupsys-client 1.3.7-1ubuntu3.6
  •  cupsys-common 1.3.7-1ubuntu3.6
  •  cupsys-driver-gutenprint 5.0.2-2ubuntu1
  •  cvs 1:1.12.13-9
  •  dash 0.5.4-8ubuntu1.1
  •  dasher 4.7.3-1max1
  •  dasher-data 4.7.3-1max1
  •  dbus 1.1.20-1ubuntu3.3
  •  dbus-x11 1.1.20-1ubuntu3.3
  •  dc 1.06.94-3ubuntu1
  •  dcraw 8.80-1
  •  debconf 1.5.20
  •  debconf-i18n 1.5.20
  •  debconf-utils 1.5.20
  •  debhelper 7.0.17ubuntu1~hardy1+max1
  •  debianutils 2.28.2-0ubuntu1
  •  debtags 1.7.3ubuntu4
  •  defoma 0.11.10-0.2
  •  denemo 0.7.5-4ubuntu3
  •  deskbar-applet 2.22.3.1-0ubuntu1
  •  desktop-file-utils 0.15-1ubuntu4
  •  devede 3.6-0.0ubuntu1
  •  devhelp 0.19-1ubuntu1.8.04.3
  •  devhelp-common 0.19-1ubuntu1.8.04.3
  •  dhcdbd 3.0-1ubuntu1
  •  dhcp3-client 3.0.6.dfsg-1ubuntu9.1
  •  dhcp3-common 3.0.6.dfsg-1ubuntu9.1
  •  dia 0.96.1-5ubuntu2
  •  dia-common 0.96.1-5ubuntu2
  •  dia-libs 0.96.1-5ubuntu2
  •  dictionaries-common 0.98.14ubuntu1~hardy1+max1
  •  diff 2.8.1-12ubuntu1
  •  digikam 2:0.9.3-2ubuntu1
  •  displayconfig-gtk 0.3.10
  •  diveintopython 5.4-2ubuntu2
  •  dmidecode 2.9-1ubuntu1
  •  dmsetup 2:1.02.20-2ubuntu2
  •  dmz-cursor-theme 0.4.1
  •  dnsutils 1:9.4.2.dfsg.P2-2ubuntu0.4
  •  doc-base 0.8.7ubuntu1
  •  doc-debian 3.1.5ubuntu2
  •  docbook 4.5-4
  •  docbook-dsssl 1.79-5
  •  docbook-to-man 1:2.0.0-26
  •  docbook-xml 4.5-5
  •  docbook-xsl 1.73.2.dfsg.1-2
  •  dosemu 1.4.0+svn.1828-1
  •  dosfstools 2.11-2.3ubuntu1
  •  dpkg 1.14.16.6ubuntu4
  •  dpkg-dev 1.14.16.6ubuntu4
  •  dpsyco-lib 1.0.34
  •  dpsyco-skel 1.0.34
  •  dvd+rw-tools 7.0-9ubuntu1
  •  dvd-slideshow 0.8.0-0.3max1
  •  dvdauthor 0.6.14-1build2
  •  dvdrtools 0.3.1-4
  •  e2fslibs 1.40.8-2ubuntu2
  •  e2fsprogs 1.40.8-2ubuntu2
  •  ed 0.7-1ubuntu1
  •  edict 2007.09.14-1
  •  eject 2.1.5-6ubuntu1
  •  ekiga 2.0.12-0ubuntu2
  •  enscript 1.6.4-12ubuntu0.8.04.1
  •  eog 2.22.3-0ubuntu2
  •  epson-alc1100-filter 1.2-1max1
  •  escritorio-movistar 6.1-2max2.1
  •  esound-common 0.2.38-0ubuntu9
  •  espeak 1.36-0ubuntu1
  •  espeak-data 1.36-0ubuntu1
  •  ethtool 6-0
  •  evince 2.22.2-0ubuntu2
  •  evolution 2.22.3.1-0ubuntu1
  •  evolution-common 2.22.3.1-0ubuntu1
  •  evolution-data-server 2.22.3-0ubuntu3
  •  evolution-data-server-common 2.22.3-0ubuntu3
  •  evolution-exchange 2.22.3-0ubuntu2
  •  evolution-plugins 2.22.3.1-0ubuntu1
  •  evolution-webcal 2.21.92-0ubuntu1
  •  example-content 31
  •  exim4 4.69-2
  •  exim4-base 4.69-2
  •  exim4-config 4.69-2
  •  exim4-daemon-light 4.69-2
  •  exuberant-ctags 1:5.7-3
  •  f-spot 0.4.3.1-0ubuntu1
  •  fakeroot 1.9ubuntu1.1
  •  fast-user-switch-applet 2.22.0-0ubuntu2
  •  fdutils 5.5-20060227-1.1
  •  festival 1.96~beta-7ubuntu1
  •  festvox-ellpc11k 1.4.0-3
  •  ffmpeg 3:0.cvs20070307-5ubuntu7.3
  •  file 4.21-3ubuntu2
  •  file-roller 2.22.3-0ubuntu1
  •  findutils 4.2.32-1ubuntu2
  •  finger 0.17-11
  •  firefox 3.0.16+nobinonly-0ubuntu0.8.04.1
  •  firefox-3.0 3.0.16+nobinonly-0ubuntu0.8.04.1
  •  firefox-3.0-gnome-support 3.0.16+nobinonly-0ubuntu0.8.04.1
  •  firefox-dictionary-es 4.0.max2.3
  •  firefox-gnome-support 3.0.16+nobinonly-0ubuntu0.8.04.1
  •  firestarter 1.0.3-6ubuntu3
  •  flac 1.2.1-1ubuntu2
  •  flashplugin-installer 10.0.22.87ubuntu2+max1
  •  flashplugin-nonfree 10.0.22.87ubuntu2+max1
  •  fluid-soundfont-gm 3-0ubuntu1
  •  fluid-soundfont-gs 3-0ubuntu1
  •  fontconfig 2.5.0-2ubuntu3
  •  fontconfig-config 2.5.0-2ubuntu3
  •  foo2zjs 20071205-0ubuntu3.1
  •  foomatic-db 20080211-0ubuntu1
  •  foomatic-db-engine 3.0.2-20070719-0ubuntu4
  •  foomatic-db-gutenprint 5.0.2-2ubuntu1
  •  foomatic-db-hpijs 20070813-0ubuntu2
  •  foomatic-filters 3.0.2-20071204-0ubuntu2.2
  •  fortune-mod 1:1.99.1-3ubuntu3
  •  fortunes-min 1:1.99.1-3ubuntu3
  •  fprint-demo 3:0.4.git20090102
  •  freeglut3 2.4.0-6
  •  freepats 20060219-1
  •  friendly-recovery 0.1.2
  •  ftp 0.17-16build1
  •  fttools 1.2-16
  •  fuse-utils 2.7.2-1ubuntu2
  •  g++ 4:4.2.3-1ubuntu6
  •  g++-4.2 4.2.4-1ubuntu4
  •  gambas2 2.0.0-1
  •  gambas2-dev 2.0.0-1
  •  gambas2-doc 2.0.0-1
  •  gambas2-gb-chart 2.0.0-1
  •  gambas2-gb-compress 2.0.0-1
  •  gambas2-gb-compress-bzlib2 2.0.0-1
  •  gambas2-gb-compress-zlib 2.0.0-1
  •  gambas2-gb-crypt 2.0.0-1
  •  gambas2-gb-db 2.0.0-1
  •  gambas2-gb-db-firebird 2.0.0-1
  •  gambas2-gb-db-form 2.0.0-1
  •  gambas2-gb-db-mysql 2.0.0-1
  •  gambas2-gb-db-odbc 2.0.0-1
  •  gambas2-gb-db-postgresql 2.0.0-1
  •  gambas2-gb-db-sqlite 2.0.0-1
  •  gambas2-gb-desktop 2.0.0-1
  •  gambas2-gb-form 2.0.0-1
  •  gambas2-gb-form-dialog 2.0.0-1
  •  gambas2-gb-form-mdi 2.0.0-1
  •  gambas2-gb-gtk 2.0.0-1
  •  gambas2-gb-gtk-ext 2.0.0-1
  •  gambas2-gb-gtk-svg 2.0.0-1
  •  gambas2-gb-gui 2.0.0-1
  •  gambas2-gb-image 2.0.0-1
  •  gambas2-gb-info 2.0.0-1
  •  gambas2-gb-net 2.0.0-1
  •  gambas2-gb-net-curl 2.0.0-1
  •  gambas2-gb-net-smtp 2.0.0-1
  •  gambas2-gb-opengl 2.0.0-1
  •  gambas2-gb-pcre 2.0.0-1
  •  gambas2-gb-pdf 2.0.0-1
  •  gambas2-gb-qt 2.0.0-1
  •  gambas2-gb-qt-ext 2.0.0-1
  •  gambas2-gb-qt-kde 2.0.0-1
  •  gambas2-gb-qt-kde-html 2.0.0-1
  •  gambas2-gb-qt-opengl 2.0.0-1
  •  gambas2-gb-report 2.0.0-1
  •  gambas2-gb-sdl 2.0.0-1
  •  gambas2-gb-settings 2.0.0-1
  •  gambas2-gb-v4l 2.0.0-1
  •  gambas2-gb-vb 2.0.0-1
  •  gambas2-gb-web 2.0.0-1
  •  gambas2-gb-xml 2.0.0-1
  •  gambas2-ide 2.0.0-1
  •  gambas2-runtime 2.0.0-1
  •  gamin 0.1.9-2ubuntu2
  •  gcalctool 5.22.3-0ubuntu0.1
  •  gcc 4:4.2.3-1ubuntu6
  •  gcc-3.3-base 1:3.3.6-15ubuntu6
  •  gcc-4.2 4.2.4-1ubuntu4
  •  gcc-4.2-base 4.2.4-1ubuntu4
  •  gcompris 8.4.4-1.1ubuntu1
  •  gcompris-data 8.4.4-1.1ubuntu1
  •  gcompris-sound-es 8.4.4-1.1ubuntu1
  •  gconf-editor 2.22.0-0ubuntu2
  •  gconf2 2.22.0-0ubuntu3
  •  gconf2-common 2.22.0-0ubuntu3
  •  gdb 6.8-1ubuntu3
  •  gdebi 0.3.8
  •  gdebi-core 0.3.8
  •  gdeskcal 0.57.1-2ubuntu2
  •  gdm 2.20.7-0ubuntu1.1
  •  gedit 2.22.3-0ubuntu2
  •  gedit-common 2.22.3-0ubuntu2
  •  genisoimage 9:1.1.6-1ubuntu6
  •  geogebra 3.0.max4
  •  gettext 0.17-2ubuntu1
  •  gettext-base 0.17-2ubuntu1
  •  gettext-kde 0.10.35-0ubuntu2
  •  gftp 2.0.18-17ubuntu1
  •  gftp-common 2.0.18-17ubuntu1
  •  gftp-gtk 2.0.18-17ubuntu1
  •  gftp-text 2.0.18-17ubuntu1
  •  ghostscript 8.61.dfsg.1-1ubuntu3.2
  •  ghostscript-x 8.61.dfsg.1-1ubuntu3.2
  •  gimp 2.4.5-1ubuntu2
  •  gimp-data 2.4.5-1ubuntu2
  •  gimp-gnomevfs 2.4.5-1ubuntu2
  •  gimp-help-common 2.4.0-2
  •  gimp-help-en 2.4.0-2
  •  gimp-help-es 2.4.0-2
  •  gimp-python 2.4.5-1ubuntu2
  •  gksu 2.0.0-5ubuntu3.8.04.1
  •  glade-common 2.12.2-0ubuntu1
  •  glade-gnome 2.12.2-0ubuntu1
  •  gliese 1.1-13
  •  gnome-about 1:2.22.3-0ubuntu1
  •  gnome-accessibility-themes 2.22.0-0ubuntu1
  •  gnome-app-install 0.5.2.8-0ubuntu1
  •  gnome-applets 2.22.2-0ubuntu2
  •  gnome-applets-data 2.22.2-0ubuntu2
  •  gnome-cards-data 1:2.22.3-0ubuntu2
  •  gnome-common 2.20.0-1
  •  gnome-control-center 1:2.22.1-0ubuntu4.1
  •  gnome-core-devel 1:2.20.2.2ubuntu0.1
  •  gnome-desktop-data 1:2.22.3-0ubuntu1
  •  gnome-devel 1:2.20.2.2ubuntu0.1
  •  gnome-devel-docs 2.22.0-0ubuntu1
  •  gnome-doc-utils 0.12.2-1ubuntu1
  •  gnome-games 1:2.22.3-0ubuntu2
  •  gnome-games-data 1:2.22.3-0ubuntu2
  •  gnome-icon-theme 2.22.0-1ubuntu2
  •  gnome-keyring 2.22.2-0ubuntu1
  •  gnome-mag 1:0.15.0-0ubuntu1
  •  gnome-media 2.22.0-0ubuntu3
  •  gnome-media-common 2.22.0-0ubuntu3
  •  gnome-menus 2.22.2-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8~svn20080225-0ubuntu4
  •  gnome-netstatus-applet 2.12.1-1ubuntu1
  •  gnome-nettool 2.22.0-0ubuntu2
  •  gnome-orca 2.22.1-0ubuntu1
  •  gnome-panel 1:2.22.2-0ubuntu1.1
  •  gnome-panel-data 1:2.22.2-0ubuntu1.1
  •  gnome-pilot 2.0.15-2ubuntu3
  •  gnome-pilot-conduits 2.0.15-1ubuntu2
  •  gnome-power-manager 2.22.1-1ubuntu4.1
  •  gnome-screensaver 2.22.2-0ubuntu1
  •  gnome-session 2.22.1.1-0ubuntu2
  •  gnome-settings-daemon 2.22.1-0ubuntu2
  •  gnome-spell 1.0.7-1ubuntu2
  •  gnome-system-monitor 2.22.3-0ubuntu2
  •  gnome-system-tools 2.22.0-0ubuntu10
  •  gnome-terminal 2.22.1-0ubuntu2
  •  gnome-terminal-data 2.22.1-0ubuntu2
  •  gnome-themes 2.22.0-0ubuntu1
  •  gnome-user-guide 2.22.0+svn20080407ubuntu1
  •  gnome-utils 2.20.0.1-1ubuntu5
  •  gnome-volume-manager 2.22.1-1ubuntu6
  •  gnumeric-common 1.8.2-1ubuntu1
  •  gnumeric-doc 1.8.2-1ubuntu1
  •  gnumeric-gtk 1.8.2-1ubuntu1
  •  gnupg 1.4.6-2ubuntu5
  •  gnupg-agent 2.0.7-1
  •  gnuplot-nox 4.2.2-1
  •  gnuplot-x11 4.2.2-1
  •  gocr 0.41-1ubuntu2
  •  gok 1.3.7-0ubuntu1
  •  gok-doc 1.3.7-0ubuntu1
  •  gournal 0.5.1-1
  •  gparted 0.3.5-1ubuntu5
  •  gpgsm 2.0.7-1
  •  gpgv 1.4.6-2ubuntu5
  •  gpsbabel 1.3.3-2
  •  gpsd 2.36-2
  •  gpsd-clients 2.36-2
  •  gpsim 0.22.0-4
  •  gqview 2.0.4-1ubuntu1
  •  grep 2.5.3~dfsg-3
  •  grip 3.3.1-15
  •  groff 1.18.1.1-16
  •  groff-base 1.18.1.1-16
  •  grub 0.97-29ubuntu21.1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre43-1
  •  gstreamer0.10-alsa 0.10.18-3
  •  gstreamer0.10-ffmpeg 0.10.3-6
  •  gstreamer0.10-gnomevfs 0.10.18-3
  •  gstreamer0.10-gnonlin 0.10.9-1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1
  •  gstreamer0.10-plugins-bad 0.10.6-5ubuntu0.1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.6-1
  •  gstreamer0.10-plugins-base 0.10.18-3
  •  gstreamer0.10-plugins-base-apps 0.10.18-3
  •  gstreamer0.10-plugins-good 0.10.7-3ubuntu0.3
  •  gstreamer0.10-plugins-ugly 0.10.7-3ubuntu1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.7-1
  •  gstreamer0.10-pulseaudio 0.9.7-2
  •  gstreamer0.10-tools 0.10.18-4ubuntu2
  •  gstreamer0.10-x 0.10.18-3
  •  gtk-doc-tools 1.10-1ubuntu1
  •  gtk-qt-engine 1:0.8-1ubuntu2
  •  gtk-recordmydesktop 0.3.6-1
  •  gtk-sharp2 2.12.0-2ubuntu3
  •  gtk-sharp2-examples 2.12.0-2ubuntu3
  •  gtk-sharp2-gapi 2.12.0-2ubuntu3
  •  gtk2-engines 1:2.14.3-0ubuntu2
  •  gtk2-engines-gtk-qt 1:0.8-1ubuntu2
  •  gtk2-engines-murrine 0.53.1-1ubuntu2
  •  gtk2-engines-pixbuf 2.12.9-3ubuntu5
  •  gtk2-engines-ubuntulooks 0.9.12-12
  •  gtk2-engines-xfce 2.4.2-1
  •  gtkhtml3.14 3.18.3-0ubuntu2
  •  gtranslator 1.1.7-3
  •  gucharmap 1:2.22.1-0ubuntu2
  •  guidance-backends 0.8.0svn20080103-0ubuntu16.2
  •  guile-1.6-libs 1.6.8-6ubuntu1
  •  guile-1.8 1.8.3+1-1
  •  guile-1.8-libs 1.8.3+1-1
  •  gvfs 0.2.5-0ubuntu8
  •  gvfs-backends 0.2.5-0ubuntu8
  •  gvfs-fuse 0.2.5-0ubuntu8
  •  gwenview 1.4.2-4
  •  gzip 1.3.12-3.2
  •  hal 0.5.11~rc2-1ubuntu8.3
  •  hal-cups-utils 0.6.13+svn86-0ubuntu4
  •  hal-info 20090128-0ubuntu1~hardy2
  •  hdparm 8.6-1ubuntu1
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  homealumno 4.0.max17
  •  hostname 2.94
  •  hotkey-setup 0.1-17ubuntu21
  •  hpijs 2.8.2+2.8.2-0ubuntu8.1
  •  hpijs-ppds 2.8.2+2.8.2-0ubuntu8.1
  •  hplip 2.8.2-0ubuntu8.1
  •  hplip-data 2.8.2-0ubuntu8.1
  •  hspell 1.0-3
  •  html2text 1.3.2a-3build2
  •  human-icon-theme 0.28
  •  human-theme 0.18
  •  hwtest 0.1-0ubuntu10
  •  hwtest-gtk 0.1-0ubuntu10
  •  iamerican 3.1.20.0-4.4
  •  iaxcomm 1.0~svn20070721-1
  •  ibritish 3.1.20.0-4.4
  •  ifupdown 0.6.8ubuntu8
  •  ijsgutenprint 5.0.2-2ubuntu1
  •  im-switch 1.16ubuntu1
  •  imagemagick 7:6.3.7.9.dfsg1-2ubuntu1.1
  •  indi 4:3.5.10-0ubuntu1~hardy1
  •  info 4.11.dfsg.1-4
  •  initramfs-tools 0.85eubuntu39.3
  •  initscripts 2.86.ds1-14.1ubuntu45.1
  •  inkscape 0.46-0ubuntu2
  •  inputattach 1.23-0ubuntu2
  •  intltool 0.37.1-1ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20071016-2ubuntu2
  •  iptables 1.3.8.0debian1-1ubuntu2
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  irssi 0.8.12-3ubuntu3.1
  •  iscan 2.15.0-3max1
  •  iscan-plugins 2.0.0-2max2
  •  isdnutils-base 1:3.12.20071127-0ubuntu1
  •  isdnutils-xtools 1:3.12.20071127-0ubuntu1
  •  iso-codes 1.7-1ubuntu1
  •  ispanish 1.9-13
  •  ispell 3.1.20.0-4.4
  •  istanbul 0.2.2-2
  •  jade 1.2.1-47build1
  •  jarnal 9.20-max.3
  •  java-common 0.28ubuntu3
  •  javahelp2 2.0.05-3
  •  javahotpot 6.0.2.14-max6
  •  jclic 0.2.0.3-1max5
  •  jclicmoodle 0.1.0.7-1max1
  •  jfsutils 1.1.11-1build1
  •  jmf 2.1.1e-0max2
  •  jockey-common 0.3.3-0ubuntu8.2
  •  jockey-gtk 0.3.3-0ubuntu8.2
  •  josm 0.0.0.20080330-1
  •  josm-plugins 0.0.0.20080413-1max1
  •  junit 3.8.2-1
  •  junit4 4.3.1-2
  •  k3b 1.0.4-2ubuntu4
  •  k3b-i18n 1.0.4-2
  •  kaddressbook 4:3.5.10-0ubuntu1~hardy3.1
  •  kalzium 4:3.5.10-0ubuntu1~hardy1
  •  kalzium-data 4:3.5.10-0ubuntu1~hardy1
  •  kanagram 4:3.5.10-0ubuntu1~hardy1
  •  kanjidic 2007.09.14-1
  •  kappfinder 4:3.5.10-0ubuntu1~hardy2
  •  kapptemplate 4:3.5.10-0ubuntu1~hardy1
  •  karm 4:3.5.10-0ubuntu1~hardy3.1
  •  kate 4:3.5.10-0ubuntu1~hardy2
  •  kaudiocreator 4:3.5.10-0ubuntu1~hardy1
  •  kbabel 4:3.5.10-0ubuntu1~hardy1
  •  kbruch 4:3.5.10-0ubuntu1~hardy1
  •  kbugbuster 4:3.5.10-0ubuntu1~hardy1
  •  kcachegrind 4:3.5.10-0ubuntu1~hardy1
  •  kcalc 4:3.5.10-0ubuntu1~hardy1
  •  kcontrol 4:3.5.10-0ubuntu1~hardy2
  •  kcron 4:3.5.10-0ubuntu1~hardy1
  •  kdbg 2.1.0-1ubuntu1
  •  kde-core 5:47
  •  kde-devel 5:47
  •  kde-devel-extras 5:54
  •  kde-guidance 0.8.0svn20080103-0ubuntu16.2
  •  kde-i18n-es 4:3.5.9-0ubuntu1
  •  kde-style-lipstik 2.2.3-1
  •  kde-style-polyester 1.0.1-1ubuntu1
  •  kde-systemsettings 0.0svn20070312-0ubuntu5
  •  kdeadmin-kfile-plugins 4:3.5.10-0ubuntu1~hardy1
  •  kdebase 4:3.5.10-0ubuntu1~hardy2
  •  kdebase-bin 4:3.5.10-0ubuntu1~hardy2
  •  kdebase-bin-kde3 4:3.5.10-0ubuntu1~hardy2
  •  kdebase-data 4:3.5.10-0ubuntu1~hardy2
  •  kdebase-dev 4:3.5.10-0ubuntu1~hardy2
  •  kdebase-kio-plugins 4:3.5.10-0ubuntu1~hardy2
  •  kdebluetooth 1.0~beta9~r769275-0ubuntu1
  •  kdeedu 4:3.5.10-0ubuntu1~hardy1
  •  kdeedu-data 4:3.5.10-0ubuntu1~hardy1
  •  kdeedu-doc-html 4:3.5.10-0ubuntu1~hardy1
  •  kdegraphics-kfile-plugins 4:3.5.10-0ubuntu1~hardy1.1
  •  kdelibs 4:3.5.10-0ubuntu1~hardy1.5
  •  kdelibs-data 4:3.5.10-0ubuntu1~hardy1.5
  •  kdelibs4-dev 4:3.5.10-0ubuntu1~hardy1.5
  •  kdelibs4c2a 4:3.5.10-0ubuntu1~hardy1.5
  •  kdemultimedia-kfile-plugins 4:3.5.10-0ubuntu1~hardy1
  •  kdemultimedia-kio-plugins 4:3.5.10-0ubuntu1~hardy1
  •  kdenetwork-filesharing 4:3.5.10-0ubuntu1~hardy2
  •  kdenetwork-kfile-plugins 4:3.5.10-0ubuntu1~hardy2
  •  kdepasswd 4:3.5.10-0ubuntu1~hardy2
  •  kdepim-kio-plugins 4:3.5.10-0ubuntu1~hardy3.1
  •  kdepim-kresources 4:3.5.10-0ubuntu1~hardy3.1
  •  kdepim-wizards 4:3.5.10-0ubuntu1~hardy3.1
  •  kdeprint 4:3.5.10-0ubuntu1~hardy2
  •  kdesdk 4:3.5.10-0ubuntu1~hardy1
  •  kdesdk-kfile-plugins 4:3.5.10-0ubuntu1~hardy1
  •  kdesdk-kio-plugins 4:3.5.10-0ubuntu1~hardy1
  •  kdesdk-misc 4:3.5.10-0ubuntu1~hardy1
  •  kdesdk-scripts 4:3.5.10-0ubuntu1~hardy1
  •  kdesktop 4:3.5.10-0ubuntu1~hardy2
  •  kdevelop 4:3.5.3-0ubuntu1~hardy1
  •  kdevelop-data 4:3.5.3-0ubuntu1~hardy1
  •  kdm 4:3.5.10-0ubuntu1~hardy2
  •  kdnssd 4:3.5.10-0ubuntu1~hardy2
  •  keduca 4:3.5.10-0ubuntu1~hardy1
  •  keep 0.4.0-1ubuntu3
  •  kfilereplace 4:3.5.10-0ubuntu1~hardy1
  •  kfind 4:3.5.10-0ubuntu1~hardy2
  •  kgeography 4:3.5.10-0ubuntu1~hardy1
  •  kgeography-data 4:3.5.10-0ubuntu1~hardy1
  •  kghostview 4:3.5.10-0ubuntu1~hardy1.1
  •  khangman 4:3.5.10-0ubuntu1~hardy1
  •  khelpcenter 4:3.5.10-0ubuntu1~hardy2
  •  kicker 4:3.5.10-0ubuntu1~hardy2
  •  kig 4:3.5.10-0ubuntu1~hardy1
  •  kimagemapeditor 4:3.5.10-0ubuntu1~hardy1
  •  kino 1.1.1-1ubuntu2
  •  kio-apt 0.13.2-2ubuntu7
  •  kio-locate 0.4.5-0ubuntu3
  •  kitchensync 4:3.5.10-0ubuntu1~hardy3.1
  •  kiten 4:3.5.10-0ubuntu1~hardy1
  •  klaptopdaemon 4:3.5.10-0ubuntu1~hardy1
  •  klatin 4:3.5.10-0ubuntu1~hardy1
  •  klettres 4:3.5.10-0ubuntu1~hardy1
  •  klettres-data 4:3.5.10-0ubuntu1~hardy1
  •  klibc-utils 1.5.7-4ubuntu4
  •  klinkstatus 4:3.5.10-0ubuntu1~hardy1
  •  klipper 4:3.5.10-0ubuntu1~hardy2
  •  klogd 1.5-1ubuntu1
  •  kmail 4:3.5.10-0ubuntu1~hardy3.1
  •  kmenuedit 4:3.5.10-0ubuntu1~hardy2
  •  kmid 4:3.5.10-0ubuntu1~hardy1
  •  kmilo 4:3.5.10-0ubuntu1~hardy1
  •  kmix 4:3.5.10-0ubuntu1~hardy1
  •  kmplayer-base 1:0.10.0c-0ubuntu3
  •  kmplayer-konq-plugins 1:0.10.0c-0ubuntu3
  •  kmplot 4:3.5.10-0ubuntu1~hardy1
  •  kmtrace 4:3.5.10-0ubuntu1~hardy1
  •  knetworkconf 4:3.5.10-0ubuntu1~hardy1
  •  knode 4:3.5.10-0ubuntu1~hardy3.1
  •  knotes 4:3.5.10-0ubuntu1~hardy3.1
  •  kommander 4:3.5.10-0ubuntu1~hardy1
  •  kompare 4:3.5.10-0ubuntu1~hardy1
  •  kompozer 1:0.7.10-0ubuntu4
  •  kompozer-l10n-es 4.0.max4
  •  konq-plugins 4:3.5.10-0ubuntu1~hardy1
  •  konqueror 4:3.5.10-0ubuntu1~hardy2
  •  konqueror-nsplugins 4:3.5.10-0ubuntu1~hardy2
  •  konsole 4:3.5.10-0ubuntu1~hardy2
  •  kontact 4:3.5.10-0ubuntu1~hardy3.1
  •  kooka 4:3.5.10-0ubuntu1~hardy1.1
  •  korganizer 4:3.5.10-0ubuntu1~hardy3.1
  •  kpager 4:3.5.10-0ubuntu1~hardy2
  •  kpdf 4:3.5.10-0ubuntu1~hardy1.1
  •  kpercentage 4:3.5.10-0ubuntu1~hardy1
  •  kpersonalizer 4:3.5.10-0ubuntu1~hardy2
  •  kpf 4:3.5.10-0ubuntu1~hardy2
  •  kppp 4:3.5.10-0ubuntu1~hardy2
  •  kprof 1.4.3-8
  •  krdc 4:3.5.10-0ubuntu1~hardy2
  •  kregexpeditor 4:3.5.10-0ubuntu1~hardy1
  •  krfb 4:3.5.10-0ubuntu1~hardy2
  •  kscd 4:3.5.10-0ubuntu1~hardy1
  •  kscreensaver 4:3.5.9-0ubuntu1
  •  ksmserver 4:3.5.10-0ubuntu1~hardy2
  •  ksnapshot 4:3.5.10-0ubuntu1~hardy1.1
  •  ksplash 4:3.5.10-0ubuntu1~hardy2
  •  ksplash-engine-moodin 0.4.2-1ubuntu6
  •  kspy 4:3.5.10-0ubuntu1~hardy1
  •  kstars 4:3.5.10-0ubuntu1~hardy1
  •  kstars-data 4:3.5.10-0ubuntu1~hardy1
  •  ksvg 4:3.5.10-0ubuntu1~hardy1.1
  •  ksysguard 4:3.5.10-0ubuntu1~hardy2
  •  ksysguardd 4:3.5.10-0ubuntu1~hardy2
  •  ksystemlog 0.3.2-1ubuntu2
  •  ktechlab 0.3svn-0.4
  •  ktip 4:3.5.10-0ubuntu1~hardy2
  •  ktouch 4:3.5.10-0ubuntu1~hardy1
  •  ktuberling 4:3.5.10-0ubuntu1~hardy1
  •  kturtle 4:3.5.10-0ubuntu1~hardy1
  •  kuiviewer 4:3.5.10-0ubuntu1~hardy1
  •  kunittest 4:3.5.10-0ubuntu1~hardy1
  •  kverbos 4:3.5.10-0ubuntu1~hardy1
  •  kvoctrain 4:3.5.10-0ubuntu1~hardy1
  •  kwalletmanager 4:3.5.10-0ubuntu1~hardy1
  •  kwifimanager 4:3.5.10-0ubuntu1~hardy2
  •  kwin 4:3.5.10-0ubuntu1~hardy2
  •  kwin-style-crystal 1.0.5-0ubuntu4
  •  kwordquiz 4:3.5.10-0ubuntu1~hardy1
  •  kxsldbg 4:3.5.10-0ubuntu1~hardy1
  •  ladcca2 0.4.0-6
  •  lame 3.97-0.0
  •  landscape-client 0.1
  •  language-pack-en 1:8.04+20090402
  •  language-pack-en-base 1:8.04+20090105
  •  language-pack-es 1:8.04+20090105.1
  •  language-pack-es-base 1:8.04+20090105
  •  language-pack-gnome-en 1:8.04+20090105.1
  •  language-pack-gnome-en-base 1:8.04+20090105
  •  language-pack-gnome-es 1:8.04+20090105.1
  •  language-pack-gnome-es-base 1:8.04+20090105
  •  language-pack-kde-es 1:8.04+20090105.1
  •  language-pack-kde-es-base 1:8.04+20090105
  •  language-selector 0.3.4
  •  language-selector-common 0.3.4
  •  language-selector-qt 0.3.4
  •  language-support-en 1:8.04+20080218
  •  language-support-es 1:8.04+20080214
  •  language-support-translations-en 1:8.04+20080407
  •  language-support-translations-es 1:8.04+20080407
  •  language-support-writing-en 1:8.04+20080630
  •  language-support-writing-es 8.04+20080214
  •  laptop-detect 0.13.2ubuntu1
  •  laptop-mode-tools 1.35-1ubuntu1
  •  latex-xft-fonts 0.1-7
  •  launchpad-integration 0.1.19
  •  less 418-1
  •  lesstif2 1:0.95.0-2.1
  •  lftp 3.6.1-1
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-33ubuntu1
  •  libaccess-bridge-java 1.22.0-0ubuntu5
  •  libacl1 2.2.45-1
  •  libacl1-dev 2.2.45-1
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-5
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-5
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-5
  •  libakode2 2.0.2-2ubuntu2
  •  libalut0 1.1.0-1
  •  libao2 0.8.8-3
  •  libapache2-mod-php5 5.2.4-2ubuntu5.9
  •  libapm1 3.2.2-8.1ubuntu1
  •  libappframework-java 1.03-0ubuntu2
  •  libapr1 1.2.11-1ubuntu0.1
  •  libaprutil1 1.2.12+dfsg-3ubuntu0.2
  •  libarchive1 2.2.4-1ubuntu1
  •  libart-2.0-2 2.3.20-1
  •  libart-2.0-dev 2.3.20-1
  •  libart2.0-cil 2.20.0-2ubuntu3
  •  libarts1-akode 4:3.5.10-0ubuntu1~hardy1
  •  libarts1-dev 1.5.10-0ubuntu1~hardy1
  •  libarts1c2a 1.5.10-0ubuntu1~hardy1
  •  libartsc0 1.5.10-0ubuntu1~hardy1
  •  libartsc0-dev 1.5.10-0ubuntu1~hardy1
  •  libasound2 1.0.15-3ubuntu4
  •  libasound2-dev 1.0.15-3ubuntu4
  •  libaspell-dev 0.60.5-1ubuntu2
  •  libaspell15 0.60.5-1ubuntu2
  •  libatk1.0-0 1.22.0-0ubuntu1
  •  libatk1.0-dev 1.22.0-0ubuntu1
  •  libatm1 2.4.1-17.1build1
  •  libatspi-dev 1.22.1-0ubuntu1
  •  libatspi1.0-0 1.22.1-0ubuntu1
  •  libattr1 1:2.4.39-1
  •  libattr1-dev 1:2.4.39-1
  •  libaudio-dev 1.9.1-1
  •  libaudio2 1.9.1-1
  •  libaudiofile-dev 0.2.6-7ubuntu1
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client-dev 0.6.22-2ubuntu4.1
  •  libavahi-client3 0.6.22-2ubuntu4.1
  •  libavahi-common-data 0.6.22-2ubuntu4.1
  •  libavahi-common-dev 0.6.22-2ubuntu4.1
  •  libavahi-common3 0.6.22-2ubuntu4.1
  •  libavahi-compat-libdnssd1 0.6.22-2ubuntu4.1
  •  libavahi-core5 0.6.22-2ubuntu4.1
  •  libavahi-glib-dev 0.6.22-2ubuntu4.1
  •  libavahi-glib1 0.6.22-2ubuntu4.1
  •  libavahi-qt3-1 0.6.22-2ubuntu4.1
  •  libavahi-qt3-dev 0.6.22-2ubuntu4.1
  •  libavahi-ui0 0.6.22-2ubuntu4.1
  •  libavc1394-0 0.5.3-1build1
  •  libavcodec1d 3:0.cvs20070307-5ubuntu7.3
  •  libavformat1d 3:0.cvs20070307-5ubuntu7.3
  •  libavutil1d 3:0.cvs20070307-5ubuntu7.3
  •  libbeagle1 0.3.0-2ubuntu1
  •  libbeansbinding-java 1.2.1-0ubuntu2
  •  libbind9-30 1:9.4.2.dfsg.P2-2ubuntu0.4
  •  libblkid1 1.40.8-2ubuntu2
  •  libbluetooth2 3.29-0ubuntu1
  •  libbonobo2-0 2.22.0-0ubuntu1
  •  libbonobo2-common 2.22.0-0ubuntu1
  •  libbonobo2-dev 2.22.0-0ubuntu1
  •  libbonoboui2-0 2.21.90-1
  •  libbonoboui2-common 2.21.90-1
  •  libbonoboui2-dev 2.21.90-1
  •  libboost-python1.34.1 1.34.1-4ubuntu3
  •  libbrlapi0.5 3.9-6ubuntu1
  •  libbz2-1.0 1.0.4-2ubuntu4
  •  libbz2-dev 1.0.4-2ubuntu4
  •  libc6 2.7-10ubuntu5
  •  libc6-dev 2.7-10ubuntu5
  •  libc6-i686 2.7-10ubuntu5
  •  libcaca0 0.99.beta13b-4
  •  libcairo-perl 1.043-1
  •  libcairo2 1.6.0-0ubuntu2
  •  libcairo2-dev 1.6.0-0ubuntu2
  •  libcairomm-1.0-1 1.4.2-1
  •  libcamel1.2-11 2.22.3-0ubuntu3
  •  libcap1 1:1.10-14build1
  •  libcdaudio1 0.99.12p2-3
  •  libcdio-cdda0 0.78.2+dfsg1-2ubuntu1
  •  libcdio-paranoia0 0.78.2+dfsg1-2ubuntu1
  •  libcdio7 0.78.2+dfsg1-2ubuntu1
  •  libcdparanoia0 3.10+debian~pre0-6
  •  libck-connector0 0.2.3-3ubuntu5
  •  libcomerr2 1.40.8-2ubuntu2
  •  libcommons-beanutils-java 1.8.0~beta-1
  •  libcommons-collections3-java 3.1a-3.1
  •  libcommons-digester-java 1.8-1
  •  libcommons-logging-java 1.1-1ubuntu1
  •  libcompizconfig0 0.7.4-0ubuntu1
  •  libcompress-raw-zlib-perl 2.008-1ubuntu0.1
  •  libcompress-zlib-perl 2.008-1
  •  libconsole 1:0.2.3dbs-65ubuntu7
  •  libcroco3 0.6.1-1build2
  •  libcucul0 0.99.beta13b-4
  •  libcupsimage2 1.3.7-1ubuntu3.6
  •  libcupsys2 1.3.7-1ubuntu3.6
  •  libcupsys2-dev 1.3.7-1ubuntu3.6
  •  libcurl3 7.18.0-1ubuntu2.2
  •  libcurl3-gnutls 7.18.0-1ubuntu2.2
  •  libcvsservice0 4:3.5.10-0ubuntu1~hardy1
  •  libcwidget3 0.5.8-1ubuntu1
  •  libcwiid1 0.6.00-2
  •  libdaemon0 0.12-0.1
  •  libdatrie0 0.1.2-2
  •  libdb4.5-java 4.5.20-11
  •  libdb4.6 4.6.21-6ubuntu1
  •  libdbd-mysql-perl 4.005-1
  •  libdbi-perl 1.601-1
  •  libdbus-1-3 1.1.20-1ubuntu3.3
  •  libdbus-1-dev 1.1.20-1ubuntu3.3
  •  libdbus-glib-1-2 0.74-2
  •  libdbus-glib-1-dev 0.74-2
  •  libdbus-qt-1-1c2 0.62.git.20060814-2build1
  •  libdc1394-13 1.1.0-5ubuntu1
  •  libdebconfclient0 0.125
  •  libdebian-installer4 0.54
  •  libdecoration0 1:0.7.4-0ubuntu7
  •  libdeskbar-tracker 0.6.6-0ubuntu3.8.04.1
  •  libdevhelp-1-0 0.19-1ubuntu1.8.04.3
  •  libdevmapper1.02.1 2:1.02.20-2ubuntu2
  •  libdirectfb-1.0-0 1.0.1-7ubuntu3
  •  libdjvulibre15 3.5.20-2
  •  libdmx1 1:1.0.2-2build1
  •  libdns32 1:9.4.2-10
  •  libdns36 1:9.4.2.dfsg.P2-2ubuntu0.4
  •  libdrm2 2.3.0-4ubuntu1
  •  libdv4 1.0.0-1ubuntu1
  •  libdvbpsi4 0.1.5-3
  •  libdvdcss2 1.2.9-3max1
  •  libdvdnav4 0.1.10-0.2
  •  libdvdread3 0.9.7-8ubuntu1
  •  libebml0 0.7.7-3.1
  •  libebook1.2-9 2.22.3-0ubuntu3
  •  libecal1.2-7 2.22.3-0ubuntu3
  •  libedata-book1.2-2 2.22.3-0ubuntu3
  •  libedata-cal1.2-6 2.22.3-0ubuntu3
  •  libedataserver1.2-9 2.22.3-0ubuntu3
  •  libedataserverui1.2-8 2.22.3-0ubuntu3
  •  libedit2 2.9.cvs.20050518-4
  •  libeel2-2 2.22.2-0ubuntu1
  •  libeel2-data 2.22.2-0ubuntu1
  •  libeel2-dev 2.22.2-0ubuntu1
  •  libegroupwise1.2-13 2.22.3-0ubuntu3
  •  libelfg0 0.8.6-4
  •  libenca0 1.9-4
  •  libenchant1c2a 1.3.0-5
  •  libept0 0.5.15
  •  libesd-alsa0 0.2.38-0ubuntu9
  •  libesd0-dev 0.2.38-0ubuntu9
  •  libespeak1 1.36-0ubuntu1
  •  libestools1.2 1:1.2.96~beta-2
  •  libevent1 1.3e-1
  •  libexchange-storage1.2-3 2.22.3-0ubuntu3
  •  libexempi3 1.99.9-1
  •  libexif12 0.6.16-2.1ubuntu0.1
  •  libexiv2-2 0.16-3ubuntu1.1
  •  libexo-0.3-0 0.3.4-3ubuntu4
  •  libexpat1 2.0.1-0ubuntu1
  •  libexpat1-dev 2.0.1-0ubuntu1
  •  libfaac0 1.26-0.1ubuntu1
  •  libfaad0 2.6.1-2ubuntu0.1
  •  libffi4 4.2.4-1ubuntu4
  •  libfftw3-3 3.1.2-3ubuntu1
  •  libflac++6 1.2.1-1ubuntu2
  •  libflac8 1.2.1-1ubuntu2
  •  libflickrnet2.1.5-cil 25277-6build1
  •  libfluidsynth1 1.0.7a-1
  •  libfont-afm-perl 1.19-1
  •  libfontconfig1 2.5.0-2ubuntu3
  •  libfontconfig1-dev 2.5.0-2ubuntu3
  •  libfontenc1 1:1.0.4-2
  •  libfprint0 0.1.0-pre1.git20090102-1
  •  libfreebob0 1.0.7-1
  •  libfreemarker-java 2.3.10-6
  •  libfreetype6 2.3.5-1ubuntu4.8.04.2
  •  libfreetype6-dev 2.3.5-1ubuntu4.8.04.2
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.0-4ubuntu2
  •  libft-perl 1.2-16
  •  libfuse2 2.7.2-1ubuntu2
  •  libgadu3 1:1.7~rc2-2ubuntu0.8.04.1
  •  libgail-common 1.22.1-0ubuntu1
  •  libgail-dev 1.22.1-0ubuntu1
  •  libgail-gnome-dev 1.20.0-1
  •  libgail-gnome-module 1.20.0-1
  •  libgail18 1.22.1-0ubuntu1
  •  libgamin0 0.1.9-2ubuntu2
  •  libgbf-1-1 0.2.4-1
  •  libgbf-1-common 0.2.4-1
  •  libgc1c2 1:6.8-1.1
  •  libgcc1 1:4.2.4-1ubuntu4
  •  libgconf2-4 2.22.0-0ubuntu3
  •  libgconf2-dev 2.22.0-0ubuntu3
  •  libgconf2.0-cil 2.20.0-2ubuntu3
  •  libgcrypt11 1.2.4-2ubuntu7
  •  libgcrypt11-dev 1.2.4-2ubuntu7
  •  libgd2-xpm 2.0.35.dfsg-3ubuntu2.1
  •  libgda3-3 3.0.2-2ubuntu1
  •  libgda3-common 3.0.2-2ubuntu1
  •  libgdata-google1.2-1 2.22.3-0ubuntu3
  •  libgdata1.2-1 2.22.3-0ubuntu3
  •  libgdbm3 1.8.3-3
  •  libgdl-1-0 0.7.11-1
  •  libgdl-1-common 0.7.11-1
  •  libgdl-gnome-1-0 0.7.11-1
  •  libgdome2-0 0.8.1+debian-2
  •  libgdome2-cpp-smart0c2a 0.2.5-3ubuntu1
  •  libgettext-commons-java 0.9-1
  •  libggi2 1:2.2.1-5ubuntu1
  •  libggz2 0.0.14-1
  •  libggzcore9 0.0.14-2
  •  libggzmod4 0.0.14-2
  •  libgif4 4.1.6-4
  •  libgii1 1:1.0.1-3
  •  libgii1-target-x 1:1.0.1-3
  •  libgimp2.0 2.4.5-1ubuntu2
  •  libgksu2-0 2.0.5-1ubuntu5.2
  •  libgl1-mesa-dev 7.0.3~rc2-1ubuntu3
  •  libgl1-mesa-dri 7.0.3~rc2-1ubuntu3
  •  libgl1-mesa-glx 7.0.3~rc2-1ubuntu3
  •  libglade2-0 1:2.6.2-1
  •  libglade2-dev 1:2.6.2-1
  •  libglade2.0-cil 2.12.0-2ubuntu3
  •  libglademm-2.4-1c2a 2.6.6-1
  •  libgladeui-1-7 3.4.5-0ubuntu1
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglib-perl 1:1.161-1
  •  libglib1.2ldbl 1.2.10-19build1
  •  libglib2.0-0 2.16.6-0ubuntu1.2
  •  libglib2.0-cil 2.12.0-2ubuntu3
  •  libglib2.0-data 2.16.6-0ubuntu1.2
  •  libglib2.0-dev 2.16.6-0ubuntu1.2
  •  libglibmm-2.4-1c2a 2.16.4-0ubuntu1
  •  libglu1-mesa 7.0.3~rc2-1ubuntu3
  •  libglu1-mesa-dev 7.0.3~rc2-1ubuntu3
  •  libglut3 3.7-25
  •  libgmime-2.0-2 2.2.11-2ubuntu1
  •  libgmime2.2-cil 2.2.11-2ubuntu1
  •  libgmp3c2 2:4.2.2+dfsg-1ubuntu2
  •  libgmyth0 0.7.debian1-1~hardy1
  •  libgnome-desktop-2 1:2.22.3-0ubuntu1
  •  libgnome-desktop-dev 1:2.22.3-0ubuntu1
  •  libgnome-keyring-dev 2.22.2-0ubuntu1
  •  libgnome-keyring0 2.22.2-0ubuntu1
  •  libgnome-mag2 1:0.15.0-0ubuntu1
  •  libgnome-media0 2.22.0-0ubuntu3
  •  libgnome-menu-dev 2.22.2-0ubuntu1
  •  libgnome-menu2 2.22.2-0ubuntu1
  •  libgnome-pilot2 2.0.15-2ubuntu3
  •  libgnome-speech7 1:0.4.18-0ubuntu2
  •  libgnome-vfs2.0-cil 2.20.0-2ubuntu3
  •  libgnome-window-settings1 1:2.22.1-0ubuntu4.1
  •  libgnome2-0 2.22.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu1
  •  libgnome2-common 2.22.0-0ubuntu1
  •  libgnome2-dev 2.22.0-0ubuntu1
  •  libgnome2-perl 1.040-1
  •  libgnome2-print-perl 0.95.1-1
  •  libgnome2-vfs-perl 1.080-1
  •  libgnome2.0-cil 2.20.0-2ubuntu3
  •  libgnomecanvas2-0 2.20.1.1-1
  •  libgnomecanvas2-common 2.20.1.1-1
  •  libgnomecanvas2-dev 2.20.1.1-1
  •  libgnomecups1.0-1 0.2.3-1ubuntu1
  •  libgnomekbd-common 2.22.0-1
  •  libgnomekbd-dev 2.22.0-1
  •  libgnomekbd2 2.22.0-1
  •  libgnomekbdui-dev 2.22.0-1
  •  libgnomekbdui2 2.22.0-1
  •  libgnomeprint2.2-0 2.18.4-1
  •  libgnomeprint2.2-data 2.18.4-1
  •  libgnomeprint2.2-dev 2.18.4-1
  •  libgnomeprintui2.2-0 2.18.2-1
  •  libgnomeprintui2.2-common 2.18.2-1
  •  libgnomeprintui2.2-dev 2.18.2-1
  •  libgnomeui-0 2.22.1.0-0ubuntu2
  •  libgnomeui-common 2.22.1.0-0ubuntu2
  •  libgnomeui-dev 2.22.1.0-0ubuntu2
  •  libgnomevfs2-0 1:2.22.0-2ubuntu1
  •  libgnomevfs2-bin 1:2.22.0-2ubuntu1
  •  libgnomevfs2-common 1:2.22.0-2ubuntu1
  •  libgnomevfs2-dev 1:2.22.0-2ubuntu1
  •  libgnomevfs2-extra 1:2.22.0-2ubuntu1
  •  libgnutls-dev 2.0.4-1ubuntu2.6
  •  libgnutls13 2.0.4-1ubuntu2.6
  •  libgnutlsxx13 2.0.4-1ubuntu2.6
  •  libgoffice-0-6 0.6.1-1ubuntu1
  •  libgoffice-0-6-common 0.6.1-1ubuntu1
  •  libgomp1 4.2.4-1ubuntu4
  •  libgpg-error-dev 1.4-2ubuntu7
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpgme11 1.1.5-2ubuntu1
  •  libgphoto2-2 2.4.0-8ubuntu8
  •  libgphoto2-port0 2.4.0-8ubuntu8
  •  libgpmg1 1.19.6-25ubuntu1
  •  libgpod-common 0.6.0-3ubuntu3
  •  libgpod3 0.6.0-3ubuntu3
  •  libgps17 2.36-2
  •  libgraphviz4 2.16-3ubuntu2
  •  libgs8 8.61.dfsg.1-1ubuntu3.2
  •  libgsf-1-114 1.14.7-2ubuntu1
  •  libgsf-1-common 1.14.7-2ubuntu1
  •  libgsf-gnome-1-114 1.14.7-2ubuntu1
  •  libgsl0ldbl 1.10-4
  •  libgsm1 1.0.12-1
  •  libgssglue1 0.1-1
  •  libgstreamer-plugins-base0.10-0 0.10.18-3
  •  libgstreamer-plugins-base0.10-dev 0.10.18-3
  •  libgstreamer0.10-0 0.10.18-4ubuntu2
  •  libgstreamer0.10-dev 0.10.18-4ubuntu2
  •  libgtk-vnc-1.0-0 0.3.4-0ubuntu2
  •  libgtk2-gladexml-perl 1.006-1
  •  libgtk2-perl 1:1.161-1
  •  libgtk2.0-0 2.12.9-3ubuntu5
  •  libgtk2.0-bin 2.12.9-3ubuntu5
  •  libgtk2.0-cil 2.12.0-2ubuntu3
  •  libgtk2.0-common 2.12.9-3ubuntu5
  •  libgtk2.0-dev 2.12.9-3ubuntu5
  •  libgtkextra-x11-2.0-1 2.1.1-5
  •  libgtkhtml2-0 2.11.1-1
  •  libgtkhtml3.14-19 3.18.3-0ubuntu2
  •  libgtkhtml3.14-dev 3.18.3-0ubuntu2
  •  libgtkhtml3.16-cil 2.20.1-2ubuntu2
  •  libgtkmathview0c2a 0.8.0-1ubuntu1
  •  libgtkmm-2.4-1c2a 1:2.12.5-2
  •  libgtksourceview-common 1.8.5-1
  •  libgtksourceview1.0-0 1.8.5-1
  •  libgtksourceview2.0-0 2.2.2-0ubuntu1
  •  libgtksourceview2.0-common 2.2.2-0ubuntu1
  •  libgtksourceview2.0-dev 2.2.2-0ubuntu1
  •  libgtkspell0 2.0.10-4
  •  libgtop2-7 2.22.0-0ubuntu1
  •  libgtop2-common 2.22.0-0ubuntu1
  •  libgtop2-dev 2.22.0-0ubuntu1
  •  libgucharmap6 1:2.22.1-0ubuntu2
  •  libguile-ltdl-1 1.6.8-6ubuntu1
  •  libgutenprint2 5.0.2-2ubuntu1
  •  libgvfscommon0 0.2.5-0ubuntu8
  •  libgweather-common 2.22.3-0ubuntu2
  •  libgweather1 2.22.3-0ubuntu2
  •  libhal-storage1 0.5.11~rc2-1ubuntu8.3
  •  libhal1 0.5.11~rc2-1ubuntu8.3
  •  libhesiod0 3.0.2-18.1
  •  libhsqldb-java 1.8.0.9-2
  •  libhtml-parser-perl 3.56-1ubuntu0.1
  •  libhtml-tagset-perl 3.10-2
  •  libhtml-tree-perl 3.23-1
  •  libhttrack1 3.42.1-1ubuntu1
  •  libhunspell-1.1-0 1.1.9-1
  •  libice-dev 2:1.0.4-1
  •  libice6 2:1.0.4-1
  •  libicu38 3.8-6ubuntu0.2
  •  libid3-3.8.3c2a 3.8.3-7ubuntu2
  •  libid3tag0 0.15.1b-10
  •  libidl-dev 0.8.10-0.1
  •  libidl0 0.8.10-0.1
  •  libidn11 1.1-1
  •  libidn11-dev 1.1-1
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libieee1284-3 0.2.11-3
  •  libifp4 1.0.0.2-3
  •  libijs-0.35 0.35-3
  •  libimlib2 1.4.0-1ubuntu1.2
  •  libini4j-java 0.2.6-0ubuntu2
  •  libio-compress-base-perl 2.008-1
  •  libio-compress-zlib-perl 2.008-1
  •  libiptcdata0 1.0.2-2
  •  libisc32 1:9.4.2-10ubuntu0.1
  •  libisc35 1:9.4.2.dfsg.P2-2ubuntu0.4
  •  libisccc30 1:9.4.2.dfsg.P2-2ubuntu0.4
  •  libisccfg30 1:9.4.2.dfsg.P2-2ubuntu0.4
  •  libiso9660-5 0.78.2+dfsg1-2ubuntu1
  •  libiw29 29-1ubuntu2
  •  libjack0 0.109.2-1ubuntu1
  •  libjack0.100.0-0 0.109.2-1ubuntu1
  •  libjasper-dev 1.900.1-3ubuntu0.8.04.1
  •  libjasper1 1.900.1-3ubuntu0.8.04.1
  •  libjaxp1.3-java 1.3.04-2
  •  libjcode-pm-perl 2.06-1
  •  libjline-java 0.9.93-1ubuntu1
  •  libjpeg-progs 6b-14
  •  libjpeg62 6b-14
  •  libjpeg62-dev 6b-14
  •  libjsch-java 0.1.37-2
  •  libjtidy-java 7+svn20070309-1
  •  libk3b2 1.0.4-2ubuntu4
  •  libk3b2-extracodecs 1.0.4-2ubuntu4
  •  libkadm55 1.6.dfsg.3~beta1-2ubuntu1.1
  •  libkbluetooth0 1.0~beta9~r769275-0ubuntu1
  •  libkcal2b 4:3.5.10-0ubuntu1~hardy3.1
  •  libkcddb1 4:3.5.10-0ubuntu1~hardy1
  •  libkdcraw3 0.1.4-2
  •  libkdeedu3 4:3.5.10-0ubuntu1~hardy1
  •  libkdegames1 4:3.5.10-0ubuntu1~hardy1
  •  libkdepim1a 4:3.5.10-0ubuntu1~hardy3.1
  •  libkexiv2-3 0.1.6-1ubuntu3
  •  libkeyutils1 1.2-4
  •  libkipi0 0.1.5-2
  •  libkiten1 4:3.5.10-0ubuntu1~hardy1
  •  libkleopatra1 4:3.5.10-0ubuntu1~hardy3.1
  •  libklibc 1.5.7-4ubuntu4
  •  libkmime2 4:3.5.10-0ubuntu1~hardy3.1
  •  libkonq4 4:3.5.10-0ubuntu1~hardy2
  •  libkonq4-dev 4:3.5.10-0ubuntu1~hardy2
  •  libkpathsea4 2007.dfsg.1-2
  •  libkpimexchange1 4:3.5.10-0ubuntu1~hardy3.1
  •  libkpimidentities1 4:3.5.10-0ubuntu1~hardy3.1
  •  libkrb5-dev 1.6.dfsg.3~beta1-2ubuntu1.1
  •  libkrb53 1.6.dfsg.3~beta1-2ubuntu1.1
  •  libksba8 1.0.2-1
  •  libkscan1 4:3.5.10-0ubuntu1~hardy1.1
  •  libksieve0 4:3.5.10-0ubuntu1~hardy3.1
  •  libktnef1 4:3.5.10-0ubuntu1~hardy3.1
  •  liblame0 3.97-0.0
  •  liblaunchpad-integration1 0.1.19
  •  liblcms1 1.16-7ubuntu1.2
  •  liblcms1-dev 1.16-7ubuntu1.2
  •  libldap-2.4-2 2.4.9-0ubuntu0.8.04.3
  •  liblink-grammar4 4.2.5-1
  •  liblircclient0 0.8.3~pre1-0ubuntu7.1
  •  liblo0 0.23-2.1build1
  •  liblocale-gettext-perl 1.05-2ubuntu1
  •  liblpint-bonobo0 0.1.19
  •  liblrdf0 0.4.0-1build1
  •  libltdl3 1.5.26-1ubuntu1
  •  liblua5.1-0 5.1.2-4
  •  liblua50 5.0.3-3
  •  liblua50-dev 5.0.3-3
  •  liblualib50 5.0.3-3
  •  liblualib50-dev 5.0.3-3
  •  liblucene2-java 2.2.0-2ubuntu2
  •  liblwres30 1:9.4.2.dfsg.P2-2ubuntu0.4
  •  liblzo2-2 2.02-3
  •  liblzo2-dev 2.02-3
  •  libmad0 0.15.1b-2.1ubuntu1
  •  libmagic1 4.21-3ubuntu2
  •  libmagick++10 7:6.3.7.9.dfsg1-2ubuntu1.1
  •  libmagick10 7:6.3.7.9.dfsg1-2ubuntu1.1
  •  libmatroska0 0.8.1-1
  •  libmeanwhile1 1.0.2-3
  •  libmetacity0 1:2.22.0-0ubuntu4
  •  libmetadata-extractor-java 2.3.1+dfsg-1
  •  libmimelib1c2a 4:3.5.10-0ubuntu1~hardy3.1
  •  libmjpegtools0c2a 1:1.8.0-0.2ubuntu5
  •  libmms0 0.3-6
  •  libmng-dev 1.0.9-1
  •  libmng1 1.0.9-1
  •  libmodplug0c2 1:0.7-7ubuntu0.8.04.1
  •  libmono-addins-gui0.2-cil 0.3.1-4
  •  libmono-addins0.2-cil 0.3.1-4
  •  libmono-cairo1.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-cairo2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-corlib1.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-corlib2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-data-tds1.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-data-tds2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-security1.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-security2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-sharpzip0.84-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-sharpzip2.84-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-sqlite2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-system-data1.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-system-data2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-system-web1.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-system-web2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-system1.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono-system2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono0 1.2.6+dfsg-6ubuntu3.1
  •  libmono1.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmono2.0-cil 1.2.6+dfsg-6ubuntu3.1
  •  libmozjs0d 1.8.1.18+nobinonly.b308.cvs20090331t155113-0ubuntu0.8.04.1
  •  libmpcdec3 1.2.2-1build1
  •  libmpeg2-4 0.4.1-1
  •  libmtp7 0.2.6.1-2ubuntu1
  •  libmusicbrainz4c2a 2.1.5-1ubuntu2
  •  libmysqlclient15off 5.0.51a-3ubuntu5.4
  •  libnautilus-burn4 2.22.1-0ubuntu1
  •  libnautilus-extension-dev 1:2.22.5.1-0ubuntu3
  •  libnautilus-extension1 1:2.22.5.1-0ubuntu3
  •  libnb-apisupport1-java 6.0.1-0ubuntu2
  •  libnb-ide8-java 6.0.1-0ubuntu2
  •  libnb-java1-java 6.0.1-0ubuntu2
  •  libnb-javaparser-java 6.0-0ubuntu2
  •  libnb-platform7-devel-java 6.0.1-0ubuntu3
  •  libnb-platform7-java 6.0.1-0ubuntu3
  •  libnb-svnclientadapter-java 6.0.1-0ubuntu2
  •  libncurses5 5.6+20071124-1ubuntu2
  •  libncurses5-dev 5.6+20071124-1ubuntu2
  •  libncursesw5 5.6+20071124-1ubuntu2
  •  libndesk-dbus-glib1.0-cil 0.4.1-1
  •  libndesk-dbus1.0-cil 0.6.0-1
  •  libneon27 0.27.2-1ubuntu0.1
  •  libnet-daemon-perl 0.38-1.1
  •  libnet-dbus-perl 0.33.5-1
  •  libnetpbm10 2:10.0-11.1
  •  libnewt0.52 0.52.2-11.2ubuntu1.1
  •  libnfsidmap2 0.20-0build1
  •  libnjb5 2.2.5-4.1ubuntu2
  •  libnl1 1.1-1
  •  libnm-glib0 0.6.6-0ubuntu5.8.04.2
  •  libnm-util0 0.6.6-0ubuntu5.8.04.2
  •  libnotify-bin 0.4.4-3build1
  •  libnotify1 0.4.4-3build1
  •  libnspr4-0d 4.7.5-0ubuntu0.8.04.1
  •  libnss-mdns 0.10-3ubuntu2
  •  libnss3-1d 3.12.3.1-0ubuntu0.8.04.2
  •  libntfs-3g23 1:1.2216-1ubuntu3
  •  libntfs10 2.0.0-1ubuntu2
  •  libofa0 0.9.3-2ubuntu2
  •  libogg-dev 1.1.3-3ubuntu1
  •  libogg0 1.1.3-3ubuntu1
  •  liboil0.3 0.3.14-3
  •  liboobs-1-4 2.22.0-0ubuntu1
  •  liboobs-1-dev 2.22.0-0ubuntu1
  •  libopal-2.2 2.2.11~dfsg1-3ubuntu2
  •  libopenal0a 1:0.0.8-7
  •  libopencdk10 0.6.6-1ubuntu1
  •  libopencdk10-dev 0.6.6-1ubuntu1
  •  libopenexr-dev 1.2.2-4.4ubuntu1.1
  •  libopenexr2ldbl 1.2.2-4.4ubuntu1.1
  •  libopenobex1 1.3-3ubuntu1
  •  libopenspc0 0.3.99a-2
  •  libopensync0 0.22-2
  •  libopts25 1:5.9.3-4
  •  libopts25-dev 1:5.9.3-4
  •  liborbit2 1:2.14.12-0.1
  •  liborbit2-dev 1:2.14.12-0.1
  •  libosp5 1.5.2-3ubuntu3
  •  libostyle1c2 1.4devel1-18build1
  •  libotr2 3.1.0-2
  •  libots0 0.5.0-1
  •  libpam-foreground 0.4-1
  •  libpam-fprint 0.2.git20090102
  •  libpam-gnome-keyring 2.22.2-0ubuntu1
  •  libpam-modules 0.99.7.1-5ubuntu6.1
  •  libpam-runtime 0.99.7.1-5ubuntu6.1
  •  libpam0g 0.99.7.1-5ubuntu6.1
  •  libpanel-applet2-0 1:2.22.2-0ubuntu1.1
  •  libpanel-applet2-dev 1:2.22.2-0ubuntu1.1
  •  libpango1.0-0 1.20.5-0ubuntu1.1
  •  libpango1.0-common 1.20.5-0ubuntu1.1
  •  libpango1.0-dev 1.20.5-0ubuntu1.1
  •  libpaper-utils 1.1.23
  •  libpaper1 1.1.23
  •  libparted1.7-1 1.7.1-5.1ubuntu9.2
  •  libpcap0.8 0.9.8-2
  •  libpcre3 7.4-1ubuntu2.1
  •  libpcre3-dev 7.4-1ubuntu2.1
  •  libpcrecpp0 7.4-1ubuntu2.1
  •  libperl5.8 5.8.8-12ubuntu0.4
  •  libpisock9 0.12.3-4ubuntu1
  •  libpisync1 0.12.3-4ubuntu1
  •  libpixman-1-0 0.10.0-0ubuntu1
  •  libpixman-1-dev 0.10.0-0ubuntu1
  •  libplrpc-perl 0.2017-1.1
  •  libpng12-0 1.2.15~beta5-3ubuntu0.1
  •  libpng12-dev 1.2.15~beta5-3ubuntu0.1
  •  libpolkit-dbus2 0.7-2ubuntu7
  •  libpolkit-gnome0 0.7-2ubuntu1.1
  •  libpolkit-grant2 0.7-2ubuntu7
  •  libpolkit2 0.7-2ubuntu7
  •  libpoppler-glib2 0.6.4-1ubuntu3.4
  •  libpoppler-qt2 0.8.7-1max1
  •  libpoppler2 0.6.4-1ubuntu3.4
  •  libpoppler3 0.8.7-1max1
  •  libpopt-dev 1.10-3build1
  •  libpopt0 1.10-3build1
  •  libportaudio0 18.1-6
  •  libportaudio2 19+svn20071207-0ubuntu3
  •  libpostproc1d 3:0.cvs20070307-5ubuntu7.3
  •  libpq5 8.3.8-0ubuntu8.04
  •  libpt-1.10.10 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-alsa 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-v4l 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-v4l2 1.10.10-1ubuntu6
  •  libpth20 2.0.7-8
  •  libpthread-stubs0 0.1-2
  •  libpthread-stubs0-dev 0.1-2
  •  libpulse-browse0 0.9.10-1ubuntu1.1
  •  libpulse0 0.9.10-1ubuntu1.1
  •  libpulsecore5 0.9.10-1ubuntu1.1
  •  libpurple0 1:2.4.1-1ubuntu2.7
  •  libpythonize0 0.4.0-5ubuntu3
  •  libqt3-headers 3:3.3.8-b-0ubuntu3
  •  libqt3-mt 3:3.3.8-b-0ubuntu3
  •  libqt3-mt-dev 3:3.3.8-b-0ubuntu3
  •  libqt4-core 4.3.4-0ubuntu3.1
  •  libqt4-gui 4.3.4-0ubuntu3.1
  •  libqthreads-12 1.6.8-6ubuntu1
  •  libquicktime1 2:1.0.0+debian-5
  •  libraptor1 1.4.16-1
  •  librarian0 0.8.0-0ubuntu1
  •  librasqal0 0.9.15-2
  •  libraw1394-8 1.3.0-2
  •  librdf0 1.0.7-1
  •  libreadline5 5.2-3build1
  •  librecode0 3.6-14ubuntu1
  •  libregexp-java 1.4-4
  •  librpc-xml-perl 0.59-2
  •  librpcsecgss3 0.17-1ubuntu2
  •  librsvg2-2 2.22.2-2
  •  librsvg2-common 2.22.2-2
  •  librsvg2-dev 2.22.2-2
  •  librsync1 0.9.7-1build1
  •  libruby1.8 1.8.6.111-2ubuntu1.3
  •  libsamplerate0 0.1.2-5ubuntu1
  •  libsane 1.0.19-1ubuntu3
  •  libsasl2-2 2.1.22.dfsg1-18ubuntu2.1
  •  libsasl2-dev 2.1.22.dfsg1-18ubuntu2.1
  •  libsasl2-modules 2.1.22.dfsg1-18ubuntu2.1
  •  libscim8c2a 1.4.7-3ubuntu8
  •  libscrollkeeper0 0.3.14-15ubuntu1
  •  libsdl-image1.2 1.2.6-3
  •  libsdl-mixer1.2 1.2.8-1ubuntu0.1
  •  libsdl-pango1 0.1.2-3
  •  libsdl-ttf2.0-0 2.0.9-1
  •  libsdl1.2debian 1.2.13-1ubuntu1
  •  libsdl1.2debian-alsa 1.2.13-1ubuntu1
  •  libselinux1 2.0.55-0ubuntu4
  •  libselinux1-dev 2.0.55-0ubuntu4
  •  libsensors3 1:2.10.5-3ubuntu1
  •  libsepol1 2.0.20-0ubuntu3
  •  libsepol1-dev 2.0.20-0ubuntu3
  •  libservlet2.3-java 4.0-10
  •  libservlet2.4-java 5.0.30-6ubuntu1
  •  libsexy2 0.1.11-2
  •  libsgutils1 1.24-1
  •  libshout3 2.2.2-2
  •  libsidplay1 1.36.59-4
  •  libsigc++-2.0-0c2a 2.0.17-2ubuntu3
  •  libskim0 1.4.5-4ubuntu3
  •  libslang2 2.1.3-2
  •  libslp1 1.2.1-7.1
  •  libsm-dev 2:1.0.3-1
  •  libsm6 2:1.0.3-1
  •  libsmbclient 3.0.28a-1ubuntu4.9
  •  libsmbios1 0.13.10-1ubuntu1.1
  •  libsndfile1 1.0.17-4ubuntu0.8.04.2
  •  libsnmp-base 5.4.1~dfsg-4ubuntu4.3
  •  libsnmp15 5.4.1~dfsg-4ubuntu4.3
  •  libsoundtouch1c2 1.3.0-2.2ubuntu0.1
  •  libsoup2.2-8 2.2.105-4
  •  libsoup2.2-dev 2.2.105-4
  •  libsoup2.4-1 2.4.1-1ubuntu1
  •  libsox-fmt-all 14.0.0-5
  •  libsox-fmt-alsa 14.0.0-5
  •  libsox-fmt-ao 14.0.0-5
  •  libsox-fmt-base 14.0.0-5
  •  libsox-fmt-ffmpeg 14.0.0-5
  •  libsox-fmt-flac 14.0.0-5
  •  libsox-fmt-gsm 14.0.0-5
  •  libsox-fmt-mp3 14.0.0-5
  •  libsox-fmt-ogg 14.0.0-5
  •  libsox-fmt-oss 14.0.0-5
  •  libsox-fmt-sndfile 14.0.0-5
  •  libsox0 14.0.0-5
  •  libsp1c2 1.3.4-1.2.1-47build1
  •  libspeex1 1.1.12-3ubuntu0.8.04.1
  •  libsqlite0 2.8.17-4build1
  •  libsqlite3-0 3.4.2-2
  •  libss2 1.40.8-2ubuntu2
  •  libssl-dev 0.9.8g-4ubuntu3.8
  •  libssl0.9.8 0.9.8g-4ubuntu3.8
  •  libstartup-notification0 0.9-1
  •  libstartup-notification0-dev 0.9-1
  •  libstdc++5 1:3.3.6-15ubuntu6
  •  libstdc++6 4.2.4-1ubuntu4
  •  libstdc++6-4.2-dev 4.2.4-1ubuntu4
  •  libstlport4.6c2 4.6.2-3build3
  •  libsvga1 1:1.4.3-24
  •  libsvn1 1.4.6dfsg1-2ubuntu1.1
  •  libswing-layout-java 1.0.3-1
  •  libswingworker-java 1.1-0ubuntu2
  •  libswscale1d 3:0.cvs20070307-5ubuntu7.3
  •  libsysfs2 2.1.0-4
  •  libt1-5 5.1.1-5
  •  libtag1c2a 1.4-8ubuntu1
  •  libtagc0 1.4-8ubuntu1
  •  libtar 1.2.11-4
  •  libtasn1-3 1.1-1
  •  libtasn1-3-dev 1.1-1
  •  libtcd0 2.2.2-1
  •  libterm-readkey-perl 2.30-3ubuntu1
  •  libtext-charwidth-perl 0.04-4build1
  •  libtext-iconv-perl 1.4-3
  •  libtext-wrapi18n-perl 0.06-5
  •  libthai-data 0.1.9-1
  •  libthai0 0.1.9-1
  •  libtheora0 1.0~beta2-2
  •  libthunar-vfs-1-2 0.9.0-4ubuntu2
  •  libtidy-0.99-0 20080116cvs-2
  •  libtiff4 3.8.2-7ubuntu3.4
  •  libtiff4-dev 3.8.2-7ubuntu3.4
  •  libtiffxx0c2 3.8.2-7ubuntu3.4
  •  libtimedate-perl 1.1600-9
  •  libtool 1.5.26-1ubuntu1
  •  libtotem-plparser10 2.22.3-0ubuntu2
  •  libtracker-gtk0 0.6.6-0ubuntu3.8.04.1
  •  libtrackerclient0 0.6.6-0ubuntu3.8.04.1
  •  libttf2 1.4pre.cvs20060210-1
  •  libtunepimp5 0.5.3-6ubuntu4
  •  libtwolame0 0.3.10-2
  •  libuniconf4.4 4.4.1-0ubuntu2
  •  liburi-perl 1.35.dfsg.1-1
  •  libusb-0.1-4 2:0.1.12-8
  •  libusb-1.0-0 2:0.9.4-1max1
  •  libuser1 1:0.56.7-1ubuntu1
  •  libusplash0 0.5.19
  •  libuuid1 1.40.8-2ubuntu2
  •  libvcdinfo0 0.7.23-4ubuntu1
  •  libvisual-0.4-0 0.4.0-2
  •  libvlc0 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.3
  •  libvolume-id0 117-8ubuntu0.2
  •  libvorbis-dev 1.2.0.dfsg-2ubuntu0.3
  •  libvorbis0a 1.2.0.dfsg-2ubuntu0.3
  •  libvorbisenc2 1.2.0.dfsg-2ubuntu0.3
  •  libvorbisfile3 1.2.0.dfsg-2ubuntu0.3
  •  libvte-common 1:0.16.13-1ubuntu1
  •  libvte-dev 1:0.16.13-1ubuntu1
  •  libvte9 1:0.16.13-1ubuntu1
  •  libwavpack1 4.41.0-1
  •  libwildmidi0 0.2.2-2
  •  libwmf0.2-7 0.2.8.4-6ubuntu0.8.04.1
  •  libwnck-common 2.22.3-0ubuntu1
  •  libwnck-dev 2.22.3-0ubuntu1
  •  libwnck22 2.22.3-0ubuntu1
  •  libwpd-stream8c2a 0.8.12-1ubuntu1
  •  libwpd8c2a 0.8.12-1ubuntu1
  •  libwpg-0.1-1 0.1.1-1
  •  libwps-0.1-1 0.1.1-1
  •  libwrap0 7.6.dbs-14
  •  libwvstreams4.4-base 4.4.1-0ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0ubuntu2
  •  libwww-perl 5.808-1
  •  libwxbase2.6-0 2.6.3.2.2-2ubuntu4
  •  libwxgtk2.6-0 2.6.3.2.2-2ubuntu4
  •  libx11-6 2:1.1.3-1ubuntu2
  •  libx11-data 2:1.1.3-1ubuntu2
  •  libx11-dev 2:1.1.3-1ubuntu2
  •  libx11-xcb1 2:1.1.3-1ubuntu2
  •  libx264-57 1:0.svn20071224-0.0ubuntu1
  •  libx86-1 0.99-1.2ubuntu4
  •  libxapian15 1.0.5-1
  •  libxau-dev 1:1.0.3-2
  •  libxau6 1:1.0.3-2
  •  libxaw7 2:1.0.4-1
  •  libxcb-shape0 1.1-1ubuntu1
  •  libxcb-shm0 1.1-1ubuntu1
  •  libxcb-xlib0 1.1-1ubuntu1
  •  libxcb-xlib0-dev 1.1-1ubuntu1
  •  libxcb-xv0 1.1-1ubuntu1
  •  libxcb1 1.1-1ubuntu1
  •  libxcb1-dev 1.1-1ubuntu1
  •  libxcomposite-dev 1:0.4.0-1
  •  libxcomposite1 1:0.4.0-1
  •  libxcursor-dev 1:1.1.9-1
  •  libxcursor1 1:1.1.9-1
  •  libxdamage-dev 1:1.1.1-3
  •  libxdamage1 1:1.1.1-3
  •  libxdmcp-dev 1:1.0.2-2
  •  libxdmcp6 1:1.0.2-2
  •  libxerces2-java 2.9.0-1
  •  libxevie1 1:1.0.2-2
  •  libxext-dev 2:1.0.3-2build1
  •  libxext6 2:1.0.3-2build1
  •  libxfce4mcs-client3 4.4.2-3
  •  libxfce4mcs-manager3 4.4.2-3
  •  libxfce4util4 4.4.2-2ubuntu1
  •  libxfcegui4-4 4.4.2-1ubuntu2
  •  libxfixes-dev 1:4.0.3-2
  •  libxfixes3 1:4.0.3-2
  •  libxfont1 1:1.3.1-2
  •  libxft-dev 2.1.12-2ubuntu5
  •  libxft2 2.1.12-2ubuntu5
  •  libxi-dev 2:1.1.3-1
  •  libxi6 2:1.1.3-1
  •  libxine1 1.1.11.1-1ubuntu3.4
  •  libxine1-bin 1.1.11.1-1ubuntu3.4
  •  libxine1-console 1.1.11.1-1ubuntu3.4
  •  libxine1-ffmpeg 1.1.11.1-1ubuntu3.4
  •  libxine1-misc-plugins 1.1.11.1-1ubuntu3.4
  •  libxine1-plugins 1.1.11.1-1ubuntu3.4
  •  libxine1-x 1.1.11.1-1ubuntu3.4
  •  libxinerama-dev 2:1.0.2-1build1
  •  libxinerama1 2:1.0.2-1build1
  •  libxkbfile1 1:1.0.4-1
  •  libxklavier12 3.5-1
  •  libxklavier12-dev 3.5-1
  •  libxml-commons-resolver1.1-java 1.2-1
  •  libxml-libxml-common-perl 0.13-6
  •  libxml-libxml-perl 1.63-1.1
  •  libxml-mini-perl 1.2.8-3
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.34-4.3
  •  libxml-sax-perl 0.16-0.1
  •  libxml-twig-perl 1:3.32-1
  •  libxml2 2.6.31.dfsg-2ubuntu1.4
  •  libxml2-dev 2.6.31.dfsg-2ubuntu1.4
  •  libxml2-utils 2.6.31.dfsg-2ubuntu1.4
  •  libxmu-dev 2:1.0.4-1
  •  libxmu-headers 2:1.0.4-1
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxosd2 2.2.14-1.4
  •  libxp6 1:1.0.0.xsf1-1build1
  •  libxplc0.3.13 0.3.13-1build1
  •  libxpm4 1:3.5.7-1
  •  libxrandr-dev 2:1.2.2-1
  •  libxrandr2 2:1.2.2-1
  •  libxrender-dev 1:0.9.4-1
  •  libxrender1 1:0.9.4-1
  •  libxres-dev 2:1.0.3-1
  •  libxres1 2:1.0.3-1
  •  libxslt1-dev 1.1.22-1ubuntu1.2
  •  libxslt1.1 1.1.22-1ubuntu1.2
  •  libxss1 1:1.1.2-1
  •  libxt-dev 1:1.0.5-3
  •  libxt6 1:1.0.5-3
  •  libxtrap6 2:1.0.0-4build1
  •  libxtst-dev 2:1.0.3-1
  •  libxtst6 2:1.0.3-1
  •  libxul-common 1.8.1.18+nobinonly.b308.cvs20090331t155113-0ubuntu0.8.04.1
  •  libxul0d 1.8.1.18+nobinonly.b308.cvs20090331t155113-0ubuntu0.8.04.1
  •  libxv1 2:1.0.3-1ubuntu1
  •  libxvidcore4 2:1.1.2-0.1ubuntu3
  •  libxvmc1 2:1.0.4-2ubuntu1
  •  libxxf86dga1 2:1.0.2-1
  •  libxxf86misc1 1:1.0.1-2
  •  libxxf86vm1 1:1.0.1-2
  •  libzephyr3 2.1.20070719.SNAPSHOT-1
  •  lilypond 2.10.33-2ubuntu1
  •  lilypond-data 2.10.33-2ubuntu1
  •  link-grammar-dictionaries-en 4.2.5-1
  •  linux-backports-modules-2.6.24-26-generic 2.6.24-26.34
  •  linux-generic 2.6.24.26.28
  •  linux-headers-2.6.24-26 2.6.24-26.64
  •  linux-headers-2.6.24-26-generic 2.6.24-26.64
  •  linux-headers-generic 2.6.24.26.28
  •  linux-image-2.6.24-26-generic 2.6.24-26.64
  •  linux-image-generic 2.6.24.26.28
  •  linux-libc-dev 2.6.24-26.64
  •  linux-restricted-modules-2.6.24-26-generic 2.6.24.18-26.3
  •  linux-restricted-modules-common 2.6.24.18-26.3
  •  linux-restricted-modules-generic 2.6.24.26.28
  •  linux-sound-base 1.0.16-0ubuntu4
  •  linux-ubuntu-modules-2.6.24-26-generic 2.6.24-26.43
  •  linuxprinting.org-ppds-extra 20080211-0ubuntu1
  •  localechooser-data 1.42ubuntu5
  •  locales 2.7.9-4
  •  login 1:4.0.18.2-1ubuntu2.2
  •  logrotate 3.7.1-3ubuntu0.8.04
  •  lsb-base 4.0-0ubuntu0.8.04.1
  •  lsb-release 4.0-0ubuntu0.8.04.1
  •  lshw 02.12.01-2ubuntu1.1
  •  lsof 4.78.dfsg.1-3
  •  ltrace 0.5-3ubuntu1
  •  lua50 5.0.3-3
  •  lupin-casper 0.20
  •  lynx 2.8.6-2ubuntu2
  •  lzma 4.43-12ubuntu1
  •  m4 1.4.10-1
  •  make 3.81-3build1
  •  makedev 2.3.1-84ubuntu1
  •  malted 2.5.0-max5
  •  malted-linux-doc 2.3-3.max1
  •  malted-projects 2.3-5.max1
  •  man-db 2.5.1-3
  •  manpages 2.77-1
  •  mawk 1.3.3-11ubuntu2
  •  max-apt 4.0.max1
  •  max-artwork 4.0.max0.20
  •  max-artwork-usplash 4.0.max0.20
  •  max-denemo-manual 4.0.0max1
  •  max-desktop-all 4.0.max1.79
  •  max-desktop-common 4.0.max1.79
  •  max-desktop-gnome 4.0.max1.79
  •  max-desktop-kde 4.0.max1.79
  •  max-desktop-xfce 4.0.max1.79
  •  max-dpsyco-custom 4.0.max2.10
  •  max-drivers 4.0.max1.79
  •  max-elotouch 4.0.max0.5
  •  max-firefox-conf 4.0.max8
  •  max-gnome-default-settings 4.0.max0.5
  •  max-hardware 4.0.max0.9
  •  max-java-jre 4.0.max9
  •  max-java-plugin 4.0.max9
  •  max-javahotpot-tutorial 4.0.max1
  •  max-jclic-curso 4.0.max1
  •  max-kde-default-settings 4.0.max1
  •  max-kde-icons 4.0.max1
  •  max-keyring 4.0.max4
  •  max-konqueror-shortcuts 0.3-0max1
  •  max-language-es 4.0.max0.2
  •  max-live 4.0.max0.31
  •  max-manuales 4.0.max7
  •  max-menus 4.0.max1.24
  •  max-skel-conf 4.0.max17
  •  max-squeak 4.0.max11
  •  max-squeak-manual 4.0.max2
  •  max-tablet 4.0.max6
  •  max-xfce-default-settings 4.0.max8
  •  maxima 5.13.0-3ubuntu1
  •  maxima-doc 5.13.0-3ubuntu1
  •  maxmoodle 4.0.max6
  •  maxmoodle-pressed 4.0.max6
  •  mbr 1.1.9-3ubuntu1
  •  mdetect 0.5.2.1ubuntu4
  •  memtest86+ 1.70-3ubuntu1
  •  mencoder 2:1.0~rc2-0ubuntu13.1
  •  menu 2.1.38ubuntu2
  •  mesa-common-dev 7.0.3~rc2-1ubuntu3
  •  mesa-utils 7.0.3~rc2-1ubuntu3
  •  metacity 1:2.22.0-0ubuntu4
  •  metacity-common 1:2.22.0-0ubuntu4
  •  mii-diag 2.11-2
  •  mime-support 3.39-1ubuntu1
  •  mimetex 1.50-1ubuntu0.8.04.1
  •  min12xxw 0.0.9-1build1
  •  mjpegtools 1:1.8.0-0.2ubuntu5
  •  mktemp 1.5-5ubuntu2
  •  mlocate 0.18-2ubuntu1
  •  module-init-tools 3.3-pre11-4ubuntu5.8.04.1
  •  mono-common 1.2.6+dfsg-6ubuntu3.1
  •  mono-gac 1.2.6+dfsg-6ubuntu3.1
  •  mono-jit 1.2.6+dfsg-6ubuntu3.1
  •  mono-runtime 1.2.6+dfsg-6ubuntu3.1
  •  monodoc 1.2.6-1ubuntu2
  •  monodoc-base 1.2.6-1ubuntu2
  •  monodoc-browser 1.2.6-4ubuntu2
  •  monodoc-gtk2.0-manual 2.12.0-2ubuntu3
  •  monodoc-manual 1.2.6-1ubuntu2
  •  moodle 1.9.3-1max1
  •  mount 2.13.1-5ubuntu3
  •  mousepad 0.2.13-2ubuntu1
  •  mousetweaks 2.22.1-0ubuntu2
  •  mozilla-acroread 8.1.2esp1-max2
  •  mozilla-mplayer 3.50-1ubuntu2.1
  •  mplayer 2:1.0~rc2-0ubuntu13.1
  •  mplayer-fonts 3.5-2
  •  mplayer-skins 2-7
  •  mscompress 0.3-2ubuntu1
  •  mscore 0.9.1d+dfsg-0ubuntu4
  •  mscore-common 0.9.1d+dfsg-0ubuntu4
  •  mtools 3.9.11-0ubuntu1
  •  mtr-tiny 0.72-2ubuntu1
  •  myspell-en-gb 1:2.4.0~m240-1ubuntu1.1
  •  myspell-en-us 1:2.4.0~m240-1ubuntu1.1
  •  myspell-en-za 1:2.4.0~m240-1ubuntu1.1
  •  myspell-es 1.9-13
  •  mysql-client 5.0.51a-3ubuntu5.4
  •  mysql-client-5.0 5.0.51a-3ubuntu5.4
  •  mysql-common 5.0.51a-3ubuntu5.4
  •  mysql-server 5.0.51a-3ubuntu5.4
  •  mysql-server-5.0 5.0.51a-3ubuntu5.4
  •  nano 2.0.7-1ubuntu1
  •  nanomax-installer 4.0.max1.1
  •  nautilus 1:2.22.5.1-0ubuntu3
  •  nautilus-cd-burner 2.22.1-0ubuntu1
  •  nautilus-data 1:2.22.5.1-0ubuntu3
  •  nautilus-filename-repairer 0.0.5-1max1
  •  nautilus-mount-image 0.1.0-1max1
  •  nautilus-open-terminal 0.8-1ubuntu3
  •  nautilus-sendto 0.13.2-0ubuntu3
  •  nautilus-share 0.7.2-0ubuntu5.1
  •  ncurses-base 5.6+20071124-1ubuntu2
  •  ncurses-bin 5.6+20071124-1ubuntu2
  •  net-tools 1.60-19ubuntu1
  •  netbase 4.30ubuntu1
  •  netbeans 6.0.1-0ubuntu2
  •  netcat 1.10-36
  •  netcat-traditional 1.10-36
  •  netpbm 2:10.0-11.1
  •  network-manager 0.6.6-0ubuntu5.8.04.2
  •  network-manager-gnome 0.6.6-0ubuntu3.1
  •  nfs-common 1:1.1.2-2ubuntu2.2
  •  nfs-kernel-server 1:1.1.2-2ubuntu2.2
  •  notelab 0.1-rc3-max2
  •  notification-daemon 0.3.7-1ubuntu11.2
  •  ntfs-3g 1:1.2216-1ubuntu3
  •  ntfs-config 0.5.5-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu2
  •  ntpdate 1:4.2.4p4+dfsg-3ubuntu2.3
  •  nvidia-kernel-common 20051028+1ubuntu8
  •  o3read 0.0.4-1
  •  obex-data-server 0.3.1-0ubuntu1
  •  ocrad 0.17-2
  •  odbcinst1debian1 2.2.11-16build1
  •  onboard 0.91ubuntu2
  •  openchrome 1:0.2.903+svn599-3max1
  •  openclipart-openoffice.org 0.18+dfsg-5ubuntu1
  •  openclipart-png 0.18+dfsg-5ubuntu1
  •  openjade 1.4devel1-18build1
  •  openjdk-6-jdk 6b11-2ubuntu2.1
  •  openjdk-6-jre 6b11-2ubuntu2.1
  •  openjdk-6-jre-headless 6b11-2ubuntu2.1
  •  openjdk-6-jre-lib 6b11-2ubuntu2.1
  •  openoffice.org 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-base 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-base-core 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-calc 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-common 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-core 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-draw 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-filter-mobiledev 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-gnome 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-gtk 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-help-en-gb 1:3.0.1-7+1ubuntu1~hardy1+max2
  •  openoffice.org-help-en-us 1:3.0.1-7+1ubuntu1~hardy1+max2
  •  openoffice.org-help-es 1:3.0.1-7+1ubuntu1~hardy1+max2
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-hyphenation-en-us 2.3.1-2ubuntu1
  •  openoffice.org-impress 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-java-common 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-kde 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-l10n-common 1:3.0.1-7+1ubuntu1~hardy1+max2
  •  openoffice.org-l10n-en-gb 1:3.0.1-7+1ubuntu1~hardy1+max2
  •  openoffice.org-l10n-en-za 1:3.0.1-7+1ubuntu1~hardy1+max2
  •  openoffice.org-l10n-es 1:3.0.1-7+1ubuntu1~hardy1+max2
  •  openoffice.org-math 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-officebean 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-presentation-minimizer 1.0+OOo3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-report-builder-bin 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-style-crystal 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-style-human 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-thesaurus-en-au 2.1-3ubuntu1
  •  openoffice.org-thesaurus-en-us 1:2.4.0~m240-1ubuntu1.1
  •  openoffice.org-thesaurus-es 4.0.max1
  •  openoffice.org-writer 1:3.0.1-7ubuntu1~hardy1+max2
  •  openoffice.org-writer2latex 0.5-6ubuntu0.1
  •  openprinting-ppds 20080211-0ubuntu1
  •  openprinting-ppds-extra 20080211-0ubuntu1
  •  openssh-client 1:4.7p1-8ubuntu1.2
  •  openssl 0.9.8g-4ubuntu3.8
  •  openssl-blacklist 0.3.3+0.4-0ubuntu0.8.04.3
  •  openstreetmap-map-icons-classic 2.10~pre4-1
  •  orage 4.5.12.2-5ubuntu1
  •  os-prober 1.23ubuntu1
  •  parted 1.7.1-5.1ubuntu9.2
  •  passwd 1:4.0.18.2-1ubuntu2.2
  •  patch 2.5.9-4
  •  pciutils 1:2.2.4-1.1ubuntu6
  •  pcmcia-cs 1:0
  •  pcmciautils 014-4ubuntu1
  •  perl 5.8.8-12ubuntu0.4
  •  perl-base 5.8.8-12ubuntu0.4
  •  perl-modules 5.8.8-12ubuntu0.4
  •  perl-suid 5.8.8-12ubuntu0.4
  •  php5-cli 5.2.4-2ubuntu5.9
  •  php5-common 5.2.4-2ubuntu5.9
  •  php5-curl 5.2.4-2ubuntu5.9
  •  php5-gd 5.2.4-2ubuntu5.9
  •  php5-mysql 5.2.4-2ubuntu5.9
  •  php5-pgsql 5.2.4-2ubuntu5.9
  •  pidgin 1:2.4.1-1ubuntu2.7
  •  pidgin-data 1:2.4.1-1ubuntu2.7
  •  pidgin-otr 3.1.0-1
  •  pinentry-qt 0.7.4-2ubuntu2
  •  pitivi 0.11.1-0ubuntu1
  •  pkg-config 0.22-1
  •  pm-utils 0.99.2-3ubuntu10.1
  •  pmidi 1.6.0-4build1
  •  pmount 0.9.16-4
  •  pnm2ppa 1.12-16
  •  po-debconf 1.0.10
  •  policykit 0.7-2ubuntu7
  •  policykit-gnome 0.7-2ubuntu1.1
  •  poppler-utils 0.8.7-1max1
  •  popularity-contest 1.43ubuntu1
  •  portmap 6.0-4
  •  poster 1:19990428-8
  •  postgresql-client 8.3.8-0ubuntu8.04
  •  postgresql-client-8.3 8.3.8-0ubuntu8.04
  •  postgresql-client-common 87ubuntu2
  •  powermanagement-interface 0.3.18
  •  powermgmt-base 1.29build1
  •  powernowd 0.97-2ubuntu4
  •  poxml 4:3.5.10-0ubuntu1~hardy1
  •  ppp 2.4.4rel-9ubuntu2
  •  pppconfig 2.3.17ubuntu1
  •  pppoe 3.8-3
  •  pppoeconf 1.17ubuntu1
  •  procps 1:3.2.7-5ubuntu3
  •  pseint 20081211-2
  •  psfontmgr 0.11.10-0.2
  •  psmisc 22.6-1
  •  psutils 1.17-24build1
  •  pulseaudio 0.9.10-1ubuntu1.1
  •  pulseaudio-esound-compat 0.9.10-1ubuntu1.1
  •  pulseaudio-module-gconf 0.9.10-1ubuntu1.1
  •  pulseaudio-module-hal 0.9.10-1ubuntu1.1
  •  pulseaudio-module-x11 0.9.10-1ubuntu1.1
  •  pulseaudio-utils 0.9.10-1ubuntu1.1
  •  pxljr 1.1-0ubuntu1
  •  pykdeextensions 0.4.0-5ubuntu3
  •  python 2.5.2-0ubuntu1
  •  python-apport 0.108.4
  •  python-apt 0.7.4ubuntu7.5
  •  python-brlapi 3.9-6ubuntu1
  •  python-cairo 1.4.0-2ubuntu2
  •  python-central 0.6.7ubuntu0.1
  •  python-compizconfig 0.7.4-0ubuntu1
  •  python-cups 1.9.34-0ubuntu1
  •  python-dbus 0.82.4-1ubuntu1
  •  python-dev 2.5.2-0ubuntu1
  •  python-dns 2.3.1-2ubuntu0.2
  •  python-elementtree 1.2.6-11ubuntu1
  •  python-formencode 0.7.1-2
  •  python-gconf 2.22.0-0ubuntu1
  •  python-gdata 1.0.9-1ubuntu1
  •  python-gdbm 2.5.2-0ubuntu2
  •  python-glade2 2.12.1-0ubuntu1
  •  python-gmenu 2.22.2-0ubuntu1
  •  python-gnome2 2.22.0-0ubuntu1
  •  python-gnome2-desktop 2.22.0-0ubuntu1
  •  python-gnome2-extras 2.19.1-0ubuntu7.1
  •  python-gnomecanvas 2.22.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu1
  •  python-gobject 2.14.2-0ubuntu2
  •  python-gst0.10 0.10.11-1
  •  python-gtk2 2.12.1-0ubuntu1
  •  python-gtkhtml2 2.19.1-0ubuntu7.1
  •  python-gtksourceview2 2.2.0-0ubuntu2
  •  python-imaging 1.1.6-1ubuntu5
  •  python-kde3 3.16.0-4ubuntu3
  •  python-launchpad-bugs 0.2.30.1
  •  python-launchpad-integration 0.1.19
  •  python-libuser 1:0.56.7-1ubuntu1
  •  python-libxml2 2.6.31.dfsg-2ubuntu1.4
  •  python-minimal 2.5.2-0ubuntu1
  •  python-nautilus 0.5.0-0ubuntu3
  •  python-notify 0.1.1-2
  •  python-numeric 24.2-8ubuntu2
  •  python-pkg-resources 0.6c8-0ubuntu2
  •  python-problem-report 0.108.4
  •  python-pyatspi 1.22.1-0ubuntu1
  •  python-pyorbit 2.14.3-2ubuntu1
  •  python-qt3 3.17.4-1ubuntu4
  •  python-qt4 4.3.3-2ubuntu4.1
  •  python-qt4-common 4.3.3-2ubuntu4.1
  •  python-qt4-dbus 4.3.3-2ubuntu4.1
  •  python-setuptools 0.6c8-0ubuntu2
  •  python-sexy 0.1.9-1ubuntu1
  •  python-sip4 4.7.3-1ubuntu2
  •  python-software-properties 0.63ubuntu1
  •  python-sqlite 1.0.1-7
  •  python-sqlobject 0.9.1-1
  •  python-support 0.7.5ubuntu1
  •  python-tk 2.5.2-0ubuntu2
  •  python-uno 1:3.0.1-7ubuntu1~hardy1+max2
  •  python-virtkey 0.50ubuntu0.1
  •  python-vte 1:0.16.13-1ubuntu1
  •  python-xdg 0.15-1.1ubuntu3
  •  python-xlib 0.14-1
  •  python-zopeinterface 3.3.1-5ubuntu2.2
  •  python2.4 2.4.5-1ubuntu4.2
  •  python2.4-minimal 2.4.5-1ubuntu4.2
  •  python2.5 2.5.2-2ubuntu6
  •  python2.5-dev 2.5.2-2ubuntu6
  •  python2.5-minimal 2.5.2-2ubuntu6
  •  qca-tls 1.0-4
  •  qcad 2.0.5.0-1-2ubuntu1
  •  qdvdauthor 1:1.0.0-0.0ubuntu1
  •  qt3-designer 3:3.3.8-b-0ubuntu3
  •  qt3-dev-tools 3:3.3.8-b-0ubuntu3
  •  quanta 4:3.5.10-0ubuntu1~hardy1
  •  quanta-data 4:3.5.10-0ubuntu1~hardy1
  •  radeontool 1.5-5build1
  •  rdesktop 1.5.0-3+cvs20071006ubuntu0.1
  •  rdiff-backup 1.1.15-1
  •  readahead 1:0.20050517.0220-0ubuntu14.1
  •  readline-common 5.2-3build1
  •  recordmydesktop 0.3.6-1
  •  reiserfsprogs 1:3.6.19-6
  •  rhino 1.6.R7-2ubuntu1
  •  rhythmbox 0.11.5-0ubuntu8
  •  robolinux 1.6.2-0max1
  •  rosegarden 1:1.6.1-1ubuntu1
  •  rosegarden-data 1:1.6.1-1ubuntu1
  •  rss-glx 0.8.1-8ubuntu4
  •  rsync 2.6.9-6ubuntu2
  •  ruby 4.1
  •  ruby1.8 1.8.6.111-2ubuntu1.3
  •  samba 3.0.28a-1ubuntu4.9
  •  samba-common 3.0.28a-1ubuntu4.9
  •  sane 1.0.14-5
  •  sane-utils 1.0.19-1ubuntu3
  •  scim 1.4.7-3ubuntu8
  •  scim-bridge-agent 0.4.14-1ubuntu2
  •  scim-bridge-client-gtk 0.4.14-1ubuntu2
  •  scim-gtk2-immodule 1.4.7-3ubuntu8
  •  scim-modules-socket 1.4.7-3ubuntu8
  •  scite 1.75-1ubuntu1
  •  screem 0.16.1-4.2
  •  screen 4.0.3-7ubuntu1
  •  screensaver-default-images 0.2-1
  •  scribus 1.3.3.11.dfsg-1ubuntu4
  •  scrollkeeper 0.3.14-15ubuntu1
  •  seahorse 2.22.2-0ubuntu1
  •  sed 4.1.5-5
  •  setserial 2.17-44
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.23-5
  •  skim 1.4.5-4ubuntu3
  •  skype 2.0.0.63-max1
  •  slocate 3.1-1.1ubuntu3
  •  smartdimmer 0.1-2build1
  •  smbclient 3.0.28a-1ubuntu4.9
  •  sndfile-programs 1.0.17-4ubuntu0.8.04.2
  •  software-properties-gtk 0.63ubuntu1
  •  sound-juicer 2.22.0-1ubuntu2
  •  sox 14.0.0-5
  •  sp 1.3.4-1.2.1-47build1
  •  speedcrunch 0.9-0ubuntu1
  •  splix 1.1.1-0ubuntu1
  •  sqlite 2.8.17-4build1
  •  sqlite3 3.4.2-2
  •  squeak 1:3.10.3+svn1961-0max2
  •  squeak-image-es 3.8-6665-0max6
  •  squeak-image3.9 3.9.7067-0ubuntu1
  •  squeak-plugin 1:3.10.3+svn1961-0max2
  •  squeak-plugin-image 3.8.479-0ubuntu1
  •  squeak-sources3 3-0ubuntu1
  •  squeak-sources3.9 3.9-0ubuntu1
  •  squeak-vm 1:3.10.3+svn1961-0max2
  •  ssh-askpass-gnome 1:4.7p1-8ubuntu1.2
  •  ssl-cert 1.0.14-0ubuntu2.1
  •  starplot 0.95.4-4ubuntu1
  •  startup-tasks 0.3.9-2
  •  startupmanager 1.9.11-1~hardy1
  •  stellarium 0.9.1-2
  •  stellarium-data 0.9.1-2
  •  strace 4.5.15-1.1ubuntu1
  •  subversion 1.4.6dfsg1-2ubuntu1.1
  •  sudo 1.6.9p10-1ubuntu3.5
  •  sun-java6-bin 6-17-0ubuntu1.8.04
  •  sun-java6-jre 6-17-0ubuntu1.8.04
  •  sun-java6-plugin 6-17-0ubuntu1.8.04
  •  synaptic 0.61ubuntu9
  •  sysklogd 1.5-1ubuntu1
  •  syslinux 2:3.53-1ubuntu2.1
  •  system-config-printer-common 0.7.81+svn1976-0ubuntu9
  •  system-config-printer-gnome 0.7.81+svn1976-0ubuntu9
  •  system-config-samba 1.2.50-0ubuntu2.2
  •  system-services 0.3.9-2
  •  system-tools-backends 2.6.0-0ubuntu7
  •  sysv-rc 2.86.ds1-14.1ubuntu45.1
  •  sysvutils 2.86.ds1-14.1ubuntu45.1
  •  tangerine-icon-theme 0.26
  •  tango-icon-theme 0.8.1-3
  •  tango-icon-theme-common 0.7-0ubuntu1
  •  tar 1.19-3
  •  tasksel 2.70ubuntu6
  •  tasksel-data 2.70ubuntu6
  •  tcl8.4 8.4.16-4ubuntu1
  •  tcpd 7.6.dbs-14
  •  tcpdump 3.9.8-2
  •  telnet 0.17-35ubuntu1
  •  testdisk 6.8-1
  •  tetex-bin 2007-13ubuntu0.1
  •  tex-common 1.10
  •  texinfo 4.11.dfsg.1-4
  •  texlive 2007-13ubuntu0.1
  •  texlive-base 2007-13ubuntu0.1
  •  texlive-base-bin 2007.dfsg.1-2
  •  texlive-common 2007-13ubuntu0.1
  •  texlive-doc-base 2007-3
  •  texlive-fonts-recommended 2007-13ubuntu0.1
  •  texlive-latex-base 2007-13ubuntu0.1
  •  texlive-latex-recommended 2007-13ubuntu0.1
  •  thunar 0.9.0-4ubuntu2
  •  thunar-archive-plugin 0.2.4-3ubuntu1
  •  thunar-data 0.9.0-4ubuntu2
  •  thunar-media-tags-plugin 0.1.2-1ubuntu1
  •  thunar-volman 0.2.0-2ubuntu2
  •  thunderbird 2.0.0.23+build1+nobinonly-0ubuntu0.8.04.1
  •  thunderbird-gnome-support 2.0.0.23+build1+nobinonly-0ubuntu0.8.04.1
  •  thunderbird-locale-en-gb 1:2.0.0.14+1-0ubuntu1~8.04.1
  •  thunderbird-locale-es-ar 1:2.0.0.14+1-0ubuntu1~8.04.1
  •  thunderbird-locale-es-es 1:2.0.0.14+1-0ubuntu1~8.04.1
  •  tidy 20080116cvs-2
  •  time 1.7-21build1
  •  timidity 2.13.2-19ubuntu1max1
  •  tk8.4 8.4.16-2ubuntu1.1
  •  tomboy 0.10.2-0ubuntu1
  •  toshset 1.72-6ubuntu1
  •  totem 2.22.1-0ubuntu3
  •  totem-common 2.22.1-0ubuntu3
  •  totem-gstreamer 2.22.1-0ubuntu3
  •  totem-mozilla 2.22.1-0ubuntu3
  •  totem-plugins 2.22.1-0ubuntu3
  •  tracker 0.6.6-0ubuntu3.8.04.1
  •  tracker-search-tool 0.6.6-0ubuntu3.8.04.1
  •  transmission-common 1.06-0ubuntu6
  •  transmission-gtk 1.06-0ubuntu6
  •  tree 1.5.1.1-1
  •  tsclient 0.150-1ubuntu1
  •  ttf-arabeyes 2.0-1ubuntu1
  •  ttf-arphic-ukai 0.2.20080216.1-0ubuntu1
  •  ttf-arphic-uming 0.2.20080216.1-0ubuntu1
  •  ttf-baekmuk 2.2-1ubuntu3
  •  ttf-bengali-fonts 1:0.5.0-0ubuntu1
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu 2.23-1
  •  ttf-dejavu-core 2.23-1
  •  ttf-dejavu-extra 2.23-1
  •  ttf-devanagari-fonts 1:0.5.0-0ubuntu1
  •  ttf-dustin 20030517-6
  •  ttf-freefont 20060501cvs-12
  •  ttf-gentium 1.02+dfsg-4
  •  ttf-gujarati-fonts 1:0.5.0-0ubuntu1
  •  ttf-indic-fonts 1:0.5.0-0ubuntu1
  •  ttf-indic-fonts-core 1:0.5.0-0ubuntu1
  •  ttf-kannada-fonts 1:0.5.0-0ubuntu1
  •  ttf-kochi-gothic 1.0.20030809-4ubuntu2
  •  ttf-kochi-mincho 1.0.20030809-4ubuntu2
  •  ttf-lao 0.0.20060226-2
  •  ttf-liberation 1.0-0ubuntu1
  •  ttf-malayalam-fonts 1:0.5.0-0ubuntu1
  •  ttf-mgopen 1.1-3
  •  ttf-opensymbol 1:3.0.1-7ubuntu1~hardy1+max2
  •  ttf-oriya-fonts 1:0.5.0-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.0-0ubuntu1
  •  ttf-sil-andika 0.001.desrev-5
  •  ttf-sil-doulos 4.102-1
  •  ttf-sil-gentium 1.02+dfsg-4
  •  ttf-sjfonts 2.0.2-1ubuntu1
  •  ttf-tamil-fonts 1:0.5.0-0ubuntu1
  •  ttf-telugu-fonts 1:0.5.0-0ubuntu1
  •  ttf-thai-tlwg 1:0.4.8-1
  •  ttf-unfonts-core 1.0.1-6ubuntu1
  •  ttmkfdir 3.0.9-5.1
  •  tuxmath 1.5.8-2
  •  tuxpaint 1:0.9.17-1ubuntu3
  •  tuxpaint-data 1:0.9.17-1ubuntu3
  •  tuxpaint-stamps-default 2007.07.01-1ubuntu2
  •  tuxtype 1.5.15.dfsg1-3ubuntu1
  •  tuxtype-data 1.5.15.dfsg1-3ubuntu1
  •  tzdata 2009s~repack-0ubuntu0.8.04
  •  ubiquity 1.8.14
  •  ubiquity-casper 1.132ubuntu0.3
  •  ubiquity-frontend-gtk 1.8.14
  •  ubiquity-frontend-max 4.0.max0.41
  •  ubiquity-ubuntu-artwork 1.8.14
  •  ubufox 0.5-0ubuntu1
  •  ubuntu-artwork 41
  •  ubuntu-desktop 1.102
  •  ubuntu-docs 8.06.1
  •  ubuntu-gdm-themes 0.29
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.102
  •  ubuntu-restricted-extras 15.2
  •  ubuntu-sounds 0.6
  •  ubuntu-standard 1.102
  •  ubuntu-wallpapers 0.25
  •  ucf 3.005
  •  udev 117-8ubuntu0.2
  •  ufw 0.16.2.4
  •  umbrello 4:3.5.10-0ubuntu1~hardy1
  •  unattended-upgrades 0.30ubuntu1
  •  unifont 1:1.0-4ubuntu3
  •  unixodbc 2.2.11-16build1
  •  uno-libs3 1.4.1+OOo3.0.1-7ubuntu1~hardy1+max2
  •  unrar 1:3.7.8-1
  •  unzip 5.52-10ubuntu2
  •  update-inetd 4.27-0.6
  •  update-manager 1:0.87.31
  •  update-manager-core 1:0.87.31
  •  update-notifier 0.70.10
  •  update-notifier-common 0.70.10
  •  upstart 0.3.9-2
  •  upstart-compat-sysv 0.3.9-2
  •  upstart-logd 0.3.9-2
  •  ure 1.4.1+OOo3.0.1-7ubuntu1~hardy1+max2
  •  usbutils 0.73-5ubuntu2
  •  user-setup 1.16ubuntu6
  •  usplash 0.5.19
  •  usplash-theme-ubuntu 0.18
  •  util-linux 2.13.1-5ubuntu3
  •  util-linux-locales 2.13.1-5ubuntu3
  •  uuid-runtime 1.40.8-2ubuntu2
  •  valgrind 1:3.3.0-1ubuntu1
  •  vbetool 1.0-1.1
  •  vcdimager 0.7.23-4ubuntu1
  •  videotrans 1.6.0-0ubuntu2
  •  vim-common 1:7.1-138+1ubuntu3.1
  •  vim-tiny 1:7.1-138+1ubuntu3.1
  •  vinagre 0.5.1-0ubuntu1.1
  •  vino 2.22.2-0ubuntu1
  •  virtualbox-ose-modules-2.6.24-26-generic 24.0.12
  •  vlc 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.3
  •  vlc-nox 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.3
  •  vlc-plugin-pulse 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.3
  •  vorbis-tools 1.1.1-15ubuntu0.1
  •  w32codecs 20071007-1max1
  •  w3m 0.5.1-5.1ubuntu1
  •  wacom-tools 1:0.8.0.3-0max1
  •  wamerican 6-2.1
  •  wbritish 6-2.1
  •  webhttrack 3.42.1-1ubuntu1
  •  wget 1.10.2-3ubuntu1.1
  •  whiptail 0.52.2-11.2ubuntu1.1
  •  whiteboard 0.3.3.1-0max1
  •  whois 4.7.24
  •  wireless-tools 29-1ubuntu2
  •  wlassistant 0.5.7-2
  •  wodim 9:1.1.6-1ubuntu6
  •  wpasupplicant 0.6.0+0.5.8-0ubuntu2
  •  wspanish 1.0.19
  •  wvdial 1.60.1
  •  wxmaxima 0.7.1-1ubuntu3
  •  x-ttcidfont-conf 27
  •  x11-apps 7.3+1
  •  x11-common 1:7.3+10ubuntu10.2
  •  x11-session-utils 7.3+1
  •  x11-utils 7.3+1
  •  x11-xfs-utils 7.3+1
  •  x11-xkb-utils 7.3+1
  •  x11-xserver-utils 7.3+2
  •  x11proto-composite-dev 1:0.4-2
  •  x11proto-core-dev 7.0.11-1
  •  x11proto-damage-dev 1:1.1.0-2build1
  •  x11proto-fixes-dev 1:4.0-2ubuntu1
  •  x11proto-input-dev 1.4.2-1
  •  x11proto-kb-dev 1.0.3-2ubuntu1
  •  x11proto-randr-dev 1.2.1-2
  •  x11proto-record-dev 1.13.2-4ubuntu1
  •  x11proto-render-dev 2:0.9.3-2
  •  x11proto-resource-dev 1.0.2-4ubuntu1
  •  x11proto-xext-dev 7.0.2-5ubuntu1
  •  x11proto-xinerama-dev 1.1.2-4ubuntu1
  •  xarchiver 0.4.6-7ubuntu1
  •  xauth 1:1.0.2-2
  •  xbase-clients 1:7.3+10ubuntu10.2
  •  xbitmaps 1.0.1-2ubuntu1
  •  xchat 2.8.4-0ubuntu7
  •  xchat-common 2.8.4-0ubuntu7
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.10-1ubuntu1
  •  xdg-user-dirs-gtk 0.7-1
  •  xdg-utils 1.0.2-2
  •  xfce4-appfinder 4.4.2-1ubuntu1.1
  •  xfce4-artwork 0.1-1
  •  xfce4-battery-plugin 0.5.0-6ubuntu1
  •  xfce4-cddrive-plugin 0.0.1-0ubuntu1
  •  xfce4-clipman-plugin 2:0.8.1-1
  •  xfce4-cpugraph-plugin 0.4.0-0ubuntu1
  •  xfce4-datetime-plugin 0.5.0-1
  •  xfce4-diskperf-plugin 2.1.0-1ubuntu2
  •  xfce4-fsguard-plugin 0.4.1-1ubuntu1
  •  xfce4-icon-theme 4.4.2-1
  •  xfce4-mailwatch-plugin 1.0.1-2ubuntu1.1
  •  xfce4-mcs-manager 4.4.2-2ubuntu2
  •  xfce4-mcs-plugins 4.4.2-3ubuntu5
  •  xfce4-mixer 1:4.4.2-2ubuntu2
  •  xfce4-mixer-alsa 1:4.4.2-2ubuntu2
  •  xfce4-mount-plugin 0.5.4-0ubuntu1.1
  •  xfce4-netload-plugin 0.4.0-3ubuntu2.1
  •  xfce4-panel 4.4.2-3ubuntu3
  •  xfce4-quicklauncher-plugin 1.9.4-1ubuntu3
  •  xfce4-screenshooter-plugin 1.0.0-3ubuntu1
  •  xfce4-session 4.4.2-2ubuntu2.1
  •  xfce4-systemload-plugin 1:0.4.2-1ubuntu3
  •  xfce4-taskmanager 0.4.0~rc2really0.3.2-0ubuntu3
  •  xfce4-terminal 0.2.8-4ubuntu1
  •  xfce4-utils 4.4.2-4ubuntu1.1
  •  xfce4-verve-plugin 0.3.5-1ubuntu1.1
  •  xfce4-weather-plugin 0.6.2-1ubuntu1.2
  •  xfce4-xfapplet-plugin 0.1.0-3ubuntu2
  •  xfce4-xkb-plugin 0.4.3-1ubuntu1.1
  •  xfdesktop4 4.4.2-5ubuntu1.1
  •  xfdesktop4-data 4.4.2-5ubuntu1.1
  •  xfmedia 0.9.2-3ubuntu1
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6ubuntu0.8.04.1
  •  xfonts-utils 1:1.0.1-2ubuntu1
  •  xfprint4 4.4.2-1ubuntu3
  •  xfsprogs 2.9.4-2
  •  xfwm4 4.4.2-2ubuntu1
  •  xfwm4-themes 4.4.2-1
  •  xinit 1.0.7-2
  •  xkb-data 1.1~cvs.20080104.1-1ubuntu8
  •  xkeyboard-config 1.1~cvs.20080104.1-1ubuntu8
  •  xml-core 0.11
  •  xnest 2:1.4.1~git20080131-1ubuntu9.2
  •  xorg 1:7.3+10ubuntu10.2
  •  xournal 0.4.1-0ubuntu1
  •  xresprobe 0.4.24ubuntu8
  •  xsane 0.995-1ubuntu1
  •  xsane-common 0.995-1ubuntu1
  •  xscreensaver 5.04-4ubuntu1
  •  xscreensaver-data 5.04-4ubuntu1
  •  xscreensaver-gl 5.04-4ubuntu1
  •  xserver-xorg 1:7.3+10ubuntu10.2
  •  xserver-xorg-core 2:1.4.1~git20080131-1ubuntu9.2
  •  xserver-xorg-input-all 1:7.3+10ubuntu10.2
  •  xserver-xorg-input-evdev 1:1.2.0-1ubuntu2
  •  xserver-xorg-input-evtouch 0.8.7-3ubuntu1
  •  xserver-xorg-input-kbd 1:1.2.2-3ubuntu1
  •  xserver-xorg-input-mouse 1:1.2.3-2
  •  xserver-xorg-input-synaptics 0.14.7~git20070706-1ubuntu4
  •  xserver-xorg-input-vmmouse 1:12.4.3-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.8.0.3-0max1
  •  xserver-xorg-video-all 1:7.3+10ubuntu10.2
  •  xserver-xorg-video-amd 2.9.0-1ubuntu2.5
  •  xserver-xorg-video-apm 1:1.1.1-10
  •  xserver-xorg-video-ark 1:0.6.0-9
  •  xserver-xorg-video-ati 1:6.8.0-1ubuntu1
  •  xserver-xorg-video-chips 1:1.1.1-9
  •  xserver-xorg-video-cirrus 1:1.1.0-8ubuntu1
  •  xserver-xorg-video-cyrix 1:1.1.0-8
  •  xserver-xorg-video-dummy 1:0.2.0-7
  •  xserver-xorg-video-fbdev 1:0.3.1-4
  •  xserver-xorg-video-geode 2.9.0-1ubuntu2.5
  •  xserver-xorg-video-glint 1:1.1.1-8
  •  xserver-xorg-video-i128 1:1.2.1-4
  •  xserver-xorg-video-i740 1:1.1.0-7
  •  xserver-xorg-video-i810 2:1.7.4-0ubuntu7
  •  xserver-xorg-video-imstt 1:1.1.0-7
  •  xserver-xorg-video-intel 2:2.2.1-1ubuntu13.8
  •  xserver-xorg-video-mga 1:1.4.8.dfsg.1-1
  •  xserver-xorg-video-neomagic 1:1.1.1-8
  •  xserver-xorg-video-newport 1:0.2.1-4ubuntu1
  •  xserver-xorg-video-nsc 1:2.8.3-2ubuntu0.1
  •  xserver-xorg-video-nv 1:2.1.8-1ubuntu1
  •  xserver-xorg-video-psb 0.2.1-1ubuntu3
  •  xserver-xorg-video-rendition 1:4.1.3.dfsg.1-4
  •  xserver-xorg-video-s3 1:0.5.0-4
  •  xserver-xorg-video-s3virge 1:1.9.1-7
  •  xserver-xorg-video-savage 1:2.1.3-5
  •  xserver-xorg-video-siliconmotion 1:1.5.1-3
  •  xserver-xorg-video-sis 1:0.9.3-6
  •  xserver-xorg-video-sisusb 1:0.8.1-9
  •  xserver-xorg-video-tdfx 1:1.3.0-6
  •  xserver-xorg-video-tga 1:1.1.0-9ubuntu1
  •  xserver-xorg-video-trident 1:1.2.4-1
  •  xserver-xorg-video-tseng 1:1.1.1-4
  •  xserver-xorg-video-v4l 1:0.1.1-6ubuntu1
  •  xserver-xorg-video-vesa 1:1.3.0-4ubuntu4
  •  xserver-xorg-video-vga 1:4.1.0-8
  •  xserver-xorg-video-via 1:0.2.903+svn599-3max1
  •  xserver-xorg-video-vmware 1:10.15.2-1ubuntu2
  •  xserver-xorg-video-voodoo 1:1.1.1-5
  •  xsltproc 1.1.22-1ubuntu1.2
  •  xterm 229-1ubuntu1.1
  •  xtide 2.9.5-3ubuntu1
  •  xtrans-dev 1.0.4-1
  •  xulrunner-1.9 1.9.0.16+nobinonly-0ubuntu0.8.04.1
  •  xulrunner-1.9-gnome-support 1.9.0.16+nobinonly-0ubuntu0.8.04.1
  •  xutils 1:7.3+10ubuntu10.2
  •  xutils-dev 1:7.2.ds2-1ubuntu1
  •  xvnc4viewer 4.1.1+xorg1.0.2-0ubuntu7
  •  yale 1.0-12
  •  yelp 2.22.1-0ubuntu2.8.04.3
  •  zenity 2.22.1-1
  •  zip 2.32-1
  •  zlib1g 1:1.2.3.3.dfsg-7ubuntu1
  •  zlib1g-dev 1:1.2.3.3.dfsg-7ubuntu1


Reader Ratings
Reader supplied reviews for MAX: Madrid_Linux

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on MAX: Madrid_Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):






Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly