• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DistroWatch.com: MAX: Madrid_Linux

MAX: Madrid_Linux

Last Update: 2019-12-03 23:52 UTC


Madrid_Linux, or MAX for short, is an GNU/Linux distribution created by the Council of Education of Madrid, Spain. It is a live operating system based on Ubuntu. Besides the ability to boot the operating system on any computer, the distribution includes a graphical installer with an option to resize FAT or NTFS partition and create space for installing MAX on a hard disk.

Visitor rating: No visitor rating given yet. Rate this project.


MAX Summary
Distribution MAX: Madrid_Linux
Home Page http://www.educa2.madrid.org/web/max
Mailing Lists --
User Forums http://www.educa2.madrid.org/web/max/comunidad
Alternative User Forums
Documentation http://www.educa2.madrid.org/web/max/documentacion
Screenshots
Screencasts
Download Mirrors http://www.educa2.madrid.org/web/max/descarga •
Bug Tracker --
Related Websites EducaMadrid
Reviews  
Where To Buy

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 10.0 9.0 8.0 7.5 7.0 6.0.1 5.0 4.0 3.0 2.0 1.2 1.1 Feature
Release Date 2018-11-26 2017-02-07 2015-07-28 2014-05-22 2012-11-29 2011-05-05 2010-01-20 2009-12-27 2007-03-27 2006-01-30 2004-11-16 2004-05-27 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4400-4500 4000-4200                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE Xfce Xfce Xfce GNOME GNOME GNOME KDE KDE KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o KOffice, OO.o KOffice, OO.o KOffice, OO.o Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i486 i486 i486 Processor Architecture
Init Software systemd systemd systemd Upstart Upstart Upstart Upstart Upstart SysV SysV SysV SysV Init Software
Journaled File Systems                         Journaled File Systems
Multilingual es es es es es es es es es es es es Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 10.0 9.0 8.0 7.5 7.0 6.0.1 5.0 4.0 3.0   1.2 1.1 Full Package List

Full Package List:   MAX: Madrid_Linux 3.0
  Number of packages: 1,980 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abiword 2.4.4-0ubuntu5
  •  abiword-common 2.4.4-0ubuntu5
  •  abiword-plugins 2.4.4-0ubuntu5
  •  acpi 0.09-1
  •  acpi-support 0.85
  •  acpid 1.0.4-1ubuntu11
  •  acroread 7.0.8-1.0.max0
  •  acroread-escript 7.0.8-1.0.max0
  •  acroread-plugins 7.0.8-1.0.max0
  •  adduser 3.80ubuntu2
  •  adept 2.0ubuntu2
  •  akregator 3.5.2-0ubuntu6
  •  alacarte 0.8-0ubuntu12
  •  alsa-base 1.0.10-4ubuntu4
  •  alsa-utils 1.0.10-1ubuntu14
  •  amarok 1.3.9-0ubuntu4
  •  amarok-xine 1.3.9-0ubuntu4
  •  anacron 2.3-11ubuntu2
  •  animalandia 1.0-1
  •  anjuta 1.2.4a-2ubuntu2
  •  anjuta-common 1.2.4a-2ubuntu2
  •  anthy 6724-1
  •  apache2-common 2.0.55-4ubuntu2.1
  •  apache2-mpm-prefork 2.0.55-4ubuntu2.1
  •  apache2-utils 2.0.55-4ubuntu2.1
  •  apmd 3.2.2-3ubuntu2
  •  app-install-data 0.1.33
  •  app-install-data-commercial 5
  •  appres 1.0.0-0ubuntu1
  •  apt 0.6.43.3ubuntu2
  •  apt-utils 0.6.43.3ubuntu2
  •  aptitude 0.4.0-5ubuntu3
  •  arj 3.10.22-2
  •  ark 3.5.2-0ubuntu8
  •  arts 1.5.2-0ubuntu1
  •  artsbuilder 3.5.2-0ubuntu3
  •  aspell 0.60.4-2
  •  aspell-en 6.0-0-5
  •  aspell-es 1.9-1
  •  at 3.1.9ubuntu3
  •  at-poke 0.2.3-0ubuntu1
  •  at-spi 1.7.7-0ubuntu3
  •  atnag 20061003.max.1
  •  atomix 2.13.4-0ubuntu2
  •  atomix-data 2.13.4-0ubuntu2
  •  audacity 1.2.4b-2ubuntu2
  •  autoconf 2.59a-7
  •  autogen 5.8.1-1
  •  automake1.4 1.4-p6-9
  •  autotools-dev 20050803.1
  •  avahi-daemon 0.6.10-0ubuntu3.4
  •  avidemux 2.1.2-0.0ubuntu2
  •  base-files 3.1.9max0
  •  base-passwd 3.5.11
  •  bash 3.1-2ubuntu10
  •  bc 1.06-19ubuntu1
  •  beforelight 1.0.1-0ubuntu1
  •  belocs-locales-bin 2.3.5-5ubuntu7
  •  bicyclerepair 0.9-4ubuntu1
  •  bind9-host 9.3.2-2ubuntu1.1
  •  binfmt-support 1.2.7
  •  binutils 2.16.1cvs20060117-1ubuntu2.1
  •  binutils-h8300-hms 2.9.5.0.37.5.2
  •  binutils-static 2.16.1cvs20060117-1ubuntu2.1
  •  bitmap 1.0.1-0ubuntu2
  •  bittorrent 3.4.2-6ubuntu2
  •  blender 2.41-1ubuntu4
  •  blt 2.4z-3ubuntu1
  •  bluefish 1.0.4-1ubuntu2
  •  bluez-btsco 14112005cvs-2
  •  bluez-cups 2.24-0ubuntu6
  •  bluez-hcidump 1.28-1ubuntu1
  •  bluez-pcmcia-support 2.24-0ubuntu6
  •  bluez-pin 0.25-1ubuntu2
  •  bluez-utils 2.24-0ubuntu6
  •  bogofilter 1.0.1-1ubuntu1
  •  bogofilter-bdb 1.0.1-1ubuntu1
  •  bogofilter-common 1.0.1-1ubuntu1
  •  brickos 0.9.0-1
  •  brltty 3.7.2-2ubuntu3
  •  brltty-x11 3.7.2-2ubuntu3
  •  bsdmainutils 6.1.2ubuntu1
  •  bsdutils 2.12r-4ubuntu6
  •  bsh 2.0b4-2ubuntu2
  •  bug-buddy 2.14.0-0ubuntu3
  •  build-essential 11.1
  •  busybox-initramfs 1.01-4ubuntu3
  •  bzip2 1.0.3-0ubuntu2
  •  ca-certificates 20050804
  •  capplets-data 2.14.2-0ubuntu1
  •  casper 1.57.max.6
  •  cdparanoia 3a9.8-11
  •  cdrdao 1.2.1-2ubuntu1
  •  cdrecord 2.01+01a01-4ubuntu6
  •  celestia 1.3.2-3.1ubuntu3
  •  celestia-common 1.3.2-3.1ubuntu3
  •  cervisia 3.5.2-0ubuntu3
  •  comerr-dev 2.1-1.38-2ubuntu2
  •  console-common 0.7.55
  •  console-data 2002.12.04dbs-52.1ubuntu9
  •  console-tools 0.2.3dbs-60ubuntu3
  •  contact-lookup-applet 0.14-0ubuntu1
  •  coreutils 5.93-5ubuntu4
  •  cpio 2.6-10ubuntu0.2
  •  cpp 4.0.3-1
  •  cpp-4.0 4.0.3-1ubuntu5
  •  cron 3.0pl1-92ubuntu1
  •  cupsys 1.2.2-0ubuntu0.6.06
  •  cupsys-bsd 1.2.2-0ubuntu0.6.06
  •  cupsys-client 1.2.2-0ubuntu0.6.06
  •  cupsys-driver-gutenprint 5.0.0~rc2-0ubuntu6
  •  cvs 1.12.9-17
  •  dasher 4.0.4-0ubuntu1
  •  dasher-data 4.0.4-0ubuntu1
  •  dbus 0.60-6ubuntu8.1
  •  dbus-1-utils 0.60-6ubuntu8.1
  •  dc 1.06-19ubuntu1
  •  dcraw 7.94-1ubuntu1
  •  debconf 1.4.72ubuntu9
  •  debconf-i18n 1.4.72ubuntu9
  •  debianutils 2.15.2
  •  deborphan 1.7.18
  •  debtags 1.5.2ubuntu8
  •  defoma 0.11.8ubuntu2
  •  denemo 0.7.4-2ubuntu3
  •  deskbar-applet 2.14.2-0ubuntu1
  •  desktop-file-utils 0.10-1ubuntu13
  •  devhelp 0.11-2ubuntu1
  •  devhelp-common 0.11-2ubuntu1
  •  dhcp3-client 3.0.3-6ubuntu7
  •  dhcp3-common 3.0.3-6ubuntu7
  •  dia 0.94.0-17.1ubuntu3
  •  dia-common 0.94.0-17.1ubuntu3
  •  dia-gnome 0.94.0-17.1ubuntu3
  •  dia-libs 0.94.0-17.1ubuntu3
  •  dialog 1.0-20060101-1
  •  dictionaries-common 0.62.5ubuntu2
  •  diff 2.8.1-11ubuntu3
  •  digikam 0.8.2~rc1-0ubuntu3
  •  discover1 1.7.15ubuntu1
  •  discover1-data 1.2005.11.25ubuntu9
  •  diveintopython 5.4-2ubuntu1
  •  dmidecode 2.7-3
  •  dmsetup 1.02.05-1ubuntu1
  •  dnsutils 9.3.2-2ubuntu1.1
  •  doc-base 0.7.20ubuntu7
  •  doc-debian 3.1.2
  •  doc-gnome-hig 2.0-2
  •  docbook 4.3-1.1
  •  docbook-dsssl 1.79-3
  •  docbook-to-man 2.0.0-20
  •  docbook-xml 4.4-4
  •  docbook-xsl 1.68.1-0.1ubuntu1
  •  dosfstools 2.11-2.1ubuntu1
  •  dpkg 1.13.11ubuntu7
  •  dpkg-dev 1.13.11ubuntu7
  •  dpsyco-lib 1.0.29
  •  dpsyco-skel 1.0.29
  •  dselect 1.13.11ubuntu7
  •  dvd+rw-tools 5.21.4.10.8-4ubuntu1
  •  e2fslibs 1.38-2ubuntu2
  •  e2fsprogs 1.38-2ubuntu2
  •  ebeam-driver 0.1ubuntu1
  •  ed 0.2-20
  •  edict 2006.01.17-1
  •  editres 1.0.1-0ubuntu1
  •  eject 2.0.13deb-18ubuntu4
  •  ekiga 2.0.1-0ubuntu6
  •  elinks 0.10.6-1ubuntu3
  •  enscript 1.6.4-7
  •  eog 2.14.3-0ubuntu1
  •  epson-alc1100-filter 1.2-1
  •  epson-alc1100-filter-cups 1.2-1
  •  esound 0.2.36-3ubuntu3
  •  esound-common 0.2.36-3ubuntu3
  •  ethtool 3-1
  •  evince-gtk 0.5.2-0ubuntu2.1
  •  evms 2.5.4-5ubuntu6
  •  evms-ncurses 2.5.4-5ubuntu6
  •  evolution 2.6.1-0ubuntu7
  •  evolution-data-server 1.6.1-0ubuntu5
  •  evolution-exchange 2.6.1-0ubuntu2
  •  evolution-plugins 2.6.1-0ubuntu7
  •  evolution-webcal 2.6.0-0ubuntu1
  •  example-content 21
  •  exim4 4.60-3ubuntu3.1
  •  exim4-base 4.60-3ubuntu3.1
  •  exim4-config 4.60-3ubuntu3.1
  •  exim4-daemon-light 4.60-3ubuntu3.1
  •  exuberant-ctags 5.5.4-1
  •  fastjar 4.1.0-1ubuntu8
  •  fdutils 5.5-20050303-2
  •  festival 1.4.3-17.1ubuntu5
  •  festlex-cmu 1.4.0-6
  •  festlex-poslex 1.4.0-5
  •  festvox-ellpc11k 1.4.0-3
  •  festvox-kallpc16k 1.4.0-5
  •  file 4.16-0ubuntu3
  •  file-roller 2.14.4-0ubuntu1
  •  findutils 4.2.27-1ubuntu1
  •  finger 0.17-9
  •  firefox 1.5.dfsg+1.5.0.9-0ubuntu0.6.06
  •  firefox-gnome-support 1.5.dfsg+1.5.0.9-0ubuntu0.6.06
  •  firestarter 1.0.3-1.1ubuntu4
  •  flac 1.1.2-3ubuntu1
  •  flashplayer-nonfree 9.0.21.78-3v1ubuntu0
  •  flashplugin-nonfree 9.0.31~ubuntu1
  •  fontconfig 2.3.2-1.1ubuntu12
  •  fonts-ttf-decoratives 1.3-1
  •  foo2zjs 20051220dfsg-1
  •  foomatic-db 20060408-1ubuntu1
  •  foomatic-db-engine 3.0.2-20060318-1ubuntu1
  •  foomatic-db-gutenprint 5.0.0~rc2-0ubuntu6
  •  foomatic-db-hpijs 1.5-20060318-1
  •  foomatic-filters 3.0.2-20060318-2
  •  foomatic-filters-ppds 20060406-0ubuntu1
  •  fortune-mod 1.99.1-3
  •  fortunes-min 1.99.1-3
  •  fping 2.4b2-to-ipv6-13
  •  freeglut3 2.4.0-4
  •  freepats 20040611-1
  •  fstobdf 1.0.1-0ubuntu1
  •  ftp 0.17-16
  •  fttools 1.2-15
  •  g++ 4.0.3-1
  •  g++-4.0 4.0.3-1ubuntu5
  •  gaim 1.5.0+1.5.1cvs20051015-1ubuntu10
  •  gaim-data 1.5.0+1.5.1cvs20051015-1ubuntu10
  •  gamin 0.1.7-2ubuntu1
  •  gcalctool 5.7.32-0ubuntu1
  •  gcc 4.0.3-1
  •  gcc-3.3-base 3.3.6-10
  •  gcc-4.0 4.0.3-1ubuntu5
  •  gcc-4.0-base 4.0.3-1ubuntu5
  •  gcc-h8300-hms 2.95.2.2.1
  •  gcj-4.1-base 4.1.0-1ubuntu8
  •  gcompris 7.2-1ubuntu6
  •  gcompris-data 7.2-1ubuntu6
  •  gcompris-sound-da 7.2-1ubuntu6
  •  gcompris-sound-de 7.2-1ubuntu6
  •  gcompris-sound-en 7.2-1ubuntu6
  •  gcompris-sound-es 7.2-1ubuntu6
  •  gcompris-sound-fr 7.2-1ubuntu6
  •  gcompris-sound-it 7.2-1ubuntu6
  •  gcompris-sound-pt 7.2-1ubuntu6
  •  gcompris-sound-ru 7.2-1ubuntu6
  •  gcompris-sound-sv 7.2-1ubuntu6
  •  gconf-editor 2.14.0-0ubuntu3
  •  gconf2 2.14.0-1ubuntu2
  •  gconf2-common 2.14.0-1ubuntu2
  •  gdb 6.4-1ubuntu5.1
  •  gdebi 0.1.4ubuntu13
  •  gdeskcal 0.57.1-1ubuntu2
  •  gdesklets 0.35.3-1ubuntu3
  •  gdesklets-data 0.35.4-1
  •  gdk-imlib11 1.9.14-29ubuntu1
  •  gdm 2.14.10-0ubuntu1.1
  •  gedit 2.14.4-0ubuntu1
  •  gedit-common 2.14.4-0ubuntu1
  •  geogebra 1.0-1
  •  gettext 0.14.5-2ubuntu3
  •  gettext-base 0.14.5-2ubuntu3
  •  gettext-kde 0.10.35-0ubuntu1
  •  gfontview 0.5.0-7
  •  gftp 2.0.18-11ubuntu1
  •  gftp-common 2.0.18-11ubuntu1
  •  gftp-gtk 2.0.18-11ubuntu1
  •  gftp-text 2.0.18-11ubuntu1
  •  gij-4.1 4.1.0-1ubuntu8
  •  gimp 2.2.11-1ubuntu3.1
  •  gimp-data 2.2.11-1ubuntu3.1
  •  gimp-print 5.0.0~rc2-0ubuntu6
  •  gimp-python 2.2.11-1ubuntu3.1
  •  gksu 1.3.7-0ubuntu9
  •  glade-common 2.12.1-1ubuntu5
  •  glade-gnome 2.12.1-1ubuntu5
  •  gnome-about 2.14.3-0ubuntu1
  •  gnome-accessibility-themes 2.14.3-0ubuntu1
  •  gnome-app-install 0.1.33
  •  gnome-applets 2.14.3-0ubuntu1
  •  gnome-applets-data 2.14.3-0ubuntu1
  •  gnome-bin 1.4.2-30
  •  gnome-bluetooth 0.7.0-0ubuntu4
  •  gnome-btdownload 0.0.22-1ubuntu7
  •  gnome-common 2.12.0-1ubuntu1
  •  gnome-control-center 2.14.2-0ubuntu1
  •  gnome-core-devel 2.12.2.3
  •  gnome-cups-manager 0.31-1.1ubuntu13
  •  gnome-desktop-data 2.14.3-0ubuntu1
  •  gnome-devel 2.12.2.3
  •  gnome-doc-utils 0.6.1-0ubuntu1
  •  gnome-games 2.14.3-0ubuntu1
  •  gnome-games-data 2.14.3-0ubuntu1
  •  gnome-gv 2.12.0-0ubuntu1
  •  gnome-icon-theme 2.14.2-0ubuntu2
  •  gnome-icon-theme-gartoon 0.5-2ubuntu2
  •  gnome-keyring 0.4.9-1ubuntu1
  •  gnome-libs-data 1.4.2-30
  •  gnome-mag 0.12.5-0ubuntu2
  •  gnome-media 2.14.2-0ubuntu1
  •  gnome-menus 2.14.3-0ubuntu1
  •  gnome-mime-data 2.4.2-1
  •  gnome-netstatus-applet 2.12.0-5ubuntu4
  •  gnome-nettool 2.14.2-0ubuntu1
  •  gnome-panel 2.14.3-0ubuntu5
  •  gnome-panel-data 2.14.3-0ubuntu5
  •  gnome-panel-dbg 2.14.3-0ubuntu5
  •  gnome-pilot 2.0.13-0ubuntu16
  •  gnome-pilot-conduits 2.0.13-0ubuntu3
  •  gnome-power-manager 2.14.3-0ubuntu11
  •  gnome-screensaver 2.14.3-0ubuntu1
  •  gnome-session 2.14.3-0ubuntu1
  •  gnome-spell 1.0.7-1ubuntu1
  •  gnome-system-monitor 2.14.3-0ubuntu1
  •  gnome-system-tools 2.14.0-0ubuntu11.max.0
  •  gnome-terminal 2.14.2-0ubuntu1
  •  gnome-terminal-data 2.14.2-0ubuntu1
  •  gnome-themes 2.14.3-0ubuntu1
  •  gnome-utils 2.14.0-0ubuntu5
  •  gnome-volume-manager 1.5.15-0ubuntu10
  •  gnome2-user-guide 2.14.2-0ubuntu1
  •  gnopernicus 1.0.4-0ubuntu3
  •  gnumeric-common 1.6.3-0ubuntu4
  •  gnumeric-gtk 1.6.3-0ubuntu4
  •  gnupg 1.4.2.2-1ubuntu2.4
  •  gnuplot-nox 4.0.0-2.1
  •  gnuplot-x11 4.0.0-2.1
  •  gok 1.0.10-1ubuntu1
  •  gournal 0.5.1-1
  •  gpaint 0.2.4+0.3.0pre5-2build1
  •  gparted 0.1-0ubuntu10
  •  gqview 2.0.1-1ubuntu1
  •  grep 2.5.1.ds2-4
  •  grepmap 1.1.0-1
  •  grip 3.3.1-4
  •  groff 1.18.1.1-11
  •  groff-base 1.18.1.1-11
  •  grub 0.97-1max12
  •  grub-disk 0.97-1max12
  •  grubconf 0.5.1-4ubuntu2
  •  gs-common 0.3.9ubuntu1
  •  gs-esp 8.15.2.dfsg.0ubuntu1-0ubuntu1
  •  gsfonts 8.14+v8.11+urw-0.2
  •  gsfonts-x11 0.17ubuntu4
  •  gstreamer0.10-alsa 0.10.7-0ubuntu5
  •  gstreamer0.10-esd 0.10.3-0ubuntu4
  •  gstreamer0.10-ffmpeg 0.10.1-0ubuntu2
  •  gstreamer0.10-gnomevfs 0.10.7-0ubuntu5
  •  gstreamer0.10-plugins-bad 0.10.3-0ubuntu3
  •  gstreamer0.10-plugins-bad-multiverse 0.10.3-3
  •  gstreamer0.10-plugins-base 0.10.7-0ubuntu5
  •  gstreamer0.10-plugins-base-apps 0.10.7-0ubuntu5
  •  gstreamer0.10-plugins-good 0.10.3-0ubuntu4
  •  gstreamer0.10-plugins-ugly 0.10.3-0ubuntu3
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.3-2
  •  gstreamer0.10-tools 0.10.6-0ubuntu2
  •  gstreamer0.10-x 0.10.7-0ubuntu5
  •  gstreamer0.8-misc 0.8.12-1ubuntu2
  •  gstreamer0.8-theora 0.8.12-1ubuntu2
  •  gstreamer0.8-x 0.8.12-1ubuntu2
  •  gthumb 2.7.6-0ubuntu1
  •  gtk-doc-tools 1.6-1
  •  gtk-sharp2 2.8.2-0ubuntu5
  •  gtk-sharp2-examples 2.8.2-0ubuntu5
  •  gtk-sharp2-gapi 2.8.2-0ubuntu5
  •  gtk2-engines-clearlooks 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-crux 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-gtk-qt 0.60-1.1ubuntu7
  •  gtk2-engines-highcontrast 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-industrial 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-lighthouseblue 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-mist 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-pixbuf 2.8.20-0ubuntu1
  •  gtk2-engines-redmond95 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-smooth 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-thinice 2.7.4.is.2.6.10-0ubuntu1
  •  gtk2-engines-ubuntulooks 0.9.11-1
  •  gtk2-engines-xfce 2.3.0cvs20050306-2
  •  gtkhtml3.8 3.10.3-0ubuntu1
  •  gtranslator 1.1.6-3build1
  •  gucharmap 1.6.0-0ubuntu2
  •  guile-1.6 1.6.7-2
  •  guile-1.6-libs 1.6.7-2
  •  gwenview 1.3.1-0ubuntu5
  •  gzip 1.3.5-12ubuntu0.1
  •  hal 0.5.7-1ubuntu18.2
  •  hal-device-manager 0.5.7-1ubuntu18.2
  •  hdparm 6.3-3ubuntu1
  •  hfsplus 1.0.4-10ubuntu1
  •  hfsutils 3.2.6-10
  •  hicolor-icon-theme 0.9-0ubuntu4
  •  homealumno 0.1-1
  •  hostname 2.91.0ubuntu1
  •  hotkey-setup 0.1-17
  •  hpijs 2.1.7+0.9.7-4ubuntu1
  •  hplip 0.9.7-4ubuntu1
  •  hplip-data 0.9.7-4ubuntu1
  •  hplip-ppds 0.9.7-4ubuntu1
  •  hspell 0.9-4
  •  hwdata 0.172-1ubuntu1
  •  hwdb-client 0.6-0ubuntu10
  •  iaxcomm 0.0+cvs20050725-5
  •  iceauth 1.0.1-0ubuntu2
  •  ico 1.0.1-0ubuntu1
  •  ifupdown 0.6.7ubuntu7
  •  ijsgutenprint 5.0.0~rc2-0ubuntu6
  •  imagemagick 6.2.4.5-0.6ubuntu0.4
  •  imake 1.0.1-0ubuntu3
  •  imlib-base 1.9.14-29ubuntu1
  •  info 4.8-4ubuntu0.1
  •  initramfs-tools 0.40ubuntu32
  •  initscripts 2.86.ds1-6ubuntu32
  •  inkscape 0.43-4ubuntu3
  •  inputattach 1.23-0ubuntu1
  •  intltool 0.35.0-0ubuntu1
  •  intltool-debian 0.34.1+20050828ubuntu1
  •  iproute 20041019-4ubuntu5
  •  iptables 1.3.3-2ubuntu4
  •  iputils-arping 20020927-3ubuntu1
  •  iputils-ping 20020927-3ubuntu1
  •  iputils-tracepath 20020927-3ubuntu1
  •  irssi 0.8.10-1ubuntu1
  •  iscan 2.3.0-2
  •  iscan-plugin-gt-s600 2.0.0-2
  •  isdnutils-base 3.8.2005-12-06-2ubuntu4
  •  isdnutils-xtools 3.8.2005-12-06-2ubuntu4
  •  iso-codes 0.49-1ubuntu2
  •  istanbul 0.1.1-3ubuntu2
  •  jade 1.2.1-46ubuntu1
  •  jarnal 8.69-ubuntu1
  •  java-common 0.24ubuntu2
  •  java-gcj-compat 1.0.56-0ubuntu1
  •  javahotpot 6.0.2.4-1
  •  jclic 0.1.2.0-1
  •  jfsutils 1.1.8-1
  •  jmf 2.1.1-2
  •  k3b 0.12.14-0ubuntu7
  •  k3b-i18n 0.12.10-2ubuntu1
  •  kaddressbook 3.5.2-0ubuntu6
  •  kalzium 3.5.2-0ubuntu9
  •  kamera 3.5.2-0ubuntu6
  •  kanagram 3.5.2-0ubuntu9
  •  kanjidic 2004.08.13-1
  •  kappfinder 3.5.2-0ubuntu27
  •  kapptemplate 3.5.2-0ubuntu3
  •  karm 3.5.2-0ubuntu6
  •  kate 3.5.2-0ubuntu27
  •  kaudiocreator 3.5.2-0ubuntu3
  •  kbabel 3.5.2-0ubuntu3
  •  kbruch 3.5.2-0ubuntu9
  •  kbugbuster 3.5.2-0ubuntu3
  •  kcachegrind 3.5.2-0ubuntu3
  •  kcalc 3.5.2-0ubuntu8
  •  kcontrol 3.5.2-0ubuntu27
  •  kcron 3.5.2-0ubuntu8
  •  kdbg 2.0.2-1ubuntu1
  •  kde-core 45ubuntu1
  •  kde-devel 45ubuntu1
  •  kde-devel-extras 45
  •  kde-guidance 0.6.7-0ubuntu5
  •  kde-i18n-af 3.5.2-0ubuntu1
  •  kde-i18n-es 3.5.2-0ubuntu1
  •  kde-style-lipstik 2.1-1build1
  •  kde-style-polyester 0.6.5-0ubuntu2
  •  kde-systemsettings 0.0svn20060512-0ubuntu1
  •  kdeadmin-kfile-plugins 3.5.2-0ubuntu8
  •  kdebase 3.5.2-0ubuntu27
  •  kdebase-bin 3.5.2-0ubuntu27
  •  kdebase-data 3.5.2-0ubuntu27
  •  kdebase-dev 3.5.2-0ubuntu27
  •  kdebase-kio-plugins 3.5.2-0ubuntu27
  •  kdebluetooth 0.99+1.0beta1-6ubuntu8
  •  kdeedu 3.5.2-0ubuntu9
  •  kdeedu-data 3.5.2-0ubuntu9
  •  kdeedu-doc-html 3.5.2-0ubuntu9
  •  kdegraphics-kfile-plugins 3.5.2-0ubuntu6
  •  kdelibs 3.5.2-0ubuntu18.1
  •  kdelibs-bin 3.5.2-0ubuntu18.1
  •  kdelibs-data 3.5.2-0ubuntu18.1
  •  kdelibs4-dev 3.5.2-0ubuntu18.1
  •  kdelibs4c2a 3.5.2-0ubuntu18.1
  •  kdemultimedia-kfile-plugins 3.5.2-0ubuntu3
  •  kdemultimedia-kio-plugins 3.5.2-0ubuntu3
  •  kdenetwork-filesharing 3.5.2-0ubuntu6.2
  •  kdenetwork-kfile-plugins 3.5.2-0ubuntu6.2
  •  kdepasswd 3.5.2-0ubuntu27
  •  kdepim-kio-plugins 3.5.2-0ubuntu6
  •  kdepim-kresources 3.5.2-0ubuntu6
  •  kdepim-wizards 3.5.2-0ubuntu6
  •  kdeprint 3.5.2-0ubuntu27
  •  kdesdk 3.5.2-0ubuntu3
  •  kdesdk-kfile-plugins 3.5.2-0ubuntu3
  •  kdesdk-kio-plugins 3.5.2-0ubuntu3
  •  kdesdk-misc 3.5.2-0ubuntu3
  •  kdesdk-scripts 3.5.2-0ubuntu3
  •  kdesktop 3.5.2-0ubuntu27
  •  kdevelop3 3.3.2-0ubuntu3
  •  kdevelop3-data 3.3.2-0ubuntu3
  •  kdevelop3-plugins 3.3.2-0ubuntu3
  •  kdm 3.5.2-0ubuntu27
  •  kdnssd 3.5.2-0ubuntu6.2
  •  keduca 3.5.2-0ubuntu9
  •  keep 0.3.0-0ubuntu1
  •  kfilereplace 3.5.2-0ubuntu5
  •  kfind 3.5.2-0ubuntu27
  •  kghostview 3.5.2-0ubuntu6
  •  khangman 3.5.2-0ubuntu9
  •  khelpcenter 3.5.2-0ubuntu27
  •  kicker 3.5.2-0ubuntu27
  •  kig 3.5.2-0ubuntu9
  •  kino 0.80-1ubuntu7
  •  kio-apt 0.13-0ubuntu2
  •  kio-locate 0.4.4-1ubuntu1
  •  kitchensync 3.5.2-0ubuntu6
  •  kiten 3.5.2-0ubuntu9
  •  klaptopdaemon 3.5.2-0ubuntu8
  •  klatin 3.5.2-0ubuntu9
  •  klettres 3.5.2-0ubuntu9
  •  klettres-data 3.5.2-0ubuntu9
  •  klibc-utils 1.1.16-1ubuntu5
  •  klinkstatus 3.5.2-0ubuntu5
  •  klipper 3.5.2-0ubuntu27
  •  klogd 1.4.1-17ubuntu7
  •  kmail 3.5.2-0ubuntu6
  •  kmenuedit 3.5.2-0ubuntu27
  •  kmid 3.5.2-0ubuntu3
  •  kmilo 3.5.2-0ubuntu8
  •  kmix 3.5.2-0ubuntu3
  •  kmplayer-base 0.9.1.99+0.9.2-rc1-0ubuntu1
  •  kmplayer-konq-plugins 0.9.1.99+0.9.2-rc1-0ubuntu1
  •  kmplot 3.5.2-0ubuntu9
  •  kmtrace 3.5.2-0ubuntu3
  •  knetworkconf 3.5.2-0ubuntu8
  •  knode 3.5.2-0ubuntu6
  •  knotes 3.5.2-0ubuntu6
  •  kommander 3.5.2-0ubuntu5
  •  kompare 3.5.2-0ubuntu3
  •  konq-plugins 3.5.2-0ubuntu4
  •  konqueror 3.5.2-0ubuntu27
  •  konqueror-nsplugins 3.5.2-0ubuntu27
  •  konsole 3.5.2-0ubuntu27
  •  kontact 3.5.2-0ubuntu6
  •  kooka 3.5.2-0ubuntu6
  •  korganizer 3.5.2-0ubuntu6
  •  kpager 3.5.2-0ubuntu27
  •  kpdf 3.5.2-0ubuntu6
  •  kpercentage 3.5.2-0ubuntu9
  •  kpersonalizer 3.5.2-0ubuntu27
  •  kpf 3.5.2-0ubuntu6.2
  •  kppp 3.5.2-0ubuntu6.2
  •  kprof 1.4.3-5ubuntu1
  •  krdc 3.5.2-0ubuntu6.2
  •  kregexpeditor 3.5.2-0ubuntu8
  •  krfb 3.5.2-0ubuntu6.2
  •  kscd 3.5.2-0ubuntu3
  •  kscreensaver 3.5.2-0ubuntu4
  •  kscreensaver-xsavers 3.5.2-0ubuntu4
  •  ksmserver 3.5.2-0ubuntu27
  •  ksnapshot 3.5.2-0ubuntu6
  •  ksplash 3.5.2-0ubuntu27
  •  ksplash-engine-moodin 0.4.2-0ubuntu7
  •  kspy 3.5.2-0ubuntu3
  •  kstars 3.5.2-0ubuntu9
  •  kstars-data 3.5.2-0ubuntu9
  •  ksvg 3.5.2-0ubuntu6
  •  ksysguard 3.5.2-0ubuntu27
  •  ksysguardd 3.5.2-0ubuntu27
  •  ksystemlog 0.3.2-0ubuntu4
  •  ktip 3.5.2-0ubuntu27
  •  ktouch 3.5.2-0ubuntu9
  •  ktuberling 3.5.2-0ubuntu3
  •  kturtle 3.5.2-0ubuntu9
  •  kuiviewer 3.5.2-0ubuntu3
  •  kunittest 3.5.2-0ubuntu3
  •  kverbos 3.5.2-0ubuntu9
  •  kvoctrain 3.5.2-0ubuntu9
  •  kwalletmanager 3.5.2-0ubuntu8
  •  kwifimanager 3.5.2-0ubuntu6.2
  •  kwin 3.5.2-0ubuntu27
  •  kwin-style-crystal 0.9.9-0ubuntu4
  •  kwordquiz 3.5.2-0ubuntu9
  •  kxsldbg 3.5.2-0ubuntu5
  •  landscape-client 0.1
  •  language-pack-ar 6.06+20060926
  •  language-pack-ar-base 6.06+20060725
  •  language-pack-de 6.06+20060926
  •  language-pack-de-base 6.06+20060725
  •  language-pack-en 6.06+20061004
  •  language-pack-en-base 6.06+20060725
  •  language-pack-es 6.06+20061002
  •  language-pack-es-base 6.06+20060725.1
  •  language-pack-fr 6.06+20061003
  •  language-pack-fr-base 6.06+20060725
  •  language-pack-gnome-ar 6.06+20061001
  •  language-pack-gnome-ar-base 6.06+20060725
  •  language-pack-gnome-de 6.06+20060926
  •  language-pack-gnome-de-base 6.06+20060725
  •  language-pack-gnome-en 6.06+20060927
  •  language-pack-gnome-en-base 6.06+20060725
  •  language-pack-gnome-es 6.06+20060926
  •  language-pack-gnome-es-base 6.06+20060725.1
  •  language-pack-gnome-fr 6.06+20061004
  •  language-pack-gnome-fr-base 6.06+20060725
  •  language-pack-gnome-pt 6.06+20060926
  •  language-pack-gnome-pt-base 6.06+20060725
  •  language-pack-gnome-xh 6.06+20060725
  •  language-pack-gnome-xh-base 6.06+20060725
  •  language-pack-gnome-zh 6.06+20061002
  •  language-pack-gnome-zh-base 6.06+20060725
  •  language-pack-kde-ar 6.06+20061003
  •  language-pack-kde-ar-base 6.06+20060725
  •  language-pack-kde-de 6.06+20060930
  •  language-pack-kde-de-base 6.06+20060725
  •  language-pack-kde-en 6.06+20061004
  •  language-pack-kde-en-base 6.06+20060725
  •  language-pack-kde-es 6.06+20060930
  •  language-pack-kde-es-base 6.06+20060725.1
  •  language-pack-kde-fr 6.06+20061003
  •  language-pack-kde-fr-base 6.06+20060725
  •  language-pack-kde-pt 6.06+20060930
  •  language-pack-kde-pt-base 6.06+20060725
  •  language-pack-kde-xh 6.06+20060725
  •  language-pack-kde-xh-base 6.06+20060725
  •  language-pack-kde-zh 6.06+20061001
  •  language-pack-kde-zh-base 6.06+20060725
  •  language-pack-pt 6.06+20061003
  •  language-pack-pt-base 6.06+20060725
  •  language-pack-xh 6.06+20060725
  •  language-pack-xh-base 6.06+20060725
  •  language-pack-zh 6.06+20061004
  •  language-pack-zh-base 6.06+20060725
  •  language-selector 0.1.20.1
  •  language-selector-common 0.1.20.1
  •  language-selector-qt 0.1.20.1
  •  language-support-en 6.06+20060529
  •  language-support-es 6.06+20060530
  •  laptop-detect 0.12.1-ubuntu2
  •  laptop-mode-tools 1.11-1ubuntu3
  •  latex-xft-fonts 0.1-5
  •  launchpad-integration 0.1.5
  •  lemurae 0.2.2
  •  less 394-1
  •  lesstif2 0.94.4-1
  •  lftp 3.4.0-1
  •  liba52-0.7.4 0.7.4-1
  •  libaa1 1.4p5-30
  •  libacl1 2.2.34-1ubuntu1
  •  libacl1-dev 2.2.34-1ubuntu1
  •  libadns1 1.1-4
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-1.1
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-1.1
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-1.1
  •  libakode2 2.0-0ubuntu3
  •  libanthy0 6724-1
  •  libao2 0.8.6-1.1ubuntu2
  •  libapache2-mod-php5 5.1.2-1ubuntu3.4
  •  libapm1 3.2.2-3ubuntu2
  •  libapr0 2.0.55-4ubuntu2.1
  •  libart-2.0-2 2.3.17-1
  •  libart-2.0-dev 2.3.17-1
  •  libart2 1.4.2-30
  •  libarts1-akode 3.5.2-0ubuntu3
  •  libarts1-dev 1.5.2-0ubuntu1
  •  libarts1c2a 1.5.2-0ubuntu1
  •  libartsc0 1.5.2-0ubuntu1
  •  libartsc0-dev 1.5.2-0ubuntu1
  •  libasound2 1.0.10-2ubuntu4
  •  libasound2-dev 1.0.10-2ubuntu4
  •  libaspell-dev 0.60.4-2
  •  libaspell15 0.60.4-2
  •  libatk1.0-0 1.11.4-0ubuntu1
  •  libatk1.0-dev 1.11.4-0ubuntu1
  •  libatm1 2.4.1-17
  •  libatspi-dev 1.7.7-0ubuntu3
  •  libatspi1.0-0 1.7.7-0ubuntu3
  •  libattr1 2.4.25-1
  •  libattr1-dev 2.4.25-1
  •  libaudio-dev 1.7-3ubuntu3
  •  libaudio2 1.7-3ubuntu3
  •  libaudiofile-dev 0.2.6-6ubuntu1
  •  libaudiofile0 0.2.6-6ubuntu1
  •  libavahi-client-dev 0.6.10-0ubuntu3.4
  •  libavahi-client3 0.6.10-0ubuntu3.4
  •  libavahi-common-data 0.6.10-0ubuntu3.4
  •  libavahi-common-dev 0.6.10-0ubuntu3.4
  •  libavahi-common3 0.6.10-0ubuntu3.4
  •  libavahi-core4 0.6.10-0ubuntu3.4
  •  libavahi-glib-dev 0.6.10-0ubuntu3.4
  •  libavahi-glib1 0.6.10-0ubuntu3.4
  •  libavahi-qt3-1 0.6.10-0ubuntu3.4
  •  libavahi-qt3-dev 0.6.10-0ubuntu3.4
  •  libavc1394-0 0.5.1-1
  •  libbeagle0 0.2.6-1ubuntu5
  •  libbind9-0 9.3.2-2ubuntu1.1
  •  libblkid1 1.38-2ubuntu2
  •  libbluetooth1 2.24-0ubuntu1
  •  libbonobo2-0 2.14.0-0ubuntu2
  •  libbonobo2-common 2.14.0-0ubuntu2
  •  libbonobo2-dev 2.14.0-0ubuntu2
  •  libbonoboui2-0 2.14.0-0ubuntu1
  •  libbonoboui2-common 2.14.0-0ubuntu1
  •  libbonoboui2-dev 2.14.0-0ubuntu1
  •  libboost-python1.33.1 1.33.1-2
  •  libbrlapi1 3.7.2-2ubuntu3
  •  libbtctl2 0.6.0-0ubuntu3
  •  libbz2-1.0 1.0.3-0ubuntu2
  •  libbz2-dev 1.0.3-0ubuntu2
  •  libc6 2.3.6-0ubuntu20
  •  libc6-dev 2.3.6-0ubuntu20
  •  libc6-i686 2.3.6-0ubuntu20
  •  libcairo2 1.0.4-0ubuntu1
  •  libcairo2-dev 1.0.4-0ubuntu1
  •  libcamel1.2-8 1.6.1-0ubuntu5
  •  libcap1 1.10-14
  •  libcdio6 0.76-1ubuntu1
  •  libcdparanoia0 3a9.8-11
  •  libchewing-data 0.2.7-1
  •  libchewing2 0.2.7-1
  •  libcomerr2 1.38-2ubuntu2
  •  libcompfaceg1 1989.11.11-24ubuntu1
  •  libcompress-zlib-perl 1.41-1
  •  libconsole 0.2.3dbs-60ubuntu3
  •  libcroco3 0.6.1-1build1
  •  libcroco3-dev 0.6.1-1build1
  •  libcupsimage2 1.2.2-0ubuntu0.6.06
  •  libcupsys2 1.2.2-0ubuntu0.6.06
  •  libcupsys2-dev 1.2.2-0ubuntu0.6.06
  •  libcurl3 7.15.1-1ubuntu2
  •  libcurl3-gnutls 7.15.1-1ubuntu2
  •  libcvsservice0 3.5.2-0ubuntu3
  •  libdaemon0 0.10-1
  •  libdb3 3.2.9-23
  •  libdb4.3 4.3.29-5build1
  •  libdbd-mysql-perl 3.0002-2build1
  •  libdbh1.0-1 1.0.24-1
  •  libdbi-perl 1.50-1
  •  libdbus-1-2 0.60-6ubuntu8.1
  •  libdbus-1-dev 0.60-6ubuntu8.1
  •  libdbus-glib-1-2 0.60-6ubuntu8.1
  •  libdbus-qt-1-1c2 0.60-6ubuntu8.1
  •  libdebconfclient0 0.97ubuntu3
  •  libdebian-installer4 0.37
  •  libdevhelp-1-0 0.11-2ubuntu1
  •  libdevmapper1.02 1.02.05-1ubuntu1
  •  libdiscover1 1.7.15ubuntu1
  •  libdjvulibre15 3.5.16-1ubuntu2
  •  libdmx1 1.0.1-0ubuntu3
  •  libdns21 9.3.2-2ubuntu1.1
  •  libdrm2 2.0-0ubuntu1
  •  libdv4 0.104-1ubuntu2
  •  libdvdcss2 1.2.9-0.0ubuntu2
  •  libdvdread3 0.9.4-5.1
  •  libebook1.2-5 1.6.1-0ubuntu5
  •  libecal1.2-3 1.6.1-0ubuntu5
  •  libedata-book1.2-2 1.6.1-0ubuntu5
  •  libedata-cal1.2-1 1.6.1-0ubuntu5
  •  libedataserver1.2-7 1.6.1-0ubuntu5
  •  libedataserverui1.2-6 1.6.1-0ubuntu5
  •  libedit2 2.9.cvs.20050518-2.2
  •  libeel2-2 2.14.3-0ubuntu1
  •  libeel2-data 2.14.3-0ubuntu1
  •  libeel2-dev 2.14.3-0ubuntu1
  •  libegroupwise1.2-9 1.6.1-0ubuntu5
  •  libelfg0 0.8.5-1.1
  •  libenchant1c2a 1.2.3-0ubuntu2
  •  libesd-alsa0 0.2.36-3ubuntu3
  •  libesd0-dev 0.2.36-3ubuntu3
  •  libestools1.2 1.2.3-9.1ubuntu1
  •  libevent1 1.1a-1
  •  libevms-2.5 2.5.4-5ubuntu6
  •  libexchange-storage1.2-1 1.6.1-0ubuntu5
  •  libexif12 0.6.12-2
  •  libexo-0.3-0 0.3.1.6svn+r21611-0ubuntu1
  •  libexpat1 1.95.8-3
  •  libexpat1-dev 1.95.8-3
  •  libfaac0 1.24clean-0ubuntu4
  •  libfaad2-0 2.0.0+cvs20040908+mp4v2+bmp-0ubuntu3
  •  libflac++5c2 1.1.2-3ubuntu1
  •  libflac7 1.1.2-3ubuntu1
  •  libfont-afm-perl 1.19-1
  •  libfontconfig1 2.3.2-1.1ubuntu12
  •  libfontconfig1-dev 2.3.2-1.1ubuntu12
  •  libfontenc1 1.0.1-0ubuntu2
  •  libfreetype6 2.1.10-1ubuntu2.2
  •  libfreetype6-dev 2.1.10-1ubuntu2.2
  •  libfribidi0 0.10.7-1
  •  libfs6 1.0.0-0ubuntu2
  •  libft-perl 1.2-15
  •  libfuse2 2.4.2-0ubuntu3
  •  libgail-common 1.8.11-0ubuntu1
  •  libgail-dev 1.8.11-0ubuntu1
  •  libgail-gnome-module 1.1.3-0ubuntu2
  •  libgail17 1.8.11-0ubuntu1
  •  libgamin-dev 0.1.7-2ubuntu1
  •  libgamin0 0.1.7-2ubuntu1
  •  libgc1c2 6.6-2ubuntu1
  •  libgcc1 4.0.3-1ubuntu5
  •  libgcj-common 4.1.0-1ubuntu8
  •  libgcj7 4.1.0-1ubuntu8
  •  libgcj7-jar 4.1.0-1ubuntu8
  •  libgcompris-1-0 7.2-1ubuntu6
  •  libgconf2-4 2.14.0-1ubuntu2
  •  libgconf2-dev 2.14.0-1ubuntu2
  •  libgconf2.0-cil 2.8.2-0ubuntu5
  •  libgcrypt11 1.2.2-1
  •  libgcrypt11-dev 1.2.2-1
  •  libgd2-xpm 2.0.33-2ubuntu5.1
  •  libgda2-3 1.2.2-1ubuntu2
  •  libgda2-common 1.2.2-1ubuntu2
  •  libgdbm3 1.8.3-2
  •  libgdk-pixbuf2 0.22.0-11
  •  libgdl-1-0 0.6.0-3
  •  libgdl-1-common 0.6.0-3
  •  libgdome2-0 0.8.1-1
  •  libgdome2-cpp-smart0c2a 0.2.3-5
  •  libgecko-cil 0.6-3ubuntu3
  •  libgeoip1 1.3.14-2
  •  libggi2 2.0.5-1.1ubuntu2
  •  libgii0 0.9.1-0.1ubuntu1
  •  libgii0-target-x 0.9.1-0.1ubuntu1
  •  libgimp2.0 2.2.11-1ubuntu3.1
  •  libgksu1.2-1 1.3.7-0ubuntu1
  •  libgksuui1.0-1 1.0.7-1ubuntu2
  •  libgl1-mesa 6.4.1-0ubuntu8
  •  libgl1-mesa-dev 6.4.1-0ubuntu8
  •  libgl1-mesa-dri 6.4.1-0ubuntu8
  •  libglade0 0.17-5
  •  libglade2-0 2.5.1-2ubuntu2
  •  libglade2-dev 2.5.1-2ubuntu2
  •  libglade2.0-cil 2.8.2-0ubuntu5
  •  libglib-cil 1.0.10-3ubuntu1
  •  libglib-perl 1.103-1
  •  libglib1.2 1.2.10-10.1build1
  •  libglib2.0-0 2.10.3-0ubuntu1
  •  libglib2.0-cil 2.8.2-0ubuntu5
  •  libglib2.0-data 2.10.3-0ubuntu1
  •  libglib2.0-dev 2.10.3-0ubuntu1
  •  libglibmm-2.4-1c2a 2.10.4-0ubuntu1
  •  libglu1-mesa 6.4.1-0ubuntu8
  •  libglu1-mesa-dev 6.4.1-0ubuntu8
  •  libgmp3c2 4.1.4-11ubuntu2
  •  libgnome-desktop-2 2.14.3-0ubuntu1
  •  libgnome-desktop-dev 2.14.3-0ubuntu1
  •  libgnome-keyring-dev 0.4.9-1ubuntu1
  •  libgnome-keyring0 0.4.9-1ubuntu1
  •  libgnome-mag2 0.12.5-0ubuntu2
  •  libgnome-menu-dev 2.14.3-0ubuntu1
  •  libgnome-menu2 2.14.3-0ubuntu1
  •  libgnome-pilot2 2.0.13-0ubuntu16
  •  libgnome-speech3 0.4.0-0ubuntu1
  •  libgnome2-0 2.14.1-0ubuntu2
  •  libgnome2-canvas-perl 1.002-1ubuntu1
  •  libgnome2-common 2.14.1-0ubuntu2
  •  libgnome2-dev 2.14.1-0ubuntu2
  •  libgnome2-perl 1.023-1
  •  libgnome2-print-perl 0.95.1-1
  •  libgnome2-vfs-perl 1.041-1
  •  libgnome2.0-cil 2.8.2-0ubuntu5
  •  libgnome32 1.4.2-30
  •  libgnomebt0 0.7.0-0ubuntu4
  •  libgnomecanvas2-0 2.14.0-0ubuntu1
  •  libgnomecanvas2-common 2.14.0-0ubuntu1
  •  libgnomecanvas2-dev 2.14.0-0ubuntu1
  •  libgnomecups1.0-1 0.2.2-1ubuntu5.1
  •  libgnomecupsui1.0-1c2a 0.31-1.1ubuntu13
  •  libgnomeprint2.2-0 2.12.1-3ubuntu2
  •  libgnomeprint2.2-data 2.12.1-3ubuntu2
  •  libgnomeprint2.2-dev 2.12.1-3ubuntu2
  •  libgnomeprintui2.2-0 2.12.1-2ubuntu1
  •  libgnomeprintui2.2-common 2.12.1-2ubuntu1
  •  libgnomeprintui2.2-dev 2.12.1-2ubuntu1
  •  libgnomesupport0 1.4.2-30
  •  libgnomeui-0 2.14.1-0ubuntu3
  •  libgnomeui-common 2.14.1-0ubuntu3
  •  libgnomeui-dev 2.14.1-0ubuntu3
  •  libgnomeui32 1.4.2-30
  •  libgnomevfs2-0 2.14.2-0ubuntu1
  •  libgnomevfs2-bin 2.14.2-0ubuntu1
  •  libgnomevfs2-common 2.14.2-0ubuntu1
  •  libgnomevfs2-dev 2.14.2-0ubuntu1
  •  libgnomevfs2-extra 2.14.2-0ubuntu1
  •  libgnorba27 1.4.2-30
  •  libgnorbagtk0 1.4.2-30
  •  libgnucrypto-java 2.0.1-4ubuntu1
  •  libgnutls-dev 1.2.9-2ubuntu1.1
  •  libgnutls11 1.0.16-14ubuntu1.1
  •  libgnutls12 1.2.9-2ubuntu1.1
  •  libgoffice-1-common 0.2.1-3ubuntu5
  •  libgoffice-gtk-1-2 0.2.1-3ubuntu5
  •  libgpg-error-dev 1.1-4
  •  libgpg-error0 1.1-4
  •  libgpgme11 1.1.0-1
  •  libgphoto2-2 2.1.6-5.2ubuntu8
  •  libgphoto2-port0 2.1.6-5.2ubuntu8
  •  libgpmg1 1.19.6-21ubuntu1
  •  libgpod0 0.3.2-0ubuntu1
  •  libgsf-1-113 1.13.99-0ubuntu2.1
  •  libgsf-1-common 1.13.99-0ubuntu2.1
  •  libgsf-1-dev 1.13.99-0ubuntu2.1
  •  libgsf-gnome-1-113 1.13.99-0ubuntu2.1
  •  libgsl0 1.7-4
  •  libgsm1 1.0.10-13
  •  libgstreamer-gconf0.8-0 0.8.12-1ubuntu2
  •  libgstreamer-plugins-base0.10-0 0.10.7-0ubuntu5
  •  libgstreamer-plugins0.8-0 0.8.12-1ubuntu2
  •  libgstreamer0.10-0 0.10.6-0ubuntu2
  •  libgstreamer0.8-0 0.8.12-1ubuntu1
  •  libgtk-cil 1.0.10-3ubuntu1
  •  libgtk1.2 1.2.10-18
  •  libgtk1.2-common 1.2.10-18
  •  libgtk2-gladexml-perl 1.005-1
  •  libgtk2-perl 1.102-1ubuntu1
  •  libgtk2.0-0 2.8.20-0ubuntu1
  •  libgtk2.0-bin 2.8.20-0ubuntu1
  •  libgtk2.0-cil 2.8.2-0ubuntu5
  •  libgtk2.0-common 2.8.20-0ubuntu1
  •  libgtk2.0-dev 2.8.20-0ubuntu1
  •  libgtkhtml2-0 2.11.0-1
  •  libgtkhtml3.8-15 3.10.3-0ubuntu1
  •  libgtkmathview0c2a 0.7.5-2
  •  libgtkmm-2.4-1c2a 2.8.8-0ubuntu1
  •  libgtksourceview-common 1.6.2-0ubuntu1
  •  libgtksourceview-dev 1.6.2-0ubuntu1
  •  libgtksourceview1.0-0 1.6.2-0ubuntu1
  •  libgtkspell0 2.0.10-3
  •  libgtop2-7 2.14.1-0ubuntu1
  •  libgucharmap4 1.6.0-0ubuntu2
  •  libguile-ltdl-1 1.6.7-2
  •  libgutenprint2 5.0.0~rc2-0ubuntu6
  •  libgutenprintui2-1 5.0.0~rc2-0ubuntu6
  •  libhal-storage1 0.5.7-1ubuntu18.2
  •  libhal1 0.5.7-1ubuntu18.2
  •  libhfsp0 1.0.4-10ubuntu1
  •  libhsqldb-java 1.8.0.2-1ubuntu1
  •  libhtml-parser-perl 3.48-1
  •  libhtml-tagset-perl 3.10-1
  •  libhtml-tree-perl 3.19.01-1
  •  libhttrack1 3.33.16-1
  •  libice-dev 1.0.0-0ubuntu2
  •  libice6 1.0.0-0ubuntu2
  •  libicu34 3.4.1a-1ubuntu1
  •  libid3-3.8.3c2a 3.8.3-5
  •  libid3tag0 0.15.1b-8
  •  libidl-dev 0.8.6-0ubuntu4
  •  libidl0 0.8.6-0ubuntu4
  •  libidn11 0.5.18-1
  •  libidn11-dev 0.5.18-1
  •  libieee1284-3 0.2.10-1
  •  libijs-0.35 0.35-2
  •  libimlib2 1.2.1-2ubuntu0.2
  •  libisc11 9.3.2-2ubuntu1.1
  •  libisccc0 9.3.2-2ubuntu1.1
  •  libisccfg1 9.3.2-2ubuntu1.1
  •  libiso9660-4 0.76-1ubuntu1
  •  libiw28 27+28pre13-1ubuntu2
  •  libjack0.100.0-0 0.100.0-4
  •  libjasper-1.701-1 1.701.0-2
  •  libjasper-1.701-dev 1.701.0-2
  •  libjaxp1.2-java 1.2.01-1ubuntu2
  •  libjcode-pm-perl 2.03-1
  •  libjessie-java 1.0.1-1ubuntu1
  •  libjline-java 0.9.1-2ubuntu1
  •  libjpeg-progs 6b-11
  •  libjpeg62 6b-11
  •  libjpeg62-dev 6b-11
  •  libk3b2 0.12.14-0ubuntu7
  •  libkadm55 1.4.3-5ubuntu0.1
  •  libkcal2b 3.5.2-0ubuntu6
  •  libkcddb1 3.5.2-0ubuntu3
  •  libkdeedu3 3.5.2-0ubuntu9
  •  libkdegames1 3.5.2-0ubuntu3
  •  libkdepim1a 3.5.2-0ubuntu6
  •  libkexif1 0.2.2-2ubuntu2
  •  libkipi0 0.1.2-2ubuntu6
  •  libkiten1 3.5.2-0ubuntu9
  •  libkleopatra1 3.5.2-0ubuntu6
  •  libklibc 1.1.16-1ubuntu5
  •  libkmime2 3.5.2-0ubuntu6
  •  libkonq4 3.5.2-0ubuntu27
  •  libkonq4-dev 3.5.2-0ubuntu27
  •  libkpathsea4 3.0-13ubuntu6
  •  libkpimexchange1 3.5.2-0ubuntu6
  •  libkpimidentities1 3.5.2-0ubuntu6
  •  libkrb5-dev 1.4.3-5ubuntu0.1
  •  libkrb53 1.4.3-5ubuntu0.1
  •  libkscan1 3.5.2-0ubuntu6
  •  libksieve0 3.5.2-0ubuntu6
  •  libktnef1 3.5.2-0ubuntu6
  •  liblame0 3.96.1-1
  •  liblaunchpad-integration0 0.1.5
  •  liblcms1 1.13-1
  •  liblcms1-dev 1.13-1
  •  libldap2 2.1.30-12ubuntu3
  •  liblircclient0 0.7.1pre2-11ubuntu1
  •  liblocale-gettext-perl 1.05-1
  •  liblockdev1 1.0.2-1
  •  liblpint-bonobo0 0.1.5
  •  libltdl3 1.5.22-2
  •  liblua50 5.0.2-5ubuntu1
  •  liblua50-dev 5.0.2-5ubuntu1
  •  liblualib50 5.0.2-5ubuntu1
  •  liblualib50-dev 5.0.2-5ubuntu1
  •  liblwres9 9.3.2-2ubuntu1.1
  •  liblzo1 1.08-3
  •  libmad0 0.15.1b-2.1
  •  libmad0-dev 0.15.1b-2.1
  •  libmagic1 4.16-0ubuntu3
  •  libmagick9 6.2.4.5-0.6ubuntu0.4
  •  libmdbtools 0.5.99.0.6pre1.0.20051109-2.1ubuntu4
  •  libmetacity0 2.14.5-0ubuntu1
  •  libmikmod2 3.1.11-a-6ubuntu2
  •  libmimelib1c2a 3.5.2-0ubuntu6
  •  libmjpegtools0c2a 1.8.0-0.0ubuntu1
  •  libmms0 0.2-0ubuntu1
  •  libmng-dev 1.0.8-1
  •  libmng1 1.0.8-1
  •  libmodplug0c2 0.7-5
  •  libmono0 1.1.13.6-0ubuntu3.2
  •  libmp4v2-0 2.0.0+cvs20040908+mp4v2+bmp-0ubuntu3
  •  libmpcdec3 1.2.2-1
  •  libmpeg2-4 0.4.0b-4ubuntu1
  •  libmusicbrainz4c2a 2.1.2-2ubuntu3.1
  •  libmysqlclient15off 5.0.22-0ubuntu6.06.2
  •  libnautilus-burn3 2.14.3-0ubuntu1
  •  libnautilus-extension-dev 2.14.3-0ubuntu1
  •  libnautilus-extension1 2.14.3-0ubuntu1
  •  libncurses5 5.5-1ubuntu3
  •  libncursesw5 5.5-1ubuntu3
  •  libneon25 0.25.5.dfsg-5
  •  libnet-daemon-perl 0.38-1
  •  libnetcdf3 3.6.0+3.6.1-beta3-0ubuntu1
  •  libnewt0.51 0.51.6-31ubuntu1
  •  libnfsidmap1 0.8-1
  •  libnotify1 0.3.2-0ubuntu4
  •  libnspr4 1.firefox1.5.dfsg+1.5.0.9-0ubuntu0.6.06
  •  libnss-mdns 0.7-1ubuntu1
  •  libnss3 1.firefox1.5.dfsg+1.5.0.9-0ubuntu0.6.06
  •  libntfs8 1.12.1-1
  •  libogg-dev 1.1.3-0ubuntu3
  •  libogg0 1.1.3-0ubuntu3
  •  liboggflac3 1.1.2-3ubuntu1
  •  liboil0.3 0.3.7-0ubuntu5
  •  libopal-2.2.0 2.2.1-1ubuntu1
  •  libopencdk8 0.5.7-2
  •  libopencdk8-dev 0.5.7-2
  •  libopenexr-dev 1.2.2-4ubuntu2
  •  libopenexr2c2a 1.2.2-4ubuntu2
  •  libopenobex-1.0-0 1.0.0-rel-3
  •  libopts25 5.8.1-1
  •  libopts25-dev 5.8.1-1
  •  liborbit0 0.5.17-11.1ubuntu2
  •  liborbit2 2.14.0-0ubuntu1
  •  liborbit2-dev 2.14.0-0ubuntu1
  •  libots0 0.4.2+cvs.2004.02.20-1.1
  •  libpam-foreground 0.3
  •  libpam-modules 0.79-3ubuntu14
  •  libpam-runtime 0.79-3ubuntu14
  •  libpam0g 0.79-3ubuntu14
  •  libpanel-applet2-0 2.14.3-0ubuntu5
  •  libpanel-applet2-0-dbg 2.14.3-0ubuntu5
  •  libpanel-applet2-dev 2.14.3-0ubuntu5
  •  libpanel-applet2-doc 2.14.3-0ubuntu5
  •  libpango1.0-0 1.12.3-0ubuntu3
  •  libpango1.0-common 1.12.3-0ubuntu3
  •  libpango1.0-dev 1.12.3-0ubuntu3
  •  libpaper1 1.1.14ubuntu8
  •  libparted1.6-13 1.6.25.1-1ubuntu2
  •  libpcap0.8 0.9.4-1
  •  libpcre3 6.4-1.1ubuntu4
  •  libpcre3-dev 6.4-1.1ubuntu4
  •  libpcrecpp0 6.4-1.1ubuntu4
  •  libperl5.8 5.8.7-10ubuntu1
  •  libpisock8 0.11.8-17
  •  libpisync0 0.11.8-17
  •  libplrpc-perl 0.2017-1
  •  libpng12-0 1.2.8rel-5ubuntu0.1
  •  libpng12-dev 1.2.8rel-5ubuntu0.1
  •  libpoppler1 0.5.1-0ubuntu7
  •  libpoppler1-glib 0.5.1-0ubuntu7
  •  libpoppler1-qt 0.5.1-0ubuntu7
  •  libpopt-dev 1.7-5
  •  libpopt0 1.7-5
  •  libportaudio0 18.1-4
  •  libpq4 8.1.4-0ubuntu1.1
  •  libpt-1.10.0 1.10.0-1ubuntu1
  •  libpt-plugins-alsa 1.10.0-1ubuntu1
  •  libpt-plugins-v4l 1.10.0-1ubuntu1
  •  libpt-plugins-v4l2 1.10.0-1ubuntu1
  •  libpythonize0 0.4.0-0ubuntu3
  •  libqcad0 2.0.4.0-1-2.1ubuntu1
  •  libqt-perl 3.008-1.4
  •  libqt3-headers 3.3.6-1ubuntu6.1
  •  libqt3-mt 3.3.6-1ubuntu6.1
  •  libqt3-mt-dev 3.3.6-1ubuntu6.1
  •  libqthreads-12 1.6.7-2
  •  libquicktime0 0.9.7-0.4ubuntu1
  •  libraptor1 1.4.8-2
  •  librasqal0 0.9.10-1build1
  •  libraw1394-5 0.10.1-1.1ubuntu1
  •  librdf0 1.0.2-2ubuntu5
  •  libreadline5 5.1-7build1
  •  librecode0 3.6-12
  •  librsvg2-2 2.14.4-0ubuntu1
  •  librsvg2-common 2.14.4-0ubuntu1
  •  librsvg2-dev 2.14.4-0ubuntu1
  •  librsync1 0.9.7-1
  •  libsamplerate0 0.1.2-2
  •  libsane 1.0.17-1ubuntu4
  •  libsasl2 2.1.19.dfsg1-0.1ubuntu2
  •  libsasl2-dev 2.1.19.dfsg1-0.1ubuntu2
  •  libsasl2-modules 2.1.19.dfsg1-0.1ubuntu2
  •  libscim8c2a 1.4.4-1ubuntu12
  •  libscrollkeeper0 0.3.14-11ubuntu6
  •  libsdl-image1.2 1.2.4-1
  •  libsdl-mixer1.2 1.2.6-1.1
  •  libsdl-ttf2.0-0 2.0.7-1
  •  libsdl1.2debian 1.2.9-0.0ubuntu2
  •  libsdl1.2debian-alsa 1.2.9-0.0ubuntu2
  •  libselinux1 1.28-2ubuntu2
  •  libsensors3 2.9.2-5ubuntu3
  •  libsepol1 1.10-1
  •  libservlet2.3-java 4.0-7ubuntu2
  •  libsexy2 0.1.7-0ubuntu5
  •  libshout3 2.1-5
  •  libsidplay1 1.36.59-4
  •  libsigc++-2.0-0c2a 2.0.16-3
  •  libskim0 1.4.4-0ubuntu7
  •  libslang2 2.0.5-1build2
  •  libslp1 1.2.1-5
  •  libsm-dev 1.0.0-0ubuntu2
  •  libsm6 1.0.0-0ubuntu2
  •  libsmbclient 3.0.22-1ubuntu3.1
  •  libsmjs1 1.5rc6a-2
  •  libsmokeqt1 3.5.2-0ubuntu2
  •  libsmpeg0 0.4.5+cvs20030824-1.7
  •  libsndfile1 1.0.12-3
  •  libsnmp-base 5.2.1.2-4ubuntu2
  •  libsnmp9 5.2.1.2-4ubuntu2
  •  libsoup2.2-8 2.2.93-0ubuntu1
  •  libsp1c2 1.3.4-1.2.1-46ubuntu1
  •  libspeex1 1.1.11.1-1
  •  libsqlite0 2.8.17-0ubuntu1
  •  libsqlite3-0 3.2.8-1ubuntu1
  •  libss2 1.38-2ubuntu2
  •  libssl-dev 0.9.8a-7ubuntu0.3
  •  libssl0.9.7 0.9.7g-5ubuntu1.1
  •  libssl0.9.8 0.9.8a-7ubuntu0.3
  •  libstartup-notification0 0.8-1ubuntu1
  •  libstartup-notification0-dev 0.8-1ubuntu1
  •  libstdc++5 3.3.6-10
  •  libstdc++6 4.0.3-1ubuntu5
  •  libstdc++6-4.0-dev 4.0.3-1ubuntu5
  •  libstlport4.6c2 4.6.2-3
  •  libsvn0 1.3.1-3ubuntu1
  •  libswfdec0.3 0.3.6-0ubuntu2
  •  libsysfs2 2.0.0-5build1
  •  libt1-5 5.1.0-2
  •  libtag1c2a 1.4-3
  •  libtagc0 1.4-3
  •  libtasn1-2 0.2.17-1ubuntu1
  •  libtasn1-2-dev 0.2.17-1ubuntu1
  •  libtdb1 1.0.6-13
  •  libtext-charwidth-perl 0.04-3
  •  libtext-iconv-perl 1.4-2
  •  libtext-wrapi18n-perl 0.06-4
  •  libtheora0 0.0.0.alpha5-0ubuntu2
  •  libthunar-vfs-1 0.3.0+r21789-0ubuntu2
  •  libtidy-0.99-0 20051018-1
  •  libtiff4 3.7.4-1ubuntu3.2
  •  libtiff4-dev 3.7.4-1ubuntu3.2
  •  libtiffxx0c2 3.7.4-1ubuntu3.2
  •  libtool 1.5.22-2
  •  libtotem-plparser1 1.4.3-0ubuntu1
  •  libttf2 1.4pre.20030402-1.1ubuntu1
  •  libtunepimp2c2a 0.3.0-9.1ubuntu3.1
  •  libungif4g 4.1.4-1
  •  libunicode-string-perl 2.09-1
  •  libuniconf4.2 4.2.2-1ubuntu2
  •  liburi-perl 1.35-1
  •  libusb-0.1-4 0.1.10a-22ubuntu1
  •  libuuid1 1.38-2ubuntu2
  •  libvcdinfo0 0.7.23-1ubuntu1
  •  libvorbis-dev 1.1.2-0ubuntu2
  •  libvorbis0a 1.1.2-0ubuntu2
  •  libvorbisenc2 1.1.2-0ubuntu2
  •  libvorbisfile3 1.1.2-0ubuntu2
  •  libvte-common 0.12.2-0ubuntu1
  •  libvte2.0-cil 2.8.2-0ubuntu5
  •  libvte4 0.12.2-0ubuntu1
  •  libwavpack0 4.32-2ubuntu2
  •  libwmf0.2-7 0.2.8.3-3.1ubuntu0.1
  •  libwnck-common 2.14.2-0ubuntu1
  •  libwnck18 2.14.2-0ubuntu1
  •  libwpd-stream8c2a 0.8.4-2
  •  libwpd8c2a 0.8.4-2
  •  libwrap0 7.6.dbs-8ubuntu1
  •  libwvstreams4.2-base 4.2.2-1ubuntu2
  •  libwvstreams4.2-extras 4.2.2-1ubuntu2
  •  libwww-perl 5.803-4
  •  libwxgtk2.4-1 2.4.4.1.1ubuntu2
  •  libwxgtk2.4-1-contrib 2.4.4.1.1ubuntu2
  •  libwxgtk2.6-0 2.6.1.2ubuntu2
  •  libx11-6 1.0.0-0ubuntu9
  •  libx11-dev 1.0.0-0ubuntu9
  •  libxalan2-java 2.6.0-5ubuntu2
  •  libxau-dev 1.0.0-0ubuntu4
  •  libxau6 1.0.0-0ubuntu4
  •  libxaw7 1.0.1-0ubuntu3
  •  libxcomposite1 0.2.2.2-0ubuntu2
  •  libxcursor-dev 1.1.5.2-0ubuntu4
  •  libxcursor1 1.1.5.2-0ubuntu4
  •  libxdamage1 1.0.2.2-0ubuntu2
  •  libxdmcp-dev 1.0.0-0ubuntu2
  •  libxdmcp6 1.0.0-0ubuntu2
  •  libxerces2-java 2.6.2-3ubuntu3
  •  libxext-dev 1.0.0-0ubuntu4
  •  libxext6 1.0.0-0ubuntu4
  •  libxfce4mcs-client3 4.3.90.1svn+r21132-0ubuntu2
  •  libxfce4mcs-manager3 4.3.90.1svn+r21132-0ubuntu2
  •  libxfce4util4 4.3.90.2svn+r21550-0ubuntu1
  •  libxfcegui4-4 4.3.90.2svn+r21598-0ubuntu2
  •  libxfixes-dev 3.0.1.2-0ubuntu3
  •  libxfixes3 3.0.1.2-0ubuntu3
  •  libxfont1 1.0.0-0ubuntu3.2
  •  libxft-dev 2.1.8.2-0ubuntu2
  •  libxft2 2.1.8.2-0ubuntu2
  •  libxi-dev 1.0.0-0ubuntu3
  •  libxi6 1.0.0-0ubuntu3
  •  libxine-extracodecs 1.1.1+ubuntu1-2
  •  libxine-main1 1.1.1+ubuntu2-7.5
  •  libxinerama-dev 1.0.1-0ubuntu2
  •  libxinerama1 1.0.1-0ubuntu2
  •  libxkbfile1 1.0.1-0ubuntu2
  •  libxklavier10 2.2-1build1
  •  libxml-libxml-common-perl 0.13-5
  •  libxml-libxml-perl 1.58-3
  •  libxml-mini-perl 1.2.8-3
  •  libxml-namespacesupport-perl 1.09-2
  •  libxml-parser-perl 2.34-4
  •  libxml-sax-perl 0.12-5
  •  libxml1 1.8.17-12
  •  libxml2 2.6.24.dfsg-1ubuntu1
  •  libxml2-dev 2.6.24.dfsg-1ubuntu1
  •  libxml2-utils 2.6.24.dfsg-1ubuntu1
  •  libxmlsec1 1.2.9-1ubuntu1
  •  libxmlsec1-nss 1.2.9-1ubuntu1
  •  libxmlsec1-openssl 1.2.9-1ubuntu1
  •  libxmu-dev 1.0.0-0ubuntu3
  •  libxmu-headers 1.0.0-0ubuntu3
  •  libxmu6 1.0.0-0ubuntu3
  •  libxmuu1 1.0.0-0ubuntu3
  •  libxp6 6.8.2-11ubuntu2
  •  libxplc0.3.13 0.3.13-1
  •  libxpm4 3.5.4.2-0ubuntu3
  •  libxrandr-dev 1.1.0.2-0ubuntu4
  •  libxrandr2 1.1.0.2-0ubuntu4
  •  libxrender-dev 0.9.0.2-0ubuntu2
  •  libxrender1 0.9.0.2-0ubuntu2
  •  libxres1 1.0.2+1.0.0-0ubuntu3
  •  libxslt1-dev 1.1.15-1ubuntu1
  •  libxslt1.1 1.1.15-1ubuntu1
  •  libxss1 1.0.1-0ubuntu3
  •  libxt-dev 1.0.0-0ubuntu3
  •  libxt-java 0.20050823-1ubuntu3
  •  libxt6 1.0.0-0ubuntu3
  •  libxtrap6 1.0.0-0ubuntu2
  •  libxtst-dev 1.0.1-0ubuntu2
  •  libxtst6 1.0.1-0ubuntu2
  •  libxv1 1.0.1-0ubuntu3
  •  libxvidcore4 1.1.0-final-0ubuntu1
  •  libxvmc1 1.0.1-0ubuntu4
  •  libxxf86dga1 1.0.0-0ubuntu3
  •  libxxf86misc1 1.0.0-0ubuntu3
  •  libxxf86vm1 1.0.0-0ubuntu3
  •  libzvbi-common 0.2.17-5
  •  libzvbi0 0.2.17-5
  •  lilo 22.6.1-7ubuntu2
  •  lilypond 2.6.3-10
  •  lilypond-data 2.6.3-10
  •  links-ssl 0.99+1.00pre12-1
  •  linux-386 2.6.15.25
  •  linux-image-2.6.15-27-386 2.6.15-27.50
  •  linux-image-386 2.6.15.25
  •  linux-kernel-headers 2.6.11.2-0ubuntu18
  •  linux-restricted-modules-2.6.15-27-386 2.6.15.12-1
  •  linux-restricted-modules-386 2.6.15.25
  •  linux-restricted-modules-common 2.6.15.12-1
  •  linux-sound-base 1.0.10-4ubuntu4
  •  listres 1.0.1-0ubuntu1
  •  localechooser-data 0.27ubuntu23
  •  locales 2.3.18
  •  login 4.0.13-7ubuntu3.2
  •  logrotate 3.7.1-2
  •  lsb-base 3.1-5ubuntu2
  •  lsb-release 3.1-5ubuntu2
  •  lshw 02.06-3
  •  lshw-common 02.06-3
  •  lsof 4.76.dfsg.1-1
  •  ltrace 0.3.36-2
  •  lua50 5.0.2-5ubuntu1
  •  lvm-common 1.5.20ubuntu4
  •  lvm2 2.02.02-1ubuntu1.2
  •  lynx 2.8.5-2ubuntu1
  •  m4 1.4.4-1
  •  make 3.80+3.81.b4-1
  •  makedepend 1.0.0-0ubuntu1
  •  makedev 2.3.1-79ubuntu1
  •  malted 2.5.0-ubuntu3
  •  malted-linux-doc 2.3-2
  •  malted-projects 2.3-4
  •  man-db 2.4.3-3
  •  manpages 2.17-1
  •  mawk 1.3.3-11ubuntu1
  •  max-3.0-branding-conf 1.0-r1059
  •  max-3.0-denemo-conf 1.0-r1059
  •  max-3.0-menu-conf 1.0-r1059
  •  max-3.0-skel-conf 1.0-r1059
  •  max-artwork 0.1.0-38
  •  max-artwork-usplash 0.1.0-38
  •  max-denemo-manual 0.1
  •  max-desktop 0.25
  •  max-docs 6.06.3
  •  max-iconos 0.1
  •  max-javahotpot-tutorial 0.1
  •  max-jclic-curso 0.1
  •  max-kde-artwork-usplash 0.1
  •  max-kde-default-settings 0.4
  •  max-kde-icons 0.1
  •  max-konqueror-shortcuts 0.3-0ubuntu1
  •  max-lanzador 0.6
  •  max-live 0.25
  •  max-manuales 3.0.4
  •  max-netbeans 0.2
  •  max-proxyconf 0.1-1
  •  max-squeak-manual 0.1
  •  max-vmplayer 1.0-2
  •  max-xfce-default-settings 0.1
  •  maxima 5.9.2-2ubuntu3
  •  maxima-doc 5.9.2-2ubuntu3
  •  maxmoodle 1.0-1
  •  mcpp 2.5-1ubuntu2
  •  mdadm 1.12.0-1ubuntu5
  •  mdetect 0.5.2.1
  •  memtest86+ 1.65-1
  •  menu-xdg 0.2.2
  •  mesa-common-dev 6.4.1-0ubuntu8
  •  mesa-utils 6.3.2-0ubuntu6
  •  metacity 2.14.5-0ubuntu1
  •  mii-diag 2.11-1
  •  mime-support 3.35-2
  •  mimetex 1.50-1
  •  min12xxw 0.0.9-0ubuntu2
  •  mjpegtools 1.8.0-0.0ubuntu1
  •  mkisofs 2.01+01a01-4ubuntu6
  •  module-init-tools 3.2.2-1ubuntu7
  •  mono 1.1.13.6-0ubuntu3.2
  •  mono-classlib-1.0 1.1.13.6-0ubuntu3.2
  •  mono-common 1.1.13.6-0ubuntu3.2
  •  mono-jit 1.1.13.6-0ubuntu3.2
  •  monodoc 1.1.13-0ubuntu1
  •  monodoc-base 1.1.13-0ubuntu1
  •  monodoc-browser 1.1.11-1ubuntu1
  •  monodoc-gtk2.0-manual 2.8.2-0ubuntu5
  •  monodoc-manual 1.1.13-0ubuntu1
  •  moodle 1.5.3+20060108-1ubuntu1.1
  •  mount 2.12r-4ubuntu6
  •  mousepad 0.2.2-2ubuntu5
  •  mozilla-acroread 7.0.8-1.0.max0
  •  mozilla-firefox-locale-en-gb 1.5.0.1ubuntu6-3
  •  mozilla-firefox-locale-es-es 1.5.0.1ubuntu6-3
  •  mozilla-mplayer 3.17-1ubuntu1
  •  mozilla-thunderbird 1.5.0.9-0ubuntu0.6.06
  •  mplayer 0.99+1.0pre7try2+cvs20060117-0ubuntu8
  •  mplayer-fonts 3.5-2
  •  mplayer-skins 2-6
  •  mtools 3.9.9-2.1ubuntu1
  •  mtr-tiny 0.69-2ubuntu1
  •  myspell-en-gb 2.0.2-3ubuntu2
  •  myspell-en-us 2.0.2-3ubuntu2
  •  myspell-es 1.9-1
  •  mysql-client-5.0 5.0.22-0ubuntu6.06.2
  •  mysql-common 5.0.22-0ubuntu6.06.2
  •  mysql-server 5.0.22-0ubuntu6.06.2
  •  mysql-server-5.0 5.0.22-0ubuntu6.06.2
  •  nano 1.3.10-1
  •  nautilus 2.14.3-0ubuntu1
  •  nautilus-cd-burner 2.14.3-0ubuntu1
  •  nautilus-data 2.14.3-0ubuntu1
  •  nautilus-open-terminal 0.6-0ubuntu1
  •  nautilus-sendto 0.5-0ubuntu4
  •  ncompress 4.2.4-15
  •  ncurses-base 5.5-1ubuntu3
  •  ncurses-bin 5.5-1ubuntu3
  •  net-tools 1.60-16ubuntu2
  •  netbase 4.24ubuntu3
  •  netcat 1.10-29
  •  nfs-common 1.0.7-3ubuntu2
  •  nfs-kernel-server 1.0.7-3ubuntu2
  •  notelab 0.1-rc3-ubuntu1
  •  notification-daemon 0.3.4-0ubuntu8
  •  ntfsprogs 1.12.1-1
  •  ntpdate 4.2.0a+stable-8.1ubuntu6
  •  nvidia-kernel-common 20051028+1
  •  nvu 1.0.may
  •  oclock 1.0.1-0ubuntu1
  •  ocrad 0.13-1
  •  odbcinst1debian1 2.2.11-11build1
  •  openoffice.org 2.0.3-6dapper3
  •  openoffice.org-base 2.0.3-6dapper3
  •  openoffice.org-calc 2.0.3-6dapper3
  •  openoffice.org-common 2.0.3-6dapper3
  •  openoffice.org-core 2.0.3-6dapper3
  •  openoffice.org-draw 2.0.3-6dapper3
  •  openoffice.org-evolution 2.0.3-6dapper3
  •  openoffice.org-gnome 2.0.3-6dapper3
  •  openoffice.org-gtk 2.0.3-6dapper3
  •  openoffice.org-help-en-us 2.0.3-6dapper1
  •  openoffice.org-help-es 2.0.3-6dapper1
  •  openoffice.org-impress 2.0.3-6dapper3
  •  openoffice.org-java-common 2.0.3-6dapper3
  •  openoffice.org-kde 2.0.3-6dapper3
  •  openoffice.org-l10n-common 2.0.3-6dapper1
  •  openoffice.org-l10n-en-gb 2.0.3-6dapper1
  •  openoffice.org-l10n-en-us 2.0.3-6dapper3
  •  openoffice.org-l10n-en-za 2.0.3-6dapper1
  •  openoffice.org-l10n-es 2.0.3-6dapper1
  •  openoffice.org-math 2.0.3-6dapper3
  •  openoffice.org-thesaurus-en-us 2.0.2-3ubuntu2
  •  openoffice.org-writer 2.0.3-6dapper3
  •  openssh-client 4.2p1-7ubuntu3.1
  •  openssl 0.9.8a-7ubuntu0.3
  •  orage 4.3.90.1svn+r21712-0ubuntu1
  •  os-prober 1.09
  •  parted 1.6.25.1-1ubuntu2
  •  passwd 4.0.13-7ubuntu3.2
  •  patch 2.5.9-2
  •  pciutils 2.1.11-15.3ubuntu1
  •  pcmcia-cs 3.2.8-5.2ubuntu7
  •  pcmciautils 012-1ubuntu4
  •  perl 5.8.7-10ubuntu1
  •  perl-base 5.8.7-10ubuntu1
  •  perl-modules 5.8.7-10ubuntu1
  •  perl-suid 5.8.7-10ubuntu1
  •  php5 5.1.2-1ubuntu3.4
  •  php5-cli 5.1.2-1ubuntu3.4
  •  php5-common 5.1.2-1ubuntu3.4
  •  php5-gd 5.1.2-1ubuntu3.4
  •  php5-mysql 5.1.2-1ubuntu3.4
  •  php5-mysqli 5.1.2-1ubuntu3.4
  •  php5-pgsql 5.1.2-1ubuntu3.4
  •  pia 3.94-1.0ubuntu2
  •  pkg-config 0.20-1
  •  pmount 0.9.11-1ubuntu1
  •  pnm2ppa 1.12-14
  •  po-debconf 0.9.2
  •  poppler-utils 0.5.1-0ubuntu7
  •  popularity-contest 1.31ubuntu2
  •  portmap 5-16ubuntu2
  •  poster 20020830-3
  •  powermanagement-interface 0.3.11
  •  powermgmt-base 1.23
  •  powernowd 0.97-1ubuntu1
  •  poxml 3.5.2-0ubuntu3
  •  ppp 2.4.4b1-1ubuntu3.1
  •  pppconfig 2.3.11ubuntu5
  •  pppoe 3.5-4ubuntu1
  •  pppoeconf 1.8ubuntu2
  •  procmail 3.22-11ubuntu2
  •  procps 3.2.6-2ubuntu4
  •  psfontmgr 0.11.8ubuntu2
  •  psmisc 22.1-1
  •  psutils 1.17-21ubuntu1
  •  pykdeextensions 0.4.0-0ubuntu3
  •  python 2.4.2-0ubuntu3
  •  python-adns 1.0.0-6ubuntu4
  •  python-apt 0.6.16.2ubuntu8
  •  python-cddb 1.4-4ubuntu1
  •  python-clientcookie 1.1.1-1ubuntu2
  •  python-crypto 2.0.1+dfsg1-1ubuntu1
  •  python-egenix-mxproxy 2.0.6ubuntu1-1ubuntu4
  •  python-egenix-mxstack 2.0.6ubuntu1-1ubuntu4
  •  python-egenix-mxtexttools 2.0.6ubuntu1-1ubuntu4
  •  python-egenix-mxtools 2.0.6ubuntu1-1ubuntu4
  •  python-epydoc 2.1-9ubuntu2
  •  python-eunuchs 20050320.1ubuntu1
  •  python-examples 2.4.2-0ubuntu3
  •  python-gadfly 1.0.0-8ubuntu4
  •  python-gd 0.52.0-0ubuntu2
  •  python-gdbm 2.4.2-0ubuntu3
  •  python-genetic 0.1.1b-3ubuntu1
  •  python-geoip 1.2.1-1ubuntu2
  •  python-glade2 2.8.6-0ubuntu1
  •  python-gmenu 2.14.3-0ubuntu1
  •  python-gnome2 2.12.4-0ubuntu1
  •  python-gnome2-desktop 2.14.0-0ubuntu2
  •  python-gnome2-extras 2.14.0-0ubuntu3
  •  python-gnupginterface 0.3.2-7
  •  python-gst 0.8.3-1
  •  python-gst0.10 0.10.4-0ubuntu1
  •  python-gtk2 2.8.6-0ubuntu1
  •  python-htmlgen 2.2.2-10ubuntu3
  •  python-htmltmpl 1.22-5ubuntu3
  •  python-id3lib 0.5.1-6ubuntu2
  •  python-imaging 1.1.5-4ubuntu1
  •  python-imaging-sane 1.1.5-4ubuntu1
  •  python-jabber 0.5.0-1ubuntu3
  •  python-kde3 3.15.1+snapshot20060118-0ubuntu1
  •  python-kjbuckets 1.0.0-8ubuntu4
  •  python-launchpad-integration 0.1.5
  •  python-ldap 2.0.4-1ubuntu4
  •  python-libxml2 2.6.24.dfsg-1ubuntu1
  •  python-minimal 2.4.2-0ubuntu3
  •  python-mysqldb 1.2.1c3-4ubuntu4
  •  python-netcdf 2.4.9-3ubuntu2
  •  python-newt 0.51.6-31ubuntu1
  •  python-numeric 24.2-1ubuntu2
  •  python-orbit 0.3.1-12ubuntu1
  •  python-pam 0.4.2-10.1ubuntu4
  •  python-parted 0.11.2ubuntu4
  •  python-pexpect 0.999-5ubuntu2
  •  python-pgsql 2.4.0-6ubuntu3
  •  python-pisock 0.11.8-17
  •  python-pqueue 0.2-6ubuntu1
  •  python-pyao 0.82-1ubuntu1
  •  python-pylibacl 0.2.1-2ubuntu4
  •  python-pyogg 1.3-1ubuntu1
  •  python-pyopenssl 0.6-2ubuntu3
  •  python-pyorbit 2.14.1-0ubuntu1
  •  python-pyvorbis 1.3-1ubuntu1
  •  python-pyxattr 0.2-2ubuntu4
  •  python-reportlab 1.20debian-3ubuntu1
  •  python-simpletal 4.1-2ubuntu1
  •  python-soappy 0.11.3-1.4ubuntu3
  •  python-sqlite 1.0.1-4ubuntu1
  •  python-stats 0.6-5ubuntu1
  •  python-syck 0.55-3ubuntu3
  •  python-tk 2.4.2-0ubuntu3
  •  python-unit 1.4.1-9ubuntu4
  •  python-uno 2.0.3-6dapper3
  •  python-vte 0.12.2-0ubuntu1
  •  python-xdg 0.15-1ubuntu5
  •  python-xml 0.8.4-1ubuntu3
  •  python-xmpp 0.2-rc3-1ubuntu1
  •  python2.4 2.4.3-0ubuntu6
  •  python2.4-adns 1.0.0-6ubuntu4
  •  python2.4-apt 0.6.16.2ubuntu8
  •  python2.4-cairo 1.0.2-1ubuntu1
  •  python2.4-clientcookie 1.1.1-1ubuntu2
  •  python2.4-crypto 2.0.1+dfsg1-1ubuntu1
  •  python2.4-dbus 0.60-6ubuntu8.1
  •  python2.4-dev 2.4.3-0ubuntu6
  •  python2.4-dictclient 1.0.2ubuntu1
  •  python2.4-egenix-mxdatetime 2.0.6ubuntu1-1ubuntu4
  •  python2.4-egenix-mxproxy 2.0.6ubuntu1-1ubuntu4
  •  python2.4-egenix-mxstack 2.0.6ubuntu1-1ubuntu4
  •  python2.4-egenix-mxtexttools 2.0.6ubuntu1-1ubuntu4
  •  python2.4-egenix-mxtools 2.0.6ubuntu1-1ubuntu4
  •  python2.4-epydoc 2.1-9ubuntu2
  •  python2.4-eunuchs 20050320.1ubuntu1
  •  python2.4-examples 2.4.3-0ubuntu6
  •  python2.4-gadfly 1.0.0-8ubuntu4
  •  python2.4-gd 0.52.0-0ubuntu2
  •  python2.4-gdbm 2.4.3-0ubuntu6
  •  python2.4-geoip 1.2.1-1ubuntu2
  •  python2.4-glade2 2.8.6-0ubuntu1
  •  python2.4-gnome2 2.12.4-0ubuntu1
  •  python2.4-gnome2-desktop 2.14.0-0ubuntu2
  •  python2.4-gnome2-extras 2.14.0-0ubuntu3
  •  python2.4-gobject 2.10.1-0ubuntu1
  •  python2.4-gtk2 2.8.6-0ubuntu1
  •  python2.4-htmlgen 2.2.2-10ubuntu3
  •  python2.4-htmltmpl 1.22-5ubuntu3
  •  python2.4-id3lib 0.5.1-6ubuntu2
  •  python2.4-imaging 1.1.5-4ubuntu1
  •  python2.4-imaging-sane 1.1.5-4ubuntu1
  •  python2.4-jabber 0.5.0-1ubuntu3
  •  python2.4-kde3 3.15.1+snapshot20060118-0ubuntu1
  •  python2.4-kjbuckets 1.0.0-8ubuntu4
  •  python2.4-ldap 2.0.4-1ubuntu4
  •  python2.4-libbtctl 0.6.0-0ubuntu3
  •  python2.4-librdf 1.0.2.1-1ubuntu5
  •  python2.4-libxml2 2.6.24.dfsg-1ubuntu1
  •  python2.4-libxslt1 1.1.15-1ubuntu1
  •  python2.4-minimal 2.4.3-0ubuntu6
  •  python2.4-mysqldb 1.2.1c3-4ubuntu4
  •  python2.4-numeric 24.2-1ubuntu2
  •  python2.4-pam 0.4.2-10.1ubuntu4
  •  python2.4-pexpect 0.999-5ubuntu2
  •  python2.4-pgsql 2.4.0-6ubuntu3
  •  python2.4-pycurl 7.15.0-1ubuntu1
  •  python2.4-pylibacl 0.2.1-2ubuntu4
  •  python2.4-pyopenssl 0.6-2ubuntu3
  •  python2.4-pyorbit 2.14.1-0ubuntu1
  •  python2.4-pysqlite2 2.0.5-1ubuntu1
  •  python2.4-pyxattr 0.2-2ubuntu4
  •  python2.4-qt3 3.15.1-0ubuntu3
  •  python2.4-reportlab 1.20debian-3ubuntu1
  •  python2.4-simpletal 4.1-2ubuntu1
  •  python2.4-sip4-qt3 4.3.2-0ubuntu2
  •  python2.4-soappy 0.11.3-1.4ubuntu3
  •  python2.4-sqlite 1.0.1-4ubuntu1
  •  python2.4-syck 0.55-3ubuntu3
  •  python2.4-tk 2.4.3-0ubuntu6
  •  python2.4-unit 1.4.1-9ubuntu4
  •  python2.4-xml 0.8.4-1ubuntu3
  •  python2.4-xmpp 0.2-rc3-1ubuntu1
  •  qca-tls 1.0-3
  •  qcad 2.0.4.0-1-2.1ubuntu1
  •  qobex 0.99+1.0beta1-6ubuntu8
  •  qt3-designer 3.3.6-1ubuntu6.1
  •  qt3-dev-tools 3.3.6-1ubuntu6.1
  •  quanta 3.5.2-0ubuntu5
  •  quanta-data 3.5.2-0ubuntu5
  •  radeontool 1.5-3
  •  rdesktop 1.4.1-1.1
  •  rdiff-backup 1.1.5-1
  •  readahead 0.20050517.0220-0ubuntu3
  •  readline-common 5.1-7build1
  •  realplay 10.0.8-0ubuntu1
  •  reiser4progs 1.0.5-1
  •  reiserfsprogs 3.6.19-1
  •  reportbug 3.18ubuntu1
  •  rhythmbox 0.9.3.1-0ubuntu9
  •  robolinux 1.1-1
  •  rosegarden 2.1pl4-2
  •  rosegarden2 2.1pl4-2
  •  rsync 2.6.6-1ubuntu2
  •  samba 3.0.22-1ubuntu3.1
  •  samba-common 3.0.22-1ubuntu3.1
  •  sane-utils 1.0.17-1ubuntu4
  •  scantv 3.94-1.0ubuntu2
  •  scim 1.4.4-1ubuntu12
  •  scim-anthy 0.8.0-1ubuntu2
  •  scim-chewing 0.2.1-2ubuntu4
  •  scim-gtk2-immodule 1.4.4-1ubuntu12
  •  scim-hangul 0.2.1-1ubuntu2
  •  scim-modules-socket 1.4.4-1ubuntu12
  •  scim-pinyin 0.5.91-0ubuntu3
  •  scim-qtimm 0.9.4-0ubuntu4
  •  scite 1.67.max
  •  screem 0.16.1-2ubuntu1
  •  screen 4.0.2-4.1ubuntu5.6.06
  •  scribus 1.2.4.1.dfsg-1ubuntu4
  •  scrollkeeper 0.3.14-11ubuntu6
  •  sed 4.1.4-5
  •  serpentine 0.6.91-0ubuntu3
  •  sessreg 1.0.0-0ubuntu2
  •  setserial 2.17-43
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.17-0ubuntu11
  •  skim 1.4.4-0ubuntu7
  •  skype 1.2.0.18-2
  •  slocate 3.0.beta.r3-1
  •  smartdimmer 0.1-2
  •  smbclient 3.0.22-1ubuntu3.1
  •  smproxy 1.0.1-0ubuntu1
  •  sound-juicer 2.14.4-0ubuntu1
  •  sp 1.3.4-1.2.1-46ubuntu1
  •  spacechart 0.9.5-12
  •  speedcrunch 0.6beta2-0ubuntu1
  •  squeak 3.7.7-5ubuntu6
  •  squeak-image es-3.8-6665-0ubuntu1
  •  squeak-sources 3-3ubuntu3
  •  squeak-vm 3.7.7-5ubuntu6
  •  ssh-askpass-gnome 4.2p1-7ubuntu3.1
  •  ssl-cert 1.0.13
  •  starplot 0.95.3-2ubuntu1
  •  stars 0.12+1-1ubuntu1
  •  stellarium 0.7.1-1ubuntu3
  •  stellarium-data 0.7.1-1ubuntu3
  •  strace 4.5.12-1ubuntu1
  •  subversion 1.3.1-3ubuntu1
  •  sudo 1.6.8p12-1ubuntu6
  •  sun-java5-bin 1.5.0-06-1
  •  sun-java5-demo 1.5.0-06-1
  •  sun-java5-jdk 1.5.0-06-1
  •  sun-java5-jre 1.5.0-06-1
  •  sun-java5-plugin 1.5.0-06-1
  •  swapd 0.2-10
  •  synaptic 0.57.8ubuntu11
  •  sysklogd 1.4.1-17ubuntu7
  •  syslinux 3.11-3ubuntu2
  •  system-tools-backends 1.4.2-0ubuntu7
  •  system-tools-backends-dev 1.4.2-0ubuntu7
  •  sysv-rc 2.86.ds1-6ubuntu32
  •  sysvinit 2.86.ds1-6ubuntu32
  •  tango-icon-theme 0.7.2-0ubuntu3
  •  tango-icon-theme-common 0.2-0ubuntu1
  •  tar 1.15.1-2ubuntu2.1
  •  tcl8.4 8.4.12-0ubuntu1
  •  tcpd 7.6.dbs-8ubuntu1
  •  tcpdump 3.9.4-2
  •  telnet 0.17-32
  •  tetex-base 3.0-15ubuntu1
  •  tetex-bin 3.0-13ubuntu6
  •  tex-common 0.15build1
  •  texinfo 4.8-4ubuntu0.1
  •  thunar 0.3.0+r21789-0ubuntu2
  •  thunar-archive-plugin 0.1.2-0ubuntu1
  •  thunar-media-tags-plugin 0.1.0-0ubuntu3
  •  thunderbird-locale-en-gb 1.5.0.2ubuntu1-3
  •  thunderbird-locale-es-es 1.5.0.2ubuntu1-3
  •  tidy 20051018-1
  •  tightvncserver 1.2.9-8ubuntu2
  •  time 1.7-21
  •  timidity 2.13.2-7ubuntu2
  •  tk8.4 8.4.12-0ubuntu1
  •  toshset 1.71-1
  •  totem 1.4.3-0ubuntu1
  •  totem-xine 1.4.3-0ubuntu1
  •  tsclient 0.140-3ubuntu1
  •  ttf-arabeyes 1.1-4
  •  ttf-arphic-ukai 0.1.20060108-0.dot.1ubuntu1
  •  ttf-arphic-uming 0.1.20060513-1
  •  ttf-baekmuk 2.2-1ubuntu1
  •  ttf-bengali-fonts 0.4.7
  •  ttf-bitstream-vera 1.10-3ubuntu1
  •  ttf-dejavu 2.5-0ubuntu2
  •  ttf-devanagari-fonts 0.4.7
  •  ttf-dustin 20030517-1ubuntu1
  •  ttf-freefont 20060126b-2ubuntu3
  •  ttf-gentium 1.02-1ubuntu1
  •  ttf-gujarati-fonts 0.4.7
  •  ttf-indic-fonts 0.4.7
  •  ttf-kannada-fonts 0.4.7
  •  ttf-kochi-gothic 1.0.20030809-3
  •  ttf-kochi-mincho 1.0.20030809-3
  •  ttf-lao 0.0.20060226-1build1
  •  ttf-malayalam-fonts 0.4.7
  •  ttf-mgopen 1.1-2
  •  ttf-opensymbol 2.0.2-2ubuntu12.2
  •  ttf-oriya-fonts 0.4.7
  •  ttf-punjabi-fonts 0.4.7
  •  ttf-tamil-fonts 0.4.7
  •  ttf-telugu-fonts 0.4.7
  •  ttf-thai-tlwg 0.4.4-0ubuntu1
  •  ttmkfdir 3.0.9-5
  •  tuxmath 0.0.20050316-3ubuntu1
  •  tuxpaint 0.9.15b-1ubuntu4
  •  tuxpaint-data 0.9.15b-1ubuntu4
  •  tuxpaint-stamps-default 2005.11.25-1ubuntu2
  •  tuxtype 1.0-5ubuntu1
  •  type1inst 0.6.1-4
  •  ubiquity 1.0.12.max.22
  •  ubiquity-casper 1.57.max.6
  •  ubiquity-frontend-max 1.0.12.max.22
  •  ubiquity-max-artwork 1.0.12.max.22
  •  ubiquity-ubuntu-artwork 1.0.17
  •  ubuntu-base 0.120
  •  ubuntu-keyring 2005.01.12.1
  •  ubuntu-minimal 0.120
  •  ubuntu-sounds 0.3
  •  ubuntu-standard 0.120
  •  ucf 2.004
  •  udev 079-0ubuntu34
  •  umbrello 3.5.2-0ubuntu3
  •  unattended-upgrades 0.1ubuntu3
  •  unifont 1.0-1ubuntu2
  •  unixodbc 2.2.11-11build1
  •  unzip 5.52-6ubuntu4
  •  update-manager 0.42.2ubuntu22
  •  update-notifier 0.42.7
  •  usbutils 0.71+cvs20051029-4ubuntu1
  •  user-setup 1.1ubuntu4
  •  usplash 0.2-4
  •  util-linux 2.12r-4ubuntu6
  •  v4l-conf 3.94-1.0ubuntu2
  •  vbetool 0.6-1
  •  vcdimager 0.7.23-1ubuntu1
  •  viewres 1.0.1-0ubuntu1
  •  vim 6.4-006+2ubuntu6
  •  vim-common 6.4-006+2ubuntu6
  •  vim-runtime 6.4-006+2ubuntu6
  •  vino 2.13.5-0ubuntu6
  •  vmware-player 1.0.1-4
  •  vmware-player-kernel-modules 2.6.15.10-10
  •  vmware-player-kernel-modules-2.6.15-27 2.6.15.10-10
  •  vnc-common 3.3.7-8ubuntu2
  •  vorbis-tools 1.1.1-3
  •  w32codecs 20060611-1plf1
  •  w3m 0.5.1-4ubuntu2.6.06
  •  wacom-tools 0.7.2-0ubuntu6
  •  wamerican 6-2
  •  wbritish 6-2
  •  webhttrack 3.33.16-1
  •  wget 1.10.2-1ubuntu1
  •  whiptail 0.51.6-31ubuntu1
  •  whois 4.7.11ubuntu1
  •  wireless-tools 27+28pre13-1ubuntu2
  •  wlassistant 0.5.5-0ubuntu2
  •  wpasupplicant 0.4.8-3ubuntu1.1
  •  wspanish 1.0.16
  •  wvdial 1.55-1ubuntu3
  •  wwwconfig-common 0.0.44
  •  wxmaxima 0.6.4-1max1
  •  x-dev 7.0.4-0ubuntu2
  •  x-ttcidfont-conf 20ubuntu1
  •  x-window-system-core 7.0.0-0ubuntu45
  •  x11-common 7.0.0-0ubuntu45
  •  x11perf 1.0.1-0ubuntu1
  •  x11proto-core-dev 7.0.4-0ubuntu2
  •  x11proto-fixes-dev 3.0.2-0ubuntu2
  •  x11proto-input-dev 1.3.2-0ubuntu2
  •  x11proto-kb-dev 1.0.2-0ubuntu2
  •  x11proto-randr-dev 1.1.2-0ubuntu2
  •  x11proto-record-dev 1.13.2-0ubuntu2
  •  x11proto-render-dev 0.9.2-0ubuntu2
  •  x11proto-xext-dev 7.0.2-0ubuntu2
  •  x11proto-xinerama-dev 1.1.2-0ubuntu2
  •  xaos 3.1r-14ubuntu2
  •  xarchiver 0.3.3-0ubuntu1
  •  xauth 1.0.1-0ubuntu1
  •  xaw3dg 1.5+E-9ubuntu1
  •  xawtv 3.94-1.0ubuntu2
  •  xawtv-plugin-qt 3.94-1.0ubuntu2
  •  xawtv-plugins 3.94-1.0ubuntu2
  •  xawtv-tools 3.94-1.0ubuntu2
  •  xbase-clients 7.0.0-0ubuntu45
  •  xbiff 1.0.1-0ubuntu1
  •  xcalc 1.0.1-0ubuntu1
  •  xchat 2.6.1-0ubuntu2
  •  xchat-common 2.6.1-0ubuntu2
  •  xchat-gnome 0.11-0ubuntu6
  •  xclipboard 1.0.1-0ubuntu1
  •  xclock 1.0.1-0ubuntu1
  •  xconsole 1.0.1-0ubuntu1
  •  xcursor-themes 1.0.1-0ubuntu3
  •  xcursorgen 1.0.0-0ubuntu1
  •  xditview 1.0.1-0ubuntu1
  •  xdpyinfo 1.0.1-0ubuntu1
  •  xdriinfo 1.0.0-0ubuntu2
  •  xev 1.0.1-0ubuntu1
  •  xeyes 1.0.1-0ubuntu1
  •  xf86dga 1.0.1-0ubuntu1
  •  xfburn 0.0.3svn+r21611-0ubuntu2
  •  xfce4-appfinder 4.3.90.1svn+r21281-0ubuntu3
  •  xfce4-battery-plugin 0.4.0-0ubuntu4
  •  xfce4-clipman-plugin 0.6.1-0ubuntu4
  •  xfce4-cpugraph-plugin 0.3.0-0ubuntu4
  •  xfce4-fsguard-plugin 0.3.0-0ubuntu5
  •  xfce4-icon-theme 4.3.0svn+r19908-0ubuntu1
  •  xfce4-mailwatch-plugin 1.0.0-0ubuntu4
  •  xfce4-mcs-manager 4.3.90.1svn+r21604-0ubuntu2
  •  xfce4-mcs-plugins 4.3.90.1svn+r21633-0ubuntu1
  •  xfce4-mixer 4.3.90.1svn+r21697-0ubuntu2
  •  xfce4-mixer-alsa 4.3.90.1svn+r21697-0ubuntu2
  •  xfce4-mount-plugin 0.4.5-0ubuntu6
  •  xfce4-netload-plugin 0.4.0-0ubuntu5
  •  xfce4-panel 4.3.90.1svn+r21633-0ubuntu2
  •  xfce4-quicklauncher-plugin 1.9.1+r1149-0ubuntu5
  •  xfce4-screenshooter-plugin 1.0.0-0ubuntu6
  •  xfce4-session 4.3.90.1svn+r21697-0ubuntu3
  •  xfce4-systemload-plugin 0.4.0-0ubuntu5
  •  xfce4-taskmanager 0.3.1-0ubuntu6
  •  xfce4-terminal 0.2.5+r21674-0ubuntu2
  •  xfce4-utils 4.3.90.1svn+r21673-0ubuntu2
  •  xfce4-verve-plugin 0.2.0-0ubuntu3
  •  xfce4-weather-plugin 0.5.0-0ubuntu6
  •  xfce4-xkb-plugin 0.4.1-0ubuntu5
  •  xfd 1.0.1-0ubuntu1
  •  xfdesktop4 4.3.90.1svn+r21874-0ubuntu2
  •  xffm4 4.3.3.1-0ubuntu5
  •  xfmedia 0.9.1-2ubuntu11
  •  xfonts-100dpi 6.8.2.1-5
  •  xfonts-75dpi 6.8.2.1-5
  •  xfonts-base 6.8.2.1-5
  •  xfonts-dosemu 1.2.2-3build1
  •  xfonts-scalable 6.8.2.1-5
  •  xfonts-utils 6.8.2.1-5
  •  xfontsel 1.0.1-0ubuntu1
  •  xfprint4 4.3.90svn+r21633-0ubuntu1
  •  xfsprogs 2.7.7-1
  •  xfwm4 4.3.90.1svn+r21712-0ubuntu1
  •  xfwm4-themes 4.3.90.1svn+r21146-0ubuntu2
  •  xgamma 1.0.1-0ubuntu1
  •  xgc 1.0.1-0ubuntu1
  •  xhost 1.0.0-0ubuntu1
  •  xine-ui 0.99.4-0ubuntu6
  •  xinit 1.0.1-0ubuntu3.1
  •  xkbutils 1.0.1-0ubuntu1
  •  xkeyboard-config 0.8-7
  •  xkill 1.0.1-0ubuntu1
  •  xli 1.17.0-21
  •  xload 1.0.1-0ubuntu1
  •  xlogo 1.0.1-0ubuntu1
  •  xlsatoms 1.0.1-0ubuntu1
  •  xlsclients 1.0.1-0ubuntu1
  •  xlsfonts 1.0.1-0ubuntu1
  •  xmag 1.0.1-0ubuntu1
  •  xman 1.0.1-0ubuntu2
  •  xmessage 1.0.1-0ubuntu1
  •  xml-core 0.09
  •  xmms 1.2.10+cvs20050809-4ubuntu5
  •  xmodmap 1.0.0-0ubuntu1
  •  xmore 1.0.1-0ubuntu1
  •  xnest 1.0.2-0ubuntu10.5
  •  xournal 0.3.1-2
  •  xpmutils 3.5.4.2-0ubuntu3
  •  xprop 1.0.1-0ubuntu1
  •  xrandr 1.0.1-0ubuntu1
  •  xrdb 1.0.1-0ubuntu2
  •  xrefresh 1.0.1-0ubuntu1
  •  xresprobe 0.4.23
  •  xrgb 1.0.0-0ubuntu2
  •  xsane 0.97-4ubuntu6
  •  xsane-common 0.97-4ubuntu6
  •  xscreensaver 4.23-4ubuntu8
  •  xscreensaver-data 4.23-4ubuntu8
  •  xscreensaver-gl 4.23-4ubuntu8
  •  xserver-xorg 7.0.0-0ubuntu45
  •  xserver-xorg-core 1.0.2-0ubuntu10.5
  •  xserver-xorg-driver-all 7.0.0-0ubuntu45
  •  xserver-xorg-driver-apm 1.0.1.5-0ubuntu1
  •  xserver-xorg-driver-ark 0.5.0.5-0ubuntu1
  •  xserver-xorg-driver-ati 6.5.7.3-0ubuntu7
  •  xserver-xorg-driver-chips 1.0.1.3-0ubuntu1
  •  xserver-xorg-driver-cirrus 1.0.0.5-0ubuntu1
  •  xserver-xorg-driver-cyrix 1.0.0.5-0ubuntu1
  •  xserver-xorg-driver-dummy 0.1.0.5-0ubuntu1
  •  xserver-xorg-driver-fbdev 0.1.0.5-0ubuntu1
  •  xserver-xorg-driver-glint 1.0.1.3-0ubuntu1
  •  xserver-xorg-driver-i128 1.1.0.5-0ubuntu1
  •  xserver-xorg-driver-i740 1.0.0.5-0ubuntu1
  •  xserver-xorg-driver-i810 1.4.1.3-0ubuntu6
  •  xserver-xorg-driver-imstt 1.0.0.5-0ubuntu1
  •  xserver-xorg-driver-mga 1.2.1.3-0ubuntu1
  •  xserver-xorg-driver-neomagic 1.0.0.5-0ubuntu1
  •  xserver-xorg-driver-newport 0.1.4.1-0ubuntu1
  •  xserver-xorg-driver-nsc 2.7.6.5-0ubuntu1
  •  xserver-xorg-driver-nv 1.0.1.5-0ubuntu4
  •  xserver-xorg-driver-rendition 4.0.1.3-0ubuntu1
  •  xserver-xorg-driver-s3 0.3.5.4-0ubuntu2
  •  xserver-xorg-driver-s3virge 1.8.6.5-0ubuntu1
  •  xserver-xorg-driver-savage 2.0.2.3-0ubuntu1
  •  xserver-xorg-driver-siliconmotion 1.3.1.5-0ubuntu1
  •  xserver-xorg-driver-sis 0.8.1.3-0ubuntu1
  •  xserver-xorg-driver-sisusb 0.7.1.3-0ubuntu1
  •  xserver-xorg-driver-tdfx 1.1.1.3-0ubuntu1
  •  xserver-xorg-driver-tga 1.0.0.5-0ubuntu1
  •  xserver-xorg-driver-trident 1.0.1.2-0ubuntu1
  •  xserver-xorg-driver-tseng 1.0.0.5-0ubuntu1
  •  xserver-xorg-driver-v4l 0.0.1.5-0ubuntu1
  •  xserver-xorg-driver-vesa 1.0.1.3-0ubuntu1
  •  xserver-xorg-driver-vga 4.0.0.5-0ubuntu1
  •  xserver-xorg-driver-via 0.1.33.2-0ubuntu4
  •  xserver-xorg-driver-vmware 10.11.1.3-0ubuntu1
  •  xserver-xorg-driver-voodoo 1.0.0.5-0ubuntu1
  •  xserver-xorg-input-all 7.0.0-0ubuntu45
  •  xserver-xorg-input-elographics 1.0.0.5-0ubuntu1
  •  xserver-xorg-input-evdev 1.1.2-0ubuntu3
  •  xserver-xorg-input-kbd 1.0.1.3-0ubuntu3
  •  xserver-xorg-input-mouse 1.0.3.1+cvs.20060109-0ubuntu1.1
  •  xserver-xorg-input-synaptics 0.14.3+seriouslythistime-0ubuntu3
  •  xserver-xorg-input-wacom 0.7.2-0ubuntu6
  •  xset 1.0.0-0ubuntu1
  •  xsetmode 1.0.0-0ubuntu1
  •  xsetpointer 1.0.0-0ubuntu1
  •  xsetroot 1.0.1-0ubuntu1
  •  xsltproc 1.1.15-1ubuntu1
  •  xsm 1.0.1-0ubuntu1
  •  xstdcmap 1.0.1-0ubuntu1
  •  xterm 208-3.1ubuntu3
  •  xtide 2.8.2-1ubuntu1
  •  xtightvncviewer 1.2.9-8ubuntu2
  •  xtrap 1.0.1-0ubuntu2
  •  xutils 7.0.0-0ubuntu45
  •  xvidcap 1.1.4rc1
  •  xvidtune 1.0.1-0ubuntu1
  •  xvinfo 1.0.1-0ubuntu1
  •  xvncviewer 3.3.7-8ubuntu2
  •  xwd 1.0.1-0ubuntu1
  •  xwininfo 1.0.1-0ubuntu1
  •  xwud 1.0.1-0ubuntu1
  •  yelp 2.14.3-0ubuntu1
  •  zenity 2.14.3-0ubuntu1
  •  zip 2.31-3
  •  zlib1g 1.2.3-6ubuntu4
  •  zlib1g-dev 1.2.3-6ubuntu4
  •  zoo 2.10-17



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly