• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DistroWatch.com: MAX: Madrid_Linux

MAX: Madrid_Linux

Last Update: 2019-04-11 06:22 UTC


Madrid_Linux, or MAX for short, is an GNU/Linux distribution created by the Council of Education of Madrid, Spain. It is a live operating system based on Ubuntu. Besides the ability to boot the operating system on any computer, the distribution includes a graphical installer with an option to resize FAT or NTFS partition and create space for installing MAX on a hard disk.

Popularity (hits per day): 12 months: 251 (27), 6 months: 251 (27), 3 months: 248 (28), 4 weeks: 255 (28), 1 week: 238 (31)

Visitor rating: No visitor rating given yet. Rate this project.


MAX Summary
Distribution MAX: Madrid_Linux
Home Page http://www.educa2.madrid.org/web/max
Mailing Lists --
User Forums http://www.educa2.madrid.org/web/max/comunidad
Alternative User Forums
Documentation http://www.educa2.madrid.org/web/max/documentacion
Screenshots
Screencasts
Download Mirrors http://www.educa2.madrid.org/web/max/descarga
Bug Tracker --
Related Websites EducaMadrid
Reviews  
Where To Buy

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 10.0 9.0 8.0 7.5 7.0 6.0.1 5.0 4.0 3.0 2.0 1.2 1.1 Feature
Release Date 2018-11-26 2017-02-07 2015-07-28 2014-05-22 2012-11-29 2011-05-05 2010-01-20 2009-12-27 2007-03-27 2006-01-30 2004-11-16 2004-05-27 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4400-4500 4000-4200                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE Xfce Xfce Xfce GNOME GNOME GNOME KDE KDE KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o KOffice, OO.o KOffice, OO.o KOffice, OO.o Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i486 i486 i486 Processor Architecture
Init Software systemd systemd systemd Upstart Upstart Upstart Upstart Upstart SysV SysV SysV SysV Init Software
Journaled File Systems                         Journaled File Systems
Multilingual es es es es es es es es es es es es Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 10.0 9.0 8.0 7.5 7.0 6.0.1 5.0 4.0 3.0   1.2 1.1 Full Package List

Full Package List:   MAX: Madrid_Linux 10.0
  Number of packages: 2,947 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a11y-profile-manager-indicator 0.1.11-0ubuntu4
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpi 1.7-1.1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  acroread-data 9.5.5-dmo2max5
  •  acroread-debian-files:i386 9.5.8max4
  •  acroread-dictionary-en 9.5.5-dmo2max5
  •  acroread-escript:i386 9.5.5-dmo2max5
  •  acroread:i386 9.5.5-dmo2max5
  •  acroread-l10n-en 9.5.5-dmo2max5
  •  acroread-plugins:i386 9.5.5-dmo2max5
  •  adduser 3.116ubuntu1
  •  adms 2.3.4-10max2
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  aglfn 1.7-3
  •  aisleriot 1:3.22.5-1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  amd64-microcode 3.20180524.1~ubuntu0.18.04.2
  •  anacron 2.3-24
  •  animalandia 10.0.max1
  •  apertium 3.4.2~r68466-4
  •  apertium-en-es 0.8.0~r57502-3
  •  apertium-eo-es 1:0.9.1~r60655-2
  •  apertium-es-ca 2.1.0~r79717-1
  •  apertium-es-gl 1.0.8~r57542-2
  •  apertium-es-pt 1.1.5+svn~57507-3
  •  apertium-es-ro 0.7.3~r57551-2
  •  apertium-eu-es 0.3.3~r56159-2
  •  apertium-fr-es 0.9.2~r61322-2
  •  apertium-lex-tools 0.1.1~r66150-1
  •  apertium-oc-es 1.0.6~r57551-2
  •  apertium-spa-cat 2.1.0~r79717-1
  •  apmd 3.2.2-15build1
  •  apparmor 2.12-4ubuntu5.1
  •  app-install-data 15.10
  •  apt 1.6.6
  •  apt-clone 0.4.1ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu19
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19
  •  aptitude 0.8.10-6ubuntu1
  •  aptitude-common 0.8.10-6ubuntu1
  •  apturl 0.5.2ubuntu14.2
  •  apturl-common 0.5.2ubuntu14.2
  •  apt-utils 1.6.6
  •  archdetect-deb 1.117ubuntu6
  •  arduino 3:1.8.5-0max4
  •  arduino-core 3:1.8.5-0max4
  •  asco 0.4.9-4max2
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  aspell-es 1.11-14
  •  atomix 3.22.0-2
  •  atomix-data 3.22.0-2
  •  atril 1.20.1-2ubuntu2
  •  atril-common 1.20.1-2ubuntu2
  •  at-spi2-core 2.28.0-1
  •  attr 1:2.4.47-2build1
  •  audacity 2.2.1-1
  •  audacity-data 2.2.1-1
  •  autoconf 2.69-11
  •  autofirma 1:1.6.2max2
  •  autogen 1:5.18.12-4
  •  automake 1:1.15.1-3ubuntu2
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-3.1ubuntu1.1
  •  avahi-daemon 0.7-3.1ubuntu1.1
  •  avahi-discover 0.7-3.1ubuntu1.1
  •  avahi-dnsconfd 0.7-3.1ubuntu1.1
  •  avahi-utils 0.7-3.1ubuntu1.1
  •  avidemux 1:2.7.1-dmo1max1
  •  avidemux-common 1:2.7.1-dmo1max1
  •  avidemux-plugins 1:2.7.1-dmo1max1
  •  avidemux-qt 1:2.7.1-dmo1max1
  •  bamfdaemon 0.5.3+18.04.20180207.2-0ubuntu1
  •  base-files 10.1ubuntu2.3
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bdf2psf 1.178ubuntu2.7
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1.3
  •  binfmt-support 2.1.8-2
  •  binutils 2.30-21ubuntu1~18.04
  •  binutils-common:amd64 2.30-21ubuntu1~18.04
  •  binutils-x86-64-linux-gnu 2.30-21ubuntu1~18.04
  •  blender 2.79.b+dfsg0-1
  •  blender-data 2.79.b+dfsg0-1
  •  blt 2.5.3+dfsg-4
  •  bluegriffon 1:3.0.1-0max3
  •  bluegriffon-data 1:3.0.1-0max3
  •  bluez 5.48-0ubuntu3.1
  •  bluez-cups 5.48-0ubuntu3.1
  •  boot-repair 4ppa65max1
  •  boot-sav 4ppa65max1
  •  boot-sav-extra 4ppa65max1
  •  brasero 3.12.1-4ubuntu2
  •  brasero-cdrkit:amd64 3.12.1-4ubuntu2
  •  brasero-common 3.12.1-4ubuntu2
  •  breeze-icon-theme 4:5.44.0-0ubuntu1
  •  brltty 5.5-4ubuntu2.0.1
  •  brltty-x11 5.5-4ubuntu2.0.1
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.2
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  build-essential 12.4ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu3
  •  busybox-static 1:1.27.2-2ubuntu3
  •  bzip2 1.0.6-8.1
  •  cabextract 1.6-1.1
  •  ca-certificates 20180409
  •  ca-certificates-java 20180516ubuntu1~18.04.1
  •  caja 1.20.2-4ubuntu1
  •  caja-admin 0.0.1-1
  •  caja-common 1.20.2-4ubuntu1
  •  caja-extensions-common 1:1.20.0-1max1
  •  caja-gksu 1:1.20.0-1max1
  •  caja-open-terminal 1:1.20.0-1max1
  •  caja-owncloud 2.4.1+dfsg-1
  •  caja-rename 17.3.28~bzr14+repack1-2
  •  caja-sendto 1:1.20.0-1max1
  •  caja-share 1:1.20.0-1max1
  •  caja-wallpaper 1:1.20.0-1max1
  •  casper 1.394
  •  catdoc 1:0.95-4.1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.3-4
  •  cdrskin 1.4.8-1
  •  celestia 1.6.1+dfsg-3.1max2
  •  celestia-common 1.6.1+dfsg-3.1max2
  •  celestia-common-nonfree 1.6.1-1max1
  •  celestia-gnome 1.6.1+dfsg-3.1max2
  •  cellwriter 1.3.5-1build1
  •  cg3 1.0.0~r12254-1ubuntu3
  •  cheese 3.28.0-1ubuntu1
  •  cheese-common 3.28.0-1ubuntu1
  •  chromium-browser 70.0.3538.77-0ubuntu0.18.04.1
  •  chromium-browser-l10n 70.0.3538.77-0ubuntu0.18.04.1
  •  chromium-codecs-ffmpeg-extra 70.0.3538.77-0ubuntu0.18.04.1
  •  cifs-utils 2:6.8-1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  compiz 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-core 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-gnome 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-mate 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-plugins:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  console-setup 1.178ubuntu2.7
  •  console-setup-linux 1.178ubuntu2.7
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-3ubuntu2.1
  •  cpp-7 7.3.0-27ubuntu1~18.04
  •  cpufrequtils 008-1build1
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1.1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1.1
  •  cups 2.2.7-1ubuntu2.1
  •  cups-browsed 1.20.2-0ubuntu3
  •  cups-bsd 2.2.7-1ubuntu2.1
  •  cups-client 2.2.7-1ubuntu2.1
  •  cups-common 2.2.7-1ubuntu2.1
  •  cups-core-drivers 2.2.7-1ubuntu2.1
  •  cups-daemon 2.2.7-1ubuntu2.1
  •  cups-filters 1.20.2-0ubuntu3
  •  cups-filters-core-drivers 1.20.2-0ubuntu3
  •  cups-ipp-utils 2.2.7-1ubuntu2.1
  •  cups-pk-helper 0.2.6-1ubuntu1.2
  •  cups-ppdc 2.2.7-1ubuntu2.1
  •  cups-server-common 2.2.7-1ubuntu2.1
  •  curl 7.58.0-2ubuntu3.5
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1
  •  dbus-user-session 1.12.2-1ubuntu1
  •  dbus-x11 1.12.2-1ubuntu1
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-editor 3.28.0-1
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debconf-utils 1.5.66
  •  debian-faq 8.1ubuntu1
  •  debianutils 4.8.4
  •  default-jre 2:1.10-63ubuntu1~02
  •  default-jre-headless 2:1.10-63ubuntu1~02
  •  define-me 2:0.4.0.0max2
  •  deja-dup 37.1-2fakesync1
  •  deja-dup-caja 0.0.4-0ubuntu2
  •  denemo 2.2.0-1build1
  •  denemo-data 2.2.0-1build1
  •  desktop-file-utils 0.23-1ubuntu3.18.04.2
  •  dia 0.97.3+git20160930-8
  •  dia-common 0.97.3+git20160930-8
  •  dialog 1.3-20171209-1
  •  dia-shapes 0.6.0-3
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1.1
  •  distro-info-data 0.37ubuntu0.2
  •  dmeventd 2:1.02.145-4.1ubuntu3
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1.3
  •  doc-base 0.10.8
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  doc-debian 6.4
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2.1
  •  dpkg-dev 1.19.0.5ubuntu2.1
  •  dpkg-repack 1.43
  •  dvdauthor 0.7.0-2build1
  •  dvd+rw-tools 7.1-12
  •  dvdstyler 1:3.0.4-0build2~ubuntu18.04max1
  •  dvdstyler-data 1:3.0.4-0build2~ubuntu18.04max1
  •  dvgrab 3.5+git20160707.1.e46042e-1
  •  e2fsprogs 1.44.1-1
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  engrampa 1.20.0-1
  •  engrampa-common 1.20.0-1
  •  eom 1.20.0-2ubuntu1
  •  eom-common 1.20.0-2ubuntu1
  •  epstool 3.08+repack-7
  •  espeak 1.48.04+dfsg-5
  •  espeak-data:amd64 1.48.04+dfsg-5
  •  espeak-ng-data:amd64 1.49.2+dfsg-1
  •  ethtool 1:4.15-0ubuntu1
  •  evolution-data-server 3.28.5-0ubuntu0.18.04.1
  •  evolution-data-server-common 3.28.5-0ubuntu0.18.04.1
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  extra-xdg-menus 1.0-4
  •  fakeroot 1.22-2ubuntu1
  •  fastjar 2:0.98-6build1
  •  fbreader 0.12.10dfsg2-2
  •  fdisk 2.31.1-0.4ubuntu3.2
  •  festival 1:2.5.0-1
  •  festlex-cmu 2.4-1
  •  festlex-poslex 2.4-1
  •  festvox-ellpc11k 1.95-1
  •  festvox-kallpc16k 2.4-1
  •  ffdiaporama 2.2.dev.20140701-max4
  •  ffmpeg 7:3.4.4-0ubuntu0.18.04.1
  •  ffmpegthumbnailer 2.1.1-0.1build1
  •  fig2dev 1:3.2.6a-6ubuntu1
  •  file 1:5.32-2ubuntu0.1
  •  findutils 4.6.0+git+20170828-2
  •  firefox 63.0.3+build1-0ubuntu0.18.04.1
  •  firefox-dictionary-es 10.0.max1
  •  firefox-locale-en 63.0.3+build1-0ubuntu0.18.04.1
  •  firefox-locale-es 63.0.3+build1-0ubuntu0.18.04.1
  •  five-or-more 1:3.28.0-1
  •  flashplugin-installer 31.0.0.153ubuntu0.18.04.1
  •  fluid-soundfont-gs 3.1-5.1
  •  folder-color-caja 0.0.86-0ubuntu1
  •  folder-color-common 0.0.86-0ubuntu1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-adf-accanthis 0.20110505-1
  •  fonts-adf-baskervald 0.20110505-1
  •  fonts-adf-berenis 0.20110505-1
  •  fonts-adf-gillius 0.20110505-1
  •  fonts-adf-ikarius 0.20110505-1
  •  fonts-adf-irianis 0.20110505-1
  •  fonts-adf-libris 0.20110505-1
  •  fonts-adf-mekanus 0.20110505-1
  •  fonts-adf-oldania 0.20110505-1
  •  fonts-adf-romande 0.20110505-1
  •  fonts-adf-switzera 0.20110505-1
  •  fonts-adf-tribun 0.20110505-1
  •  fonts-adf-universalis 0.20110505-1
  •  fonts-adf-verana 0.20110505-1
  •  fonts-ancient-scripts 2.60-1
  •  fonts-arabeyes 2.1-6
  •  fonts-atarismall 2.2-4
  •  fonts-baekmuk 2.2-12
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-dkg-handwriting 0.16-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-dustin 20030517-13
  •  fonts-essays1743 2.100-1
  •  fonts-femkeklaver 1.0-2
  •  fonts-freefont-otf 20120503-7
  •  fonts-freefont-ttf 20120503-7
  •  fonts-georgewilliams 20031023-2
  •  fonts-goudybookletter 2010.07.03-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu0.1
  •  fonts-isabella 1.202-1
  •  fonts-junicode 1.001-2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-liberation 1:1.07.4-7~18.04.1
  •  fonts-liberation2 2.00.1-7~18.04.1
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-mathjax 2.7.3+dfsg-1
  •  fonts-nanum 20170925-1
  •  fonts-opendyslexic 20160623-1
  •  fonts-opensymbol 2:102.10+LibO6.0.6-0ubuntu0.18.04.1
  •  fonts-radisnoir 0.9b-3
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-symbola 2.60-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  foomatic-db-engine 4.0.13-1
  •  fortune-mod 1:1.99.1-7build1
  •  fortunes-min 1:1.99.1-7build1
  •  four-in-a-row 1:3.28.0-1
  •  freeglut3:amd64 2.8.1-3
  •  freehdl 0.0.8-2.2ubuntu2
  •  freepats 20060219-1
  •  frei0r-plugins 1.6.1-2
  •  friendly-recovery 0.2.38ubuntu1
  •  fritzing 0.9.3b+dfsg-4.1ubuntu1
  •  fritzing-data 0.9.3b+dfsg-4.1ubuntu1
  •  fritzing-parts 0.9.3b-1
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.0.6-2
  •  fwupdate 10-3
  •  fwupdate-signed 1.18+10-3
  •  g++ 4:7.3.0-3ubuntu2.1
  •  g++-7 7.3.0-27ubuntu1~18.04
  •  galculator 2.1.4-1build1
  •  galternatives 0.92.4
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.3.0-3ubuntu2.1
  •  gcc-7 7.3.0-27ubuntu1~18.04
  •  gcc-7-base:amd64 7.3.0-27ubuntu1~18.04
  •  gcc-8-base:amd64 8.2.0-1ubuntu2~18.04
  •  gcc-8-base:i386 8.2.0-1ubuntu2~18.04
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdal-data 2.2.3+dfsg-2
  •  gdb 8.1-0ubuntu3
  •  gdbserver 8.1-0ubuntu3
  •  gdebi 1:0.9.5.7ubuntu1max1
  •  gdebi-core 1:0.9.5.7ubuntu1max1
  •  gdisk 1.0.3-1
  •  geda-examples 1:1.8.2-6
  •  geda-gattrib 1:1.8.2-6
  •  geda-gnetlist 1:1.8.2-6
  •  geda-gschem 1:1.8.2-6
  •  geda-gsymcheck 1:1.8.2-6
  •  geda-symbols 1:1.8.2-6
  •  geda-utils 1:1.8.2-6
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue 0.12.99-4ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoclue-ubuntu-geoip 1.0.2+18.04.20180223-0ubuntu1
  •  geogebra5 5.0.474.0-624870-max1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6ubuntu0.1
  •  gettext-base 0.19.8.1-6ubuntu0.1
  •  ghostscript 9.25~dfsg+1-0ubuntu0.18.04.2
  •  ghostscript-x 9.25~dfsg+1-0ubuntu0.18.04.2
  •  gimp 2.10.8-1max1
  •  gimp-data 2.10.8-1max1
  •  gimp-gap 2.6.0+dfsg-5ubuntu1
  •  gimp-gmic 1:2.3.4+om-ubu18.04.1~ppamax1
  •  gimp-help-common 2.8.2-0.1
  •  gimp-help-es 2.8.2-0.1
  •  gimp-plugin-registry 9.20180625max1
  •  gimp-ufraw 0.22-3
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-atspi-2.0:amd64 2.28.0-1
  •  gir1.2-bamf-3:amd64 0.5.3+18.04.20180207.2-0ubuntu1
  •  gir1.2-caja-2.0:amd64 1.20.2-4ubuntu1
  •  gir1.2-caja:amd64 1.20.2-4ubuntu1
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+17.10.20170616-0ubuntu4
  •  gir1.2-freedesktop:amd64 1.56.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-glib-2.0:amd64 1.56.1-1
  •  gir1.2-goa-1.0:amd64 3.28.0-0ubuntu2.1
  •  gir1.2-gst-plugins-base-1.0 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gir1.2-gstreamer-1.0 1.14.1-1~ubuntu18.04.1
  •  gir1.2-gtk-2.0 2.24.32-1ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.22.30-1ubuntu1
  •  gir1.2-gtksource-3.0:amd64 3.24.7-1
  •  gir1.2-gudev-1.0:amd64 1:232-2
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-3ubuntu3
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.22.2-0ubuntu0.18.04.2
  •  gir1.2-json-1.0:amd64 1.4.2-3
  •  gir1.2-matedesktop-2.0:amd64 1.20.1-2ubuntu1
  •  gir1.2-mate-panel 1.20.1-3ubuntu1
  •  gir1.2-matepanelapplet-4.0:amd64 1.20.1-3ubuntu1
  •  gir1.2-nm-1.0:amd64 1.10.6-2ubuntu1.1
  •  gir1.2-nma-1.0:amd64 1.8.10-2ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2.18.04.4
  •  gir1.2-pango-1.0:amd64 1.40.14-1ubuntu0.1
  •  gir1.2-peas-1.0:amd64 1.22.0-2
  •  gir1.2-pluma-1.0 1.20.1-3ubuntu1
  •  gir1.2-polkit-1.0 0.105-20ubuntu0.18.04.1
  •  gir1.2-rb-3.0:amd64 3.4.2-4ubuntu1
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.43-0ubuntu0.18.04.1
  •  gir1.2-soup-2.4:amd64 2.62.1-1ubuntu0.1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0:amd64 2.7.6-3ubuntu0.2
  •  gir1.2-unity-5.0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  gir1.2-vte-2.91:amd64 0.52.2-1ubuntu1~18.04.2
  •  gir1.2-webkit2-4.0:amd64 2.22.2-0ubuntu0.18.04.2
  •  gir1.2-webkit-3.0:amd64 2.4.11-3ubuntu3
  •  gir1.2-wnck-3.0:amd64 3.24.1-2
  •  gir1.2-xkl-1.0:amd64 5.4-3
  •  gjs 1.52.1-1ubuntu1
  •  gksu 2.0.2-9ubuntu1max1
  •  glade2script 3.2.3~ppa4max1
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gliese 3.0.95-2
  •  gnome-chess 1:3.28.1-1
  •  gnome-desktop3-data 3.28.2-0ubuntu1
  •  gnome-disk-utility 3.28.3-0ubuntu1~18.04.1
  •  gnome-games 1:3.22+9
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-keyring-pkcs11:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-klotski 1:3.22.3-1
  •  gnome-mahjongg 1:3.22.0-3
  •  gnome-mines 1:3.28.0-1ubuntu1
  •  gnome-nibbles 1:3.24.0-3build1
  •  gnome-orca 3.28.0-3ubuntu1
  •  gnome-robots 1:3.22.3-1
  •  gnome-settings-daemon-schemas 3.28.1-0ubuntu1.1
  •  gnome-sound-recorder 3.28.1-1
  •  gnome-sudoku 1:3.28.0-1
  •  gnome-system-tools 3.0.0-6ubuntu1
  •  gnome-taquin 3.28.0-1
  •  gnome-tetravex 1:3.22.0-2
  •  gnome-user-docs 3.28.2+git20180715-0ubuntu0.1
  •  gnome-user-docs-es 3.28.2+git20180715-0ubuntu0.1
  •  gnome-video-effects 0.4.3-1ubuntu1
  •  gnome-web-photo 0.10.6-1max1
  •  gnucap 1:0.36~20091207-2build1
  •  gnuchess 6.2.5-1
  •  gnuchess-book 1.02-2
  •  gnupg 2.2.4-1ubuntu1.1
  •  gnupg-l10n 2.2.4-1ubuntu1.1
  •  gnupg-utils 2.2.4-1ubuntu1.1
  •  gnuplot-data 5.2.2+dfsg1-2ubuntu1
  •  gnuplot-x11 5.2.2+dfsg1-2ubuntu1
  •  gocr 0.49-2build1
  •  gparted 0.30.0-3ubuntu1
  •  gpg 2.2.4-1ubuntu1.1
  •  gpg-agent 2.2.4-1ubuntu1.1
  •  gpgconf 2.2.4-1ubuntu1.1
  •  gpgsm 2.2.4-1ubuntu1.1
  •  gpgv 2.2.4-1ubuntu1.1
  •  gpg-wks-client 2.2.4-1ubuntu1.1
  •  gpg-wks-server 2.2.4-1ubuntu1.1
  •  gpsim 0.30.0-1
  •  gputils 1.4.0-0.1build1
  •  gputils-common 1.4.0-0.1build1
  •  grep 3.1-2
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  grub2-common 2.02-2ubuntu8.9
  •  grub2-themes-ubuntu-mate 0.3.7
  •  grub-common 2.02-2ubuntu8.9
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8.9
  •  grub-pc-bin 2.02-2ubuntu8.9
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsfonts-x11 0.25
  •  gstreamer1.0-alsa:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-clutter-3.0:amd64 3.0.26-1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-gl:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-libav:amd64 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-base:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-good:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-pulseaudio:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-tools 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-vaapi:amd64 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-x:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gthumb 3:3.6.1-1
  •  gthumb-data 3:3.6.1-1
  •  gtick 0.5.4-1build1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-murrine:i386 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk-update-icon-cache 3.22.30-1ubuntu1
  •  gucharmap 1:10.0.4-1
  •  gufw 18.04.0-0ubuntu1
  •  guile-2.0 2.0.13+1-5ubuntu0.1
  •  guile-2.0-libs:amd64 2.0.13+1-5ubuntu0.1
  •  gvfs:amd64 1.36.1-0ubuntu1.1
  •  gvfs-backends 1.36.1-0ubuntu1.1
  •  gvfs-bin 1.36.1-0ubuntu1.1
  •  gvfs-common 1.36.1-0ubuntu1.1
  •  gvfs-daemons 1.36.1-0ubuntu1.1
  •  gvfs-fuse 1.36.1-0ubuntu1.1
  •  gvfs-libs:amd64 1.36.1-0ubuntu1.1
  •  gzip 1.6-5ubuntu1
  •  handbrake-gtk 1.1.2-zhb-1ppa1~bionic1max1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hitori 3.22.4-1
  •  hoichess 0.21.0-2
  •  homealumno-gui 0.9max11
  •  hostname 3.20
  •  hpijs-ppds 3.17.10+repack0-5
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2017.08.24
  •  hunspell-es 1:6.0.3-3
  •  hwdata 0.290-1
  •  hyphen-en-ca 0.10
  •  hyphen-es 1:6.0.3-3
  •  hyphen-fi 0.10
  •  hyphen-ga 0.10
  •  hyphen-id 0.10
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  iagno 1:3.28.0-1
  •  ibverbs-providers:amd64 17.1-1
  •  icc-profiles-free 2.0.1+dfsg-1
  •  ideviceinstaller 1.1.0-0ubuntu3
  •  iftop 1.0~pre4-4
  •  ifupdown 0.8.17ubuntu1.1
  •  ifuse 1.1.3-0.1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6.4
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6.4
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6.4
  •  im-config 0.34-1ubuntu1.2
  •  indicator-applet 12.10.2+17.10.20170425-0ubuntu1
  •  indicator-application 12.10.1+17.04.20161201-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu4
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  indicator-datetime 15.10+17.10.20170829.2-0ubuntu4
  •  indicator-keyboard 0.0.0+18.04.20180216-0ubuntu1
  •  indicator-messages 13.10.1+17.04.20170120-0ubuntu2
  •  indicator-power 12.10.6+17.10.20170829.1-0ubuntu4
  •  indicator-session 17.3.20+17.10.20171006-0ubuntu1
  •  indicator-sound 12.10.2+18.04.20180420.3-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu6
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3.5
  •  initramfs-tools-bin 0.130ubuntu3.5
  •  initramfs-tools-core 0.130ubuntu3.5
  •  init-system-helpers 1.51
  •  inkscape 0.92.3-1
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-2
  •  intef-exe 3:2.2ppa1max2
  •  intel-microcode 3.20180807a.0ubuntu0.18.04.1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.3.56-1
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  irqbalance 1.3.0-0.1
  •  irssi 1.0.5-1ubuntu4
  •  isc-dhcp-client 4.3.5-3ubuntu7
  •  isc-dhcp-common 4.3.5-3ubuntu7
  •  iso-codes 3.79-1
  •  isolinux 3:6.03+dfsg1-2
  •  iucode-tool 2.3.1-1
  •  iverilog 10.1-0.1build1
  •  iw 4.14-0.1
  •  jarnal 9.68-max5
  •  jarwrapper 0.63ubuntu1
  •  java-common 0.63ubuntu1~02
  •  javahelp2 2.0.05.ds1-9
  •  javascript-common 11
  •  jfractionlab 0.91-3
  •  jfsutils 1.1.15-3
  •  k3b 17.12.3-0ubuntu3
  •  k3b-data 17.12.3-0ubuntu3
  •  k3b-i18n 17.12.3-0ubuntu3
  •  kanagram 4:17.12.3-0ubuntu1
  •  kbd 2.0.4-2ubuntu1
  •  kded5 5.44.0-0ubuntu1
  •  kdeedu-data 4:17.12.3-0ubuntu1
  •  kdeedu-kvtml-data 4:17.12.3-0ubuntu1
  •  kde-l10n-es 4:17.08.3-0ubuntu4
  •  kdenlive 4:17.12.3-0ubuntu1
  •  kdenlive-data 4:17.12.3-0ubuntu1
  •  kdoctools5 5.44.0-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu2.7
  •  keyutils 1.5.9-9.2ubuntu2
  •  khangman 4:17.12.3-0ubuntu1
  •  khelpcenter 4:17.12.3-0ubuntu1
  •  khelpcenter4 4:17.12.3-0ubuntu1
  •  kinit 5.44.0-0ubuntu1
  •  kio 5.44.0-0ubuntu1
  •  klettres 4:17.12.3-0ubuntu1
  •  klettres-data 4:17.12.3-0ubuntu1
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmag 4:17.12.3-0ubuntu2
  •  kmod 24-1ubuntu3.1
  •  kpackagelauncherqml 5.44.0-0ubuntu3
  •  kpackagetool5 5.44.0-0ubuntu1
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2build1
  •  ktouch 4:17.12.3-0ubuntu1
  •  ktouch-data 4:17.12.3-0ubuntu1
  •  kwayland-data 4:5.44.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.12.4-0ubuntu1
  •  kwordquiz 4:17.12.3-0ubuntu1
  •  lame 3.100-2
  •  language-pack-es 1:18.04+20180712
  •  language-pack-es-base 1:18.04+20180712
  •  language-pack-gnome-es 1:18.04+20180712
  •  language-pack-gnome-es-base 1:18.04+20180712
  •  language-pack-kde-es 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.188.1
  •  language-selector-gnome 0.188.1
  •  laptop-detect 0.16
  •  less 487-0.1
  •  liba11y-profile-manager-0.1-0:amd64 0.1.11-0ubuntu4
  •  liba11y-profile-manager-data 0.1.11-0ubuntu4
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libaec0:amd64 0.3.2-2
  •  libaften0 0.0.8+git20100105-0ubuntu3
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.1.2-2
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapache-pom-java 18-1
  •  libapertium3-3.4-0:amd64 3.4.2~r68466-4
  •  libapm1 3.2.2-15build1
  •  libapparmor1:amd64 2.12-4ubuntu5.1
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappstream4:amd64 0.12.0-3ubuntu1
  •  libappstream-glib8:amd64 0.7.7-2
  •  libapt-inst2.0:amd64 1.6.6
  •  libapt-pkg5.0:amd64 1.6.6
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.2.2-3.1ubuntu0.1
  •  libarchive-zip-perl 1.60-1ubuntu0.1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libarmadillo8 1:8.400.0+dfsg-2
  •  libarpack2:amd64 3.5.0+real-2
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan4:amd64 7.3.0-27ubuntu1~18.04
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5ubuntu0.1
  •  libasound2-data 1.1.3-5ubuntu0.1
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-0:i386 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-adaptor:amd64 2.26.2-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatk-wrapper-java 0.33.3-20ubuntu0.1
  •  libatk-wrapper-java-jni:amd64 0.33.3-20ubuntu0.1
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 8.2.0-1ubuntu2~18.04
  •  libatrildocument3 1.20.1-2ubuntu2
  •  libatrilview3 1.20.1-2ubuntu2
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaubio5:amd64 0.4.5-1build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1.1
  •  libavahi-client3:i386 0.7-3.1ubuntu1.1
  •  libavahi-common3:amd64 0.7-3.1ubuntu1.1
  •  libavahi-common3:i386 0.7-3.1ubuntu1.1
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1.1
  •  libavahi-common-data:i386 0.7-3.1ubuntu1.1
  •  libavahi-compat-libdnssd1:amd64 0.7-3.1ubuntu1.1
  •  libavahi-core7:amd64 0.7-3.1ubuntu1.1
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1.1
  •  libavc1394-0:amd64 0.5.4-4build1
  •  libavcodec57:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavdevice57:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavfilter6:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavformat57:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavresample3:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavutil55:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libbabeltrace1:amd64 1.5.5-1
  •  libbabl-0.1-0:amd64 0.1.58+om-0ubu18.04.1~ppamax1
  •  libbamf3-2:amd64 0.5.3+18.04.20180207.2-0ubuntu1
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libbinutils:amd64 2.30-21ubuntu1~18.04
  •  libblas3:amd64 3.7.1-4ubuntu1
  •  libblkid1:amd64 2.31.1-0.4ubuntu3.2
  •  libblkid1:i386 2.31.1-0.4ubuntu3.2
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libblosc1 1.14.2+ds1-1
  •  libbluetooth3:amd64 5.48-0ubuntu3.1
  •  libbluray2:amd64 1:1.0.2-3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-program-options1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-regex1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbrasero-media3-1:amd64 3.12.1-4ubuntu2
  •  libbrlapi0.6:amd64 5.5-4ubuntu2.0.1
  •  libbrotli1:amd64 1.0.3-1ubuntu1.2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libbsd0:i386 0.8.7-1
  •  libbsh-java 2.0b4-19
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.27-3ubuntu1
  •  libc6-dev:amd64 2.27-3ubuntu1
  •  libc6:i386 2.27-3ubuntu1
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.3
  •  libcairo2:amd64 1.15.10-2
  •  libcairo2:i386 1.15.10-2
  •  libcairo-gobject2:amd64 1.15.10-2
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcaja-extension1:amd64 1.20.2-4ubuntu1
  •  libcamd2:amd64 1:5.1.2-2
  •  libcamel-1.2-61:amd64 3.28.5-0ubuntu0.18.04.1
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-5ubuntu1
  •  libcanberra-pulse:amd64 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0:amd64 8.2.0-1ubuntu2~18.04
  •  libccolamd2:amd64 1:5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcephfs2 12.2.7-0ubuntu0.18.04.1
  •  libcg3-1:amd64 1.0.0~r12254-1ubuntu3
  •  libcgal13:amd64 4.11-2build1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcharls1:amd64 1.1.0+dfsg-2
  •  libcheese8:amd64 3.28.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.28.0-1ubuntu1
  •  libcholmod3:amd64 1:5.1.2-2
  •  libchromaprint1:amd64 1.4.3-1
  •  libcilkrts5:amd64 7.3.0-27ubuntu1~18.04
  •  libclass-accessor-perl 0.51-1
  •  libclass-data-inheritable-perl 0.08-2
  •  libclass-method-modifiers-perl 2.12-1
  •  libcln6 1.3.4-2
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0:amd64 3.0.26-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcogl20:amd64 1.22.2-3
  •  libcogl-common 1.22.2-3
  •  libcogl-pango20:amd64 1.22.2-3
  •  libcogl-path20:amd64 1.22.2-3
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcolorpicker-java 1.0.0-3
  •  libcom-err2:amd64 1.44.1-1
  •  libcom-err2:i386 1.44.1-1
  •  libcommon-sense-perl 3.74-2build2
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libcompizconfig0:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  libconfuse2:amd64 3.2.1+dfsg-4
  •  libconfuse-common 3.2.1+dfsg-4
  •  libcpufreq0 008-1build1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcrypt-openssl-bignum-perl 0.09-1build1
  •  libcrypt-openssl-rsa-perl 0.28-5build2
  •  libcryptsetup12:amd64 2:2.0.2-1ubuntu1.1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.7-1ubuntu2.1
  •  libcups2:i386 2.2.7-1ubuntu2.1
  •  libcupscgi1:amd64 2.2.7-1ubuntu2.1
  •  libcupsfilters1:amd64 1.20.2-0ubuntu3
  •  libcupsimage2:amd64 2.2.7-1ubuntu2.1
  •  libcupsmime1:amd64 2.2.7-1ubuntu2.1
  •  libcupsppdc1:amd64 2.2.7-1ubuntu2.1
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3.5
  •  libcurl4:amd64 7.58.0-2ubuntu3.5
  •  libcwidget3v5:amd64 0.5.17-7
  •  libcxsparse3:amd64 1:5.1.2-2
  •  libdaemon0:amd64 0.14-6
  •  libdap25:amd64 3.19.1-2build1
  •  libdapclient6v5:amd64 3.19.1-2build1
  •  libdata-dump-perl 1.23-1
  •  libdata-random-perl 0.12-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdatrie1:i386 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1ubuntu1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1
  •  libdbus-1-3:i386 1.12.2-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu2
  •  libdecoration0:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu4
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.7-7:amd64 1.7.7-8
  •  libdjvulibre21:amd64 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdmapsharing-3.0-2:amd64 2.9.39-2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.3
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2.1
  •  libdrm2:amd64 2.4.91-2
  •  libdrm2:i386 2.4.91-2
  •  libdrm-amdgpu1:amd64 2.4.91-2
  •  libdrm-amdgpu1:i386 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-intel1:amd64 2.4.91-2
  •  libdrm-intel1:i386 2.4.91-2
  •  libdrm-nouveau2:amd64 2.4.91-2
  •  libdrm-nouveau2:i386 2.4.91-2
  •  libdrm-radeon1:amd64 2.4.91-2
  •  libdrm-radeon1:i386 2.4.91-2
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdcss2:amd64 1.4.2-dmo1max1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.4
  •  libebackend-1.2-10:amd64 3.28.5-0ubuntu0.18.04.1
  •  libebml4v5:amd64 1.3.5-2
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libebook-1.2-19:amd64 3.28.5-0ubuntu0.18.04.1
  •  libebook-contacts-1.2-2:amd64 3.28.5-0ubuntu0.18.04.1
  •  libebur128-1:amd64 1.2.4-1
  •  libecal-1.2-19:amd64 3.28.5-0ubuntu0.18.04.1
  •  libedata-book-1.2-25:amd64 3.28.5-0ubuntu0.18.04.1
  •  libedata-cal-1.2-28:amd64 3.28.5-0ubuntu0.18.04.1
  •  libedataserver-1.2-23:amd64 3.28.5-0ubuntu0.18.04.1
  •  libedit2:amd64 3.1-20170329-1
  •  libedit2:i386 3.1-20170329-1
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2.2
  •  libegl1-mesa:amd64 18.0.5-0ubuntu0~18.04.1
  •  libegl-mesa0:amd64 18.0.5-0ubuntu0~18.04.1
  •  libelf1:amd64 0.170-0.4
  •  libelf1:i386 0.170-0.4
  •  libemail-valid-perl 1.202-1
  •  libemf1:amd64 1.0.9+git.10.3231442-1
  •  libenca0:amd64 1.19-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libepsilon1:amd64 0.9.2+dfsg-2
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepub0 0.2.2-4ubuntu1
  •  libepubgen-0.1-1:amd64 0.1.0-2ubuntu1
  •  libespeak1:amd64 1.48.04+dfsg-5
  •  libespeak-ng1:amd64 1.49.2+dfsg-1
  •  libestools2.5:amd64 1:2.5.0-4
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.7-3
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevdocument3-4:amd64 3.28.4-0ubuntu1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libevview3-3:amd64 3.28.4-0ubuntu1
  •  libexempi3:amd64 2.4.5-2
  •  libexif12:amd64 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1ubuntu0.18.04.1
  •  libexpat1:amd64 2.2.5-3
  •  libexpat1:i386 2.2.5-3
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.405-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaac0:amd64 1.29.7.7-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakekey0:amd64 0.1-9
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfam0:amd64 2.7.0-17.2
  •  libfarstream-0.2-5:amd64 0.2.8-4.1~build1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build1
  •  libfcitx-config4:amd64 1:4.2.9.6-1
  •  libfcitx-gclient1:amd64 1:4.2.9.6-1
  •  libfcitx-utils0:amd64 1:4.2.9.6-1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3.2
  •  libfdk-aac1:amd64 0.1.5-1
  •  libffi6:amd64 3.2.1-8
  •  libffi6:i386 3.2.1-8
  •  libffmpegthumbnailer4v5 2.1.1-0.1build1
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-which-perl 1.21-1
  •  libflac++6v5:amd64 1.3.2-1
  •  libflac8:amd64 1.3.2-1
  •  libflac8:i386 1.3.2-1
  •  libflite1:amd64 2.1-release-1
  •  libfltk1.3:amd64 1.3.4-6
  •  libfltk-gl1.3:amd64 1.3.4-6
  •  libfluidsynth1:amd64 1.1.9-1
  •  libfont-afm-perl 1.20-2
  •  libfontchooser-java 1.0.0-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu2
  •  libfontconfig1:i386 2.12.6-0ubuntu2
  •  libfontembed1:amd64 1.20.2-0ubuntu3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreehdl0 0.0.8-2.2ubuntu2
  •  libfreehdl0-dev 0.0.8-2.2ubuntu2
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfreetype6:i386 2.8.1-2ubuntu2
  •  libfreexl1:amd64 1.0.5-1
  •  libfribidi0:amd64 0.19.7-2
  •  libfs6:amd64 2:1.0.7-1
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 10-3
  •  libfwupd2:amd64 1.0.6-2
  •  libfyba0:amd64 4.1.1-3
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail18:i386 2.24.32-1ubuntu1
  •  libgail-3-0:amd64 3.22.30-1ubuntu1
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgail-common:i386 2.24.32-1ubuntu1
  •  libgavl1:amd64 1.4.0-5
  •  libgbm1:amd64 18.0.5-0ubuntu0~18.04.1
  •  libgc1c2:amd64 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8.2.0-1ubuntu2~18.04
  •  libgcc1:i386 1:8.2.0-1ubuntu2~18.04
  •  libgcc-7-dev:amd64 7.3.0-27ubuntu1~18.04
  •  libgck-1-0:amd64 3.28.0-1
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1.1
  •  libgcrypt20:i386 1.8.1-4ubuntu1.1
  •  libgd3:amd64 2.2.5-4ubuntu0.2
  •  libgdal20 2.2.3+dfsg-2
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdcm2.8:amd64 2.8.4-1build2
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-0:i386 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgd-perl 2.66-1build1
  •  libgeda42:amd64 1:1.8.2-6
  •  libgeda-common 1:1.8.2-6
  •  libgee-0.8-2:amd64 0.20.1-1
  •  libgegl-0.4-0:amd64 1:0.4.12+om-0ubu18.04.1~ppamax1
  •  libgeoclue0:amd64 0.12.99-4ubuntu2
  •  libgeoclue-2-0:amd64 2.4.7-1ubuntu1
  •  libgeocode-glib0:amd64 3.25.4.1-4
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.6.2:amd64 3.6.2-1build2
  •  libgeos-c1v5:amd64 3.6.2-1build2
  •  libgeotiff2:amd64 1.4.2-2build1
  •  libgexiv2-2:amd64 0.10.8-1
  •  libgfortran4:amd64 7.3.0-27ubuntu1~18.04
  •  libgif7:amd64 5.1.4-2
  •  libgimp2.0 2.10.8-1max1
  •  libgirepository-1.0-1:amd64 1.56.1-1
  •  libgit2-26:amd64 0.26.0+dfsg.1-1.1ubuntu0.2
  •  libgjs0g 1.52.1-1ubuntu1
  •  libgksu2-0 2.0.13~pre1-9ubuntu2max1
  •  libgl1:amd64 1.0.0-2ubuntu2.2
  •  libgl1:i386 1.0.0-2ubuntu2.2
  •  libgl1-mesa-dri:amd64 18.0.5-0ubuntu0~18.04.1
  •  libgl1-mesa-dri:i386 18.0.5-0ubuntu0~18.04.1
  •  libgl1-mesa-glx:amd64 18.0.5-0ubuntu0~18.04.1
  •  libgl2ps1.4 1.4.0+dfsg1-1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 18.0.5-0ubuntu0~18.04.1
  •  libglapi-mesa:i386 18.0.5-0ubuntu0~18.04.1
  •  libgles2:amd64 1.0.0-2ubuntu2.2
  •  libglew2.0:amd64 2.0.0-5
  •  libglib2.0-0:amd64 2.56.3-0ubuntu0.18.04.1
  •  libglib2.0-0:i386 2.56.3-0ubuntu0.18.04.1
  •  libglib2.0-bin 2.56.3-0ubuntu0.18.04.1
  •  libglib2.0-data 2.56.3-0ubuntu0.18.04.1
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglpk40:amd64 4.65-1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa:i386 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2.2
  •  libglvnd0:i386 1.0.0-2ubuntu2.2
  •  libglx0:amd64 1.0.0-2ubuntu2.2
  •  libglx0:i386 1.0.0-2ubuntu2.2
  •  libglx-mesa0:amd64 18.0.5-0ubuntu0~18.04.1
  •  libglx-mesa0:i386 18.0.5-0ubuntu0~18.04.1
  •  libgme0:amd64 0.6.2-1
  •  libgmime-3.0-0:amd64 3.2.0-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgmp10:i386 2:6.1.2+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-canvas-perl 1.002-4build2
  •  libgnome2-common 2.32.1-6
  •  libgnome2-gconf-perl 1.044-6build2
  •  libgnome2-perl 1.046-3build2
  •  libgnome2-vfs-perl 1.082-1build4
  •  libgnome2-wnck-perl 0.16-3build4
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-17:amd64 3.28.2-0ubuntu1
  •  libgnome-games-support-1-3:amd64 1.4.1-1
  •  libgnome-games-support-common 1.4.1-1
  •  libgnomekbd-common 3.26.0-3
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.18-1ubuntu1
  •  libgnutls30:i386 3.5.18-1ubuntu1
  •  libgoa-1.0-0b:amd64 3.28.0-0ubuntu2.1
  •  libgoa-1.0-common 3.28.0-0ubuntu2.1
  •  libgoa-backend-1.0-1:amd64 3.28.0-0ubuntu2.1
  •  libgomp1:amd64 8.2.0-1ubuntu2~18.04
  •  libgoocanvas3:amd64 1.0.0-1max1
  •  libgoocanvas-common 1.0.0-1max1
  •  libgoo-canvas-perl 0.06-2ubuntu3max1
  •  libgpg-error0:amd64 1.27-6
  •  libgpg-error0:i386 1.27-6
  •  libgpgme11:amd64 1.10.0-1ubuntu2
  •  libgpgmepp6:amd64 1.10.0-1ubuntu2
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgpm2:i386 1.20.7-5
  •  libgpod4:amd64 0.8.3-11
  •  libgpod-common 0.8.3-11
  •  libgrantlee-templates5 5.1.0-2
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphicsmagick++-q16-12 1.3.28-2
  •  libgraphicsmagick-q16-3 1.3.28-2
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgraphite2-3:i386 1.3.11-2
  •  libgrilo-0.3-0:amd64 0.3.4-1
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.25~dfsg+1-0ubuntu0.18.04.2
  •  libgs9-common 9.25~dfsg+1-0ubuntu0.18.04.2
  •  libgsl23:amd64 2.4+dfsg-6
  •  libgslcblas0:amd64 2.4+dfsg-6
  •  libgsm1:amd64 1.0.13-4build1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2build1
  •  libgssapi-krb5-2:i386 1.16-2build1
  •  libgssdp-1.0-3:amd64 1.0.2-2
  •  libgstreamer1.0-0:amd64 1.14.1-1~ubuntu18.04.1
  •  libgstreamer-gl1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-0:i386 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2-imageview-perl 0.05-2build4
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk2-unique-perl 0.05-3build1
  •  libgtk-3-0:amd64 3.22.30-1ubuntu1
  •  libgtk-3-bin 3.22.30-1ubuntu1
  •  libgtk-3-common 3.22.30-1ubuntu1
  •  libgtk3-perl 0.032-1
  •  libgtkglext1:amd64 1.2.0-8
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtop-2.0-11:amd64 2.38.0-2ubuntu0.18.04.1
  •  libgtop2-common 2.38.0-2ubuntu0.18.04.1
  •  libgucharmap-2-90-7:amd64 1:10.0.4-1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.2-2
  •  libgupnp-igd-1.0-4:amd64 0.2.5-1
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgweather-3-15:amd64 3.28.1-1
  •  libgweather-common 3.28.1-1
  •  libgxps2:amd64 0.3.0-2
  •  libgxps-utils 0.3.0-2
  •  libharfbuzz0b:amd64 1.7.2-1ubuntu1
  •  libharfbuzz0b:i386 1.7.2-1ubuntu1
  •  libharfbuzz-icu0:amd64 1.7.2-1ubuntu1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libhdf4-0-alt 4.2.13-2
  •  libhdf5-100:amd64 1.10.0-patch1+docs-4
  •  libheif1:amd64 1.1.0-2
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhfstospell9:amd64 0.4.5~r343-2.1build2
  •  libhogweed4:amd64 3.4-1
  •  libhogweed4:i386 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-8
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.7.1:amd64 2.7.1-2
  •  libhttp-server-simple-perl 0.52-1
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu4
  •  libibverbs1:amd64 17.1-1
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-3ubuntu3
  •  libicu60:i386 60.2-3ubuntu3
  •  libid3tag0:amd64 0.15.1b-13
  •  libidl-2-0:amd64 0.8.14-4
  •  libidn11:amd64 1.33-2.1ubuntu1
  •  libidn11:i386 1.33-2.1ubuntu1
  •  libidn2-0:amd64 2.0.4-1.1build2
  •  libidn2-0:i386 2.0.4-1.1build2
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimage-magick-perl 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libimage-magick-q16-perl 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libimobiledevice-utils 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.10.4-1
  •  libinput-bin 1.10.4-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisl19:amd64 0.19-1
  •  libiso9660-10:amd64 1.0.0-2ubuntu2
  •  libisoburn1:amd64 1.4.8-3
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8.2.0-1ubuntu2~18.04
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libjavascriptcoregtk-4.0-18:amd64 2.22.2-0ubuntu0.18.04.2
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig0:i386 2.1-3.1build1
  •  libjbig2dec0:amd64 0.13-6
  •  libjemalloc1 3.6.0-11
  •  libjpeg62:i386 1:6b2-3
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5.18.04.1
  •  libjpeg-turbo8:i386 1.5.2-0ubuntu5.18.04.1
  •  libjpeg-turbo-progs 1.5.2-0ubuntu5.18.04.1
  •  libjs-jquery 3.2.1-1
  •  libjs-mathjax 2.7.3+dfsg-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjson-perl 2.97001-1
  •  libjson-xs-perl 3.040-1
  •  libjs-sphinxdoc 1.6.7-1ubuntu1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1:amd64 1.20-2ubuntu2
  •  libk3b7 17.12.3-0ubuntu3
  •  libk3b7-extracodecs 17.12.3-0ubuntu3
  •  libk5crypto3:amd64 1.16-2build1
  •  libk5crypto3:i386 1.16-2build1
  •  libkate1:amd64 0.4.1-7build1
  •  libkeduvocdocument5abi1 4:17.12.3-0ubuntu1
  •  libkeduvocdocument-data 4:17.12.3-0ubuntu1
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu2
  •  libkeyutils1:i386 1.5.9-9.2ubuntu2
  •  libkf5archive5:amd64 5.44.0-0ubuntu1
  •  libkf5attica5:amd64 5.44.0-0ubuntu1
  •  libkf5auth5:amd64 5.44.0-0ubuntu1
  •  libkf5auth-data 5.44.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.44.0-0ubuntu1
  •  libkf5bookmarks-data 5.44.0-0ubuntu1
  •  libkf5cddb5 4:17.12.3-0ubuntu1
  •  libkf5cddb-data 4:17.12.3-0ubuntu1
  •  libkf5codecs5:amd64 5.44.0-0ubuntu1
  •  libkf5codecs-data 5.44.0-0ubuntu1
  •  libkf5completion5:amd64 5.44.0-0ubuntu1
  •  libkf5completion-data 5.44.0-0ubuntu1
  •  libkf5config-bin 5.44.0-0ubuntu1
  •  libkf5configcore5:amd64 5.44.0-0ubuntu1
  •  libkf5config-data 5.44.0-0ubuntu1
  •  libkf5configgui5:amd64 5.44.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5configwidgets-data 5.44.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.44.0a-0ubuntu1
  •  libkf5coreaddons-data 5.44.0a-0ubuntu1
  •  libkf5crash5:amd64 5.44.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.44.0-0ubuntu1
  •  libkf5dbusaddons-data 5.44.0-0ubuntu1
  •  libkf5declarative5:amd64 5.44.0-0ubuntu3
  •  libkf5declarative-data 5.44.0-0ubuntu3
  •  libkf5doctools5:amd64 5.44.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.44.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.44.0-0ubuntu1
  •  libkf5filemetadata-data 5.44.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.44.0-0ubuntu1
  •  libkf5globalaccel-bin 5.44.0-0ubuntu1
  •  libkf5globalaccel-data 5.44.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.44.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5i18n5:amd64 5.44.0-0ubuntu1
  •  libkf5i18n-data 5.44.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.44.0-0ubuntu1
  •  libkf5iconthemes-bin 5.44.0-0ubuntu1
  •  libkf5iconthemes-data 5.44.0-0ubuntu1
  •  libkf5idletime5:amd64 5.44.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.44.0-0ubuntu1
  •  libkf5itemviews-data 5.44.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5jobwidgets-data 5.44.0-0ubuntu1
  •  libkf5js5:amd64 5.44.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.44.0-0ubuntu1
  •  libkf5kcmutils-data 5.44.0-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.44.0-0ubuntu3
  •  libkf5kdelibs4support5-bin 5.44.0-0ubuntu3
  •  libkf5kdelibs4support-data 5.44.0-0ubuntu3
  •  libkf5khtml5:amd64 5.44.0-0ubuntu1
  •  libkf5khtml-bin 5.44.0-0ubuntu1
  •  libkf5khtml-data 5.44.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.44.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.44.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5kirigami2-5 5.44.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.44.0-0ubuntu1
  •  libkf5newstuffcore5:amd64 5.44.0-0ubuntu1
  •  libkf5newstuff-data 5.44.0-0ubuntu1
  •  libkf5notifications5:amd64 5.44.0-0ubuntu1
  •  libkf5notifications-data 5.44.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.44.0-0ubuntu1
  •  libkf5notifyconfig-data 5.44.0-0ubuntu1
  •  libkf5package5:amd64 5.44.0-0ubuntu1
  •  libkf5package-data 5.44.0-0ubuntu1
  •  libkf5parts5:amd64 5.44.0-0ubuntu1
  •  libkf5parts-data 5.44.0-0ubuntu1
  •  libkf5parts-plugins 5.44.0-0ubuntu1
  •  libkf5plotting5:amd64 5.44.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.44.0-0ubuntu3
  •  libkf5service5:amd64 5.44.0-0ubuntu1
  •  libkf5service-bin 5.44.0-0ubuntu1
  •  libkf5service-data 5.44.0-0ubuntu1
  •  libkf5solid5:amd64 5.44.0-0ubuntu1
  •  libkf5solid5-data 5.44.0-0ubuntu1
  •  libkf5sonnet5-data 5.44.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.44.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.44.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5textwidgets-data 5.44.0-0ubuntu1
  •  libkf5wallet5:amd64 5.44.0-0ubuntu1
  •  libkf5wallet-bin 5.44.0-0ubuntu1
  •  libkf5wallet-data 5.44.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.44.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.44.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.44.0-0ubuntu1
  •  libkf5windowsystem-data 5.44.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.44.0-0ubuntu2
  •  libkf5xmlgui-bin 5.44.0-0ubuntu2
  •  libkf5xmlgui-data 5.44.0-0ubuntu2
  •  libklibc 2.0.4-9ubuntu2
  •  libkmlbase1:amd64 1.3.0-5
  •  libkmldom1:amd64 1.3.0-5
  •  libkmlengine1:amd64 1.3.0-5
  •  libkmod2:amd64 24-1ubuntu3.1
  •  libkpathsea6:amd64 2017.20170613.44572-8ubuntu0.1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2build1
  •  libkrb5-3:i386 1.16-2build1
  •  libkrb5support0:amd64 1.16-2build1
  •  libkrb5support0:i386 1.16-2build1
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.44.0-0ubuntu1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-4ubuntu1
  •  liblavfile-2.1-0 1:2.1.0+debian-5
  •  liblavjpeg-2.1-0 1:2.1.0+debian-5
  •  liblavplay-2.1-0 1:2.1.0+debian-5
  •  liblcms2-2:amd64 2.9-1ubuntu0.1
  •  liblcms2-utils 2.9-1ubuntu0.1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1.1
  •  libldap-common 2.4.45+dfsg-1ubuntu1.1
  •  libldb1:amd64 2:1.2.3-1
  •  liblensfun1:amd64 0.3.2-4pmjdebruijn1~bionicmax1
  •  liblensfun-data-v1 0.3.2-4pmjdebruijn1~bionicmax1
  •  liblightdm-gobject-1-0:amd64 1.26.0-0ubuntu1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblinear3:amd64 2.1.0+dfsg-2
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm6.0:amd64 1:6.0-1ubuntu2
  •  libllvm6.0:i386 1:6.0-1ubuntu2
  •  liblocale-gettext-perl 1.07-3build2
  •  liblog4cplus-1.1-9 1.1.2-3.2
  •  liblouis14:amd64 3.5.0-1ubuntu0.3
  •  liblouis-data 3.5.0-1ubuntu0.3
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.2.0-1ubuntu2~18.04
  •  libltdl7:amd64 2.4.6-2
  •  liblttoolbox3-3.3-0v5:amd64 3.3.3~r68466-2
  •  liblua5.1-0:amd64 5.1.5-8.1build2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblua5.3-0:amd64 5.3.3-1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu3
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  liblz4-1:amd64 0.0~r131-2ubuntu3
  •  liblz4-1:i386 0.0~r131-2ubuntu3
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzma5:i386 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-9ubuntu18.04.1
  •  libmagic1:amd64 1:5.32-2ubuntu0.1
  •  libmagick++-6.q16-7:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagic-mgc 1:5.32-2ubuntu0.1
  •  libmailtools-perl 2.18-1
  •  libmarco-private1:amd64 1.20.1-2ubuntu1
  •  libmate-desktop-2-17:amd64 1.20.1-2ubuntu1
  •  libmatedict6 1.20.0-0ubuntu1
  •  libmatekbd4:amd64 1.20.1-1
  •  libmatekbd-common 1.20.1-1
  •  libmate-menu2:amd64 1.20.0-2
  •  libmatemixer0:amd64 1.20.0-1
  •  libmatemixer-common 1.20.0-1
  •  libmate-panel-applet-4-1:amd64 1.20.1-3ubuntu1
  •  libmate-sensors-applet-plugin0 1.20.1-3
  •  libmate-slab0:amd64 1.20.2-2ubuntu1
  •  libmateweather1:amd64 1.20.0-1
  •  libmateweather-common 1.20.0-1
  •  libmate-window-settings1:amd64 1.20.2-2ubuntu1
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.14.2-2.1ubuntu1
  •  libmbim-proxy 1.14.2-2.1ubuntu1
  •  libmdb2:amd64 0.7.1-6
  •  libmdbsql2:amd64 0.7.1-6
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmessaging-menu0:amd64 13.10.1+17.04.20170120-0ubuntu2
  •  libmetacity1:amd64 1:3.28.0-1ubuntu0.1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libminiupnpc10:amd64 1.9.20140610-4ubuntu2
  •  libminizip1:amd64 1.1-8build1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmlt++3 6.6.0-1build1
  •  libmlt6 6.6.0-1build1
  •  libmlt-data 6.6.0-1build1
  •  libmm-glib0:amd64 1.6.8-2ubuntu1
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-1
  •  libmount1:amd64 2.31.1-0.4ubuntu3.2
  •  libmount1:i386 2.31.1-0.4ubuntu3.2
  •  libmouse-perl 2.5.2-1
  •  libmovit8:amd64 1.6.1-1
  •  libmozjs-52-0:amd64 52.9.1-0ubuntu0.18.04.1
  •  libmp3lame0:amd64 3.100-2
  •  libmp4v2-2 2.0.0~dfsg0-6
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.2.0-1ubuntu2~18.04
  •  libmspack0:amd64 0.6-3ubuntu0.2
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmuparser2v5:amd64 2.2.3-6
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-7
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmypaint-1.3-0:amd64 1:1.3.0-2max1
  •  libmypaint-common 1:1.3.0-2max1
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.24-0ubuntu0.18.04.1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1 20150609-2
  •  libnautilus-extension1a:amd64 1:3.26.4-0~ubuntu18.04.2
  •  libncurses5:amd64 6.1-1ubuntu1.18.04
  •  libncurses5:i386 6.1-1ubuntu1.18.04
  •  libncursesw5:amd64 6.1-1ubuntu1.18.04
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2build1
  •  libnetcdf13:amd64 1:4.6.0-2build1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnet-dropbox-api-perl 1.9-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build4
  •  libnet-oauth-perl 0.28-2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1build1
  •  libnettle6:amd64 3.4-1
  •  libnettle6:i386 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnghttp2-14:amd64 1.30.0-1ubuntu1
  •  libnice10:amd64 0.1.14-1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-route-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1.1
  •  libnma0:amd64 1.8.10-2ubuntu1
  •  libnm-glib4:amd64 1.10.6-2ubuntu1.1
  •  libnm-util2:amd64 1.10.6-2ubuntu1.1
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2
  •  libnss3-tools 2:3.35-2ubuntu2
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-systemd:amd64 237-3ubuntu10.9
  •  libntfs-3g88 1:2017.3.23-2
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.3-1
  •  liboctave4:amd64 4.2.2-1ubuntu1
  •  libodbc1:amd64 2.3.4-1.1ubuntu3
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-15
  •  libogdi3.2 3.2.0+ds-2
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  liboobs-1-5 3.0.0-3
  •  libopenal1:amd64 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopenblas-base:amd64 0.2.20+ds-4
  •  libopencolorio1v5 1.1.0~dfsg0-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencsg1:amd64 1.4.2-1ubuntu1
  •  libopencv-core3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-highgui3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-ml3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-objdetect3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-video3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1
  •  libopenimageio1.7 1.7.17~dfsg0-1ubuntu2
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopenvdb5.0 5.0.0-1
  •  libopts25:amd64 1:5.18.12-4
  •  libopts25-dev:amd64 1:5.18.12-4
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborbit2:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-2
  •  libosmesa6:amd64 18.0.5-0ubuntu0~18.04.1
  •  libotr5 4.1.1-2
  •  libowncloudsync0:amd64 2.4.1+dfsg-1
  •  libp11-kit0:amd64 0.23.9-2
  •  libp11-kit0:i386 0.23.9-2
  •  libp11-kit-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu2.18.04.4
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu2
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2
  •  libpam-modules-bin 1.1.8-3.6ubuntu2
  •  libpam-runtime 1.1.8-3.6ubuntu2
  •  libpam-systemd:amd64 237-3ubuntu10.9
  •  libpanel-applet3 1:3.26.0-1ubuntu5
  •  libpango-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpango1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpango-1.0-0:i386 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0:i386 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0:i386 1.40.14-1ubuntu0.1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangox-1.0-0:i386 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangoxft-1.0-0:i386 1.40.14-1ubuntu0.1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20ubuntu0.1
  •  libparted-fs-resize0:amd64 3.2-20ubuntu0.1
  •  libpath-class-perl 0.37-1
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpcaudio0 1.0-1
  •  libpci3:amd64 1:3.5.2-1ubuntu1
  •  libpciaccess0:amd64 0.14-1
  •  libpciaccess0:i386 0.14-1
  •  libpcre3:amd64 2:8.39-9
  •  libpcre3:i386 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-1.0-python2loader:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26:amd64 5.26.1-6ubuntu0.2
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonenumber7:amd64 7.1.0-5ubuntu5
  •  libphonon4:amd64 4:4.10.0-2
  •  libphonon4qt5-4:amd64 4:4.10.0-2
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libpixman-1-0:i386 0.34.0-2
  •  libpkcs11-helper1:amd64 1.22-4
  •  libplacebo4:amd64 0.4.0-2
  •  libplank1:amd64 0.11.4-2
  •  libplank-common 0.11.4-2
  •  libplist3:amd64 2.0.0-2ubuntu1
  •  libplist-utils 2.0.0-2ubuntu1
  •  libplot2c2:amd64 2.6-9
  •  libplymouth4:amd64 0.9.3-1ubuntu7.18.04.1
  •  libpng16-16:amd64 1.6.34-1ubuntu0.18.04.1
  •  libpng16-16:i386 1.6.34-1ubuntu0.18.04.1
  •  libpodofo0.9.5 0.9.5-9
  •  libpolkit-agent-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpolkit-backend-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler73:amd64 0.62.0-2ubuntu2.2
  •  libpoppler-glib8:amd64 0.62.0-2ubuntu2.2
  •  libpoppler-qt5-1:amd64 0.62.0-2ubuntu2.2
  •  libpopt0:amd64 1.16-11
  •  libportaudio2:amd64 19.6.0-1
  •  libportmidi0:amd64 1:217-6
  •  libportsmf0v5:amd64 0.1~svn20101010-5ubuntu1
  •  libpostproc54:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libpotrace0 1.14-2
  •  libpq5:amd64 10.6-0ubuntu0.18.04.1
  •  libproc-processtable-perl 0.55-1
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.1
  •  libproc-simple-perl 1.32-1
  •  libproj12:amd64 4.9.3-2
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-c1:amd64 1.2.1-2
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1-plugin-gsettings:amd64 0.4.15-1
  •  libproxy1-plugin-networkmanager:amd64 0.4.15-1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpstoedit0c2a 3.70-5
  •  libpulse0:amd64 1:11.1-1ubuntu7.1
  •  libpulse0:i386 1:11.1-1ubuntu7.1
  •  libpulsedsp:amd64 1:11.1-1ubuntu7.1
  •  libpulsedsp:i386 1:11.1-1ubuntu7.1
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7.1
  •  libpurple0 1:2.12.0-1ubuntu4
  •  libpurple-bin 1:2.12.0-1ubuntu4
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.15~rc1-1ubuntu0.1
  •  libpython2.7-minimal:amd64 2.7.15~rc1-1ubuntu0.1
  •  libpython2.7-stdlib:amd64 2.7.15~rc1-1ubuntu0.1
  •  libpython3.6:amd64 3.6.7-1~18.04
  •  libpython3.6-minimal:amd64 3.6.7-1~18.04
  •  libpython3.6-stdlib:amd64 3.6.7-1~18.04
  •  libpython3-stdlib:amd64 3.6.7-1~18.04
  •  libpython-stdlib:amd64 2.7.15~rc1-1
  •  libqalculate6:amd64 0.9.10-1
  •  libqalculate6-data 0.9.10-1
  •  libqgsttools-p1:amd64 5.9.5-0ubuntu1
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.18.0-3ubuntu1
  •  libqmi-proxy 1.18.0-3ubuntu1
  •  libqpdf21:amd64 8.0.2-3
  •  libqqwing2v5:amd64 1.3.4-1.1
  •  libqrupdate1:amd64 1.1.2-2build1
  •  libqscintilla2-qt5-13 2.10.2+dfsg-4
  •  libqscintilla2-qt5-l10n 2.10.2+dfsg-4
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5core5a:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5gui5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5help5:amd64 5.9.5-0ubuntu1
  •  libqt5keychain1:amd64 0.7.0-3
  •  libqt5multimedia5:amd64 5.9.5-0ubuntu1
  •  libqt5multimedia5-plugins:amd64 5.9.5-0ubuntu1
  •  libqt5multimediaquick-p5:amd64 5.9.5-0ubuntu1
  •  libqt5multimediawidgets5:amd64 5.9.5-0ubuntu1
  •  libqt5network5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5opengl5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5positioning5:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5printsupport5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5qml5:amd64 5.9.5-0ubuntu1.1
  •  libqt5quick5:amd64 5.9.5-0ubuntu1.1
  •  libqt5quickcontrols2-5:amd64 5.9.5-0ubuntu2
  •  libqt5quicktemplates2-5:amd64 5.9.5-0ubuntu2
  •  libqt5quickwidgets5:amd64 5.9.5-0ubuntu1.1
  •  libqt5script5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5sensors5:amd64 5.9.5-0ubuntu1
  •  libqt5serialport5:amd64 5.9.5-0ubuntu1
  •  libqt5sql5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5sql5-sqlite:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.9.5-0ubuntu1
  •  libqt5test5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5texttospeech5:amd64 5.9.5-0ubuntu1
  •  libqt5waylandclient5:amd64 5.9.5-0ubuntu1
  •  libqt5waylandcompositor5:amd64 5.9.5-0ubuntu1
  •  libqt5webchannel5:amd64 5.9.5-0ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha2-7ubuntu1
  •  libqt5widgets5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5x11extras5:amd64 5.9.5-0ubuntu1
  •  libqt5xml5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5xmlpatterns5:amd64 5.9.5-0ubuntu1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu13
  •  libquadmath0:amd64 8.2.0-1ubuntu2~18.04
  •  libquazip1:amd64 0.7.3-5ubuntu1
  •  libquicktime2:amd64 2:1.2.4-11build1
  •  librados2 12.2.7-0ubuntu0.18.04.1
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librarian0 0.8.1-6build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1ubuntu0.1
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-3
  •  librecad 2.1.2-1
  •  librecad-data 2.1.2-1
  •  librecode0:amd64 3.6-23
  •  libreoffice 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-avmedia-backend-gstreamer 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-base 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-base-core 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-base-drivers 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-calc 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-common 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-core 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-draw 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-gnome 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-gtk 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-gtk2 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-gtk3 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-help-es 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-impress 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-java-common 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-l10n-es 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-librelogo 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-math 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-nlpsolver 0.9+LibO6.0.6-0ubuntu0.18.04.1
  •  libreoffice-ogltrans 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-pdfimport 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-report-builder 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-report-builder-bin 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-script-provider-bsh 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-script-provider-js 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-script-provider-python 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-sdbc-hsqldb 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-sdbc-postgresql 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-style-galaxy 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-style-human 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-style-tango 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-thesaurus-es 10.0.max1
  •  libreoffice-wiki-publisher 1.2.0+LibO6.0.6-0ubuntu0.18.04.1
  •  libreoffice-writer 1:6.0.6-0ubuntu0.18.04.1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhythmbox-core10:amd64 3.4.2-4ubuntu1
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-bin 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librtaudio6:amd64 5.0.0~ds-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2
  •  libsane-common 1.0.27-1~experimental3ubuntu2
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-1ubuntu1.18.04.1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.3.1-2.1ubuntu4
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libselinux1:i386 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsensors4:i386 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libservlet3.1-java 8.5.30-1ubuntu1.4
  •  libsgutils2-2 1.42-2ubuntu1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3.2
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  libsmbios-c2 2.4.1-1
  •  libsmf0 1.3-2ubuntu3
  •  libsnapd-glib1:amd64 1.43-0ubuntu0.18.04.1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndfile1:i386 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3.1
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3.1
  •  libsocket++1:amd64 1.12.13-9
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsonic0:amd64 0.2.0-6
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsort-naturally-perl 1.03-2
  •  libsoundtouch1:amd64 1.9.2-3
  •  libsoup2.4-1:amd64 2.62.1-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.62.1-1ubuntu0.1
  •  libsox3:amd64 14.4.2-3
  •  libsox-fmt-alsa:amd64 14.4.2-3
  •  libsox-fmt-base:amd64 14.4.2-3
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspatialite7:amd64 4.3.0a-5build1
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.8.8-1ubuntu1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libspnav0 0.2.3-1
  •  libsqlite3-0:amd64 3.22.0-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp2-1:amd64 2.1.0-1
  •  libss2:amd64 1.44.1-1
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-gcrypt-4:amd64 0.8.0~20170825.94fa1e38-1ubuntu0.1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.1
  •  libssl1.1:amd64 1.1.0g-2ubuntu4.1
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8.2.0-1ubuntu2~18.04
  •  libstdc++6:i386 8.2.0-1ubuntu2~18.04
  •  libstdc++-7-dev:amd64 7.3.0-27ubuntu1~18.04
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstroke0:amd64 0.5.1-9
  •  libsub-name-perl 0.21-1build1
  •  libsuil-0-0:amd64 0.10.0~dfsg0-1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libsuperlu5:amd64 5.2.1+dfsg1-3
  •  libswresample2:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libswscale4:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libsystemd0:amd64 237-3ubuntu10.9
  •  libsystemd0:i386 237-3ubuntu10.9
  •  libsz2:amd64 0.3.2-2
  •  libtablelayout-java 20090826-4
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtasn1-6:amd64 4.13-2
  •  libtasn1-6:i386 4.13-2
  •  libtbb2:amd64 2017~U7-8
  •  libtcl8.6:amd64 8.6.8+dfsg-3
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtelepathy-glib0:amd64 0.24.1-2
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-unidecode-perl 1.30-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai0:i386 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-5
  •  libtiff5:i386 4.0.9-5
  •  libtiff-tools 4.0.9-5
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.1-1ubuntu1.18.04
  •  libtinfo5:i386 6.1-1ubuntu1.18.04
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtirpc1:amd64 0.2.5-1.2ubuntu0.1
  •  libtk8.6:amd64 8.6.8-4
  •  libtool 2.4.6-2
  •  libtool-bin 2.4.6-2
  •  libtotem-plparser18:amd64 3.26.0-1ubuntu2
  •  libtotem-plparser-common 3.26.0-1ubuntu2
  •  libtracker-sparql-2.0-0:amd64 2.0.3-1ubuntu4
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.2.0-1ubuntu2~18.04
  •  libtwolame0:amd64 0.3.13-3
  •  libtypes-serialiser-perl 1.0-1
  •  libubsan0:amd64 7.3.0-27ubuntu1~18.04
  •  libudev1:amd64 237-3ubuntu10.9
  •  libudisks2-0:amd64 2.7.6-3ubuntu0.2
  •  libumfpack5:amd64 1:5.1.2-2
  •  libunibreak1 1.1-2
  •  libuniconf4.6 4.6.1-11
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.9-0ubuntu1
  •  libunistring2:i386 0.9.9-0ubuntu1
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-settings-daemon1:amd64 15.04.1+18.04.20180413-0ubuntu1.1
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2
  •  liburiparser1:amd64 0.8.4-1
  •  liburi-perl 1.73-1
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu4
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libuser1 1:0.62~dfsg-0.1ubuntu2
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.31.1-0.4ubuntu3.2
  •  libuuid1:i386 2.31.1-0.4ubuntu3.2
  •  libuuid-perl 0.27-1build1
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libvamp-hostsdk3v5:amd64 2.7.1~repack0-1
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvcdinfo0:amd64 0.7.24+dfsg-1
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvlc5:amd64 3.0.4-1ubuntu0.2
  •  libvlc-bin:amd64 3.0.4-1ubuntu0.2
  •  libvlccore9:amd64 3.0.4-1ubuntu0.2
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.1.1-1.1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbis0a:i386 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisenc2:i386 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvorbisidec1 1.0.2+svn18153-1+deb9u1build0.18.04.1
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.52.2-1ubuntu1~18.04.2
  •  libvte-2.91-common 0.52.2-1ubuntu1~18.04.2
  •  libvulkan1:amd64 1.1.70+dfsg1-1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1.1
  •  libwayland-client0:amd64 1.14.0-2
  •  libwayland-cursor0:amd64 1.14.0-2
  •  libwayland-egl1-mesa:amd64 18.0.5-0ubuntu0~18.04.1
  •  libwayland-server0:amd64 1.14.0-2
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  libwebkit2gtk-4.0-37:amd64 2.22.2-0ubuntu0.18.04.2
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.62
  •  libwildmidi2:amd64 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwmf0.2-7-gtk 0.2.8.4-12
  •  libwmf-bin 0.2.8.4-12
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1build0.1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.8-1
  •  libwrap0:amd64 7.6.q-27
  •  libwrap0:i386 7.6.q-27
  •  libwvstreams4.6-base 4.6.1-11
  •  libwvstreams4.6-extras 4.6.1-11
  •  libwww-mechanize-perl 1.86-1
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-3
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-3
  •  libwxgtk-media3.0-0v5:amd64 3.0.4+dfsg-3
  •  libwxsvg2v5:amd64 3:1.5.11~dfsg-0ubuntu1+ubuntu18.04max2
  •  libx11-6:amd64 2:1.6.4-3ubuntu0.1
  •  libx11-6:i386 2:1.6.4-3ubuntu0.1
  •  libx11-data 2:1.6.4-3ubuntu0.1
  •  libx11-protocol-other-perl 30-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3ubuntu0.1
  •  libx11-xcb1:i386 2:1.6.4-3ubuntu0.1
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libx265-151:amd64 2.7-3max1
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.5-1ubuntu0.1
  •  libxatracker2:amd64 18.0.5-0ubuntu0~18.04.1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-1
  •  libxcb1:i386 1.13-1
  •  libxcb-dri2-0:amd64 1.13-1
  •  libxcb-dri2-0:i386 1.13-1
  •  libxcb-dri3-0:amd64 1.13-1
  •  libxcb-dri3-0:i386 1.13-1
  •  libxcb-glx0:amd64 1.13-1
  •  libxcb-glx0:i386 1.13-1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-1
  •  libxcb-present0:i386 1.13-1
  •  libxcb-randr0:amd64 1.13-1
  •  libxcb-render0:amd64 1.13-1
  •  libxcb-render0:i386 1.13-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13-1
  •  libxcb-shm0:amd64 1.13-1
  •  libxcb-shm0:i386 1.13-1
  •  libxcb-sync1:amd64 1.13-1
  •  libxcb-sync1:i386 1.13-1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-1
  •  libxcb-xinerama0:amd64 1.13-1
  •  libxcb-xkb1:amd64 1.13-1
  •  libxcb-xv0:amd64 1.13-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcomposite1:i386 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxcursor1:i386 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage1:i386 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.0+debian-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxft2:i386 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxi6:i386 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.0-1ubuntu0.1
  •  libxkbcommon-x11-0:amd64 0.8.0-1ubuntu0.1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml2:i386 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml2-utils 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1:amd64 1.2.25-1build1
  •  libxmlsec1-nss:amd64 1.2.25-1build1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.29-5
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxtst6:i386 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm1:i386 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2build1
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-cpp0.5v5:amd64 0.5.2-4ubuntu1
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyaml-tiny-perl 1.70-1
  •  libyelp0:amd64 3.26.0-1ubuntu2
  •  libzbar0:amd64 0.10+doc-10.1build2
  •  libzeitgeist-2.0-0:amd64 1.0-0.1ubuntu1
  •  libzephyr4:amd64 3.1.2-1build2
  •  libzip4:amd64 1.1.2-1.1
  •  libzlcore0.13 0.12.10dfsg2-2
  •  libzlcore-data 0.12.10dfsg2-2
  •  libzltext0.13 0.12.10dfsg2-2
  •  libzltext-data 0.12.10dfsg2-2
  •  libzlui-qt4 0.12.10dfsg2-2
  •  libzmq5:amd64 4.2.5-1
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.26.0-0ubuntu1
  •  lightsoff 1:3.28.0-1
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173.2
  •  linux-headers-4.15.0-39 4.15.0-39.42
  •  linux-headers-4.15.0-39-generic 4.15.0-39.42
  •  linux-headers-generic 4.15.0.39.41
  •  linux-image-4.15.0-39-generic 4.15.0-39.42
  •  linux-image-generic 4.15.0.39.41
  •  linux-libc-dev:amd64 4.15.0-39.42
  •  linux-modules-4.15.0-39-generic 4.15.0-39.42
  •  linux-modules-extra-4.15.0-39-generic 4.15.0-39.42
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu3
  •  locales 2.27-3ubuntu1
  •  login 1:4.5-1ubuntu1
  •  logisim 2.7.1~dfsg-1
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6.18.04.1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lttoolbox 3.3.3~r68466-2
  •  lupin-casper 0.57build1
  •  lvm2 2.02.176-4.1ubuntu3
  •  m4 1.4.18-1
  •  make 4.1-9.1ubuntu1
  •  man-db 2.8.3-2ubuntu0.1
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  manpages-es 1.55-10
  •  manpages-es-extra 0.8a-19
  •  marco 1.20.1-2ubuntu1
  •  marco-common 1.20.1-2ubuntu1
  •  mate-accessibility-profiles 0.1.11-0ubuntu4
  •  mate-applets 1.20.1-3
  •  mate-applets-common 1.20.1-3
  •  mate-control-center 1.20.2-2ubuntu1
  •  mate-control-center-common 1.20.2-2ubuntu1
  •  mate-desktop 1.20.1-2ubuntu1
  •  mate-desktop-common 1.20.1-2ubuntu1
  •  mate-desktop-environment-core 1:1.20.0+4max1
  •  mate-dock-applet 0.85-1
  •  mate-icon-theme 1.20.0-1
  •  mate-indicator-applet 1.20.0-1
  •  mate-indicator-applet-common 1.20.0-1
  •  mate-media 1.20.0-1
  •  mate-media-common 1.20.0-1
  •  mate-menu 18.04.3-2ubuntu1
  •  mate-menus 1.20.0-2
  •  mate-netbook 1.20.0-1
  •  mate-netbook-common 1.20.0-1
  •  mate-notification-daemon 1.20.0-2
  •  mate-notification-daemon-common 1.20.0-2
  •  mate-optimus 18.04.0-1
  •  mate-panel 1.20.1-3ubuntu1
  •  mate-panel-common 1.20.1-3ubuntu1
  •  mate-polkit:amd64 1.20.0-1
  •  mate-polkit-common 1.20.0-1
  •  mate-power-manager 1.20.1-2ubuntu1
  •  mate-power-manager-common 1.20.1-2ubuntu1
  •  mate-screensaver 1.20.0-1
  •  mate-screensaver-common 1.20.0-1
  •  mate-sensors-applet 1.20.1-3
  •  mate-sensors-applet-common 1.20.1-3
  •  mate-session-manager 1.20.0-1
  •  mate-settings-daemon 1.20.1-3
  •  mate-settings-daemon-common 1.20.1-3
  •  mate-system-monitor 1.20.0-1
  •  mate-system-monitor-common 1.20.0-1
  •  mate-terminal 1.20.0-4
  •  mate-terminal-common 1.20.0-4
  •  mate-themes 3.22.16-4ubuntu1
  •  mate-tweak 18.04.16-1max1
  •  mate-user-guide 1.20.0-1
  •  mate-utils 1.20.0-0ubuntu1
  •  mate-utils-common 1.20.0-0ubuntu1
  •  mawk 1.3.3-17ubuntu3
  •  max-artwork 10.0.max6
  •  max-artwork-icon-maxtoon 10.0.max2
  •  max-configure-proxy 10.0.max1
  •  max-denemo-manual 9.0.max2
  •  max-desktop-common 10.0.max15
  •  max-desktop-extras 10.0.max15
  •  max-firefox-conf 10.0.max2
  •  max-fonts 10.0max3
  •  max-hardware 10.0.max2
  •  max-i386-libs:i386 10.0.max1
  •  maxima 5.41.0-3
  •  maxima-share 5.41.0-3
  •  max-is-system-upgrading 10.0.max2
  •  max-java-jre 10.0.max4
  •  max-java-plugin 10.0.max4
  •  max-keyring 10.0.max1
  •  max-language-es 10.0.max1
  •  max-libreoffice 10.0.max1
  •  max-libreoffice-core 10.0.max1
  •  max-linux 10.0.max1
  •  max-linux-headers 10.0.max1
  •  max-live 10.0.max4
  •  max-manuales 10.0.max4
  •  max-mate-core 10.0.max21
  •  max-mate-default-settings 10.0.max9
  •  max-mate-desktop 10.0.max21
  •  max-mate-libreoffice-draw-icons 10.0.max9
  •  max-mate-live 10.0.max21
  •  max-mate-live-settings 10.0.max9
  •  max-mate-menus 10.0.max10
  •  max-mate-welcome 20181122max3
  •  max-skel-conf 10.0.max22
  •  max-stellarium 10.0.max1
  •  max-ubufox 3.2.3max6
  •  mdbtools 0.7.1-6
  •  media-player-info 23-1
  •  melt 6.6.0-1build1
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu2.1
  •  menu-xdg 0.5
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 18.0.5-0ubuntu0~18.04.1
  •  mesa-vdpau-drivers:amd64 18.0.5-0ubuntu0~18.04.1
  •  metacity-common 1:3.28.0-1ubuntu0.1
  •  mime-support 3.60ubuntu1
  •  mimetex 1.76-1
  •  mjpegtools 1:2.1.0+debian-5
  •  mjpegtools-gtk 1:2.1.0+debian-5
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2ubuntu1
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2~18.04.1
  •  mount 2.31.1-0.4ubuntu3.2
  •  mozo 1.20.0-1
  •  mplayer 2:1.3.0-7build2
  •  mscompress 0.4-3build1
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.92-1
  •  multiarch-support 2.27-3ubuntu1
  •  musescore 2.3.2+dfsg1-1~ppa1804+1max1
  •  musescore-common 2.3.2+dfsg1-1~ppa1804+1max1
  •  musescore-general-soundfont 0.1.1-2
  •  mysql-common 5.8+1.0.4
  •  mythes-es 1:6.0.3-3
  •  nano 2.9.3-2
  •  nautilus-data 1:3.26.4-0~ubuntu18.04.2
  •  nautilus-extension-brasero:amd64 3.12.1-4ubuntu2
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  ncurses-term 6.1-1ubuntu1.18.04
  •  netbase 5.4
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.36.3
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3.3
  •  network-manager 1.10.6-2ubuntu1.1
  •  network-manager-gnome 1.8.10-2ubuntu1
  •  network-manager-openvpn 1.8.2-1
  •  network-manager-openvpn-gnome 1.8.2-1
  •  network-manager-pptp 1.2.6-1
  •  network-manager-pptp-gnome 1.2.6-1
  •  nfs-common 1:1.3.4-2.1ubuntu5
  •  nfs-kernel-server 1:1.3.4-2.1ubuntu5
  •  nmap 7.60-1ubuntu5
  •  notification-daemon 3.20.0-3
  •  nplan 0.36.3
  •  ntfs-3g 1:2017.3.23-2
  •  ntfs-config 1.0.1-11
  •  ocrad 0.25-2build1
  •  octave 4.2.2-1ubuntu1
  •  octave-common 4.2.2-1ubuntu1
  •  octave-doc 4.2.2-1ubuntu1
  •  odbcinst1debian2:amd64 2.3.4-1.1ubuntu3
  •  odbcinst 2.3.4-1.1ubuntu3
  •  onboard 1.4.1-2ubuntu1
  •  onboard-common 1.4.1-2ubuntu1
  •  onboard-data 1.4.1-2ubuntu1
  •  openclipart-png 1:0.18+dfsg-14
  •  openclipart-svg 1:0.18+dfsg-14
  •  openjdk-11-jre:amd64 10.0.2+13-1ubuntu0.18.04.3
  •  openjdk-11-jre-headless:amd64 10.0.2+13-1ubuntu0.18.04.3
  •  openoffice.org-hyphenation 0.10
  •  openprinting-ppds 20180306-1
  •  openresolv 3.8.0-1
  •  openscad 2015.03-2+dfsg-2~18.04max1
  •  openscad-mcad 2014.03-1
  •  openssh-client 1:7.6p1-4ubuntu0.1
  •  openssh-server 1:7.6p1-4ubuntu0.1
  •  openssh-sftp-server 1:7.6p1-4ubuntu0.1
  •  openssl 1.1.0g-2ubuntu4.1
  •  openvpn 2.4.4-2ubuntu1.1
  •  oracle-java8-bin 8.192-1max1
  •  oracle-java8-jre 8.192-1max1
  •  oracle-java8-plugin 8.192-1max1
  •  orca 3.28.0-3ubuntu1
  •  os-prober 1.74ubuntu1
  •  osspd 1.3.2-9
  •  osspd-pulseaudio 1.3.2-9
  •  owncloud-client 2.4.1+dfsg-1
  •  owncloud-client-data 2.4.1+dfsg-1
  •  owncloud-client-doc 2.4.1+dfsg-1
  •  owncloud-client-l10n 2.4.1+dfsg-1
  •  oxygen-icon-theme 5:5.44.0-0ubuntu1
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu2.18.04.4
  •  packagekit-tools 1.1.9-1ubuntu2.18.04.4
  •  parted 3.2-20ubuntu0.1
  •  passwd 1:4.5-1ubuntu1
  •  pastebinit 1.5-2
  •  patch 2.7.6-2ubuntu1
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmciautils 018-8build1
  •  pdfshuffler 0.6.0-8
  •  pepperflashplugin-nonfree 1.8.3+nmu1ubuntu1
  •  perl 5.26.1-6ubuntu0.2
  •  perl-base 5.26.1-6ubuntu0.2
  •  perl-modules-5.26 5.26.1-6ubuntu0.2
  •  perl-openssl-defaults:amd64 3build1
  •  phonon4qt5:amd64 4:4.10.0-2
  •  phonon4qt5-backend-vlc:amd64 0.10.1-2
  •  phonon:amd64 4:4.10.0-2
  •  phonon-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  pidgin 1:2.12.0-1ubuntu4
  •  pidgin-data 1:2.12.0-1ubuntu4
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.2-2
  •  pinentry-curses 1.1.0-1
  •  pinentry-gnome3 1.1.0-1
  •  pinentry-gtk2 1.1.0-1
  •  pkg-config 0.29.1-0ubuntu2
  •  plank 0.11.4-2
  •  pluma 1.20.1-3ubuntu1
  •  pluma-common 1.20.1-3ubuntu1
  •  plymouth 0.9.3-1ubuntu7.18.04.1
  •  plymouth-label 0.9.3-1ubuntu7.18.04.1
  •  plymouth-max 10.0.max2
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7.18.04.1
  •  pmidi 1.7.1-1
  •  pm-utils 1.4.1-17
  •  policykit-1 0.105-20ubuntu0.18.04.1
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-2ubuntu2.2
  •  popularity-contest 1.66ubuntu1
  •  powermanagement-interface 0.3.21
  •  powermgmt-base 1.33
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-2+2ubuntu1.1
  •  pppoe 3.11-0ubuntu1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-cups-pdf 3.0.1-5
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.17-2
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-hpijs 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  procps 2:3.3.12-3ubuntu1.1
  •  proj-bin 4.9.3-2
  •  proj-data 4.9.3-2
  •  pseint 20180809-max1
  •  psf-unifont 1:10.0.07-1
  •  psmisc 23.1-1
  •  pstoedit 3.70-5
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7.1
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7.1
  •  pulseaudio-utils 1:11.1-1ubuntu7.1
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.15~rc1-1ubuntu0.1
  •  python2.7-minimal 2.7.15~rc1-1ubuntu0.1
  •  python3 3.6.7-1~18.04
  •  python3.6 3.6.7-1~18.04
  •  python3.6-minimal 3.6.7-1~18.04
  •  python3-apport 2.20.9-0ubuntu7.5
  •  python3-apt 1.6.3
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19
  •  python3-asn1crypto 0.24.0-1
  •  python3-brlapi 5.5-4ubuntu2.0.1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-cffi-backend 1.11.5-1
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.5
  •  python3-crypto 2.6.1-8ubuntu2
  •  python3-cryptography 2.1.4-1ubuntu1.2
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.04.29
  •  python3-gdbm:amd64 3.6.7-1~18.04
  •  python3-gi 3.26.1-2
  •  python3-gi-cairo 3.26.1-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-keyring 10.6.0-1
  •  python3-keyrings.alt 3.0-1
  •  python3-launchpadlib 1.10.6-1
  •  python3-lazr.restfulclient 0.13.5-1
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-louis 3.5.0-1ubuntu0.3
  •  python3-mako 1.0.7+ds1-1
  •  python3-markupsafe 1.0-1build1
  •  python3-minimal 3.6.7-1~18.04
  •  python3-oauth 1.0.1-5
  •  python3-olefile 0.45.1-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.1.0-1
  •  python3-pkg-resources 39.0.1-2
  •  python3-polib 1.1.0-3
  •  python3-problem-report 2.20.9-0ubuntu7.5
  •  python3-psutil 5.4.2-1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pyatspi 2.26.0+dfsg-1
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2ubuntu0.1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-scour 0.36-2
  •  python3-secretstorage 2.3.1-2
  •  python3-setproctitle:amd64 1.1.10-1build2
  •  python3-simplejson 3.13.2-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.32.5
  •  python3-speechd 0.8.8-1ubuntu1
  •  python3-uno 1:6.0.6-0ubuntu0.18.04.1
  •  python3-update-manager 1:18.04.11.7
  •  python3-urllib3 1.22-1
  •  python3-wadllib 1.3.2-3ubuntu0.18.04.1
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.20-3
  •  python3-yaml 3.12-1build2
  •  python3-zope.interface 4.3.2-1build2
  •  python-apt-common 1.6.3
  •  python-asn1crypto 0.24.0-1
  •  python-avahi 0.7-3.1ubuntu1.1
  •  python-beautifulsoup 3.2.1-1
  •  python-blinker 1.4+dfsg1-0.1
  •  python-bs4 4.6.0-1
  •  python-cairo:amd64 1.16.2-1
  •  python-caja 1.20.0-1
  •  python-caja-common 1.20.0-1
  •  python-certifi 2018.1.18-2
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.2
  •  python-cssmin 0.2.0-6
  •  python-dateutil 2.6.1-1
  •  python-dbus 1.2.6-1
  •  python-dnspython 1.15.0-1
  •  python-enum34 1.1.6-2
  •  python-feedparser 5.2.1-1
  •  python-gconf 2.28.1+dfsg-1.2
  •  python-gdbm 2.7.15~rc1-1
  •  python-gi 3.26.1-2
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gnome2 2.28.1+dfsg-1.2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 0.999999999-1
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-jwt 1.5.3+ds1-1
  •  python-ldb:amd64 2:1.2.3-1
  •  python-libuser 1:0.62~dfsg-0.1ubuntu2
  •  python-libxml2 2.9.4+dfsg1-6.1ubuntu1.2
  •  python-lxml:amd64 4.2.1-1
  •  python-mate-menu 1.20.0-2
  •  python-minimal 2.7.15~rc1-1
  •  python-numpy 1:1.13.3-2ubuntu1
  •  python-oauthlib 2.0.6-1
  •  python-olefile 0.45.1-1
  •  python-openssl 17.5.0-1ubuntu1
  •  python-pil:amd64 5.1.0-1
  •  python-pkg-resources 39.0.1-2
  •  python-poppler 0.12.1-10
  •  python-pyorbit 2.24.0-7.2
  •  python-pypdf2 1.26.0-2
  •  python-requests 2.18.4-2ubuntu0.1
  •  python-requests-oauthlib 0.8.0-0.1
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  python-scour 0.36-2
  •  python-setproctitle:amd64 1.1.10-1build2
  •  python-setuptools 39.0.1-2
  •  python-simplejson 3.13.2-1
  •  python-six 1.11.0-2
  •  python-suds 0.7~git20150727.94664dd-5
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-tk 2.7.15~rc1-1
  •  python-urllib3 1.22-1
  •  python-utidylib 0.3-1build1
  •  python-webassets 3:0.12.1-1
  •  python-webencodings 0.5-2
  •  python-xdg 0.25-4ubuntu1
  •  python-xlib 0.20-3
  •  python-zeitgeist 1.0-0.1ubuntu1
  •  python-zope.interface 4.3.2-1build2
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.44.0-0ubuntu3
  •  qml-module-org-kde-kirigami2 5.44.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.44.0-0ubuntu3
  •  qml-module-org-kde-newstuff 5.44.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.9.5-0ubuntu1
  •  qml-module-qtmultimedia:amd64 5.9.5-0ubuntu1
  •  qml-module-qtqml-models2:amd64 5.9.5-0ubuntu1.1
  •  qml-module-qtquick2:amd64 5.9.5-0ubuntu1.1
  •  qml-module-qtquick-controls2:amd64 5.9.5-0ubuntu2
  •  qml-module-qtquick-controls:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.9.5-0ubuntu1.1
  •  qml-module-qtquick-privatewidgets:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-templates2:amd64 5.9.5-0ubuntu2
  •  qml-module-qtquick-window2:amd64 5.9.5-0ubuntu1.1
  •  qml-module-qtwebkit:amd64 5.212.0~alpha2-7ubuntu1
  •  qpdf 8.0.2-3
  •  qt4-qtconfig 4:4.8.7+dfsg-7ubuntu1
  •  qt5-gtk-platformtheme:amd64 5.9.5+dfsg-0ubuntu1
  •  qt5-image-formats-plugins:amd64 5.9.5-0ubuntu1
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtdeclarative4-kqtquickcharts-1 4:17.12.3-0ubuntu1
  •  qttranslations5-l10n 5.9.5-0ubuntu1
  •  qtwayland5:amd64 5.9.5-0ubuntu1
  •  quadrapassel 1:3.22.0-2
  •  qucs 1:0.0.19.git20180725-max1
  •  rarian-compat 0.8.1-6build1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu5
  •  reiserfsprogs 1:3.6.27-2
  •  rfkill 2.31.1-0.4ubuntu3.2
  •  rhythmbox 3.4.2-4ubuntu1
  •  rhythmbox-data 3.4.2-4ubuntu1
  •  rhythmbox-plugin-alternative-toolbar 0.18.0-1
  •  rhythmbox-plugin-cdrecorder 3.4.2-4ubuntu1
  •  rhythmbox-plugins 3.4.2-4ubuntu1
  •  rpcbind 0.2.3-0.6
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  samba-dsdb-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  samba-vfs-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  sane 1.0.14-12build1
  •  sane-utils 1.0.27-1~experimental3ubuntu2
  •  sankore 3.1+1git20150308-0max4
  •  sbsigntool 0.6-3.2ubuntu2
  •  scite 4.0.0-1
  •  scour 0.36-2
  •  scratch 1.4.0.6~dfsg1-5
  •  scribus 1.4.6+dfsg-4build1
  •  scribus-data 1.4.6+dfsg-4build1
  •  seahorse 3.20.0-5
  •  secureboot-db 1.4~ubuntu0.18.04.1
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.3.3
  •  setserial 2.17-50
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  shotwell 0.28.2-0ubuntu1
  •  shotwell-common 0.28.2-0ubuntu1
  •  shutter 1:0.94-1max1
  •  simple-scan 3.28.0-0ubuntu1
  •  simplescreenrecorder 0.3.11+1~ppa1~bionic1max1
  •  simplescreenrecorder-lib:amd64 0.3.11+1~ppa1~bionic1max1
  •  slick-greeter 1.1.4-1
  •  smbclient 2:4.7.6+dfsg~ubuntu-0ubuntu2.4
  •  software-properties-common 0.96.24.32.5
  •  software-properties-gtk 0.96.24.32.5
  •  sonnet-plugins 5.44.0-0ubuntu1
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2-3
  •  speech-dispatcher 0.8.8-1ubuntu1
  •  speech-dispatcher-audio-plugins:amd64 0.8.8-1ubuntu1
  •  speech-dispatcher-espeak-ng 0.8.8-1ubuntu1
  •  speedcrunch 0.12.0-3
  •  squashfs-tools 1:4.3-6ubuntu0.18.04.1
  •  squeak-plugins-scratch 1.4.0.2~svn.r83-2.1
  •  squeak-vm 1:4.10.2.2614-4.1
  •  ssh-import-id 5.7-0ubuntu1.1
  •  ssl-cert 1.0.39
  •  stardata-common 0.8build1
  •  starplot 0.95.5-8.3
  •  startupmanager 1.9.13-5max20
  •  stellarium 0.18.0-1
  •  stellarium-data 0.18.0-1
  •  step 4:17.12.3-0ubuntu1
  •  strace 4.21-1ubuntu1
  •  sudo 1.8.21p2-3ubuntu1
  •  swell-foop 1:3.28.0-1
  •  swh-plugins 0.4.17-2
  •  synapse 0.2.99.4-1
  •  synaptic 0.84.3ubuntu1
  •  syslinux 3:6.03+dfsg1-2
  •  syslinux-common 3:6.03+dfsg1-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu9
  •  syslinux-utils 3:6.03+dfsg1-2
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-gnome 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  system-config-samba 1.2.63-0ubuntu6
  •  systemd 237-3ubuntu10.9
  •  systemd-sysv 237-3ubuntu10.9
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tali 1:3.22.0-2
  •  tar 1.29b-2
  •  tcpdump 4.9.2-3
  •  tdb-tools 1.3.15-2
  •  telnet 0.17-41
  •  testdisk 7.0-3build2
  •  tex-common 6.09
  •  texinfo 6.5.0.dfsg.1-2
  •  thermald 1.7.0-5ubuntu1
  •  thunderbird 1:60.2.1+build1-0ubuntu0.18.04.2
  •  thunderbird-gnome-support 1:60.2.1+build1-0ubuntu0.18.04.2
  •  thunderbird-locale-es 1:60.2.1+build1-0ubuntu0.18.04.2
  •  thunderbird-locale-es-ar 1:60.2.1+build1-0ubuntu0.18.04.2
  •  thunderbird-locale-es-es 1:60.2.1+build1-0ubuntu0.18.04.2
  •  tilda 1.4.1-2
  •  time 1.7-25.1build1
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  tlp 1.1-2ubuntu1
  •  tlp-rdw 1.1-2ubuntu1
  •  transcode 3:1.1.7-9ubuntu2
  •  transcode-doc 3:1.1.7-9ubuntu2
  •  transfig 1:3.2.6a-6ubuntu1
  •  transmission-common 2.92-3ubuntu2
  •  transmission-gtk 2.92-3ubuntu2
  •  tree 1.7.0-5
  •  ttf-aenigma 0.0.20080510.dfsg-2
  •  ttf-ancient-fonts 2.60-1
  •  ttf-denemo 2.2.0-1build1
  •  ttf-engadget 1.001-1-2
  •  ttf-marvosym 0.1+dfsg-3
  •  ttf-mscorefonts-installer 3.7max1
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-staypuft 0.04-7
  •  ttf-ubuntu-font-family 1:0.83-2
  •  ttf-unifont 1:10.0.07-1
  •  twolame 0.3.13-3
  •  tzdata 2018g-0ubuntu0.18.04
  •  ubiquity 18.04.14.9
  •  ubiquity-casper 1.394
  •  ubiquity-frontend-gtk 18.04.14.9
  •  ubiquity-frontend-max 10.0.max14
  •  ubiquity-frontend-max-bin 10.0.max1
  •  ubiquity-slideshow-max 22max21
  •  ubiquity-ubuntu-artwork 18.04.14.9
  •  ubuntu-advantage-tools 17
  •  ubuntu-docs 18.04.4
  •  ubuntu-drivers-common 1:0.5.2.2
  •  ubuntu-keyring 2018.02.28
  •  ubuntu-mate-wallpapers-common 18.04.11
  •  ubuntu-minimal 1.417
  •  ubuntu-mono 16.10+18.04.20181005-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.29
  •  ubuntu-release-upgrader-gtk 1:18.04.29
  •  ubuntu-restricted-addons 26
  •  ubuntu-sounds 0.13
  •  ubuntu-touch-sounds 15.08
  •  ucf 3.0038
  •  udev 237-3ubuntu10.9
  •  udisks2 2.7.6-3ubuntu0.2
  •  ufw 0.35-5
  •  unattended-upgrades 1.1ubuntu1.18.04.6
  •  unifont 1:10.0.07-1
  •  unity-greeter 18.04.0+18.04.20180314.1-0ubuntu2
  •  unity-settings-daemon 15.04.1+18.04.20180413-0ubuntu1.1
  •  unixodbc 2.3.4-1.1ubuntu3
  •  uno-libs3 6.0.6-0ubuntu0.18.04.1
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager 1:18.04.11.7
  •  update-manager-core 1:18.04.11.7
  •  update-notifier 3.192.1.3
  •  update-notifier-common 3.192.1.3
  •  upower 0.99.7-2
  •  ure 6.0.6-0ubuntu0.18.04.1
  •  ureadahead 0.100.0-20
  •  usb-creator-common 0.3.5
  •  usb-creator-gtk 0.3.5
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2build1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.2
  •  uuid-runtime 2.31.1-0.4ubuntu3.2
  •  va-driver-all:amd64 2.1.0-3
  •  vbetool 1.1-4
  •  vcdimager 0.7.24+dfsg-1
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  verilog 10.1-0.1build1
  •  vim-common 2:8.0.1453-1ubuntu1
  •  vim-tiny 2:8.0.1453-1ubuntu1
  •  vino 3.22.0-3ubuntu1
  •  vlc 3.0.4-1ubuntu0.2
  •  vlc-bin 3.0.4-1ubuntu0.2
  •  vlc-data 3.0.4-1ubuntu0.2
  •  vlc-l10n 3.0.4-1ubuntu0.2
  •  vlc-plugin-base:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-notify:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-qt:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-samba:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-skins2:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-video-output:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-video-splitter:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-visualization:amd64 3.0.4-1ubuntu0.2
  •  vorbis-tools 1.4.0-10.1
  •  wamerican 2017.08.24-1
  •  wget 1.19.4-1ubuntu2.1
  •  whiptail 0.52.20-1ubuntu1
  •  whoopsie 0.2.62
  •  winff 1.5.5-4
  •  winff-data 1.5.5-4
  •  winff-gtk2 1.5.5-4
  •  wireless-regdb 2018.05.09-0ubuntu1~18.04.1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-15ubuntu2.1
  •  wspanish 1.0.27
  •  wvdial 1.61-4.1build1
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7.1
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xfs-utils 7.7+2build1
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xauth 1:1.0.10-1
  •  xbindkeys 1.8.6-1build1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.5-4ubuntu2.0.1
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-1ubuntu2.3
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-unifont 1:10.0.07-1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.9.0+nmu1ubuntu2
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1
  •  xml-core 0.18
  •  xnest 2:1.19.6-1ubuntu4.2
  •  xorg 1:7.7+19ubuntu7.1
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.4.8-3
  •  xournal 1:0.4.8-1build1
  •  xresprobe 0.4.24ubuntu9max2
  •  xscreensaver 5.36-1ubuntu1
  •  xscreensaver-data 5.36-1ubuntu1
  •  xscreensaver-gl 5.36-1ubuntu1
  •  xserver-common 2:1.19.6-1ubuntu4.2
  •  xserver-xorg 1:7.7+19ubuntu7.1
  •  xserver-xorg-core 2:1.19.6-1ubuntu4.2
  •  xserver-xorg-input-all 1:7.7+19ubuntu7.1
  •  xserver-xorg-input-libinput 0.27.1-1
  •  xserver-xorg-input-synaptics 1.9.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.19.6-1ubuntu4.2
  •  xserver-xorg-video-all 1:7.7+19ubuntu7.1
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xsltproc 1.1.29-5
  •  xterm 330-1ubuntu2
  •  xul-ext-calendar-timezones 1:60.2.1+build1-0ubuntu0.18.04.2
  •  xul-ext-gdata-provider 1:60.2.1+build1-0ubuntu0.18.04.2
  •  xul-ext-lightning 1:60.2.1+build1-0ubuntu0.18.04.2
  •  xvnc4viewer 4.1.1+xorg4.3.0-37.3ubuntu2
  •  xxd 2:8.0.1453-1ubuntu1
  •  xzoom 0.3-24build1
  •  xz-utils 5.2.2-1.3
  •  yale 5.0.95-2
  •  yelp 3.26.0-1ubuntu2
  •  yelp-xsl 3.20.1-4
  •  zeitgeist 1.0-0.1ubuntu1
  •  zeitgeist-core 1.0-0.1ubuntu1
  •  zeitgeist-datahub 1.0-0.1ubuntu1
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zlib1g:i386 1:1.2.11.dfsg-0ubuntu2


Reader Ratings
Reader supplied reviews for MAX: Madrid_Linux

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on MAX: Madrid_Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):






Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly