• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

MakuluLinux RSS Feed DistroWatch.com: MakuluLinux

MakuluLinux


Last Update: 2024-02-02 02:44 UTC


MakuluLinux is a rolling-release, desktop distribution based either on Ubuntu's LTS (long-term support) release or Debian's "Testing" branch. It includes pre-installed multimedia codecs, device drivers and software for everyday use. MakuluLinux comes in four editions: "LinDoz" - featuring the Cinnamon desktop with the user interface customised to resemble that of Microsoft Windows, "Core" - presenting a highly customised Xfce desktop environment, "Flash" - providing a standard Xfce desktop, and finally "Shift" - delivering a pre-configured GNOME desktop environment.

Popularity (hits per day): 12 months: 75 (138), 6 months: 83 (127), 3 months: 88 (122), 4 weeks: 112 (86), 1 week: 99 (89)

Average visitor rating: 6.62/10 from 13 review(s).


MakuluLinux Summary
Distribution MakuluLinux
Home Page https://www.makululinux.com/
Mailing Lists --
User Forums https://www.makululinux.com/wp/forums/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.makululinux.com/wp/download/DistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews 2019.x: Linux Insider
10: Cinnamon: DistroWatch
6.x: DedoimedoBlogspot
5.x: ZDNetLinuxInsiderDedoimedoBlogspot
4.x: Blogspot
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2022-06-12: Distribution Release: MakuluLinux 2022-06-10
 • 2021-03-06: Distribution Release: MakuluLinux 2021-03-05
 • 2020-04-01: Distribution Release: MakuluLinux 2020 "Flash"
 • 2019-01-28: Distribution Release: MakuluLinux 2019.01.25
 • 2016-02-07: Distribution Release: MakuluLinux 10 "Xfce"
 • 2015-11-29: Distribution Release: MakuluLinux 10 "Aero"
 • 2015-05-04: Distribution Release: MakuluLinux 9 "Xfce"
 • 2015-04-15: Distribution Release: MakuluLinux 8.0 "LxFce"
 • 2015-04-05: Distribution Release: MakuluLinux 8 "Unity"
 • 2015-03-09: Distribution Release: MakuluLinux 8.0 "Cinnamon"
 • 2015-01-19: Distribution Release: MakuluLinux 2.0 "Cinnamon"
 • 2014-12-07: Distribution Release: MakuluLinux 7.0 "Xfce"
 • More MakuluLinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 2022-12-29 2022-12-04 2021-12-17 2020-08-16 2019-08-05 15 14 10 7.0 6.1 5.0 4.3 Feature
Release Date 2023-01-03 2022-12-05 2021-12-20 2020-08-16 2019-08-05 2018-10-12 2018-01-01 2015-11-29 2014-12-06 2014-06-01 2014-02-13 2013-11-28 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 3500-3600 3400-3500 1900-3300 1500-2800 2100-2200 1700-2800 1600-2600 600-2100         Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME GNOME GNOME Xfce Xfce Cinnamon Cinnamon Cinnamon Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- -- -- LibreOffice           Kingsoft Kingsoft Kingsoft Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd SysV SysV Init Software
Journaled File Systems ext4 ext4 ext4 ext4 ext4 ext4 ext4           Journaled File Systems
Multilingual                         Multilingual
Asian Language Support                         Asian Language Support
Full Package List 2022-12-29 2022-12-04 2021-12-17 2020-08-16 2019-08-05 15 14 10 7.0 6.1 5.0 4.3 Full Package List

Full Package List:   MakuluLinux 2022-12-29
  Number of packages: 2,490 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu12~20.04.5
  •  acl 2.2.53-6
  •  adduser 3.118ubuntu2
  •  adwaita-icon-theme 3.36.1-2ubuntu0.20.04.2
  •  adwaita-icon-theme-full 3.36.1-2ubuntu0.20.04.2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-firmware-loaders 1.1.7-1ubuntu1
  •  alsa-source 1.0.25+dfsg-0ubuntu5
  •  alsa-tools 1.1.7-1ubuntu1
  •  alsa-topology-conf 1.2.2-1
  •  alsa-ucm-conf 1.2.2-1ubuntu0.13
  •  alsa-utils 1.2.2-1ubuntu2.1
  •  amd64-microcode 3.20191218.1ubuntu1
  •  anacron 2.3-29
  •  apache2-bin 2.4.41-4ubuntu3.12
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.3-7ubuntu5.1
  •  appmenu-gtk2-module:amd64 0.7.3-2
  •  appmenu-gtk3-module:amd64 0.7.3-2
  •  appmenu-gtk-module-common 0.7.3-2
  •  apport 2.20.11-0ubuntu27.25
  •  apport-gtk 2.20.11-0ubuntu27.25
  •  apport-symptoms 0.23
  •  appstream 0.12.10-2
  •  apt 2.0.9
  •  apt-config-icons 0.12.10-2
  •  aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu32.3
  •  aptitude 0.8.12-1ubuntu4
  •  aptitude-common 0.8.12-1ubuntu4
  •  apt-transport-https 2.0.9
  •  apturl-common 0.5.2ubuntu19
  •  apt-utils 2.0.9
  •  aria2 1.35.0-1build1
  •  aspell 0.60.8-1ubuntu0.1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.36.0-2
  •  attr 1:2.4.48-5
  •  autoconf 2.69-11.1
  •  automake 1:1.16.1-4ubuntu6
  •  autopoint 0.21-4ubuntu3~ubuntu20.04.1~ppa1
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-4ubuntu7.1
  •  avahi-utils 0.7-4ubuntu7.1
  •  avfs 1.1.1-1
  •  b43-fwcutter 1:019-4
  •  base-files 11ubuntu5.6
  •  base-passwd 3.5.47
  •  bash 5.0-6ubuntu1.2
  •  bash-completion 1:2.10-1ubuntu1
  •  bc 1.07.1-2build1
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu7~20.04.3
  •  bind9-dnsutils 1:9.16.1-0ubuntu2.11
  •  bind9-host 1:9.16.1-0ubuntu2.11
  •  bind9-libs:amd64 1:9.16.1-0ubuntu2.11
  •  binutils 2.34-6ubuntu1.4
  •  binutils-common:amd64 2.34-6ubuntu1.4
  •  binutils-x86-64-linux-gnu 2.34-6ubuntu1.4
  •  bleachbit 3.9.0-1
  •  blt 2.5.3+dfsg-4
  •  bluez 5.53-0ubuntu3.6
  •  bluez-obexd 5.53-0ubuntu3.6
  •  bolt 0.9.1-2~ubuntu20.04.1
  •  broadcom-sta-common 6.30.223.271-12ubuntu0.1
  •  broadcom-sta-dkms 6.30.223.271-12ubuntu0.1
  •  broadcom-sta-source 6.30.223.271-12ubuntu0.1
  •  brz 3.0.2-4ubuntu2
  •  bsdmainutils 11.1.2ubuntu3
  •  bsdutils 1:2.34-0.1ubuntu9.3
  •  btrfs-progs 5.4.1-2
  •  bubblewrap 0.4.0-1ubuntu4
  •  build-essential 12.8ubuntu1.1
  •  busybox-initramfs 1:1.30.1-4ubuntu6.4
  •  busybox-static 1:1.30.1-4ubuntu6.4
  •  bzip2 1.0.8-2
  •  bzr 2.7.0+bzr6622+brz
  •  cabextract 1.9-3
  •  ca-certificates 20211016ubuntu0.20.04.1
  •  calamares 3.2.20-0ubuntu1
  •  catdoc 1:0.95-4.1
  •  catfish 1.4.13-1
  •  chafa 1.2.1-1
  •  cheese-common 3.34.0-1ubuntu1
  •  chrome-gnome-shell 10.1-5
  •  chromium-codecs-ffmpeg-extra 1:85.0.4183.83-0ubuntu0.20.04.2
  •  cinnamon-desktop-data 5.2.1+una
  •  cinnamon-l10n 4.4.2-2
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  command-not-found 20.04.6
  •  command-not-found-data 18.04.5
  •  conky 1.10.8-1build3
  •  conky-all 1.10.8-1build3
  •  console-setup 1.194ubuntu3
  •  console-setup-linux 1.194ubuntu3
  •  corectrl 1.3.1+git2210081932.b4ea422~f~mesarc0
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.13+dfsg-2ubuntu0.3
  •  cpp 4:9.3.0-1ubuntu2
  •  cpp-7 7.5.0-6ubuntu2
  •  cpp-9 9.4.0-1ubuntu1~20.04.1
  •  cpufrequtils 008-1.1
  •  cracklib-runtime 2.9.6-3.2
  •  crda 3.18-1build1
  •  cron 3.0pl1-136ubuntu1
  •  cryptsetup 2:2.2.2-3ubuntu2.4
  •  cryptsetup-bin 2:2.2.2-3ubuntu2.4
  •  cryptsetup-initramfs 2:2.2.2-3ubuntu2.4
  •  cryptsetup-run 2:2.2.2-3ubuntu2.4
  •  cups 2.3.1-9ubuntu1.2
  •  cups-browsed 1.27.4-1
  •  cups-client 2.3.1-9ubuntu1.2
  •  cups-common 2.3.1-9ubuntu1.2
  •  cups-core-drivers 2.3.1-9ubuntu1.2
  •  cups-daemon 2.3.1-9ubuntu1.2
  •  cups-filters 1.27.4-1
  •  cups-filters-core-drivers 1.27.4-1
  •  cups-ipp-utils 2.3.1-9ubuntu1.2
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.3.1-9ubuntu1.2
  •  cups-server-common 2.3.1-9ubuntu1.2
  •  curl 7.68.0-1ubuntu2.14
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.10.2-6
  •  dbus 1.12.16-2ubuntu2.3
  •  dbus-user-session 1.12.16-2ubuntu2.3
  •  dbus-x11 1.12.16-2ubuntu2.3
  •  dc 1.07.1-2build1
  •  dconf-cli 0.36.0-1
  •  dconf-editor 3.36.7-0ubuntu1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  dctrl-tools 2.24-3
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debconf-utils 1.5.73
  •  debhelper 13.6ubuntu1~bpo20.04.1
  •  debianutils 4.9.1
  •  deborphan 1.7.32
  •  desktop-base 10.0.3ubuntu1
  •  desktop-file-utils 0.24-1ubuntu3
  •  dfu-programmer 0.6.1-1build1
  •  dfu-util 0.9-1
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.7.0-1
  •  dialog 1.3-20190808-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.63-1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.19-3ubuntu2.2
  •  discord 0.0.16
  •  distro-info 0.23ubuntu1
  •  distro-info-data 0.43ubuntu1.11
  •  dkms 2.8.1-5ubuntu2
  •  dmidecode 3.2-3
  •  dmsetup 2:1.02.167-1ubuntu1
  •  dnsmasq-base 2.80-1.1ubuntu1.6
  •  dns-root-data 2019052802
  •  dnsutils 1:9.16.1-0ubuntu2.11
  •  docbook-xml 4.5-9
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu3.2
  •  dpkg-dev 1.19.7ubuntu3.2
  •  dwz 0.13-5
  •  e2fsprogs 1.45.5-2ubuntu1.1
  •  easystroke 0.6.0-0ubuntu14
  •  ed 1.16-1
  •  edid-decode 0.1~git20191209.e719d04-1build1
  •  efibootmgr 17-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.3build1
  •  enchant-2 2.2.8-1ubuntu0.20.04.1
  •  espeak-ng-data:amd64 1.50+dfsg-6
  •  ethtool 1:5.4-1
  •  evince 3.36.10-0ubuntu1
  •  evince-common 3.36.10-0ubuntu1
  •  evolution-data-server 3.36.5-0ubuntu1
  •  evolution-data-server-common 3.36.5-0ubuntu1
  •  exif 0.6.21-2
  •  exo-utils 0.12.11-1ubuntu1.20.04.1
  •  fakeroot 1.24-1
  •  fdisk 2.34-0.1ubuntu9.3
  •  file 1:5.38-4
  •  file-roller 3.36.3-0ubuntu1.1
  •  findutils 4.7.0-1ubuntu1
  •  firmware-ath9k-htc 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-b43-installer 1:019-4
  •  firmware-b43legacy-installer 1:019-4
  •  flatpak 1.6.5-0ubuntu0.4
  •  folks-common 0.13.2-1
  •  fontconfig 2.13.1-4.2ubuntu2~20.04.sav0
  •  fontconfig-config 2.13.1-4.2ubuntu2~20.04.sav0
  •  fonts-cantarell 0.111-2
  •  fonts-dejavu-core 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-10
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-11
  •  fonts-noto-mono 20200323-1build1~ubuntu20.04.1
  •  fonts-quicksand 0.2016-2
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-urw-base35 20170801.1-3
  •  fonts-wine 5.0-3ubuntu1
  •  foomatic-db-compressed-ppds 20200401-1
  •  fortune-mod 1:1.99.1-7build1
  •  fortunes-min 1:1.99.1-7build1
  •  fprintd 1.90.9-1~ubuntu20.04.1
  •  friendly-recovery 0.2.41ubuntu0.20.04.1
  •  ftp 0.17-34.1
  •  fuse 2.9.9-3
  •  fuseiso 20070708-3.2build1
  •  fwupd 1.7.9-1~20.04.1
  •  fwupd-signed 1.27.1ubuntu7+1.2-2~20.04.1
  •  fxload 0.0.20081013-1ubuntu2
  •  g++ 4:9.3.0-1ubuntu2
  •  g++-9 9.4.0-1ubuntu1~20.04.1
  •  gawk 1:5.0.1+dfsg-1
  •  gcc-10-base:amd64 10.3.0-1ubuntu1~20.04
  •  gcc-10-base:i386 10.3.0-1ubuntu1~20.04
  •  gcc 4:9.3.0-1ubuntu2
  •  gcc-7 7.5.0-6ubuntu2
  •  gcc-7-base:amd64 7.5.0-6ubuntu2
  •  gcc-8-base:amd64 8.4.0-3ubuntu2
  •  gcc-9 9.4.0-1ubuntu1~20.04.1
  •  gcc-9-base:amd64 9.4.0-1ubuntu1~20.04.1
  •  gconf2 3.2.6-6ubuntu1
  •  gconf2-common 3.2.6-6ubuntu1
  •  gconf-service 3.2.6-6ubuntu1
  •  gconf-service-backend 3.2.6-6ubuntu1
  •  gcr 3.36.0-2build1
  •  gdb 9.2-0ubuntu1~20.04.1
  •  gdbserver 9.2-0ubuntu1~20.04.1
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.5-1
  •  gdm3 3.36.3-0ubuntu0.20.04.4
  •  geoclue 0.12.99-4ubuntu2
  •  geoclue-2.0 2.5.6-0ubuntu1
  •  geoclue-gsmloc 0.12.99-4ubuntu2
  •  geoclue-localnet 0.12.99-4ubuntu2
  •  geoip-database 20191224-2
  •  gettext 0.21-4ubuntu3~ubuntu20.04.1~ppa1
  •  gettext-base 0.21-4ubuntu3~ubuntu20.04.1~ppa1
  •  ghostscript 9.50~dfsg-5ubuntu4.6
  •  gir1.2-accountsservice-1.0 0.6.55-0ubuntu12~20.04.5
  •  gir1.2-appindicator3-0.1 12.10.1+20.04.20200408.1-0ubuntu1
  •  gir1.2-appstreamglib-1.0 0.7.16-1ubuntu1
  •  gir1.2-atk-1.0:amd64 2.35.1-1ubuntu2
  •  gir1.2-atspi-2.0:amd64 2.36.0-2
  •  gir1.2-cheese-3.0:amd64 3.34.0-1ubuntu1
  •  gir1.2-clutter-1.0:amd64 1.26.4+dfsg-1
  •  gir1.2-clutter-gst-3.0:amd64 3.0.27-1
  •  gir1.2-cogl-1.0:amd64 1.22.6-1
  •  gir1.2-coglpango-1.0:amd64 1.22.6-1
  •  gir1.2-freedesktop:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gck-1:amd64 3.36.0-2build1
  •  gir1.2-gcr-3:amd64 3.36.0-2build1
  •  gir1.2-gdesktopenums-3.0:amd64 3.36.0-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-3ubuntu0.4
  •  gir1.2-gdm-1.0:amd64 3.36.3-0ubuntu0.20.04.4
  •  gir1.2-geoclue-2.0:amd64 2.5.6-0ubuntu1
  •  gir1.2-geocodeglib-1.0:amd64 3.26.2-2
  •  gir1.2-gexiv2-0.10:amd64 0.12.0-2
  •  gir1.2-glib-2.0:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gmenu-3.0:amd64 3.36.0-1ubuntu1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.34.3-0ubuntu1
  •  gir1.2-gnomedesktop-3.0:amd64 3.36.8-0ubuntu1
  •  gir1.2-graphene-1.0:amd64 1.10.0-1build2
  •  gir1.2-gst-plugins-base-1.0:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  gir1.2-gstreamer-1.0:amd64 1.20.4-1~20.04.sav0
  •  gir1.2-gtk-2.0:amd64 2.24.32-4ubuntu4
  •  gir1.2-gtk-3.0:amd64 3.24.20-0ubuntu1.1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-4
  •  gir1.2-gtop-2.0:amd64 2.40.0-2
  •  gir1.2-gweather-3.0:amd64 3.36.1-1~ubuntu20.04.1
  •  gir1.2-handy-0.0:amd64 0.0.13-1
  •  gir1.2-ibus-1.0:amd64 1.5.22-2ubuntu2.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.34.6-0ubuntu0.20.04.1
  •  gir1.2-json-1.0:amd64 1.4.4-2ubuntu2
  •  gir1.2-mutter-6:amd64 3.36.9-0ubuntu0.20.04.2
  •  gir1.2-nm-1.0:amd64 1.22.10-1ubuntu2.3
  •  gir1.2-nma-1.0:amd64 1.8.24-1ubuntu3
  •  gir1.2-notify-0.7:amd64 0.7.9-1ubuntu3.20.04.2
  •  gir1.2-packagekitglib-1.0 1.1.13-2ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.44.7-2ubuntu4
  •  gir1.2-polkit-1.0 0.105-26ubuntu1.3
  •  gir1.2-rsvg-2.0:amd64 2.48.9-1ubuntu0.20.04.1
  •  gir1.2-secret-1:amd64 0.20.4-0ubuntu1
  •  gir1.2-snapd-1:amd64 1.58-0ubuntu0.20.04.0
  •  gir1.2-soup-2.4:amd64 2.70.0-1
  •  gir1.2-upowerglib-1.0:amd64 0.99.11-1build2
  •  gir1.2-vte-2.91:amd64 0.60.3-0ubuntu1~20.04
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  gir1.2-xapp-1.0 2.2.8+una
  •  git 1:2.25.1-1ubuntu3.6
  •  git-man 1:2.25.1-1ubuntu3.6
  •  gjs 1.64.5-0ubuntu0.20.04.01
  •  gkbd-capplet 3.26.1-1
  •  gksu 2.0.2-9ubuntu1
  •  glade2script 3.2.4~ppa23
  •  glade2script-python3 3.2.4~ppa23
  •  glib-networking:amd64 2.64.2-1ubuntu0.1
  •  glib-networking-common 2.64.2-1ubuntu0.1
  •  glib-networking:i386 2.64.2-1ubuntu0.1
  •  glib-networking-services 2.64.2-1ubuntu0.1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-calculator 1:3.36.0-1ubuntu1
  •  gnome-control-center 1:3.36.5-0ubuntu4
  •  gnome-control-center-data 1:3.36.5-0ubuntu4
  •  gnome-control-center-faces 1:3.36.5-0ubuntu4
  •  gnome-desktop3-data 3.36.8-0ubuntu1
  •  gnome-disk-utility 3.36.3-0ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.36.0-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1ubuntu1
  •  gnome-menus 3.36.0-1ubuntu1
  •  gnome-orca 3.36.2-1ubuntu1~20.04.2
  •  gnome-pie 0.7.2-1
  •  gnome-power-manager 3.32.0-2
  •  gnome-screenshot 3.36.0-1ubuntu1
  •  gnome-session 3.36.0-2ubuntu1
  •  gnome-session-bin 3.36.0-2ubuntu1
  •  gnome-session-canberra 0.30-7ubuntu1
  •  gnome-session-common 3.36.0-2ubuntu1
  •  gnome-settings-daemon 3.36.1-0ubuntu1.1
  •  gnome-settings-daemon-common 3.36.1-0ubuntu1.1
  •  gnome-shell 3.36.9-0ubuntu0.20.04.2
  •  gnome-shell-common 3.36.9-0ubuntu0.20.04.2
  •  gnome-shell-extension-appindicator 33.1-0ubuntu0.20.04.2
  •  gnome-shell-extension-autohidetopbar 20200322-1
  •  gnome-shell-extension-bluetooth-quick-connect 10-3
  •  gnome-shell-extension-draw-on-your-screen 6-1
  •  gnome-shell-extension-onboard 1.4.1-2ubuntu7
  •  gnome-shell-extension-prefs 3.36.9-0ubuntu0.20.04.2
  •  gnome-shell-extensions 3.36.1-1
  •  gnome-shell-extension-shortcuts 1.1.1-1
  •  gnome-shell-extension-top-icons-plus 22-5
  •  gnome-shell-extension-trash 0.2.0-git20161122.ad29112-2
  •  gnome-shell-extension-weather 0~20170402.git34506a6-2
  •  gnome-software 3.36.1-0ubuntu0.20.04.1
  •  gnome-software-common 3.36.1-0ubuntu0.20.04.1
  •  gnome-software-plugin-flatpak 3.36.1-0ubuntu0.20.04.1
  •  gnome-software-plugin-snap 3.36.1-0ubuntu0.20.04.1
  •  gnome-startup-applications 3.36.0-2ubuntu1
  •  gnome-system-monitor 3.36.1-0ubuntu0.20.04.1
  •  gnome-system-tools 3.0.0-9ubuntu1
  •  gnome-terminal 3.36.2-1ubuntu1~20.04
  •  gnome-terminal-data 3.36.2-1ubuntu1~20.04
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-tweaks 3.34.0-2ubuntu1
  •  gnome-user-docs 3.36.2+git20200704-0ubuntu0.1
  •  gnome-user-share 3.34.0-2
  •  gnome-weather 3.36.1-1
  •  gnupg 2.2.19-3ubuntu2.2
  •  gnupg-l10n 2.2.19-3ubuntu2.2
  •  gnupg-utils 2.2.19-3ubuntu2.2
  •  gnustep-base-common 1.26.0-7
  •  gnustep-base-runtime 1.26.0-7
  •  gnustep-common 2.7.0-4
  •  gobi-loader 0.7-0ubuntu3
  •  google-chrome-stable 108.0.5359.124-1
  •  gparted 1.0.0-0.1build1
  •  gparted-common 1.0.0-0.1build1
  •  gpaste 3.36.3-1
  •  gpg 2.2.19-3ubuntu2.2
  •  gpg-agent 2.2.19-3ubuntu2.2
  •  gpgconf 2.2.19-3ubuntu2.2
  •  gpgsm 2.2.19-3ubuntu2.2
  •  gpgv 2.2.19-3ubuntu2.2
  •  gpg-wks-client 2.2.19-3ubuntu2.2
  •  gpg-wks-server 2.2.19-3ubuntu2.2
  •  grep 3.4-1
  •  groff-base 1.22.4-4build1
  •  grub2-common 2.04-1ubuntu26.15
  •  grub-common 2.04-1ubuntu26.15
  •  grub-customizer 5.1.0-2
  •  grub-efi-amd64 2.04-1ubuntu47.4
  •  grub-efi-amd64-bin 2.04-1ubuntu47.4
  •  grub-efi-ia32-bin 2.04-1ubuntu26.15
  •  grub-pc-bin 2.04-1ubuntu26.15
  •  gsettings-desktop-schemas 3.36.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  gstreamer1.0-plugins-base:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  gstreamer1.0-plugins-base:i386 1.20.4-0ubuntu1~20.04.sav0
  •  gstreamer1.0-plugins-good:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  gstreamer1.0-plugins-good:i386 1.20.4-0ubuntu1~20.04.sav0
  •  gstreamer1.0-pulseaudio:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  gstreamer1.0-tools 1.20.4-1~20.04.sav0
  •  gstreamer1.0-x:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  gstreamer1.0-x:i386 1.20.4-0ubuntu1~20.04.sav0
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-equinox 1.50-0ubuntu4
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-pixbuf:amd64 2.24.32-4ubuntu4
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk3-engines-xfce 3.2.0-3
  •  gtk-update-icon-cache 3.24.20-0ubuntu1.1
  •  gvfs:amd64 1.44.1-1ubuntu1.1
  •  gvfs-backends 1.44.1-1ubuntu1.1
  •  gvfs-common 1.44.1-1ubuntu1.1
  •  gvfs-daemons 1.44.1-1ubuntu1.1
  •  gvfs-fuse 1.44.1-1ubuntu1.1
  •  gvfs-libs:amd64 1.44.1-1ubuntu1.1
  •  gzip 1.10-0ubuntu4.1
  •  hddtemp 0.3-beta15-53
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-2
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  htop 2.2.0-2build1
  •  hunspell-en-us 1:2018.04.16-1
  •  hwdata 0.333-1
  •  hwinfo 21.68-1
  •  i965-va-driver:amd64 2.4.0-0ubuntu1
  •  ibus 1.5.22-2ubuntu2.1
  •  ibus-data 1.5.22-2ubuntu2.1
  •  ibus-gtk3:amd64 1.5.22-2ubuntu2.1
  •  ibus-gtk:amd64 1.5.22-2ubuntu2.1
  •  ibverbs-providers:amd64 28.0-1ubuntu1
  •  icoutils 0.32.3-3
  •  id3 1.1.0-3
  •  ieee-data 20180805.1
  •  iio-sensor-proxy 2.8-1ubuntu2
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  im-config 0.44-1ubuntu1.3
  •  indicator-cpufreq 0.2.2-0ubuntu3
  •  info 6.7.0.dfsg.2-5
  •  init 1.57
  •  initramfs-tools 0.136ubuntu6.7
  •  initramfs-tools-bin 0.136ubuntu6.7
  •  initramfs-tools-core 0.136ubuntu6.7
  •  init-system-helpers 1.57
  •  insserv 1.14.0-5ubuntu3
  •  installation-report 2.62ubuntu1
  •  install-info 6.7.0.dfsg.2-5
  •  intel-media-va-driver:amd64 22.4.4+dfsg1-0ubuntu1~20.04.sav0
  •  intel-microcode 3.20220809.0ubuntu0.20.04.1
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.0.38-1-0ubuntu1
  •  ippusbxd 1.34-2ubuntu1
  •  iproute2 5.5.0-1ubuntu1
  •  iptables 1.8.4-3ubuntu2
  •  iputils-ping 3:20190709-3
  •  iputils-tracepath 3:20190709-3
  •  irqbalance 1.6.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2.1ubuntu5.20.04.4
  •  isc-dhcp-common 4.4.1-2.1ubuntu5.20.04.4
  •  iso-codes 4.4-1
  •  iso-flags-png-320x240 1.0.2-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  isoquery 3.2.3-1
  •  iucode-tool 2.3.1-1
  •  iw 5.4-1
  •  javascript-common 11
  •  jmtpfs 0.5-2build2
  •  jq 1.6-1ubuntu0.20.04.1
  •  kactivities-bin 5.68.0-0ubuntu2
  •  kbd 2.0.4-4ubuntu2
  •  keyboard-configuration 1.194ubuntu3
  •  kio 5.68.0-0ubuntu1
  •  klibc-utils 2.0.7-1ubuntu5.1
  •  kmag 4:19.12.3-0ubuntu1
  •  kmod 27-1ubuntu2.1
  •  kpackagelauncherqml 5.68.0-0ubuntu2
  •  kpackagetool5 5.68.0-0ubuntu1
  •  krb5-locales 1.17-6ubuntu4.1
  •  kwayland-data 4:5.68.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.18.4.1-0ubuntu1
  •  language-pack-en 1:20.04+20220818
  •  language-pack-en-base 1:20.04+20220818
  •  language-pack-gnome-en 1:20.04+20220818
  •  language-pack-gnome-en-base 1:20.04+20220818
  •  language-selector-common 0.204.2
  •  language-selector-gnome 0.204.2
  •  laptop-detect 0.16
  •  leafpad 0.8.18.1-5
  •  less 551-1ubuntu0.1
  •  lib32z1 1:1.2.11.dfsg-2ubuntu1.5
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-46
  •  libaa1:i386 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libaccountsservice0:amd64 0.6.55-0ubuntu12~20.04.5
  •  libacl1:amd64 2.2.53-6
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-6
  •  libalgorithm-merge-perl 0.08-3
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0.errata1-3build1
  •  libaom3:amd64 3.5.0-1~20.04.sav0
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1:amd64 2.13.3-7ubuntu5.1
  •  libapparmor1:i386 2.13.3-7ubuntu5.1
  •  libappindicator1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappindicator3-1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappmenu-gtk2-parser0:amd64 0.7.3-2
  •  libappmenu-gtk3-parser0:amd64 0.7.3-2
  •  libappstream4:amd64 0.12.10-2
  •  libappstream-glib8:amd64 0.7.16-1ubuntu1
  •  libapr1:amd64 1.6.5-1ubuntu1
  •  libaprutil1:amd64 1.6.1-4ubuntu2
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-4ubuntu2
  •  libaprutil1-ldap:amd64 1.6.1-4ubuntu2
  •  libapt-pkg6.0:amd64 2.0.9
  •  libapt-pkg-perl 0.1.36build3
  •  libarchive13:amd64 3.4.0-2ubuntu1.2
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.67-2
  •  libargon2-0 0~20171227-0.2
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaria2-0:amd64 1.35.0-1build1
  •  libaribb24-0:amd64 1.0.3+git20160115-0ubuntu1~20.04.sav0
  •  libasan4:amd64 7.5.0-6ubuntu2
  •  libasan5:amd64 9.4.0-1ubuntu1~20.04.1
  •  libasn1-8-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libasn1-8-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  libasound2:amd64 1.2.2-2.1ubuntu2.5
  •  libasound2-data 1.2.2-2.1ubuntu2.5
  •  libasound2:i386 1.2.2-2.1ubuntu2.5
  •  libasound2-plugins:amd64 1.2.2-1ubuntu1
  •  libasound2-plugins:i386 1.2.2-1ubuntu1
  •  libaspell15:amd64 0.60.8-1ubuntu0.1
  •  libass9:amd64 1:0.16.0-1~20.04.sav1
  •  libassuan0:amd64 2.5.3-7ubuntu2
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.35.1-1ubuntu2
  •  libatk1.0-data 2.35.1-1ubuntu2
  •  libatk-adaptor:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatk-bridge2.0-0:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatkmm-1.6-1v5:amd64 2.28.0-2build1
  •  libatm1:amd64 1:2.5.1-4
  •  libatomic1:amd64 10.3.0-1ubuntu1~20.04
  •  libatomic1:i386 10.3.0-1ubuntu1~20.04
  •  libatopology2:amd64 1.2.2-2.1ubuntu2.5
  •  libatspi2.0-0:amd64 2.36.0-2
  •  libattr1:amd64 1:2.4.48-5
  •  libaudclient2:amd64 3.5~rc2-1build1
  •  libaudit1:amd64 1:2.8.5-2ubuntu6
  •  libaudit-common 1:2.8.5-2ubuntu6
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu7.1
  •  libavahi-client3:i386 0.7-4ubuntu7.1
  •  libavahi-common3:amd64 0.7-4ubuntu7.1
  •  libavahi-common3:i386 0.7-4ubuntu7.1
  •  libavahi-common-data:amd64 0.7-4ubuntu7.1
  •  libavahi-common-data:i386 0.7-4ubuntu7.1
  •  libavahi-core7:amd64 0.7-4ubuntu7.1
  •  libavahi-glib1:amd64 0.7-4ubuntu7.1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavc1394-0:i386 0.5.4-5
  •  libavcodec-extra57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavcodec-extra58:amd64 7:4.4.3-0ubuntu1~20.04.sav1
  •  libavcodec-extra:amd64 7:4.4.3-0ubuntu1~20.04.sav1
  •  libavformat58:amd64 7:4.4.3-0ubuntu1~20.04.sav1
  •  libavutil55:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavutil56:amd64 7:4.4.3-0ubuntu1~20.04.sav1
  •  libayatana-appindicator3-1 0.5.4-2
  •  libayatana-indicator3-7:amd64 0.6.3-1
  •  libbabeltrace1:amd64 1.5.8-1build1
  •  libbasicusageenvironment1:amd64 2022.10.01-0ubuntu1~20.04.sav0
  •  libbdplus0:amd64 0.1.2-3
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1build2
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libbinutils:amd64 2.34-6ubuntu1.4
  •  libblkid1:amd64 2.34-0.1ubuntu9.3
  •  libblkid1:i386 2.34-0.1ubuntu9.3
  •  libblockdev2:amd64 2.23-2ubuntu3
  •  libblockdev-crypto2:amd64 2.23-2ubuntu3
  •  libblockdev-fs2:amd64 2.23-2ubuntu3
  •  libblockdev-loop2:amd64 2.23-2ubuntu3
  •  libblockdev-part2:amd64 2.23-2ubuntu3
  •  libblockdev-part-err2:amd64 2.23-2ubuntu3
  •  libblockdev-swap2:amd64 2.23-2ubuntu3
  •  libblockdev-utils2:amd64 2.23-2ubuntu3
  •  libbluetooth3:amd64 5.53-0ubuntu3.6
  •  libbluray2:amd64 1:1.3.3-1~20.04.sav0
  •  libboost-iostreams1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-python1.71.0 1.71.0-6ubuntu6
  •  libboost-serialization1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-thread1.71.0:amd64 1.71.0-6ubuntu6
  •  libbotan-2-12 2.12.1-2build1
  •  libbrlapi0.7:amd64 6.0+dfsg-4ubuntu6
  •  libbrotli1:amd64 1.0.7-6ubuntu0.1
  •  libbrotli1:i386 1.0.7-6ubuntu0.1
  •  libbs2b0:amd64 3.1.0+dfsg-5~20.04.sav0
  •  libbsd0:amd64 0.10.0-1
  •  libbsd0:i386 0.10.0-1
  •  libburn4:amd64 1.5.2-1
  •  libbz2-1.0:amd64 1.0.8-2
  •  libbz2-1.0:i386 1.0.8-2
  •  libc++1-10:amd64 1:10.0.0-4ubuntu1
  •  libc++1:amd64 1:10.0-50~exp1
  •  libc6:amd64 2.31-0ubuntu9.9
  •  libc6-dbg:amd64 2.31-0ubuntu9.9
  •  libc6-dev:amd64 2.31-0ubuntu9.9
  •  libc6-i386 2.31-0ubuntu9.9
  •  libc6:i386 2.31-0ubuntu9.9
  •  libc++abi1-10:amd64 1:10.0.0-4ubuntu1
  •  libcaca0:amd64 0.99.beta19-2.1ubuntu1.20.04.2
  •  libcaca0:i386 0.99.beta19-2.1ubuntu1.20.04.2
  •  libcairo2:amd64 1.16.0-4ubuntu1
  •  libcairo2:i386 1.16.0-4ubuntu1
  •  libcairo-gobject2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject2:i386 1.16.0-4ubuntu1
  •  libcairo-gobject-perl 1.005-2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4build1
  •  libcairo-perl 1.107-1
  •  libcamel-1.2-62:amd64 3.36.5-0ubuntu1
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-7ubuntu1
  •  libcanberra-pulse:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.32-1
  •  libcap2-bin 1:2.32-1
  •  libcap2:i386 1:2.32-1
  •  libcapi20-3:amd64 1:3.27-3
  •  libcapi20-3:i386 1:3.27-3
  •  libcap-ng0:amd64 0.7.9-2.1build1
  •  libcapture-tiny-perl 0.48-1
  •  libc-ares2:amd64 1.15.0-1ubuntu0.1
  •  libc-bin 2.31-0ubuntu9.9
  •  libcbor0.6:amd64 0.6.0-0ubuntu1
  •  libcc1-0:amd64 10.3.0-1ubuntu1~20.04
  •  libcddb2 1.3.2-6fakesync1
  •  libc-dev-bin 2.31-0ubuntu9.9
  •  libcdio18:amd64 2.0.0-2
  •  libcdio19:amd64 2.1.0-2~20.04.sav0
  •  libcdio-cdda2:amd64 10.2+2.0.0-1build1~20.04.sav0
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1build1~20.04.sav0
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdparanoia0:i386 3.10.2+debian-13
  •  libcephfs2 15.2.17-0ubuntu0.20.04.1
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.46-1
  •  libchafa0:amd64 1.2.1-1
  •  libcheese8:amd64 3.34.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.34.0-1ubuntu1
  •  libchromaprint1:amd64 1.5.1-1~20.04.sav0
  •  libcilkrts5:amd64 7.5.0-6ubuntu2
  •  libcinnamon-desktop4:amd64 5.2.1+una
  •  libcjson1:amd64 1.7.15-1~20.04.sav0
  •  libclass-accessor-perl 0.51-1
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-xsaccessor-perl 1.19-3build3
  •  libclone-perl 0.43-2
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-1
  •  libclutter-1.0-common 1.26.4+dfsg-1
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcodec2-1.0:amd64 1.0.5-1ubuntu2~20.04.sav0
  •  libcogl20:amd64 1.22.6-1
  •  libcogl-common 1.22.6-1
  •  libcogl-pango20:amd64 1.22.6-1
  •  libcogl-path20:amd64 1.22.6-1
  •  libcolord2:amd64 1.4.4-2
  •  libcolord-gtk1:amd64 0.2.0-0ubuntu1
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.5-2ubuntu1.1
  •  libcom-err2:i386 1.45.5-2ubuntu1.1
  •  libcommon-sense-perl 3.74-2build6
  •  libcpanel-json-xs-perl 4.19-1build1
  •  libcpufreq0 008-1.1
  •  libcrack2:amd64 2.9.6-3.2
  •  libcrypt1:amd64 1:4.4.10-10ubuntu4
  •  libcrypt1:i386 1:4.4.10-10ubuntu4
  •  libcrypt-dev:amd64 1:4.4.10-10ubuntu4
  •  libcryptsetup12:amd64 2:2.2.2-3ubuntu2.4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13build1
  •  libctf0:amd64 2.34-6ubuntu1.4
  •  libctf-nobfd0:amd64 2.34-6ubuntu1.4
  •  libcups2:amd64 2.3.1-9ubuntu1.2
  •  libcups2:i386 2.3.1-9ubuntu1.2
  •  libcupsfilters1:amd64 1.27.4-1
  •  libcupsimage2:amd64 2.3.1-9ubuntu1.2
  •  libcurl3-gnutls:amd64 7.68.0-1ubuntu2.14
  •  libcurl3-gnutls:i386 7.68.0-1ubuntu2.14
  •  libcurl4:amd64 7.68.0-1ubuntu2.14
  •  libcwidget4:amd64 0.5.18-5build1
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdatrie1:i386 0.2.12-3
  •  libdav1d4:amd64 0.7.1-3~ubuntu20.04.1~ppa1
  •  libdav1d6:amd64 1.0.0-1~20.04.sav0
  •  libdazzle-1.0-0:amd64 3.36.0-1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu2
  •  libdb5.3:i386 5.3.28+dfsg1-0.6ubuntu2
  •  libdbus-1-3:amd64 1.12.16-2ubuntu2.3
  •  libdbus-1-3:i386 1.12.16-2ubuntu2.3
  •  libdbus-glib-1-2:amd64 0.110-5fakssync1
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2build1
  •  libdc1394-22:amd64 2.2.5-2.1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.36.0-1
  •  libdebconfclient0:amd64 0.251ubuntu1
  •  libdebhelper-perl 13.6ubuntu1~bpo20.04.1
  •  libdecor-0-0:amd64 0.1.0-2~20.04.sav0
  •  libdecor-0-plugin-1-cairo:amd64 0.1.0-2~20.04.sav0
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-4ubuntu6
  •  libdevel-callchecker-perl 0.008-1ubuntu1
  •  libdevel-size-perl 0.83-1build1
  •  libdevmapper1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdjvulibre21:amd64 3.5.27.1-14ubuntu0.1
  •  libdjvulibre-text 3.5.27.1-14ubuntu0.1
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.11
  •  libdns-export1109 1:9.11.16+dfsg-3~ubuntu1
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion3:amd64 3.1.5-4ubuntu1
  •  libdpkg-perl 1.19.7ubuntu3.2
  •  libdrm2:amd64 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm2:i386 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-amdgpu1:amd64 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-amdgpu1:i386 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-common 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-intel1:amd64 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-intel1:i386 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-nouveau2:amd64 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-nouveau2:i386 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-radeon1:amd64 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdrm-radeon1:i386 2.4.111+git2206130500.f7828d~oibaf~f
  •  libdv4:amd64 1.0.0-12
  •  libdv4:i386 1.0.0-12
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.1.1-0ubuntu1~20.04.sav0
  •  libdvdread8:amd64 6.1.3-1~20.04.sav0
  •  libdw1:amd64 0.176-1.1build1
  •  libdw1:i386 0.176-1.1build1
  •  libdynaloader-functions-perl 0.003-1
  •  libebackend-1.2-10:amd64 3.36.5-0ubuntu1
  •  libebml5:amd64 1.4.4-1~20.04.sav0
  •  libebook-1.2-20:amd64 3.36.5-0ubuntu1
  •  libebook-contacts-1.2-3:amd64 3.36.5-0ubuntu1
  •  libecal-2.0-1:amd64 3.36.5-0ubuntu1
  •  libedata-book-1.2-26:amd64 3.36.5-0ubuntu1
  •  libedata-cal-2.0-1:amd64 3.36.5-0ubuntu1
  •  libedataserver-1.2-24:amd64 3.36.5-0ubuntu1
  •  libedataserverui-1.2-2:amd64 3.36.5-0ubuntu1
  •  libedit2:amd64 3.1-20191231-1
  •  libedit2:i386 3.1-20191231-1
  •  libefiboot1:amd64 37-2ubuntu2.2
  •  libefivar1:amd64 37-2ubuntu2.2
  •  libegl1:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libegl1:i386 1.3.2-1~ubuntu0.20.04.2
  •  libegl1-mesa:amd64 22.2.5~kisak1~f
  •  libegl-mesa0:amd64 22.2.5~kisak1~f
  •  libegl-mesa0:i386 22.2.5~kisak1~f
  •  libelf1:amd64 0.176-1.1build1
  •  libelf1:i386 0.176-1.1build1
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.3build1
  •  libenchant-2-2:amd64 2.2.8-1ubuntu0.20.04.1
  •  libencode-locale-perl 1.05-1
  •  libencode-perl:amd64 3.02-1
  •  libepoxy0:amd64 1.5.4-1
  •  libept1.6.0:amd64 1.1+nmu3ubuntu3
  •  liberror-perl 0.17029-1
  •  libespeak-ng1:amd64 1.50+dfsg-6
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.9.0+dfsg-1ubuntu0.2
  •  libevdocument3-4:amd64 3.36.10-0ubuntu1
  •  libevent-core-2.1-7:amd64 2.1.11-stable-1
  •  libevent-pthreads-2.1-7:amd64 2.1.11-stable-1
  •  libevview3-3:amd64 3.36.10-0ubuntu1
  •  libexempi8:amd64 2.5.1-1ubuntu0.1
  •  libexif12:amd64 0.6.21-6ubuntu0.4
  •  libexif12:i386 0.6.21-6ubuntu0.4
  •  libexiv2-27:amd64 0.27.2-8ubuntu2.7
  •  libexo-2-0:amd64 0.12.11-1ubuntu1.20.04.1
  •  libexo-common 0.12.11-1ubuntu1.20.04.1
  •  libexo-helpers 0.12.11-1ubuntu1.20.04.1
  •  libexpat1:amd64 2.2.9-1ubuntu0.6
  •  libexpat1:i386 2.2.9-1ubuntu0.6
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.5-2ubuntu1.1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.9.1-1
  •  libfakeroot:amd64 1.24-1
  •  libfam0:amd64 2.7.0-17.3build2
  •  libfastjson4:amd64 0.99.8-2
  •  libfaudio0:amd64 20.10-focal~1ppa1
  •  libfaudio0:i386 20.10-focal~1ppa1
  •  libfcgi-perl 0.79-1
  •  libfdisk1:amd64 2.34-0.1ubuntu9.3
  •  libfdk-aac1:amd64 0.1.6-1
  •  libffi6:amd64 3.2.1-8
  •  libffi7:amd64 3.3-4
  •  libffi7:i386 3.3-4
  •  libfftw3-double3:amd64 3.3.8-2ubuntu1
  •  libfftw3-single3:amd64 3.3.8-2ubuntu1
  •  libfido2-1:amd64 1.3.1-1ubuntu2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build4
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.7.0-1
  •  libflac12:amd64 1.4.2+ds-2~20.04.sav0
  •  libflac12:i386 1.4.2+ds-2~20.04.sav0
  •  libflac8:amd64 1.3.4-2~20.04.sav0
  •  libflac8:i386 1.3.4-2~20.04.sav0
  •  libflatpak0:amd64 1.6.5-0ubuntu0.4
  •  libfolks25:amd64 0.13.2-1
  •  libfolks-eds25:amd64 0.13.2-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-4.2ubuntu2~20.04.sav0
  •  libfontconfig1:i386 2.13.1-4.2ubuntu2~20.04.sav0
  •  libfontembed1:amd64 1.27.4-1
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfont-ttf-perl 1.06-1
  •  libfprint-2-2:amd64 1:1.90.2+tod1-0ubuntu1~20.04.10
  •  libfreetype6:amd64 2.12.1+dfsg-3~20.04.sav0
  •  libfreetype6:i386 2.12.1+dfsg-3~20.04.sav0
  •  libfribidi0:amd64 1.0.8-2ubuntu0.1
  •  libfribidi0:i386 1.0.8-2ubuntu0.1
  •  libfuse2:amd64 2.9.9-3
  •  libfuture-perl 0.43-1
  •  libfwupd2:amd64 1.7.9-1~20.04.1
  •  libfwupdplugin5:amd64 1.7.9-1~20.04.1
  •  libgail18:amd64 2.24.32-4ubuntu4
  •  libgail-3-0:amd64 3.24.20-0ubuntu1.1
  •  libgail-common:amd64 2.24.32-4ubuntu4
  •  libgbm1:amd64 22.2.5~kisak1~f
  •  libgbm1:i386 22.2.5~kisak1~f
  •  libgc1c2:amd64 1:7.6.4-0.4ubuntu1
  •  libgcab-1.0-0:amd64 1.4-1
  •  libgcc1 1:10.3.0-1ubuntu1~20.04
  •  libgcc-7-dev:amd64 7.5.0-6ubuntu2
  •  libgcc-9-dev:amd64 9.4.0-1ubuntu1~20.04.1
  •  libgcc-s1:amd64 10.3.0-1ubuntu1~20.04
  •  libgcc-s1:i386 10.3.0-1ubuntu1~20.04
  •  libgck-1-0:amd64 3.36.0-2build1
  •  libgconf-2-4:amd64 3.2.6-6ubuntu1
  •  libgcr-base-3-1:amd64 3.36.0-2build1
  •  libgcr-ui-3-1:amd64 3.36.0-2build1
  •  libgcrypt20:amd64 1.8.5-5ubuntu1.1
  •  libgcrypt20:i386 1.8.5-5ubuntu1.1
  •  libgd3:amd64 2.2.5-5.2ubuntu2.1
  •  libgd3:i386 2.2.5-5.2ubuntu2.1
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm6:i386 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdbm-compat4:i386 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-3ubuntu0.4
  •  libgdk-pixbuf2.0-0:i386 2.40.0+dfsg-3ubuntu0.4
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-3ubuntu0.4
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-3ubuntu0.4
  •  libgdm1 3.36.3-0ubuntu0.20.04.4
  •  libgee-0.8-2:amd64 0.20.3-1
  •  libgeoclue0:amd64 0.12.99-4ubuntu2
  •  libgeoclue-2-0:amd64 2.5.6-0ubuntu1
  •  libgeocode-glib0:amd64 3.26.2-2
  •  libgeoip1:amd64 1.6.12-6build1
  •  libgexiv2-2:amd64 0.12.0-2
  •  libgif7:amd64 5.1.9-1
  •  libgirepository-1.0-1:amd64 1.64.1-1~ubuntu20.04.1
  •  libgjs0g:amd64 1.64.5-0ubuntu0.20.04.01
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libgl1:i386 1.3.2-1~ubuntu0.20.04.2
  •  libgl1-mesa-dri:amd64 22.2.5~kisak1~f
  •  libgl1-mesa-dri:i386 22.2.5~kisak1~f
  •  libgl1-mesa-glx:amd64 22.2.5~kisak1~f
  •  libglade2-0:amd64 1:2.6.4-2ubuntu2
  •  libglapi-mesa:amd64 22.2.5~kisak1~f
  •  libglapi-mesa:i386 22.2.5~kisak1~f
  •  libgle3:amd64 3.1.0-9
  •  libgles2:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libglib2.0-0:amd64 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-0:i386 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-bin 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-data 2.64.6-1~ubuntu20.04.4
  •  libglibmm-2.4-1v5:amd64 2.64.2-1
  •  libglib-object-introspection-perl 0.048-2build1
  •  libglib-perl:amd64 3:1.329.2-1
  •  libglslang11:amd64 11.13.0-0ubuntu1~20.04.sav0
  •  libglu1-mesa:amd64 9.0.1-1build1
  •  libglvnd0:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libglvnd0:i386 1.3.2-1~ubuntu0.20.04.2
  •  libglx0:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libglx0:i386 1.3.2-1~ubuntu0.20.04.2
  •  libglx-mesa0:amd64 22.2.5~kisak1~f
  •  libglx-mesa0:i386 22.2.5~kisak1~f
  •  libgme0:amd64 0.6.2-1build1
  •  libgmp10:amd64 2:6.2.0+dfsg-4ubuntu0.1
  •  libgmp10:i386 2:6.2.0+dfsg-4ubuntu0.1
  •  libgnome-autoar-0-0:amd64 0.2.3-2ubuntu0.4
  •  libgnome-bluetooth13:amd64 3.34.3-0ubuntu1
  •  libgnome-desktop-3-17:amd64 3.28.2-0ubuntu1.5
  •  libgnome-desktop-3-19:amd64 3.36.8-0ubuntu1
  •  libgnomekbd8:amd64 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.36.0-1ubuntu1
  •  libgnustep-base1.26 1.26.0-7
  •  libgnutls30:amd64 3.7.3-4ubuntu1.1~20.04.sav0
  •  libgnutls30:i386 3.7.3-4ubuntu1.1~20.04.sav0
  •  libgoa-1.0-0b:amd64 3.36.1-0ubuntu1
  •  libgoa-1.0-common 3.36.1-0ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.36.1-0ubuntu1
  •  libgomp1:amd64 10.3.0-1ubuntu1~20.04
  •  libgpaste11 3.36.3-1
  •  libgpg-error0:amd64 1.37-1
  •  libgpg-error0:i386 1.37-1
  •  libgpg-error-l10n 1.37-1
  •  libgpgme11:amd64 1.13.1-7ubuntu2
  •  libgpgmepp6:amd64 1.13.1-7ubuntu2
  •  libgphoto2-6:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-6:i386 2.5.25-0ubuntu0.1
  •  libgphoto2-l10n 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:i386 2.5.25-0ubuntu0.1
  •  libgpm2:amd64 1.20.7-5
  •  libgpm2:i386 1.20.7-5
  •  libgraphene-1.0-0:amd64 1.10.0-1build2
  •  libgraphite2-3:amd64 1.3.13-11build1
  •  libgraphite2-3:i386 1.3.13-11build1
  •  libgroupsock30:amd64 2022.10.01-0ubuntu1~20.04.sav0
  •  libgs9:amd64 9.50~dfsg-5ubuntu4.6
  •  libgs9-common 9.50~dfsg-5ubuntu4.6
  •  libgsf-1-114:amd64 1.14.46-1
  •  libgsf-1-common 1.14.46-1
  •  libgsm1:amd64 1.0.19-1~20.04.sav0
  •  libgsm1:i386 1.0.19-1~20.04.sav0
  •  libgsound0:amd64 1.0.2-4
  •  libgspell-1-2:amd64 1.8.3-1
  •  libgspell-1-common 1.8.3-1
  •  libgssapi3-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libgssapi3-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  libgssapi-krb5-2:amd64 1.17-6ubuntu4.1
  •  libgssapi-krb5-2:i386 1.17-6ubuntu4.1
  •  libgssdp-1.2-0:amd64 1.2.3-0ubuntu0.20.04.1
  •  libgstreamer1.0-0:amd64 1.20.4-1~20.04.sav0
  •  libgstreamer1.0-0:i386 1.20.4-1~20.04.sav0
  •  libgstreamer-gl1.0-0:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  libgstreamer-plugins-base1.0-0:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  libgstreamer-plugins-base1.0-0:i386 1.20.4-0ubuntu1~20.04.sav0
  •  libgstreamer-plugins-good1.0-0:amd64 1.20.4-0ubuntu1~20.04.sav0
  •  libgstreamer-plugins-good1.0-0:i386 1.20.4-0ubuntu1~20.04.sav0
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu4
  •  libgtk2.0-bin 2.24.32-4ubuntu4
  •  libgtk2.0-common 2.24.32-4ubuntu4
  •  libgtk2-perl 2:1.24993-1ubuntu2
  •  libgtk-3-0:amd64 3.24.20-0ubuntu1.1
  •  libgtk-3-bin 3.24.20-0ubuntu1.1
  •  libgtk-3-common 3.24.20-0ubuntu1.1
  •  libgtk3-perl 0.037-1
  •  libgtkmm-3.0-1v5:amd64 3.24.2-1build1
  •  libgtksourceview-4-0:amd64 4.6.0-1
  •  libgtksourceview-4-common 4.6.0-1
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgudev-1.0-0:i386 1:233-1
  •  libgupnp-1.2-0:amd64 1.2.4-0ubuntu1
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgusb2:amd64 0.3.4-0.1
  •  libgutenprint9 5.3.3-4
  •  libgutenprint-common 5.3.3-4
  •  libgweather-3-16:amd64 3.36.1-1~ubuntu20.04.1
  •  libgweather-common 3.36.1-1~ubuntu20.04.1
  •  libgxps2:amd64 0.3.1-1
  •  libhandy-0.0-0:amd64 0.0.13-1
  •  libharfbuzz0b:amd64 2.9.1-0ubuntu1~20.04.sav2
  •  libharfbuzz0b:i386 2.9.1-0ubuntu1~20.04.sav2
  •  libharfbuzz-icu0:amd64 2.9.1-0ubuntu1~20.04.sav2
  •  libhcrypto4-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libhcrypto4-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  libhd21:amd64 21.68-1
  •  libheimbase1-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libheimbase1-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  libheimntlm0-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libheimntlm0-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  libhfstospell10:amd64 0.5.0-2build2
  •  libhogweed4:amd64 3.4-1
  •  libhogweed5:amd64 3.5.1+really3.5.1-2ubuntu0.2
  •  libhogweed5:i386 3.5.1+really3.5.1-2ubuntu0.2
  •  libhogweed6:amd64 3.7.3-1~20.04.sav0
  •  libhogweed6:i386 3.7.3-1~20.04.sav0
  •  libhpmud0:amd64 3.20.3+dfsg0-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-daemon-perl 6.06-1ubuntu0.1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.22-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build2
  •  libhx509-5-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libhx509-5-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.22-2ubuntu2.1
  •  libibverbs1:amd64 28.0-1ubuntu1
  •  libical3:amd64 3.0.8-1
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libicu60:amd64 60.2-3ubuntu3.1
  •  libicu66:amd64 66.1-2ubuntu2.1
  •  libicu66:i386 66.1-2ubuntu2.1
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libidn2-0:i386 2.2.0-2
  •  libiec61883-0:amd64 1.2.0-3
  •  libiec61883-0:i386 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13build1
  •  libieee1284-3:i386 0.2.11-13build1
  •  libigdgmm12:amd64 22.2.1+ds1-1~20.04.sav0
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libilmbase24:amd64 2.3.0-6build1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.6.1-1ubuntu0.1
  •  libimobiledevice6:amd64 1.2.1~git20191129.9f79242-1build1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu4
  •  libinput10:amd64 1.15.5-1ubuntu0.3
  •  libinput-bin 1.15.5-1ubuntu0.3
  •  libio-async-loop-epoll-perl 0.20-1
  •  libio-async-perl 0.75-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.12-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.067-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip4tc2:amd64 1.8.4-3ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc2:amd64 1.8.4-3ubuntu2
  •  libipc-run-perl 20180523.0-2
  •  libipc-system-simple-perl 1.26-1
  •  libiptc0:amd64 1.8.4-3ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc-export1105:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisl22:amd64 0.22.1-1
  •  libisoburn1:amd64 1.5.2-1
  •  libisofs6:amd64 1.5.2-1
  •  libitm1:amd64 10.3.0-1ubuntu1~20.04
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2ubuntu2
  •  libjack-jackd2-0:i386 1.9.12~dfsg-2ubuntu2
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libjavascriptcoregtk-4.0-18:amd64 2.38.2-0ubuntu0.20.04.1
  •  libjbig0:amd64 2.1-3.1ubuntu0.20.04.1
  •  libjbig0:i386 2.1-3.1ubuntu0.20.04.1
  •  libjbig2dec0:amd64 0.18-1ubuntu1
  •  libjcat1:amd64 0.1.4-0ubuntu0.20.04.1
  •  libjpeg8:amd64 8d-1+deb7u1
  •  libjpeg8:i386 8d-1+deb7u1
  •  libjpeg-turbo-progs 2.0.3-0ubuntu1.20.04.3
  •  libjq1:amd64 1.6-1ubuntu0.20.04.1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjson-c4:amd64 0.13.1+dfsg-7ubuntu0.3
  •  libjson-glib-1.0-0:amd64 1.4.4-2ubuntu2
  •  libjson-glib-1.0-common 1.4.4-2ubuntu2
  •  libjson-maybexs-perl 1.004000-1
  •  libjson-xs-perl 4.020-1build1
  •  libjte2:amd64 1.22-3build1
  •  libk5crypto3:amd64 1.17-6ubuntu4.1
  •  libk5crypto3:i386 1.17-6ubuntu4.1
  •  libkate1:amd64 0.4.1-11build1
  •  libkeyutils1:amd64 1.6-6ubuntu1.1
  •  libkeyutils1:i386 1.6-6ubuntu1.1
  •  libkf5activities5:amd64 5.68.0-0ubuntu2
  •  libkf5archive5:amd64 5.68.0-0ubuntu1
  •  libkf5attica5:amd64 5.68.0-0ubuntu1
  •  libkf5authcore5:amd64 5.68.0-0ubuntu1
  •  libkf5auth-data 5.68.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.68.0-0ubuntu2
  •  libkf5codecs5:amd64 5.68.0-0ubuntu1
  •  libkf5codecs-data 5.68.0-0ubuntu1
  •  libkf5completion5:amd64 5.68.0-0ubuntu1
  •  libkf5completion-data 5.68.0-0ubuntu1
  •  libkf5config-bin 5.68.0-0ubuntu1
  •  libkf5configcore5:amd64 5.68.0-0ubuntu1
  •  libkf5config-data 5.68.0-0ubuntu1
  •  libkf5configgui5:amd64 5.68.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5configwidgets-data 5.68.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5coreaddons-data 5.68.0-0ubuntu1
  •  libkf5crash5:amd64 5.68.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.68.0-0ubuntu1
  •  libkf5dbusaddons-data 5.68.0-0ubuntu1
  •  libkf5declarative5:amd64 5.68.0-0ubuntu2
  •  libkf5declarative-data 5.68.0-0ubuntu2
  •  libkf5doctools5:amd64 5.68.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.68.0-0ubuntu1
  •  libkf5globalaccel-bin 5.68.0-0ubuntu1
  •  libkf5globalaccel-data 5.68.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.68.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5i18n5:amd64 5.68.0-0ubuntu1
  •  libkf5i18n-data 5.68.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.68.0-0ubuntu1
  •  libkf5iconthemes-bin 5.68.0-0ubuntu1
  •  libkf5iconthemes-data 5.68.0-0ubuntu1
  •  libkf5idletime5:amd64 5.68.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.68.0-0ubuntu1
  •  libkf5itemviews-data 5.68.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5jobwidgets-data 5.68.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.68.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.68.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5kirigami2-5 5.68.0-0ubuntu2
  •  libkf5notifications5:amd64 5.68.0-0ubuntu1
  •  libkf5notifications-data 5.68.0-0ubuntu1
  •  libkf5package5:amd64 5.68.0-0ubuntu1
  •  libkf5package-data 5.68.0-0ubuntu1
  •  libkf5parts5:amd64 5.68.0-0ubuntu1
  •  libkf5parts-data 5.68.0-0ubuntu1
  •  libkf5parts-plugins 5.68.0-0ubuntu1
  •  libkf5plasma5:amd64 5.68.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.68.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.68.0-0ubuntu2
  •  libkf5service5:amd64 5.68.0-0ubuntu1
  •  libkf5service-bin 5.68.0-0ubuntu1
  •  libkf5service-data 5.68.0-0ubuntu1
  •  libkf5solid5:amd64 5.68.0-0ubuntu1
  •  libkf5solid5-data 5.68.0-0ubuntu1
  •  libkf5sonnet5-data 5.68.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.68.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.68.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5textwidgets-data 5.68.0-0ubuntu1
  •  libkf5wallet5:amd64 5.68.0-0ubuntu2
  •  libkf5wallet-bin 5.68.0-0ubuntu2
  •  libkf5wallet-data 5.68.0-0ubuntu2
  •  libkf5waylandclient5:amd64 4:5.68.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.68.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.68.0-0ubuntu1
  •  libkf5windowsystem-data 5.68.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.68.0-0ubuntu2
  •  libkf5xmlgui-bin 5.68.0-0ubuntu2
  •  libkf5xmlgui-data 5.68.0-0ubuntu2
  •  libklibc:amd64 2.0.7-1ubuntu5.1
  •  libkmod2:amd64 27-1ubuntu2.1
  •  libkpathsea6:amd64 2019.20190605.51237-3build2
  •  libkpmcore9 4.1.0-2
  •  libkrb5-26-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libkrb5-26-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  libkrb5-3:amd64 1.17-6ubuntu4.1
  •  libkrb5-3:i386 1.17-6ubuntu4.1
  •  libkrb5support0:amd64 1.17-6ubuntu4.1
  •  libkrb5support0:i386 1.17-6ubuntu4.1
  •  libksba8:amd64 1.3.5-2ubuntu0.20.04.1
  •  libkwalletbackend5-5:amd64 5.68.0-0ubuntu2
  •  liblcms2-2:amd64 2.9-4
  •  liblcms2-2:i386 2.9-4
  •  liblcms2-utils 2.9-4
  •  libldap-2.4-2:amd64 2.4.49+dfsg-2ubuntu1.9
  •  libldap-2.4-2:i386 2.4.49+dfsg-2ubuntu1.9
  •  libldap-common 2.4.49+dfsg-2ubuntu1.9
  •  libldb2:amd64 2:2.2.3-0ubuntu0.20.04.3
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu4~20.04.2
  •  liblinux-epoll-perl 0.017-1
  •  liblirc-client0:amd64 0.10.1-6.3~20.04.sav0
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1build5
  •  liblivemedia107:amd64 2022.10.01-0ubuntu1~20.04.sav0
  •  libllvm12:amd64 1:12.0.0-3ubuntu1~20.04.5
  •  libllvm12:i386 1:12.0.0-3ubuntu1~20.04.5
  •  libllvm15:amd64 1:15.0.4-1~kisak~f
  •  libllvm15:i386 1:15.0.4-1~kisak~f
  •  libllvm8:amd64 1:8.0.1-9
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4
  •  liblouis20:amd64 3.12.0-3ubuntu0.1
  •  liblouis-data 3.12.0-3ubuntu0.1
  •  liblouisutdml9:amd64 2.8.0-3
  •  liblouisutdml-bin 2.8.0-3
  •  liblouisutdml-data 2.8.0-3
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 10.3.0-1ubuntu1~20.04
  •  libltdl7:amd64 2.4.6-14
  •  libltdl7:i386 2.4.6-14
  •  libltdl-dev:amd64 2.4.6-14
  •  liblua5.1-0:amd64 5.1.5-8.1build4
  •  liblua5.2-0:amd64 5.2.4-1.1build3
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  liblz1:amd64 1.11-7
  •  liblz4-1:amd64 1.9.2-2ubuntu0.20.04.1
  •  liblz4-1:i386 1.9.2-2ubuntu0.20.04.1
  •  liblzma5:amd64 5.2.4-1ubuntu1.1
  •  liblzma5:i386 5.2.4-1ubuntu1.1
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10ubuntu1
  •  libmagic1:amd64 1:5.38-4
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  libmagic-mgc 1:5.38-4
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.21-1
  •  libmatroska7:amd64 1.7.1-1~20.04.sav0
  •  libmaxminddb0:amd64 1.4.2-0ubuntu1.20.04.1
  •  libmbedcrypto7:amd64 2.28.1-1~20.04.sav0
  •  libmbim-glib4:amd64 1.26.2-1~ubuntu20.04.1
  •  libmbim-proxy 1.26.2-1~ubuntu20.04.1
  •  libmediaart-2.0-0:amd64 1.9.4-2
  •  libmfx1:amd64 22.4.4-0ubuntu1~20.04.sav0
  •  libminiupnpc17:amd64 2.1.20190824-0ubuntu2
  •  libmm-glib0:amd64 1.18.6-1~ubuntu20.04.1
  •  libmng2:amd64 2.0.3+dfsg-3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2build1
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.003006-1
  •  libmoox-aliases-perl 0.001006-1
  •  libmount1:amd64 2.34-0.1ubuntu9.3
  •  libmount1:i386 2.34-0.1ubuntu9.3
  •  libmozjs-68-0:amd64 68.6.0-1ubuntu1
  •  libmp3lame0:amd64 3.100-4~20.04.sav1
  •  libmp3lame0:i386 3.100-4~20.04.sav1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpdec2:amd64 2.4.2-3
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.31.1-1~20.04.sav0
  •  libmpg123-0:i386 1.31.1-1~20.04.sav0
  •  libmpx2:amd64 8.4.0-3ubuntu2
  •  libmspack0:amd64 0.10.1-2
  •  libmtdev1:amd64 1.1.5-1.1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmutter-6-0:amd64 3.36.9-0ubuntu0.20.04.2
  •  libmysofa0:amd64 0.6~dfsg0-2ubuntu0.18.04.1
  •  libmysofa1:amd64 1.3.1~dfsg0-1~20.04.sav0
  •  libmysqlclient21:amd64 8.0.31-0ubuntu0.20.04.2
  •  libmysqlclient21:i386 8.0.31-0ubuntu0.20.04.2
  •  libnamespace-clean-perl 0.27-1
  •  libnautilus-extension1a:amd64 1:3.36.3-0ubuntu1.20.04.1
  •  libncurses5:amd64 6.2-0ubuntu2
  •  libncurses5:i386 6.2-0ubuntu2
  •  libncurses6:amd64 6.2-0ubuntu2
  •  libncurses6:i386 6.2-0ubuntu2
  •  libncursesw5:amd64 6.2-0ubuntu2
  •  libncursesw6:amd64 6.2-0ubuntu2
  •  libncursesw6:i386 6.2-0ubuntu2
  •  libndp0:amd64 1.7-0ubuntu1
  •  libnemo-extension1:amd64 5.2.4+una
  •  libneon27-gnutls:amd64 0.30.2-4
  •  libnet-dbus-perl 1.2.0-1
  •  libnet-dns-perl 1.22-1
  •  libnet-dns-sec-perl 1.15-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3build2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnetplan0:amd64 0.104-0ubuntu2~20.04.2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-2ubuntu1
  •  libnettle6:amd64 3.4-1
  •  libnettle7:amd64 3.5.1+really3.5.1-2ubuntu0.2
  •  libnettle7:i386 3.5.1+really3.5.1-2ubuntu0.2
  •  libnettle8:amd64 3.7.3-1~20.04.sav0
  •  libnettle8:i386 3.7.3-1~20.04.sav0
  •  libnewt0.52:amd64 0.52.21-4ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs13:amd64 4.0.0-1
  •  libnftnl11:amd64 1.1.5-1
  •  libnghttp2-14:amd64 1.40.0-1build1
  •  libnghttp2-14:i386 1.40.0-1build1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.22.10-1ubuntu2.3
  •  libnma0:amd64 1.8.24-1ubuntu3
  •  libnm-glib4:amd64 1.10.6-2ubuntu1.4
  •  libnm-util2:amd64 1.10.6-2ubuntu1.4
  •  libnorm1:amd64 1.5.9+dfsg-2~20.04.sav0
  •  libnotify4:amd64 0.7.9-1ubuntu3.20.04.2
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.25-1
  •  libnss3:amd64 2:3.49.1-1ubuntu1.8
  •  libnss-mdns:amd64 0.14.1-1ubuntu1
  •  libnss-systemd:amd64 245.4-4ubuntu3.19
  •  libntfs-3g88 1:2017.3.23-2ubuntu0.18.04.2
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1.3
  •  libnuma1:amd64 2.0.12-1
  •  libnumber-compare-perl 0.03-1
  •  libobjc4:amd64 10.3.0-1ubuntu1~20.04
  •  libodbc1:amd64 2.3.6-0.1build1
  •  libodbc1:i386 2.3.6-0.1build1
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libogg0:i386 1.3.4-0ubuntu1
  •  libonig5:amd64 6.9.4-1
  •  liboobs-1-5:amd64 3.0.0-4
  •  libopenal1:amd64 1:1.22.2-0ubuntu1~20.04.sav1
  •  libopenal1:i386 1:1.22.2-0ubuntu1~20.04.sav1
  •  libopenal-data 1:1.22.2-0ubuntu1~20.04.sav1
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopencv-core4.2:amd64 4.2.0+dfsg-5
  •  libopencv-imgproc4.2:amd64 4.2.0+dfsg-5
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1.1
  •  libopenexr24:amd64 2.3.0-6ubuntu0.5
  •  libopengl0:amd64 1.3.2-1~ubuntu0.20.04.2
  •  libopenjp2-7:amd64 2.5.0-1~20.04.sav0
  •  libopenmpt0:amd64 0.5.20-0ubuntu1~20.04.sav0
  •  libopenmpt-modplug1:amd64 0.8.9.0-openmpt1-2~20.04.sav1
  •  libopts25:amd64 1:5.18.16-3
  •  libopus0:amd64 1.3.1-2~20.04.sav0
  •  libopus0:i386 1.3.1-2~20.04.sav0
  •  liborc-0.4-0:amd64 1:0.4.33-0ubuntu1~20.04.sav0
  •  liborc-0.4-0:i386 1:0.4.33-0ubuntu1~20.04.sav0
  •  libosmesa6:amd64 22.2.5~kisak1~f
  •  libosmesa6:i386 22.2.5~kisak1~f
  •  libostree-1-1:amd64 2020.3-1
  •  libp11-kit0:amd64 0.23.20-1ubuntu0.1
  •  libp11-kit0:i386 0.23.20-1ubuntu0.1
  •  libpackagekit-glib2-18:amd64 1.1.13-2ubuntu1.1
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1build1
  •  libpam0g:amd64 1.3.1-5ubuntu4.3
  •  libpam-cap:amd64 1:2.32-1
  •  libpam-fprintd:amd64 1.90.9-1~ubuntu20.04.1
  •  libpam-gnome-keyring:amd64 3.36.0-1ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu4.3
  •  libpam-modules-bin 1.3.1-5ubuntu4.3
  •  libpam-runtime 1.3.1-5ubuntu4.3
  •  libpam-systemd:amd64 245.4-4ubuntu3.19
  •  libpango-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpango-1.0-0:i386 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:i386 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:i386 1.44.7-2ubuntu4
  •  libpangomm-1.4-1v5:amd64 2.42.0-2build1
  •  libpango-perl 1.227-3build1
  •  libpangoxft-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparams-classify-perl 0.015-1build2
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.3-4ubuntu0.20.04.1
  •  libparted-fs-resize0:amd64 3.3-4ubuntu0.20.04.1
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.9.1-3
  •  libpcap0.8:i386 1.9.1-3
  •  libpcaudio0:amd64 1.1-4
  •  libpci3:amd64 1:3.6.4-1ubuntu0.20.04.1
  •  libpci3:i386 1:3.6.4-1ubuntu0.20.04.1
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpciaccess0:i386 0.16-0ubuntu1
  •  libpcre2-16-0:amd64 10.34-7ubuntu0.1
  •  libpcre2-8-0:amd64 10.34-7ubuntu0.1
  •  libpcre2-8-0:i386 10.34-7ubuntu0.1
  •  libpcre3:amd64 2:8.39-12ubuntu0.1
  •  libpcre3:i386 2:8.39-12ubuntu0.1
  •  libpcsclite1:amd64 1.8.26-3
  •  libperl4-corelibs-perl 0.004-2
  •  libperl5.30:amd64 5.30.0-9ubuntu0.3
  •  libperl5.30:i386 5.30.0-9ubuntu0.3
  •  libperlio-gzip-perl 0.19-1build5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3ubuntu1
  •  libphonenumber7:amd64 7.1.0-5ubuntu11
  •  libpipeline1:amd64 1.5.2-2build1
  •  libpipewire-0.3-0:amd64 0.3.62-1~20.04.sav0
  •  libpipewire-0.3-common 0.3.62-1~20.04.sav0
  •  libpixman-1-0:amd64 0.38.4-0ubuntu2.1
  •  libpixman-1-0:i386 0.38.4-0ubuntu2.1
  •  libplacebo208:amd64 4.208.0-0ubuntu1~20.04.sav0
  •  libplacebo21:amd64 1.21.0-1~focal3
  •  libplacebo229:amd64 5.229.1-0ubuntu1~20.04.sav0
  •  libplist3:amd64 2.1.0-4build2
  •  libplymouth5:amd64 0.9.4git20200323-0ubuntu6.2
  •  libpng16-16:amd64 1.6.38-2~20.04.sav0
  •  libpng16-16:i386 1.6.38-2~20.04.sav0
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1.3
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1.3
  •  libpolkit-qt5-1-1:amd64 0.113.0-0ubuntu2
  •  libpoppler97:amd64 0.86.1-0ubuntu1.1
  •  libpoppler-cpp0v5:amd64 0.86.1-0ubuntu1.1
  •  libpoppler-glib8:amd64 0.86.1-0ubuntu1.1
  •  libpopt0:amd64 1.16-14
  •  libpostproc55:amd64 7:4.4.3-0ubuntu1~20.04.sav1
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.2
  •  libprocps8:amd64 2:3.3.16-1ubuntu2.3
  •  libprotobuf17:amd64 3.6.1.3-2ubuntu5
  •  libprotobuf23:amd64 3.12.4-1ubuntu1~20.04.sav0
  •  libprotobuf-lite23:amd64 3.12.4-1ubuntu1~20.04.sav0
  •  libproxy1v5:amd64 0.4.15-10ubuntu1.2
  •  libproxy1v5:i386 0.4.15-10ubuntu1.2
  •  libproxy-tools 0.4.15-10ubuntu1.2
  •  libpsl5:amd64 0.21.0-1ubuntu1
  •  libpsl5:i386 0.21.0-1ubuntu1
  •  libpulse0:amd64 1:13.99.1-1ubuntu3.13
  •  libpulse0:i386 1:13.99.1-1ubuntu3.13
  •  libpulsedsp:amd64 1:13.99.1-1ubuntu3.13
  •  libpulse-mainloop-glib0:amd64 1:13.99.1-1ubuntu3.13
  •  libpwquality1:amd64 1.4.2-1build1
  •  libpwquality-common 1.4.2-1build1
  •  libpython2.7:amd64 2.7.18-1~20.04.3
  •  libpython2.7-minimal:amd64 2.7.18-1~20.04.3
  •  libpython2.7-stdlib:amd64 2.7.18-1~20.04.3
  •  libpython2-stdlib:amd64 2.7.17-2ubuntu4
  •  libpython3.6:amd64 3.6.9-1~18.04ubuntu1
  •  libpython3.6-minimal:amd64 3.6.9-1~18.04ubuntu1
  •  libpython3.6-stdlib:amd64 3.6.9-1~18.04ubuntu1
  •  libpython3.8:amd64 3.8.10-0ubuntu1~20.04.6
  •  libpython3.8-minimal:amd64 3.8.10-0ubuntu1~20.04.6
  •  libpython3.8-stdlib:amd64 3.8.10-0ubuntu1~20.04.6
  •  libpython3-stdlib:amd64 3.8.2-0ubuntu2
  •  libqaccessibilityclient-qt5-0:amd64 0.4.1-1build1
  •  libqca-qt5-2:amd64 2.2.1-2build1
  •  libqca-qt5-2-plugins:amd64 2.2.1-2build1
  •  libqmi-glib5:amd64 1.30.4-1~ubuntu20.04.1
  •  libqmi-proxy 1.30.4-1~ubuntu20.04.1
  •  libqpdf26:amd64 9.1.1-1ubuntu0.1
  •  libqt5charts5:amd64 5.12.8-0ubuntu1
  •  libqt5concurrent5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5core5a:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5dbus5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5gui5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5network5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5opengl5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5positioning5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5printsupport5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5qml5:amd64 5.12.8-0ubuntu1
  •  libqt5quick5:amd64 5.12.8-0ubuntu1
  •  libqt5quickcontrols2-5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5quicktemplates2-5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5quickwidgets5:amd64 5.12.8-0ubuntu1
  •  libqt5sensors5:amd64 5.12.8-0ubuntu1
  •  libqt5sql5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5sql5-sqlite:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5svg5:amd64 5.12.8-0ubuntu1
  •  libqt5test5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5texttospeech5:amd64 5.12.8-0ubuntu1
  •  libqt5waylandclient5:amd64 5.12.8-0ubuntu1
  •  libqt5waylandcompositor5:amd64 5.12.8-0ubuntu1
  •  libqt5webchannel5:amd64 5.12.8-0ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha4-1ubuntu2.1
  •  libqt5widgets5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libqt5x11extras5:amd64 5.12.8-0ubuntu1
  •  libqt5xml5:amd64 5.12.8+dfsg-0ubuntu2.1
  •  libquadmath0:amd64 10.3.0-1ubuntu1~20.04
  •  libquazip5-1:amd64 0.7.6-6build1
  •  librabbitmq4:amd64 0.10.0-1
  •  librados2 15.2.17-0ubuntu0.20.04.1
  •  librav1e0:amd64 0.5.1-4~20.04.sav0
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw1394-11:i386 2.1.2-1
  •  libraw19:amd64 0.19.5-1ubuntu1.1
  •  librdmacm1:amd64 28.0-1ubuntu1
  •  libreadline7:amd64 7.0-3
  •  libreadline8:amd64 8.0-4
  •  libreadonly-perl 2.050-2
  •  librecode0:amd64 3.6-24
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1build2
  •  libresid-builder0c2a 2.1.1-15ubuntu2
  •  librest-0.7-0:amd64 0.8.1-1
  •  librist4:amd64 0.2.7+dfsg-1~20.04.sav0
  •  libroken18-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libroken18-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  librole-tiny-perl 2.001004-1
  •  librsvg2-2:amd64 2.48.9-1ubuntu0.20.04.1
  •  librsvg2-common:amd64 2.48.9-1ubuntu0.20.04.1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build1
  •  librtmp1:i386 2.4+20151223.gitfa8646d.1-2build1
  •  librubberband2:amd64 3.0.0+dfsg0-1~20.04.sav1
  •  libruby2.5:amd64 2.5.1-1ubuntu1.6
  •  libruby2.7:amd64 2.7.0-5ubuntu1.7
  •  librygel-core-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-db-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-renderer-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-server-2.6-2:amd64 0.38.3-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsamplerate0:i386 0.1.9-2
  •  libsane:amd64 1.0.29-0ubuntu5.2
  •  libsane-common 1.0.29-0ubuntu5.2
  •  libsane:i386 1.0.29-0ubuntu5.2
  •  libsasl2-2:amd64 2.1.27+dfsg-2ubuntu0.1
  •  libsasl2-2:i386 2.1.27+dfsg-2ubuntu0.1
  •  libsasl2-modules:amd64 2.1.27+dfsg-2ubuntu0.1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2ubuntu0.1
  •  libsasl2-modules-db:i386 2.1.27+dfsg-2ubuntu0.1
  •  libsasl2-modules:i386 2.1.27+dfsg-2ubuntu0.1
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl2-2.0-0:amd64 2.0.22+dfsg-6.1~20.04.sav1
  •  libsdl2-2.0-0:i386 2.0.22+dfsg-6.1~20.04.sav1
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libseccomp2:amd64 2.5.1-1ubuntu1~20.04.2
  •  libsecret-1-0:amd64 0.20.4-0ubuntu1
  •  libsecret-common 0.20.4-0ubuntu1
  •  libselinux1:amd64 3.0-1build2
  •  libselinux1:i386 3.0-1build2
  •  libsemanage1:amd64 3.0-1build2
  •  libsemanage-common 3.0-1build2
  •  libsensors5:amd64 1:3.6.0-2ubuntu1.1
  •  libsensors5:i386 1:3.6.0-2ubuntu1.1
  •  libsensors-config 1:3.6.0-2ubuntu1.1
  •  libsepol1:amd64 3.0-1ubuntu0.1
  •  libsereal-decoder-perl 4.011+ds-1build1
  •  libsereal-encoder-perl 4.011+ds-1build1
  •  libsereal-perl 4.011-1
  •  libshaderc1 2022.4-0ubuntu1~20.04.sav0
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libshout3:i386 2.4.3-1
  •  libsidplay2 2.1.1-15ubuntu2
  •  libsigc++-2.0-0v5:amd64 2.10.2-1build1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-4
  •  libslang2:i386 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu9.3
  •  libsmbclient:amd64 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  libsmbios-c2 2.4.3-1
  •  libsnapd-glib1:amd64 1.58-0ubuntu0.20.04.0
  •  libsnappy1v5:amd64 1.1.9-2+20.04.sav1
  •  libsndfile1:amd64 1.0.28-7ubuntu0.1
  •  libsndfile1:i386 1.0.28-7ubuntu0.1
  •  libsndio7.0:amd64 1.9.0-0.3~20.04.sav0
  •  libsndio7.0:i386 1.9.0-0.3~20.04.sav0
  •  libsndio7.1:amd64 1.9.0-0.3~20.04.sav0
  •  libsndio7:amd64 1.9.0-0.3~20.04.sav0
  •  libsndio7:i386 1.9.0-0.3~20.04.sav0
  •  libsnmp35:amd64 5.8+dfsg-2ubuntu2.5
  •  libsnmp35:i386 5.8+dfsg-2ubuntu2.5
  •  libsnmp-base 5.8+dfsg-2ubuntu2.5
  •  libsocket6-perl 0.29-1build1
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-8
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup2.4-1:i386 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsoxr0:amd64 0.1.3-2build1
  •  libspa-0.2-modules:amd64 0.3.62-1~20.04.sav0
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2build1
  •  libspectre1:amd64 0.2.8-2
  •  libspeechd2:amd64 0.9.1-4
  •  libspeex1:amd64 1.2.0-1ubuntu1~20.04.sav1
  •  libspeex1:i386 1.2.0-1ubuntu1~20.04.sav1
  •  libspeexdsp1:amd64 1.2.0-1~20.04.sav0
  •  libsqlite3-0:amd64 3.31.1-4ubuntu0.5
  •  libsqlite3-0:i386 3.31.1-4ubuntu0.5
  •  libsrt1.5-gnutls:amd64 1.5.1-1~20.04.sav0
  •  libss2:amd64 1.45.5-2ubuntu1.1
  •  libssh2-1:amd64 1.8.0-2.1build1
  •  libssh-4:amd64 0.9.3-2ubuntu2.2
  •  libssh-4:i386 0.9.3-2ubuntu2.2
  •  libssh-gcrypt-4:amd64 0.9.3-2ubuntu2.2
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.3
  •  libssl1.1:amd64 1.1.1f-1ubuntu2.16
  •  libssl1.1:i386 1.1.1f-1ubuntu2.16
  •  libstartup-notification0:amd64 0.12-6
  •  libstb0:amd64 0.0~git20190817.1.052dce1-1ppa1
  •  libstb0:i386 0.0~git20190817.1.052dce1-1ppa1
  •  libstdc++6:amd64 10.3.0-1ubuntu1~20.04
  •  libstdc++6:i386 10.3.0-1ubuntu1~20.04
  •  libstdc++-9-dev:amd64 9.4.0-1ubuntu1~20.04.1
  •  libstemmer0d:amd64 0+svn585-2
  •  libstrictures-perl 2.000006-1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1build2
  •  libsub-name-perl 0.26-1
  •  libsub-override-perl 0.09-2
  •  libsub-quote-perl 2.006006-1
  •  libsvtav1enc1:amd64 1.4.0+dfsg-0ubuntu1~20.04.sav0
  •  libswresample2:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libswresample3:amd64 7:4.4.3-0ubuntu1~20.04.sav1
  •  libswscale5:amd64 7:4.4.3-0ubuntu1~20.04.sav1
  •  libsynctex2:amd64 2019.20190605.51237-3build2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 245.4-4ubuntu3.19
  •  libsystemd0:i386 245.4-4ubuntu3.19
  •  libtag1v5:amd64 1.12-0ubuntu1~20.04.sav0
  •  libtag1v5:i386 1.12-0ubuntu1~20.04.sav0
  •  libtag1v5-vanilla:amd64 1.12-0ubuntu1~20.04.sav0
  •  libtag1v5-vanilla:i386 1.12-0ubuntu1~20.04.sav0
  •  libtalloc2:amd64 2.3.1-0ubuntu0.20.04.1
  •  libtasn1-6:amd64 4.18.0-4~20.04.sav0
  •  libtasn1-6:i386 4.18.0-4~20.04.sav0
  •  libtbb2:amd64 2020.1-2
  •  libtcl8.6:amd64 8.6.10+dfsg-1
  •  libtdb1:amd64 1.4.3-0ubuntu0.20.04.1
  •  libteamdctl0:amd64 1.30-1
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.10-1
  •  libtevent0:amd64 0.10.2-0ubuntu0.20.04.1
  •  libtext-charwidth-perl 0.04-10
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai0:i386 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15ubuntu2
  •  libtheora0:i386 1.1.1+dfsg.1-15ubuntu2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.1.0+git191117-2ubuntu0.20.04.7
  •  libtiff5:i386 4.1.0+git191117-2ubuntu0.20.04.7
  •  libtimedate-perl 2.3200-1
  •  libtinfo5:amd64 6.2-0ubuntu2
  •  libtinfo5:i386 6.2-0ubuntu2
  •  libtinfo6:amd64 6.2-0ubuntu2
  •  libtinfo6:i386 6.2-0ubuntu2
  •  libtk8.6:amd64 8.6.10-1
  •  libtool 2.4.6-14
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10.3.0-1ubuntu1~20.04
  •  libtspi1 0.3.14+fixed1-1build1
  •  libtss2-esys0 2.3.2-1ubuntu0.20.04.1
  •  libtumbler-1-0 0.2.8-1
  •  libtwolame0:amd64 0.4.0-2
  •  libtwolame0:i386 0.4.0-2
  •  libtypes-serialiser-perl 1.0-1
  •  libtype-tiny-perl 1.008001-2
  •  libtype-tiny-xs-perl 0.016-1
  •  libu2f-udev 1.1.10-1
  •  libubsan0:amd64 7.5.0-6ubuntu2
  •  libubsan1:amd64 10.3.0-1ubuntu1~20.04
  •  libuchardet0:amd64 0.0.6-3build1
  •  libudev1:amd64 245.4-4ubuntu3.19
  •  libudev1:i386 245.4-4ubuntu3.19
  •  libudfread0:amd64 1.1.2-1~20.04.sav0
  •  libudisks2-0:amd64 2.8.4-1ubuntu2
  •  libunicode-utf8-perl 0.62-1build1
  •  libunistring2:amd64 0.9.10-2
  •  libunistring2:i386 0.9.10-2
  •  libunity9:amd64 7.1.4+19.04.20190319-0ubuntu3
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-0ubuntu3
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu3
  •  libunwind8:amd64 1.2.1-9build1
  •  libunwind8:i386 1.2.1-9build1
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupower-glib3:amd64 0.99.11-1build2
  •  liburi-perl 1.76-2
  •  libusageenvironment3:amd64 2022.10.01-0ubuntu1~20.04.sav0
  •  libusb-1.0-0:amd64 2:1.0.23-2build1
  •  libusb-1.0-0:i386 2:1.0.23-2build1
  •  libusbmuxd6:amd64 2.0.1-2
  •  libutempter0:amd64 1.1.6-4
  •  libuuid1:amd64 2.34-0.1ubuntu9.3
  •  libuuid1:i386 2.34-0.1ubuntu9.3
  •  libuv1:amd64 1.34.2-1ubuntu1.3
  •  libv4l-0:amd64 1.18.0-2build1
  •  libv4l-0:i386 1.18.0-2build1
  •  libv4lconvert0:amd64 1.18.0-2build1
  •  libv4lconvert0:i386 1.18.0-2build1
  •  libva2:amd64 2.16.0-0ubuntu1~20.04.sav0
  •  libva-drm2:amd64 2.16.0-0ubuntu1~20.04.sav0
  •  libvariable-magic-perl 0.62-1build2
  •  libva-wayland2:amd64 2.16.0-0ubuntu1~20.04.sav0
  •  libva-x11-2:amd64 2.16.0-0ubuntu1~20.04.sav0
  •  libvdpau1:amd64 1.5-1~oibaf~f
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvisual-0.4-0:i386 0.4.0-17
  •  libvkd3d1:amd64 1.1-4
  •  libvkd3d1:i386 1.1-4
  •  libvlc5:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  libvlc-bin:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  libvlccore9:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  libvncclient1:amd64 0.9.12+dfsg-9ubuntu0.3
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3-1build1
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2ubuntu1
  •  libvorbis0a:i386 1.3.6-2ubuntu1
  •  libvorbisenc2:amd64 1.3.6-2ubuntu1
  •  libvorbisenc2:i386 1.3.6-2ubuntu1
  •  libvorbisfile3:amd64 1.3.6-2ubuntu1
  •  libvpx5:amd64 1.7.0-3ubuntu0.18.04.1
  •  libvpx6:amd64 1.8.2-1build1
  •  libvpx7:amd64 1.12.0-1ubuntu1~20.04.sav0
  •  libvpx7:i386 1.12.0-1ubuntu1~20.04.sav0
  •  libvte-2.91-0:amd64 0.60.3-0ubuntu1~20.04
  •  libvte-2.91-common 0.60.3-0ubuntu1~20.04
  •  libvulkan1:amd64 1.3.236.0-0ubuntu1~20.04.sav0
  •  libvulkan1:i386 1.3.236.0-0ubuntu1~20.04.sav0
  •  libwacom2:amd64 1.3-2ubuntu3
  •  libwacom-bin 1.3-2ubuntu3
  •  libwacom-common 1.3-2ubuntu3
  •  libwavpack1:amd64 5.2.0-1ubuntu0.1
  •  libwavpack1:i386 5.2.0-1ubuntu0.1
  •  libwayland-client0:amd64 1.21.0-1~f~ppa2
  •  libwayland-client0:i386 1.21.0-1~f~ppa2
  •  libwayland-cursor0:amd64 1.21.0-1~f~ppa2
  •  libwayland-cursor0:i386 1.21.0-1~f~ppa2
  •  libwayland-egl1:amd64 1.21.0-1~f~ppa2
  •  libwayland-egl1:i386 1.21.0-1~f~ppa2
  •  libwayland-server0:amd64 1.21.0-1~f~ppa2
  •  libwayland-server0:i386 1.21.0-1~f~ppa2
  •  libwbclient0:amd64 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  libwebkit2gtk-4.0-37:amd64 2.38.2-0ubuntu0.20.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libwebp6:amd64 0.6.1-2.1~20.04.sav0
  •  libwebp6:i386 0.6.1-2.1~20.04.sav0
  •  libwebp7:amd64 1.2.4-0ubuntu1~20.04.sav0
  •  libwebpdemux2:amd64 1.2.4-0ubuntu1~20.04.sav0
  •  libwebpmux3:amd64 1.2.4-0ubuntu1~20.04.sav0
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu3
  •  libwhoopsie0:amd64 0.2.69ubuntu0.3
  •  libwhoopsie-preferences0 22
  •  libwind0-heimdal:amd64 7.7.0+dfsg-1ubuntu1.2
  •  libwind0-heimdal:i386 7.7.0+dfsg-1ubuntu1.2
  •  libwine:amd64 5.0-3ubuntu1
  •  libwine:i386 5.0-3ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-17ubuntu1
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1build2
  •  libwrap0:amd64 7.6.q-30
  •  libwrap0:i386 7.6.q-30
  •  libwww-perl 6.43-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-15build1
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-15build1
  •  libx11-6:amd64 2:1.6.9-2ubuntu1.2
  •  libx11-6:i386 2:1.6.9-2ubuntu1.2
  •  libx11-data 2:1.6.9-2ubuntu1.2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.9-2ubuntu1.2
  •  libx11-xcb1:i386 2:1.6.9-2ubuntu1.2
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx264-164:amd64 2:0.164.3101+gitb093bbe-0ubuntu1~20.04.sav0
  •  libx265-146:amd64 2.6-3
  •  libx265-179:amd64 3.2.1-1build1
  •  libx265-199:amd64 3.5-0ubuntu1~20.04.sav0
  •  libx86-1:amd64 1.1+ds1-11
  •  libx86emu2:amd64 2.4-1
  •  libxapian30:amd64 1.4.14-2
  •  libxapp1:amd64 2.2.8+una
  •  libxatracker2:amd64 22.2.5~kisak1~f
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxau6:i386 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.14-2
  •  libxcb1:i386 1.14-2
  •  libxcb-composite0:amd64 1.14-2
  •  libxcb-damage0:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri2-0:i386 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-dri3-0:i386 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-glx0:i386 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-present0:i386 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-randr0:i386 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render0:i386 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.14-2
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-shm0:i386 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-sync1:i386 1.14-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xfixes0:i386 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcomposite1:i386 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxcursor1:i386 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdamage1:i386 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxdmcp6:i386 1:1.1.3-0ubuntu1
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxext6:i386 2:1.3.4-0ubuntu1
  •  libxfce4ui-2-0:amd64 4.14.1-1ubuntu1
  •  libxfce4ui-common 4.14.1-1ubuntu1
  •  libxfce4util7:amd64 4.14.0-1
  •  libxfce4util-bin 4.14.0-1
  •  libxfce4util-common 4.14.0-1
  •  libxfconf-0-3 4.14.1-1
  •  libxfixes3:amd64 1:6.0.0-1~20.04.sav0
  •  libxfixes3:i386 1:6.0.0-1~20.04.sav0
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxi6:i386 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxinerama1:i386 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon0:i386 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-5ubuntu0.20.04.5
  •  libxml2:i386 2.9.10+dfsg-5ubuntu0.20.04.5
  •  libxmlb1:amd64 0.1.15-2ubuntu1~20.04.1
  •  libxmlb2:amd64 0.3.6-2build1~20.04.1
  •  libxml-libxml-perl 2.0134+dfsg-1build1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.46-1
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-openssl:amd64 1.2.28-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-2
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmmsclient6 0.8+dfsg-18.2ubuntu3
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxnvctrl0:amd64 470.57.01-0ubuntu0.20.04.3
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpm4:i386 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrandr2:i386 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.34-4ubuntu0.20.04.1
  •  libxslt1.1:i386 1.1.34-4ubuntu0.20.04.1
  •  libxss1:amd64 1:1.2.3-1
  •  libxss1:i386 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.4-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxv1:i386 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libxxf86vm1:i386 1:1.1.4-1build1
  •  libyaml-0-2:amd64 0.2.5-1~20.04.sav0
  •  libyaml-cpp0.6:amd64 0.6.2-4ubuntu1
  •  libyaml-libyaml-perl 0.81+repack-1
  •  libyelp0:amd64 3.36.2-0ubuntu1
  •  libzimg2:amd64 3.0.4+ds1-1~20.04.sav0
  •  libzip5:amd64 1.5.1-0ubuntu1
  •  libzmq5:amd64 4.3.2-2ubuntu1
  •  libzstd1:amd64 1.4.4+dfsg-3ubuntu0.1
  •  libzstd1:i386 1.4.4+dfsg-3ubuntu0.1
  •  libzvbi0:amd64 0.2.35-17
  •  libzvbi-common 0.2.35-17
  •  lightdm 1.30.0-0ubuntu4~20.04.2
  •  lightdm-gtk-greeter 2.0.6-0ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.2-3
  •  lintian 2.62.0ubuntu2.2
  •  linux-base 4.5ubuntu3.7
  •  linux-firmware 1.190.2~mesarc0
  •  linux-generic-hwe-20.04 5.15.0.56.62~20.04.22
  •  linux-headers-5.15.0-56-generic 5.15.0-56.62~20.04.1
  •  linux-headers-generic-hwe-20.04 5.15.0.56.62~20.04.22
  •  linux-hwe-5.15-headers-5.15.0-56 5.15.0-56.62~20.04.1
  •  linux-image-5.15.0-56-generic 5.15.0-56.62~20.04.1
  •  linux-image-generic-hwe-20.04 5.15.0.56.62~20.04.22
  •  linux-libc-dev:amd64 5.4.0-135.152
  •  linux-modules-5.15.0-56-generic 5.15.0-56.62~20.04.1
  •  linux-modules-extra-5.15.0-56-generic 5.15.0-56.62~20.04.1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  linux-wlan-ng 0.2.9+dfsg-6
  •  linux-wlan-ng-doc 0.2.9+dfsg-6
  •  linux-wlan-ng-firmware 0.2.9+dfsg-6
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 5.20190519
  •  live-config-doc 5.20190519
  •  live-config-systemd 5.20190519
  •  live-tools 1:20190831
  •  lm-sensors 1:3.6.0-2ubuntu1.1
  •  localepurge 0.7.3.8
  •  locales 2.31-0ubuntu9.9
  •  locales-all 2.31-0ubuntu9.9
  •  login 1:4.8.1-1ubuntu5.20.04.4
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.5-2ubuntu1.1
  •  lrzip 0.631+git180528-1build1
  •  lsb-base 11.1.0ubuntu2
  •  lsb-release 11.1.0ubuntu2
  •  lshw 02.18.85-0.3ubuntu2.20.04.1
  •  lsof 4.93.2+dfsg-1ubuntu0.20.04.1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lunzip 1.11-8
  •  lz4 1.9.2-2ubuntu0.20.04.1
  •  lzip 1.21-6build1
  •  lzma 9.22-2.1build1
  •  m4 1.4.18-4
  •  madfuload 1.2-4.2
  •  mainline 1.0.18-0~202211280039~ubuntu20.04.1
  •  make 4.2.1-1.2
  •  makulu-keyboard-manager 2022.10.28
  •  makululinux-bug-report 1.0.0.9
  •  makululinux-constructor-kit 2022.03.30
  •  makululinux-donate 1.0.0.9
  •  makululinux-language-installer 2021-02-26
  •  makululinux-portal 2022.12.07
  •  makululinux-shift-system-check 2022.12.26
  •  makulu-splash 1.0.1.3
  •  man-db 2.9.1-1
  •  manpages 5.05-1
  •  manpages-dev 5.05-1
  •  mawk 1.3.4.20200120-2
  •  media-player-info 24-2
  •  menu 2.1.47ubuntu4
  •  menulibre 2.2.1-1
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 22.2.5~kisak1~f
  •  mesa-vdpau-drivers:amd64 22.2.5~kisak1~f
  •  mesa-vulkan-drivers:amd64 22.2.5~kisak1~f
  •  mesa-vulkan-drivers:i386 22.2.5~kisak1~f
  •  metacity-common 1:3.36.1-1
  •  midisport-firmware 1.2+dsfg1-0ubuntu6
  •  mime-support 3.64ubuntu1
  •  mint-common 2.1.7
  •  mint-info-cinnamon 2021.05.25
  •  mint-kernel-info 1.0.1
  •  mintlocale 1.5.8
  •  mintsources 1.9.9
  •  mint-translations 2020.01.06
  •  mlocate 0.26-3ubuntu3
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.18.6-1~ubuntu20.04.1
  •  module-assistant 0.11.10
  •  mosh 1.3.2-2.1build3
  •  mount 2.34-0.1ubuntu9.3
  •  mousetweaks 3.32.0-2
  •  mpv 2:0.33.0~focal1
  •  mscompress 0.4-7
  •  mtools 4.0.24-1
  •  mtp-tools 1.1.17-3
  •  mtr-tiny 0.93-1
  •  mugshot 0.4.2-1
  •  multiarch-support:i386 2.28-10
  •  mutter 3.36.9-0ubuntu0.20.04.2
  •  mutter-common 3.36.9-0ubuntu0.20.04.2
  •  mysql-common 5.8+1.0.5ubuntu2
  •  nano 4.8-1ubuntu1
  •  ncurses-base 6.2-0ubuntu2
  •  ncurses-bin 6.2-0ubuntu2
  •  nemo 5.2.4+una
  •  nemo-data 5.2.4+una
  •  nemo-fileroller 5.2.0+una
  •  neofetch 7.0.0-1
  •  netbase 6.1
  •  netcat-openbsd 1.206-1ubuntu1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.104-0ubuntu2~20.04.2
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.1-2~ubuntu20.04.3
  •  network-manager 1.22.10-1ubuntu2.3
  •  network-manager-gnome 1.8.24-1ubuntu3
  •  network-manager-pptp 1.2.8-2
  •  network-manager-ssh 1.2.11-1
  •  network-manager-ssh-gnome 1.2.11-1
  •  nomacs 3.12.0+dfsg-3
  •  nomacs-l10n 3.12.0+dfsg-3
  •  notification-daemon 3.20.0-4
  •  notify-osd 0.9.35+20.04.20191129-0ubuntu1
  •  notify-osd-icons 0.8+15.10.20151016.2-0ubuntu1
  •  nplan 0.98-0ubuntu1~18.04.1
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1.3
  •  ntp 1:4.2.8p12+dfsg-3ubuntu4.20.04.1
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  ocl-icd-libopencl1:i386 2.2.11-1ubuntu1
  •  odt2txt 0.5-1build3
  •  onboard 1.4.1-2ubuntu7
  •  onboard-common 1.4.1-2ubuntu7
  •  onboard-data 1.4.1-2ubuntu7
  •  openssh-client 1:8.2p1-4ubuntu0.5
  •  openssl 1.1.1f-1ubuntu2.16
  •  open-vm-tools 2:11.3.0-2ubuntu0~ubuntu20.04.3
  •  open-vm-tools-desktop 2:11.3.0-2ubuntu0~ubuntu20.04.3
  •  orca 3.36.2-1ubuntu1~20.04.2
  •  os-prober 1.74ubuntu2
  •  p11-kit 0.23.20-1ubuntu0.1
  •  p11-kit-modules:amd64 0.23.20-1ubuntu0.1
  •  p7zip 16.02+dfsg-7build1
  •  p7zip-full 16.02+dfsg-7build1
  •  packagekit 1.1.13-2ubuntu1.1
  •  packagekit-tools 1.1.13-2ubuntu1.1
  •  parted 3.3-4ubuntu0.20.04.1
  •  passwd 1:4.8.1-1ubuntu5.20.04.4
  •  pastebinit 1.5.1-1
  •  patch 2.7.6-6
  •  patchutils 0.3.4-2
  •  pavucontrol 4.0-1build1
  •  pci.ids 0.0~2020.03.20-1
  •  pciutils 1:3.6.4-1ubuntu0.20.04.1
  •  perl 5.30.0-9ubuntu0.3
  •  perl-base 5.30.0-9ubuntu0.3
  •  perl-modules-5.26 5.26.1-6ubuntu0.3
  •  perl-modules-5.30 5.30.0-9ubuntu0.3
  •  perl-openssl-defaults:amd64 4
  •  pinentry-curses 1.1.0-3build1
  •  pinentry-gnome3 1.1.0-3build1
  •  pkg-config 0.29.1-0ubuntu4
  •  plasma-framework 5.68.0-0ubuntu1
  •  playonlinux 4.3.4-1ubuntu1
  •  plymouth 0.9.4git20200323-0ubuntu6.2
  •  plymouth-label 0.9.4git20200323-0ubuntu6.2
  •  plymouth-theme-spinner 0.9.4git20200323-0ubuntu6.2
  •  plymouth-x11 0.9.4git20200323-0ubuntu6.2
  •  plzip 1.8-6build1
  •  po-debconf 1.0.21
  •  policykit-1 0.105-26ubuntu1.3
  •  policykit-1-gnome 0.105-7ubuntu2
  •  policykit-desktop-privileges 0.21
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.86.1-0ubuntu1.1
  •  popularity-contest 1.69ubuntu1
  •  powermgmt-base 1.36
  •  ppp 2.4.7-2+4.1ubuntu5.1
  •  pptp-linux 1.10.0-1build1
  •  preload 0.6.4-5
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 6-1build1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-6
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-dymo 1.4.0-9build1
  •  printer-driver-escpr 1.7.7-1
  •  printer-driver-foo2zjs 20171202dfsg0-4
  •  printer-driver-foo2zjs-common 20171202dfsg0-4
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.3-4
  •  printer-driver-hpcups 3.20.3+dfsg0-2
  •  printer-driver-hpijs 3.20.3+dfsg0-2
  •  printer-driver-m2300w 0.51-14
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.20.3+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1build1
  •  print-manager 4:19.12.3-0ubuntu1
  •  procps 2:3.3.16-1ubuntu2.3
  •  psensor 1.1.5-1.1ubuntu1
  •  psensor-common 1.1.5-1.1ubuntu1
  •  psmisc 23.3-1
  •  publicsuffix 20200303.0012-1
  •  pulseaudio 1:13.99.1-1ubuntu3.13
  •  pulseaudio-module-bluetooth 1:13.99.1-1ubuntu3.13
  •  pulseaudio-utils 1:13.99.1-1ubuntu3.13
  •  python2 2.7.17-2ubuntu4
  •  python2.7 2.7.18-1~20.04.3
  •  python2.7-minimal 2.7.18-1~20.04.3
  •  python2-minimal 2.7.17-2ubuntu4
  •  python3 3.8.2-0ubuntu2
  •  python3.6 3.6.9-1~18.04ubuntu1
  •  python3.6-minimal 3.6.9-1~18.04ubuntu1
  •  python3.8 3.8.10-0ubuntu1~20.04.6
  •  python3.8-minimal 3.8.10-0ubuntu1~20.04.6
  •  python3-apport 2.20.11-0ubuntu27.25
  •  python3-apt 2.0.0ubuntu0.20.04.8
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu32.3
  •  python3-blinker 1.4+dfsg1-0.3ubuntu1
  •  python3-breezy 3.0.2-4ubuntu2
  •  python3-brlapi:amd64 6.0+dfsg-4ubuntu6
  •  python3-bs4 4.8.2-1
  •  python3-cairo:amd64 1.16.2-2ubuntu2
  •  python3-certifi 2019.11.28-1
  •  python3-cffi-backend 1.14.0-1build1
  •  python3-chardet 3.0.4-4build1
  •  python3-click 7.0-3
  •  python3-colorama 0.4.3-1build1
  •  python3-commandnotfound 20.04.6
  •  python3-configobj 5.0.6-4
  •  python3-crypto 2.6.1-13ubuntu2
  •  python3-cryptography 2.8-3ubuntu0.1
  •  python3-cups 1.9.73-3build1
  •  python3-cupshelpers 1.5.12-0ubuntu1.1
  •  python3-dbus 1.2.16-1build1
  •  python3-debconf 1.5.73
  •  python3-debian 0.1.36ubuntu1
  •  python3-defer 1.0.6-2.1
  •  python3-deprecated 1.2.7-1
  •  python3-distro 1.4.0-1
  •  python3-distro-info 0.23ubuntu1
  •  python3-distupgrade 1:20.04.37
  •  python3-dnspython 1.16.0-1ubuntu1
  •  python3-dulwich 0.19.15-1build1
  •  python3-entrypoints 0.3-2ubuntu1
  •  python3-fastimport 0.9.8-5build1
  •  python3-gdbm:amd64 3.8.10-0ubuntu1~20.04
  •  python3-gi 3.36.0-1
  •  python3-gi-cairo 3.36.0-1
  •  python3-github 1.43.7-1
  •  python3-gitlab 1:2.0.1-1
  •  python3-gpg 1.13.1-7ubuntu2
  •  python3-grpcio 1.16.1-1ubuntu5
  •  python3-html5lib 1.0.1-2
  •  python3-httplib2 0.14.0-1ubuntu1
  •  python3-ibus-1.0 1.5.22-2ubuntu2.1
  •  python3-idna 2.8-1
  •  python3-ifaddr 0.1.6-1
  •  python3-jwt 1.7.1-2ubuntu2.1
  •  python3-keyring 18.0.1-2ubuntu1
  •  python3-keyrings.alt 3.4.0-1
  •  python3-launchpadlib 1.10.13-1
  •  python3-lazr.restfulclient 0.14.2-2build1
  •  python3-lazr.uri 1.0.3-4build1
  •  python3-ldb 2:2.2.3-0ubuntu0.20.04.3
  •  python3-louis 3.12.0-3ubuntu0.1
  •  python3-lxml:amd64 4.5.0-1ubuntu0.5
  •  python3-macaroonbakery 1.3.1-1
  •  python3-minimal 3.8.2-0ubuntu2
  •  python3-nacl 1.3.0-5
  •  python3-netaddr 0.7.19-3ubuntu1
  •  python3-netifaces 0.10.4-1ubuntu4
  •  python3-oauthlib 3.1.0-1ubuntu2
  •  python3-olefile 0.46-2
  •  python3-pexpect 4.6.0-1build1
  •  python3-pil:amd64 7.0.0-4ubuntu0.7
  •  python3-pkg-resources 45.2.0-1
  •  python3-problem-report 2.20.11-0ubuntu27.25
  •  python3-protobuf 3.12.4-1ubuntu1~20.04.sav0
  •  python3-psutil 5.5.1-1ubuntu4
  •  python3-ptyprocess 0.6.0-1ubuntu1
  •  python3-pyatspi 2.36.0-1
  •  python3-pycurl 7.43.0.2-1ubuntu5
  •  python3-pymacaroons 0.13.0-3
  •  python3-requests 2.22.0-2ubuntu1
  •  python3-requests-unixsocket 0.2.0-2
  •  python3-rfc3339 1.1-2
  •  python3-samba 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  python3-secretstorage 2.3.1-2ubuntu1
  •  python3-setproctitle:amd64 1.1.10-1ubuntu1
  •  python3-simplejson 3.16.0-2ubuntu2
  •  python3-six 1.14.0-2
  •  python3-software-properties 1.6.0
  •  python3-soupsieve 1.9.5+dfsg-1
  •  python3-speechd 0.9.1-4
  •  python3-systemd 234-3build2
  •  python3-talloc:amd64 2.3.1-0ubuntu0.20.04.1
  •  python3-tdb 1.4.3-0ubuntu0.20.04.1
  •  python3-tz 2019.3-1ubuntu0.20.04.0
  •  python3-update-manager 1:20.04.10.10
  •  python3-urllib3 1.25.8-2ubuntu0.1
  •  python3-wadllib 1.3.3-3build1
  •  python3-webencodings 0.5.1-1ubuntu1
  •  python3-wrapt 1.11.2-2build1
  •  python3-xapp 2.2.1
  •  python3-xdg 0.26-1ubuntu1
  •  python3-xkit 0.5.0ubuntu4
  •  python3-xlrd 1.1.0-5
  •  python3-yaml 5.3.1-1ubuntu0.1
  •  python-apt 2.0.0ubuntu0.20.04.8
  •  python-apt-common 2.0.0ubuntu0.20.04.8
  •  python-cairo:amd64 1.16.2-2ubuntu2
  •  python-cffi-backend 1.14.0-1build1
  •  python-cryptography 2.8-3ubuntu0.1
  •  python-enum34 1.1.6-2ubuntu1
  •  python-gi 3.36.0-1
  •  python-gi-cairo 3.36.0-1
  •  python-gobject-2 2.28.6-14ubuntu1
  •  python-gobject 3.34.0+2.28.6-14ubuntu1
  •  python-httplib2 0.14.0-1ubuntu1
  •  python-ipaddress 1.0.17-1build1
  •  python-is-python2 2.7.17-4
  •  python-olefile 0.46-2
  •  python-pil:amd64 6.2.1-3
  •  python-six 1.14.0-2
  •  python-software-properties 1.6.0
  •  python-tk 2.7.18-1
  •  python-wxgtk3.0 3.0.2.0+dfsg-8build1
  •  python-wxversion 3.0.2.0+dfsg-8build1
  •  qml-module-org-kde-kconfig:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kirigami2 5.68.0-0ubuntu2
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kquickcontrols:amd64 5.68.0-0ubuntu2
  •  qml-module-qtcharts:amd64 5.12.8-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.12.8-0ubuntu1
  •  qml-module-qt-labs-platform:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtqml-models2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-controls2:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtquick-controls:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-dialogs:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-layouts:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-templates2:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtquick-window2:amd64 5.12.8-0ubuntu1
  •  qt5-gtk-platformtheme:amd64 5.12.8+dfsg-0ubuntu2.1
  •  qt5-image-formats-plugins:amd64 5.12.8-0ubuntu1
  •  qttranslations5-l10n 5.12.8-0ubuntu1
  •  qtwayland5:amd64 5.12.8-0ubuntu1
  •  r8168-dkms 8.048.00-1ubuntu0.20.04.2
  •  rake 13.0.1-4
  •  readline-common 8.0-4
  •  rfkill 2.34-0.1ubuntu9.3
  •  rsync 3.1.3-8ubuntu0.4
  •  rsyslog 8.2001.0-1ubuntu1.3
  •  rtkit 0.12-4
  •  rtl8812au-dkms 4.3.8.12175.20140902+dfsg-0ubuntu13~20.04.4
  •  ruby 1:2.7+1
  •  ruby2.5 2.5.1-1ubuntu1.6
  •  ruby2.7 2.7.0-5ubuntu1.7
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.16
  •  ruby-minitest 5.13.0-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.7-1
  •  ruby-test-unit 3.3.5-1
  •  ruby-xmlrpc 0.3.0-2
  •  rygel 0.38.3-1ubuntu1
  •  samba 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  samba-common 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  samba-common-bin 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  samba-dsdb-modules:amd64 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  samba-libs:amd64 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  sambashare 0.8.1
  •  samba-vfs-modules:amd64 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  sane-utils 1.0.29-0ubuntu5.2
  •  sbsigntool 0.9.2-2ubuntu1.1
  •  secureboot-db 1.5
  •  sed 4.7-1
  •  sensible-utils 0.0.12+nmu1
  •  session-migration 0.3.5
  •  sgml-base 1.29.1
  •  sgml-data 2.0.11
  •  shaderc 2019.1-1~focal
  •  shared-mime-info 1.15-1
  •  shift-backgrounds-core 2022.04.09
  •  shift-backgrounds-dash 2022.04.09
  •  shift-backgrounds-flash 2022.04.09
  •  shift-backgrounds-gnome 2022.04.09
  •  shift-backgrounds-lindoz 2022.04.09
  •  shift-backgrounds-mix 2022.04.09
  •  shift-backgrounds-mixed 2022.04.09
  •  shift-backgrounds-simple 2022.04.09
  •  shift-backgrounds-unity 2022.04.09
  •  shift-base 2022.04.01
  •  shift-clock-manager 2022.03.26
  •  shift-extensions 2022.04.09
  •  shift-gesture-manager 2022.03.28
  •  shift-gtk-themes 2022.03.26
  •  shift-icons-core 2022.03.26
  •  shift-icons-dash 2021.04.01
  •  shift-icons-fantasy 2022.03.26
  •  shift-icons-flash 2022.03.26
  •  shift-icons-kde 2022.03.26
  •  shift-icons-lindoz 2022.03.26
  •  shift-icons-mcmuse 2022.03.26
  •  shift-icons-simple 2022.03.26
  •  shift-icons-unity 2022.03.26
  •  shift-layout-manager 2022.08.08
  •  shift-shell-themes 2022.03.26
  •  shift-theme-manager 2022.03.26
  •  shift-tutorials 2022.05.01
  •  shift-update-manager 2022.03.29
  •  shift-upgrade 2022.07.17
  •  shift-video 2022.04.18
  •  shift-wallpaper-changer 2022.03.28
  •  smbclient 2:4.13.17~dfsg-0ubuntu1.20.04.2
  •  snapd 2.57.5+20.04ubuntu0.1
  •  sntp 1:4.2.8p12+dfsg-3ubuntu4.20.04.1
  •  software-properties-common 1.6.0
  •  software-properties-gtk 1.6.0
  •  sonnet-plugins 5.68.0-0ubuntu1
  •  sound-icons 0.1-7
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.1-4
  •  speech-dispatcher-audio-plugins:amd64 0.9.1-4
  •  speech-dispatcher-espeak-ng 0.9.1-4
  •  squashfs-tools 1:4.4-1ubuntu0.3
  •  sshpass 1.06-1
  •  ssl-cert 1.0.39
  •  strace 5.5-3ubuntu1
  •  streamer 3.106-1
  •  sudo 1.8.31-1ubuntu1.2
  •  switcheroo-control 2.1-1
  •  synaptic 0.84.6ubuntu5
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  system-config-printer 1.5.12-0ubuntu1.1
  •  system-config-printer-common 1.5.12-0ubuntu1.1
  •  system-config-printer-udev 1.5.12-0ubuntu1.1
  •  systemd 245.4-4ubuntu3.19
  •  systemd-sysv 245.4-4ubuntu3.19
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.96-2.1ubuntu1
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-7ubuntu0.20.04.2
  •  tasksel 3.34ubuntu16
  •  tasksel-data 3.34ubuntu16
  •  tcpdump 4.9.3-4ubuntu0.1
  •  tdb-tools 1.4.3-0ubuntu0.20.04.1
  •  telnet 0.17-41.2build1
  •  thermald 1.9.1-1ubuntu0.6
  •  time 1.7-25.1build1
  •  timeshift 21.09.1.1+una
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  tlp 1.5.0-2~focal
  •  tlp-rdw 1.5.0-2~focal
  •  tpm-udev 0.4
  •  ttf-mscorefonts-installer 3.7ubuntu6
  •  tumbler 0.2.8-1
  •  tumbler-common 0.2.8-1
  •  tzdata 2022g-0ubuntu0.20.04.1
  •  ubuntu-advantage-tools 27.12~20.04.1
  •  ubuntu-docs 20.04.3
  •  ubuntu-drivers-common 1:0.9.0~0.20.04.7
  •  ubuntu-keyring 2020.02.11.4
  •  ubuntu-minimal 1.450.2
  •  ubuntu-release-upgrader-core 1:20.04.37
  •  ubuntu-standard 1.450.2
  •  ubuntu-wallpapers 20.04.2-0ubuntu1
  •  ubuntu-wallpapers-focal 20.04.2-0ubuntu1
  •  ucf 3.0038+nmu1
  •  udev 245.4-4ubuntu3.19
  •  udisks2 2.8.4-1ubuntu2
  •  ufw 0.36-6ubuntu1
  •  unar 1.10.1-2build7
  •  unrar 1:5.6.6-2build1
  •  unrar-free 1:0.0.1+cvs20140707-4
  •  untex 1:1.2-6
  •  unzip 6.0-25ubuntu1.1
  •  update-inetd 4.50
  •  update-manager-core 1:20.04.10.10
  •  update-notifier-common 3.192.30.10
  •  upower 0.99.11-1build2
  •  ureadahead 0.100.0-21
  •  usb.ids 2020.03.19-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu3
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1~git20191130.9af2b12-1
  •  usbutils 1:012-2
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu9.3
  •  uuid-runtime 2.34-0.1ubuntu9.3
  •  v86d 0.1.10-1build1
  •  va-driver-all:amd64 2.16.0-0ubuntu1~20.04.sav0
  •  variety 0.8.3-1
  •  vdpau-driver-all:amd64 1.5-1~oibaf~f
  •  vim-common 2:8.1.2269-1ubuntu5.9
  •  vim-tiny 2:8.1.2269-1ubuntu5.9
  •  vino 3.22.0-5ubuntu2.2
  •  vlc 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-bin 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-data 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-l10n 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-access-extra:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-base:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-notify:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-pipewire:amd64 3-2~20.04.sav0
  •  vlc-plugin-qt:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-samba:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-skins2:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-video-output:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-video-splitter:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vlc-plugin-visualization:amd64 3.0.18-0ubuntu1~20.04.sav1
  •  vulkan-tools 1.3.236.0+dfsg1-0ubuntu1~20.04.sav0
  •  wamerican 2018.04.16-1
  •  warpinator 1.2.9+una
  •  wbritish 2018.04.16-1
  •  wget 1.20.3-1ubuntu2
  •  whiptail 0.52.21-4ubuntu2
  •  whoopsie-preferences 22
  •  wine32:i386 5.0-3ubuntu1
  •  wine 5.0-3ubuntu1
  •  wine64 5.0-3ubuntu1
  •  winetricks 0.0+20200412-1
  •  wireless-regdb 2022.06.06-0ubuntu1~20.04.1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wpasupplicant 2:2.9-1ubuntu4.3
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+19ubuntu14
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xapps-common 2.2.8+una
  •  xarchiver 1:0.5.4.14-1
  •  xauth 1:1.1-0ubuntu1
  •  xautomation 1.09-2
  •  xawtv-plugins 3.106-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 6.0+dfsg-4ubuntu6
  •  xdg-dbus-proxy 0.1.2-1
  •  xdg-desktop-portal 1.6.0-1ubuntu2
  •  xdg-desktop-portal-gtk 1.6.0-1ubuntu1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-utils 1.1.3-2ubuntu1.20.04.2
  •  xfce4-terminal 0.8.9.1-1
  •  xfconf 4.14.1-1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xinit 1.4.1-0ubuntu2
  •  xinput 1.6.3-1
  •  xkb-data 2.29-2
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+19ubuntu14
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.5.2-1
  •  xscreensaver 5.42+dfsg1-1ubuntu1
  •  xscreensaver-data 5.42+dfsg1-1ubuntu1
  •  xscreensaver-data-extra 5.42+dfsg1-1ubuntu1
  •  xscreensaver-gl 5.42+dfsg1-1ubuntu1
  •  xscreensaver-gl-extra 5.42+dfsg1-1ubuntu1
  •  xserver-common 2:1.20.13-1ubuntu1~20.04.5
  •  xserver-xephyr 2:1.20.13-1ubuntu1~20.04.5
  •  xserver-xorg 1:7.7+19ubuntu14
  •  xserver-xorg-core 2:1.20.13-1ubuntu1~20.04.5
  •  xserver-xorg-input-all 1:7.7+19ubuntu14
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-wacom 1:0.39.0-0ubuntu1
  •  xserver-xorg-legacy 2:1.20.13-1ubuntu1~20.04.5
  •  xserver-xorg-video-all 1:7.7+19ubuntu14
  •  xserver-xorg-video-amdgpu 22.0.0+git2209291642.9c959fa~f~mesarc0
  •  xserver-xorg-video-ati 1:19.1.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20200226-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xwayland 2:1.20.13-1ubuntu1~20.04.5
  •  xxd 2:8.1.2269-1ubuntu5.9
  •  xz-utils 5.2.4-1ubuntu1.1
  •  yad 0.40.0-1
  •  yaru-theme-gnome-shell 20.04.11.1
  •  yelp 3.36.2-0ubuntu1
  •  yelp-xsl 3.36.0-1
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zerofree 1.1.1-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-2ubuntu1.5
  •  zlib1g:i386 1:1.2.11.dfsg-2ubuntu1.5


Reader Ratings
Reader supplied reviews for MakuluLinux

Average rating
6.6
from 13 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on MakuluLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 2022-12-29
Rating: 10
Date: 2024-04-03
Votes: 4


Makulu Shift edition rotts, cause GNOME from Ubuntu 22.04 in 2024 is very old. And GNOME is known to ignore its APIs in newer versions. So if you use a lot of plugins (like Makulu does), plugin authors do not update them for older version (Gnome from Ubuntu 22.04), then Makulu Shift simply sucks in 2024.
It would be better Makulu GNOME edition to concentrate on default GNOME, and its plugins made by Ubuntu, cause they are always up to date, and to ditch all these 16 different looks.
And to carefully select additional very popular GNOME plugins from proven sources (which have separate editions for Ubuntu 22.04 GNOME)

Makulu better to concentrate on its fantastic AI stuff, it is the coolest Linux distro so far.
Thats why 10 out of 10.




Was this review helpful? Yes No
Version: 2022-12-29
Rating: 2
Date: 2023-11-07
Votes: 0


Makulu max,nightmare to install,don't even try unless you have a minimum of 8gb Ram and a decent processor, here are my findings of this os,graffically its superb but that the only good thing I have got to say about it,everything else dissapoints, I have been using linux for a number of years now and have to say its the least user friendly distro I have ever come accross so for newbies this will be a nightmare,ok so trying the try before you buy scenario it works just fine,quick and snappy,after full install that's where your problems will begin, updates or should I say most of them installed promptly but wouldn't or couldn't install all of them, so back to the os,app store installed a few of the app I selected but after opening once they failed to open at all,even one or two of the pre installed apps wouldn't open either, selected other packages to see if that would cure the problem but to no avail, lastly there is never any mention in any of the reviews for this os that you have to pay to fully unlock all of apps that are on other distros for free, there are better distros out there I personally use deepin linux that I have never encountered any of the problems that makulu throws at you, the moral of this review is never believe all the reviews that you will see for this product,I wish I had never bothered


Was this review helpful? Yes No
Version: 2022-12-29
Rating: 1
Date: 2023-08-31
Votes: 0


Makulu is a strange distro, a hybrid Frankenstein monster. It promises stability, but the reason is that it comes with Ubuntu 20! Google Chrome doesn't work with flatpak because it needs a newer version of flatpak. It comes with Gnome 36!! Gnome is already in version 44. Some tools it brings are from Linux Mint, they don't even bother to change them, others are from Ubuntu.
It is focused on the aesthetic aspect, but it is limited to changing the icons and the place of the "dock". Gnome is a desktop that doesn't allow for too many changes.
On my new Lenovo IdeaFlex 5 laptop it doesn't even recognize Wi-Fi (Intel ac 9560), when any distro recognizes it.
The latest invention has been to release a distro with AI called "Electra". Why do you want Electra if Alexia or Siri already exists?
They ask about $30 for adding new "desktop themes". For $7 you get a Window$ OEM license.Asking for money for a distro with Ubuntu 20 and Gnome 36 is ridiculous.



Was this review helpful? Yes No

See all 13 reader reviews of MakuluLinux...

AlmaCare | AlmaLinux Commercial Support Services






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch