• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training
MakuluLinux RSS Feed DistroWatch.com: MakuluLinux

MakuluLinux


Last Update: 2024-07-04 13:02 UTC


MakuluLinux is a rolling-release, desktop distribution based either on Ubuntu's LTS (long-term support) release or Debian's "Testing" branch. It includes pre-installed multimedia codecs, device drivers and software for everyday use. MakuluLinux comes in four editions: "LinDoz" - featuring the Cinnamon desktop with the user interface customised to resemble that of Microsoft Windows, "Core" - presenting a highly customised Xfce desktop environment, "Flash" - providing a standard Xfce desktop, and finally "Shift" - delivering a pre-configured GNOME desktop environment.

Popularity (hits per day): 12 months: 82 (126), 6 months: 95 (115), 3 months: 102 (101), 4 weeks: 116 (81), 1 week: 108 (75)

Average visitor rating: 6.62/10 from 13 review(s).


MakuluLinux Summary
Distribution MakuluLinux
Home Page https://www.makululinux.com/
Mailing Lists --
User Forums https://www.makululinux.com/wp/forums/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.makululinux.com/wp/download/DistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews 2019.x: Linux Insider
10: Cinnamon: DistroWatch
6.x: DedoimedoBlogspot
5.x: ZDNetLinuxInsiderDedoimedoBlogspot
4.x: Blogspot
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2022-06-12: Distribution Release: MakuluLinux 2022-06-10
 • 2021-03-06: Distribution Release: MakuluLinux 2021-03-05
 • 2020-04-01: Distribution Release: MakuluLinux 2020 "Flash"
 • 2019-01-28: Distribution Release: MakuluLinux 2019.01.25
 • 2016-02-07: Distribution Release: MakuluLinux 10 "Xfce"
 • 2015-11-29: Distribution Release: MakuluLinux 10 "Aero"
 • 2015-05-04: Distribution Release: MakuluLinux 9 "Xfce"
 • 2015-04-15: Distribution Release: MakuluLinux 8.0 "LxFce"
 • 2015-04-05: Distribution Release: MakuluLinux 8 "Unity"
 • 2015-03-09: Distribution Release: MakuluLinux 8.0 "Cinnamon"
 • 2015-01-19: Distribution Release: MakuluLinux 2.0 "Cinnamon"
 • 2014-12-07: Distribution Release: MakuluLinux 7.0 "Xfce"
 • More MakuluLinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 2024-04-22 2022-12-29 2022-12-04 2021-12-17 2020-08-16 2019-08-05 15 14 10 7.0 6.1 5.0 4.3 Feature
Release Date 2024-04-22 2023-01-03 2022-12-05 2021-12-20 2020-08-16 2019-08-05 2018-10-12 2018-01-01 2015-11-29 2014-12-06 2014-06-01 2014-02-13 2013-11-28 Release Date
End Of Life                           End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 3500-3600 3500-3600 3400-3500 1900-3300 1500-2800 2100-2200 1700-2800 1600-2600 600-2100         Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME GNOME GNOME GNOME Xfce Xfce Cinnamon Cinnamon Cinnamon Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- -- -- -- LibreOffice           Kingsoft Kingsoft Kingsoft Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd SysV SysV Init Software
Journaled File Systems ext4 ext4 ext4 ext4 ext4 ext4 ext4 ext4           Journaled File Systems
Multilingual                           Multilingual
Asian Language Support                           Asian Language Support
Full Package List 2024-04-22 2022-12-29 2022-12-04 2021-12-17 2020-08-16 2019-08-05 15 14 10 7.0 6.1 5.0 4.3 Full Package List

Full Package List:   MakuluLinux 2020-08-16
  Number of packages: 2,318 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu12~20.04.1
  •  acl 2.2.53-6
  •  adduser 3.118ubuntu2
  •  adwaita-icon-theme 3.36.1-2ubuntu0.20.04.2
  •  adwaita-icon-theme-full 3.36.1-2ubuntu0.20.04.2
  •  aisleriot 1:3.22.9-1
  •  alsa-firmware-loaders 1.1.7-1ubuntu1
  •  alsa-topology-conf 1.2.2-1
  •  alsa-ucm-conf 1.2.2-1ubuntu0.1
  •  alsa-utils 1.2.2-1ubuntu1
  •  amd64-microcode 3.20191218.1ubuntu1
  •  anacron 2.3-29
  •  apache2-bin 2.4.41-4ubuntu3.1
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.3-7ubuntu5.1
  •  appmenu-gtk2-module:amd64 0.7.3-2
  •  appmenu-gtk3-module:amd64 0.7.3-2
  •  appmenu-gtk-module-common 0.7.3-2
  •  appstream 0.12.10-2
  •  apt 2.0.2ubuntu0.1
  •  apt-config-icons 0.12.10-2
  •  aptdaemon 1.1.1+bzr982-0ubuntu32.1
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu32.1
  •  aptitude 0.8.12-1ubuntu4
  •  aptitude-common 0.8.12-1ubuntu4
  •  apt-transport-https 2.0.2ubuntu0.1
  •  apturl 0.5.2ubuntu19
  •  apturl-common 0.5.2ubuntu19
  •  apt-utils 2.0.2ubuntu0.1
  •  aspell 0.60.8-1build1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.36.0-2
  •  attr 1:2.4.48-5
  •  autoconf 2.69-11.1
  •  automake 1:1.16.1-4ubuntu6
  •  autopoint 0.19.8.1-10build1
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-4ubuntu7
  •  avahi-utils 0.7-4ubuntu7
  •  b43-fwcutter 1:019-4
  •  base-files 11ubuntu5.1
  •  base-passwd 3.5.47
  •  bash 5.0-6ubuntu1.1
  •  bash-completion 1:2.10-1ubuntu1
  •  bc 1.07.1-2build1
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu5
  •  bind9-dnsutils 1:9.16.1-0ubuntu2.2
  •  bind9-host 1:9.16.1-0ubuntu2.2
  •  bind9-libs:amd64 1:9.16.1-0ubuntu2.2
  •  binutils 2.34-6ubuntu1
  •  binutils-common:amd64 2.34-6ubuntu1
  •  binutils-x86-64-linux-gnu 2.34-6ubuntu1
  •  bleachbit 3.9.0-1
  •  blt 2.5.3+dfsg-4
  •  bluez 5.53-0ubuntu3
  •  bluez-obexd 5.53-0ubuntu3
  •  bolt 0.8-4
  •  boot-repair 4ppa125
  •  boot-sav 4ppa125
  •  boot-sav-extra 4ppa125
  •  broadcom-sta-common 6.30.223.271-12
  •  broadcom-sta-dkms 6.30.223.271-12
  •  broadcom-sta-source 6.30.223.271-12
  •  brz 3.0.2-4ubuntu2
  •  bsdmainutils 11.1.2ubuntu3
  •  bsdutils 1:2.34-0.1ubuntu9
  •  btrfs-progs 5.4.1-2
  •  bubblewrap 0.4.0-1ubuntu4
  •  build-essential 12.8ubuntu1
  •  busybox-initramfs 1:1.30.1-4ubuntu6.1
  •  busybox-static 1:1.30.1-4ubuntu6.1
  •  bzip2 1.0.8-2
  •  bzr 2.7.0+bzr6622+brz
  •  cabextract 1.9-3
  •  ca-certificates 20190110ubuntu1.1
  •  ca-certificates-java 20190405ubuntu1
  •  calamares 3.2.20-0ubuntu1
  •  catfish 1.4.13-1
  •  chafa 1.2.1-1
  •  cheese-common 3.34.0-1build1
  •  chrome-gnome-shell 10.1-5
  •  chromium-codecs-ffmpeg-extra 83.0.4103.97-0ubuntu0.20.04.1
  •  cinnamon-desktop-data 4.4.1-3
  •  cinnamon-l10n 4.4.2-2
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  command-not-found 20.04.2
  •  command-not-found-data 18.04.5
  •  console-setup 1.194ubuntu3
  •  console-setup-linux 1.194ubuntu3
  •  corectrl 1.2.0~git2008082006.a7dc86a~f~mesarc9
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.13+dfsg-2
  •  cpp 4:9.3.0-1ubuntu2
  •  cpp-7 7.5.0-6ubuntu2
  •  cpp-9 9.3.0-10ubuntu2
  •  cpufrequtils 008-1.1
  •  cracklib-runtime 2.9.6-3.2
  •  crda 3.18-1build1
  •  cron 3.0pl1-136ubuntu1
  •  cryptsetup 2:2.2.2-3ubuntu2
  •  cryptsetup-bin 2:2.2.2-3ubuntu2
  •  cryptsetup-initramfs 2:2.2.2-3ubuntu2
  •  cryptsetup-run 2:2.2.2-3ubuntu2
  •  cups 2.3.1-9ubuntu1.1
  •  cups-browsed 1.27.4-1
  •  cups-client 2.3.1-9ubuntu1.1
  •  cups-common 2.3.1-9ubuntu1.1
  •  cups-core-drivers 2.3.1-9ubuntu1.1
  •  cups-daemon 2.3.1-9ubuntu1.1
  •  cups-filters 1.27.4-1
  •  cups-filters-core-drivers 1.27.4-1
  •  cups-ipp-utils 2.3.1-9ubuntu1.1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.3.1-9ubuntu1.1
  •  cups-server-common 2.3.1-9ubuntu1.1
  •  curl 7.68.0-1ubuntu2.1
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.10.2-6
  •  dbus 1.12.16-2ubuntu2.1
  •  dbus-user-session 1.12.16-2ubuntu2.1
  •  dbus-x11 1.12.16-2ubuntu2.1
  •  dc 1.07.1-2build1
  •  dconf-cli 0.36.0-1
  •  dconf-editor 3.36.0-1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debhelper 13.1ubuntu1~ubuntu20.04.1~ppa1
  •  debianutils 4.9.1
  •  deborphan 1.7.32
  •  default-jre 2:1.11-72
  •  default-jre-headless 2:1.11-72
  •  desktop-base 10.0.3ubuntu1
  •  desktop-file-utils 0.24-1ubuntu3
  •  dfu-programmer 0.6.1-1build1
  •  dfu-util 0.9-1
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.7.0-1
  •  dialog 1.3-20190808-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.63-1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.19-3ubuntu2
  •  discord 0.0.10
  •  distro-info-data 0.43ubuntu1.1
  •  dkms 2.8.1-5ubuntu1
  •  dmidecode 3.2-3
  •  dmsetup 2:1.02.167-1ubuntu1
  •  dnsmasq-base 2.80-1.1ubuntu1
  •  dns-root-data 2019052802
  •  dnsutils 1:9.16.1-0ubuntu2.2
  •  docbook-xml 4.5-9
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu3
  •  dpkg-dev 1.19.7ubuntu3
  •  dwz 0.13-5
  •  e2fsprogs 1.45.5-2ubuntu1
  •  easystroke 0.6.0-0ubuntu14
  •  ed 1.16-1
  •  edid-decode 0.1~git20191209.e719d04-1build1
  •  efibootmgr 17-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  emacsen-common 3.0.4
  •  enchant-2 2.2.8-1
  •  eog 3.36.3-0ubuntu1
  •  eog-plugin-fit-to-width 3.26.5-1
  •  eog-plugin-fullscreen-background 3.26.5-1
  •  eog-plugin-hide-titlebar 3.26.5-1
  •  eog-plugin-map 3.26.5-1
  •  eog-plugins-common 3.26.5-1
  •  eog-plugin-send-by-mail 3.26.5-1
  •  espeak-ng-data:amd64 1.50+dfsg-6
  •  ethtool 1:5.4-1
  •  evince 3.36.7-0ubuntu1
  •  evince-common 3.36.7-0ubuntu1
  •  evolution-data-server 3.36.4-0ubuntu1
  •  evolution-data-server-common 3.36.4-0ubuntu1
  •  exo-utils 0.12.11-1ubuntu1
  •  fakeroot 1.24-1
  •  fdisk 2.34-0.1ubuntu9
  •  ffmpeg 7:4.2.4-1ubuntu0.1
  •  file 1:5.38-4
  •  file-roller 3.36.2-0ubuntu1
  •  findutils 4.7.0-1ubuntu1
  •  firebird3.0-common 3.0.5.33220.ds4-1build2
  •  firebird3.0-common-doc 3.0.5.33220.ds4-1build2
  •  firebird3.0-server-core:amd64 3.0.5.33220.ds4-1build2
  •  firebird3.0-utils 3.0.5.33220.ds4-1build2
  •  firmware-ath9k-htc 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-b43-installer 1:019-4
  •  firmware-b43legacy-installer 1:019-4
  •  flatpak 1.6.5-0ubuntu0.1
  •  fluid-soundfont-gm 3.1-5.1
  •  fluid-soundfont-gs 3.1-5.1
  •  folks-common 0.13.2-1
  •  fontconfig 2.13.1-2ubuntu3
  •  fontconfig-config 2.13.1-2ubuntu3
  •  fonts-cantarell 0.111-2
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-inter 3.12-1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-11
  •  fonts-liberation2 2.1.0-1
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-noto-core 20200323-1
  •  fonts-noto-extra 20200323-1
  •  fonts-noto-mono 20200323-1
  •  fonts-noto-ui-core 20200323-1
  •  fonts-opensymbol 2:102.11+LibO6.4.4-0ubuntu0.20.04.1
  •  fonts-quicksand 0.2016-2
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-urw-base35 20170801.1-3
  •  fonts-wine 5.0-3ubuntu1
  •  foomatic-db-compressed-ppds 20200401-1
  •  fortune-mod 1:1.99.1-7build1
  •  fortunes-min 1:1.99.1-7build1
  •  fprintd 1.90.1-1ubuntu1
  •  friendly-recovery 0.2.41
  •  ftp 0.17-34.1
  •  fuse 2.9.9-3
  •  fuseiso 20070708-3.2build1
  •  fwupd 1.3.11-1~focal1
  •  fwupd-signed 1.27.1ubuntu2+1.3.11-1~focal1
  •  fxload 0.0.20081013-1ubuntu2
  •  g++ 4:9.3.0-1ubuntu2
  •  g++-9 9.3.0-10ubuntu2
  •  gawk 1:5.0.1+dfsg-1
  •  gcc-10-base:amd64 10-20200411-0ubuntu1
  •  gcc-10-base:i386 10-20200411-0ubuntu1
  •  gcc 4:9.3.0-1ubuntu2
  •  gcc-7 7.5.0-6ubuntu2
  •  gcc-7-base:amd64 7.5.0-6ubuntu2
  •  gcc-8-base:amd64 8.4.0-3ubuntu2
  •  gcc-9 9.3.0-10ubuntu2
  •  gcc-9-base:amd64 9.3.0-10ubuntu2
  •  gconf2 3.2.6-6ubuntu1
  •  gconf2-common 3.2.6-6ubuntu1
  •  gconf-service 3.2.6-6ubuntu1
  •  gconf-service-backend 3.2.6-6ubuntu1
  •  gcr 3.36.0-2build1
  •  gdb 9.1-0ubuntu1
  •  gdbserver 9.1-0ubuntu1
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.5-1
  •  gdm3 3.34.1-1ubuntu1
  •  geoclue 0.12.99-4ubuntu2
  •  geoclue-2.0 2.5.6-0ubuntu1
  •  geoclue-gsmloc 0.12.99-4ubuntu2
  •  geoclue-localnet 0.12.99-4ubuntu2
  •  geoip-database 20191224-2
  •  gettext 0.19.8.1-10build1
  •  gettext-base 0.19.8.1-10build1
  •  ghostscript 9.50~dfsg-5ubuntu4.1
  •  gir1.2-accountsservice-1.0 0.6.55-0ubuntu12~20.04.1
  •  gir1.2-appindicator3-0.1 12.10.1+20.04.20200408.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.35.1-1ubuntu2
  •  gir1.2-atspi-2.0:amd64 2.36.0-2
  •  gir1.2-cheese-3.0:amd64 3.34.0-1build1
  •  gir1.2-clutter-1.0:amd64 1.26.4+dfsg-1
  •  gir1.2-cogl-1.0:amd64 1.22.6-1
  •  gir1.2-coglpango-1.0:amd64 1.22.6-1
  •  gir1.2-freedesktop:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gck-1:amd64 3.36.0-2build1
  •  gir1.2-gcr-3:amd64 3.36.0-2build1
  •  gir1.2-gdesktopenums-3.0:amd64 3.36.0-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-3
  •  gir1.2-gdm-1.0:amd64 3.34.1-1ubuntu1
  •  gir1.2-geoclue-2.0:amd64 2.5.6-0ubuntu1
  •  gir1.2-geocodeglib-1.0:amd64 3.26.2-2
  •  gir1.2-gexiv2-0.10:amd64 0.12.0-2
  •  gir1.2-glib-2.0:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gmenu-3.0:amd64 3.36.0-1ubuntu1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.34.1-1
  •  gir1.2-gnomedesktop-3.0:amd64 3.36.3.1-0ubuntu1
  •  gir1.2-graphene-1.0:amd64 1.10.0-1build2
  •  gir1.2-gst-plugins-base-1.0:amd64 1.16.2-4
  •  gir1.2-gstreamer-1.0:amd64 1.16.2-2
  •  gir1.2-gtk-2.0:amd64 2.24.32-4ubuntu4
  •  gir1.2-gtk-3.0:amd64 3.24.20-0ubuntu1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-4
  •  gir1.2-gweather-3.0:amd64 3.36.0-1
  •  gir1.2-ibus-1.0:amd64 1.5.22-2ubuntu2.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.28.4-0ubuntu0.20.04.1
  •  gir1.2-json-1.0:amd64 1.4.4-2ubuntu2
  •  gir1.2-keybinder-3.0 0.3.2-1ubuntu1
  •  gir1.2-mutter-6:amd64 3.36.3-0ubuntu0.20.04.1
  •  gir1.2-nm-1.0:amd64 1.22.10-1ubuntu2.1
  •  gir1.2-nma-1.0:amd64 1.8.24-1ubuntu2
  •  gir1.2-notify-0.7:amd64 0.7.9-1ubuntu2
  •  gir1.2-packagekitglib-1.0 1.1.13-2ubuntu1
  •  gir1.2-pango-1.0:amd64 1.44.7-2ubuntu4
  •  gir1.2-peas-1.0:amd64 1.26.0-2
  •  gir1.2-polkit-1.0 0.105-26ubuntu1
  •  gir1.2-rb-3.0:amd64 3.4.4-1ubuntu2
  •  gir1.2-rsvg-2.0:amd64 2.48.7-1ubuntu0.20.04.1
  •  gir1.2-secret-1:amd64 0.20.3-0ubuntu1
  •  gir1.2-snapd-1:amd64 1.57-0ubuntu3
  •  gir1.2-soup-2.4:amd64 2.70.0-1
  •  gir1.2-upowerglib-1.0:amd64 0.99.11-1build2
  •  gir1.2-vte-2.91:amd64 0.60.3-0ubuntu1~20.04
  •  gir1.2-webkit2-4.0:amd64 2.28.4-0ubuntu0.20.04.1
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  gir1.2-xapp-1.0 1.6.10-2
  •  gist 5.0.0-4
  •  git 1:2.25.1-1ubuntu3
  •  git-man 1:2.25.1-1ubuntu3
  •  gjs 1.64.3-1~ubuntu20.04.1
  •  gkbd-capplet 3.26.1-1
  •  gksu 2.0.2-9ubuntu1
  •  glade2script 3.2.4~ppa23
  •  glade2script-python3 3.2.4~ppa23
  •  glib-networking:amd64 2.64.2-1ubuntu0.1
  •  glib-networking-common 2.64.2-1ubuntu0.1
  •  glib-networking-services 2.64.2-1ubuntu0.1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-calculator 1:3.36.0-1ubuntu1
  •  gnome-calendar 3.36.2-0ubuntu1
  •  gnome-chess 1:3.36.0-1
  •  gnome-contacts 3.36.1-1
  •  gnome-control-center 1:3.36.4-0ubuntu1
  •  gnome-control-center-data 1:3.36.4-0ubuntu1
  •  gnome-control-center-faces 1:3.36.4-0ubuntu1
  •  gnome-desktop3-data 3.36.3.1-0ubuntu1
  •  gnome-disk-utility 3.36.1-1ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.36.0-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1ubuntu1
  •  gnome-mahjongg 1:3.36.1-1
  •  gnome-menus 3.36.0-1ubuntu1
  •  gnome-online-accounts 3.36.0-1ubuntu1
  •  gnome-orca 3.36.2-1ubuntu1~20.04.1
  •  gnome-power-manager 3.32.0-2
  •  gnome-screenshot 3.36.0-1ubuntu1
  •  gnome-session 3.36.0-2ubuntu1
  •  gnome-session-bin 3.36.0-2ubuntu1
  •  gnome-session-canberra 0.30-7ubuntu1
  •  gnome-session-common 3.36.0-2ubuntu1
  •  gnome-settings-daemon 3.36.1-0ubuntu1
  •  gnome-settings-daemon-common 3.36.1-0ubuntu1
  •  gnome-shell 3.36.4-1ubuntu1~20.04.1
  •  gnome-shell-common 3.36.4-1ubuntu1~20.04.1
  •  gnome-shell-extension-appindicator 33-1
  •  gnome-shell-extension-arc-menu 45-1
  •  gnome-shell-extension-dashtodock 68-1
  •  gnome-shell-extension-dash-to-panel 38-1
  •  gnome-shell-extension-draw-on-your-screen 6-1
  •  gnome-shell-extension-easyscreencast 1.1.0-2
  •  gnome-shell-extension-multi-monitors 20-1
  •  gnome-shell-extension-onboard 1.4.1-2ubuntu7
  •  gnome-shell-extension-prefs 3.36.4-1ubuntu1~20.04.1
  •  gnome-shell-extensions 3.36.1-1
  •  gnome-shell-extension-shortcuts 1.1.1-1
  •  gnome-shell-extension-top-icons-plus 27-1
  •  gnome-shell-extension-trash 0.2.0-git20161122.ad29112-2
  •  gnome-shell-extension-weather 0~20170402.git34506a6-2
  •  gnome-software 3.36.1-0ubuntu0.20.04.0
  •  gnome-software-common 3.36.1-0ubuntu0.20.04.0
  •  gnome-software-plugin-flatpak 3.36.1-0ubuntu0.20.04.0
  •  gnome-software-plugin-snap 3.36.1-0ubuntu0.20.04.0
  •  gnome-sound-recorder 3.34.0-1
  •  gnome-startup-applications 3.36.0-2ubuntu1
  •  gnome-sudoku 1:3.36.0-1
  •  gnome-system-monitor 3.36.0-1
  •  gnome-system-tools 3.0.0-9ubuntu1
  •  gnome-terminal 3.36.2-1ubuntu1~20.04
  •  gnome-terminal-data 3.36.2-1ubuntu1~20.04
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-user-docs 3.36.2+git20200704-0ubuntu0.1
  •  gnome-user-share 3.34.0-2
  •  gnupg 2.2.19-3ubuntu2
  •  gnupg-l10n 2.2.19-3ubuntu2
  •  gnupg-utils 2.2.19-3ubuntu2
  •  gnustep-base-common 1.26.0-7
  •  gnustep-base-runtime 1.26.0-7
  •  gnustep-common 2.7.0-4
  •  gobi-loader 0.7-0ubuntu3
  •  google-chrome-stable 84.0.4147.125-1
  •  gparted 1.0.0-0.1build1
  •  gparted-common 1.0.0-0.1build1
  •  gpaste 3.36.3-1
  •  gpg 2.2.19-3ubuntu2
  •  gpg-agent 2.2.19-3ubuntu2
  •  gpgconf 2.2.19-3ubuntu2
  •  gpgsm 2.2.19-3ubuntu2
  •  gpgv 2.2.19-3ubuntu2
  •  gpg-wks-client 2.2.19-3ubuntu2
  •  gpg-wks-server 2.2.19-3ubuntu2
  •  grep 3.4-1
  •  groff-base 1.22.4-4build1
  •  grub2-common 2.04-1ubuntu26.2
  •  grub-common 2.04-1ubuntu26.2
  •  grub-customizer 5.1.0-2
  •  grub-efi-amd64 2.04-1ubuntu26.2
  •  grub-efi-amd64-bin 2.04-1ubuntu26.2
  •  grub-efi-ia32-bin 2.04-1ubuntu26.2
  •  grub-pc-bin 2.04-1ubuntu26.2
  •  gsettings-desktop-schemas 3.36.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.16.2-4
  •  gstreamer1.0-gtk3:amd64 1.16.2-1ubuntu2
  •  gstreamer1.0-libav:amd64 1.16.2-2
  •  gstreamer1.0-plugins-base:amd64 1.16.2-4
  •  gstreamer1.0-plugins-good:amd64 1.16.2-1ubuntu2
  •  gstreamer1.0-plugins-ugly:amd64 1.16.2-2build1
  •  gstreamer1.0-pulseaudio:amd64 1.16.2-1ubuntu2
  •  gstreamer1.0-tools 1.16.2-2
  •  gstreamer1.0-x:amd64 1.16.2-4
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-equinox 1.50-0ubuntu4
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-pixbuf:amd64 2.24.32-4ubuntu4
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk3-engines-xfce 3.2.0-3
  •  gtk-update-icon-cache 3.24.20-0ubuntu1
  •  gufw 20.04.1-1
  •  guile-2.2-libs:amd64 2.2.7+1-4
  •  gvfs:amd64 1.44.1-1ubuntu1
  •  gvfs-backends 1.44.1-1ubuntu1
  •  gvfs-common 1.44.1-1ubuntu1
  •  gvfs-daemons 1.44.1-1ubuntu1
  •  gvfs-fuse 1.44.1-1ubuntu1
  •  gvfs-libs:amd64 1.44.1-1ubuntu1
  •  gzip 1.10-0ubuntu4
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-2
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hoichess 0.22.0-1build1
  •  hostname 3.23
  •  hunspell-en-us 1:2018.04.16-1
  •  hwdata 0.333-1
  •  hwinfo 21.68-1
  •  i965-va-driver:amd64 2.4.0-0ubuntu1
  •  ibus 1.5.22-2ubuntu2.1
  •  ibus-data 1.5.22-2ubuntu2.1
  •  ibus-gtk3:amd64 1.5.22-2ubuntu2.1
  •  ibus-gtk:amd64 1.5.22-2ubuntu2.1
  •  ibverbs-providers:amd64 28.0-1ubuntu1
  •  icoutils 0.32.3-3
  •  iio-sensor-proxy 2.8-1
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu11
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1ubuntu11
  •  im-config 0.44-1ubuntu1.1
  •  info 6.7.0.dfsg.2-5
  •  init 1.57
  •  initramfs-tools 0.136ubuntu6.2
  •  initramfs-tools-bin 0.136ubuntu6.2
  •  initramfs-tools-core 0.136ubuntu6.2
  •  init-system-helpers 1.57
  •  insserv 1.14.0-5ubuntu3
  •  installation-report 2.62ubuntu1
  •  install-info 6.7.0.dfsg.2-5
  •  intel-media-va-driver:amd64 20.1.1+dfsg1-1
  •  intel-microcode 3.20200609.0ubuntu0.20.04.2
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.0.38-1-0ubuntu1
  •  ippusbxd 1.34-2ubuntu1
  •  iproute2 5.5.0-1ubuntu1
  •  iptables 1.8.4-3ubuntu2
  •  iputils-ping 3:20190709-3
  •  iputils-tracepath 3:20190709-3
  •  irqbalance 1.6.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2.1ubuntu5
  •  isc-dhcp-common 4.4.1-2.1ubuntu5
  •  iso-codes 4.4-1
  •  iso-flags-png-320x240 1.0.2-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  isoquery 3.2.3-1
  •  iucode-tool 2.3.1-1
  •  iw 5.4-1
  •  java-common 0.72
  •  javascript-common 11
  •  jmtpfs 0.5-2build2
  •  jq 1.6-1
  •  kactivities-bin 5.68.0-0ubuntu2
  •  kazam 1.4.5-3
  •  kbd 2.0.4-4ubuntu2
  •  keyboard-configuration 1.194ubuntu3
  •  kio 5.68.0-0ubuntu1
  •  klibc-utils 2.0.7-1ubuntu5
  •  kmag 4:19.12.3-0ubuntu1
  •  kmod 27-1ubuntu2
  •  kpackagelauncherqml 5.68.0-0ubuntu2
  •  kpackagetool5 5.68.0-0ubuntu1
  •  krb5-locales 1.17-6ubuntu4
  •  kwayland-data 4:5.68.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.18.4.1-0ubuntu1
  •  language-pack-en 1:20.04+20200709
  •  language-pack-en-base 1:20.04+20200709
  •  language-pack-gnome-en 1:20.04+20200709
  •  language-pack-gnome-en-base 1:20.04+20200709
  •  language-selector-common 0.204
  •  language-selector-gnome 0.204
  •  laptop-detect 0.16
  •  leafpad 0.8.18.1-5
  •  less 551-1ubuntu0.1
  •  lib32gcc1 1:10-20200411-0ubuntu1
  •  lib32gcc-s1 10-20200411-0ubuntu1
  •  lib32z1 1:1.2.11.dfsg-2ubuntu1
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.3-1build1
  •  libaccountsservice0:amd64 0.6.55-0ubuntu12~20.04.1
  •  libacl1:amd64 2.2.53-6
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-6
  •  libalgorithm-merge-perl 0.08-3
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0.errata1-3build1
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.13.3-7ubuntu5.1
  •  libappindicator1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappindicator3-1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappmenu-gtk2-parser0:amd64 0.7.3-2
  •  libappmenu-gtk3-parser0:amd64 0.7.3-2
  •  libappstream4:amd64 0.12.10-2
  •  libappstream-glib8:amd64 0.7.16-1ubuntu1
  •  libapr1:amd64 1.6.5-1ubuntu1
  •  libaprutil1:amd64 1.6.1-4ubuntu2
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-4ubuntu2
  •  libaprutil1-ldap:amd64 1.6.1-4ubuntu2
  •  libapt-pkg6.0:amd64 2.0.2ubuntu0.1
  •  libapt-pkg-perl 0.1.36build3
  •  libarchive13:amd64 3.4.0-2ubuntu1
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.67-2
  •  libargon2-0 0~20171227-0.2
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan4:amd64 7.5.0-6ubuntu2
  •  libasan5:amd64 9.3.0-10ubuntu2
  •  libasn1-8-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libasound2:amd64 1.2.2-2.1ubuntu1
  •  libasound2-data 1.2.2-2.1ubuntu1
  •  libasound2-plugins:amd64 1.2.2-1ubuntu1
  •  libaspell15:amd64 0.60.8-1build1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7ubuntu2
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.35.1-1ubuntu2
  •  libatk1.0-data 2.35.1-1ubuntu2
  •  libatk-adaptor:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatk-bridge2.0-0:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatkmm-1.6-1v5:amd64 2.28.0-2build1
  •  libatk-wrapper-java 0.37.1-1
  •  libatk-wrapper-java-jni:amd64 0.37.1-1
  •  libatm1:amd64 1:2.5.1-4
  •  libatomic1:amd64 10-20200411-0ubuntu1
  •  libatomic1:i386 10-20200411-0ubuntu1
  •  libatopology2:amd64 1.2.2-2.1ubuntu1
  •  libatspi2.0-0:amd64 2.36.0-2
  •  libattr1:amd64 1:2.4.48-5
  •  libaudit1:amd64 1:2.8.5-2ubuntu6
  •  libaudit-common 1:2.8.5-2ubuntu6
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu7
  •  libavahi-common3:amd64 0.7-4ubuntu7
  •  libavahi-common-data:amd64 0.7-4ubuntu7
  •  libavahi-core7:amd64 0.7-4ubuntu7
  •  libavahi-glib1:amd64 0.7-4ubuntu7
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec-extra57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavcodec-extra58:amd64 7:4.2.4-1ubuntu0.1
  •  libavcodec-extra:amd64 7:4.2.4-1ubuntu0.1
  •  libavdevice58:amd64 7:4.2.4-1ubuntu0.1
  •  libavfilter7:amd64 7:4.2.4-1ubuntu0.1
  •  libavformat58:amd64 7:4.2.4-1ubuntu0.1
  •  libavresample4:amd64 7:4.2.4-1ubuntu0.1
  •  libavutil55:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavutil56:amd64 7:4.2.4-1ubuntu0.1
  •  libbabeltrace1:amd64 1.5.8-1build1
  •  libbdplus0:amd64 0.1.2-3
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1build2
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libbinutils:amd64 2.34-6ubuntu1
  •  libblas3:amd64 3.9.0-1build1
  •  libblkid1:amd64 2.34-0.1ubuntu9
  •  libblockdev2:amd64 2.23-2ubuntu3
  •  libblockdev-crypto2:amd64 2.23-2ubuntu3
  •  libblockdev-fs2:amd64 2.23-2ubuntu3
  •  libblockdev-loop2:amd64 2.23-2ubuntu3
  •  libblockdev-part2:amd64 2.23-2ubuntu3
  •  libblockdev-part-err2:amd64 2.23-2ubuntu3
  •  libblockdev-swap2:amd64 2.23-2ubuntu3
  •  libblockdev-utils2:amd64 2.23-2ubuntu3
  •  libbluetooth3:amd64 5.53-0ubuntu3
  •  libbluray2:amd64 1:1.2.0-1
  •  libboost-date-time1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-filesystem1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-iostreams1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-locale1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-python1.71.0 1.71.0-6ubuntu6
  •  libboost-serialization1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-thread1.71.0:amd64 1.71.0-6ubuntu6
  •  libbotan-2-12 2.12.1-2build1
  •  libbrlapi0.7:amd64 6.0+dfsg-4ubuntu6
  •  libbrotli1:amd64 1.0.7-6build1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2build1
  •  libbsd0:amd64 0.10.0-1
  •  libbsd0:i386 0.10.0-1
  •  libbsh-java 2.0b4-20
  •  libburn4:amd64 1.5.2-1
  •  libbz2-1.0:amd64 1.0.8-2
  •  libc++1-10:amd64 1:10.0.1-1~oibaf~f
  •  libc++1:amd64 1:10.0-50~exp1
  •  libc6:amd64 2.31-0ubuntu9
  •  libc6-dbg:amd64 2.31-0ubuntu9
  •  libc6-dev:amd64 2.31-0ubuntu9
  •  libc6-i386 2.31-0ubuntu9
  •  libc6:i386 2.31-0ubuntu9
  •  libc++abi1-10:amd64 1:10.0.1-1~oibaf~f
  •  libcaca0:amd64 0.99.beta19-2.1ubuntu1
  •  libcairo2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject-perl 1.005-2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4build1
  •  libcairo-perl 1.107-1
  •  libcamel-1.2-62:amd64 3.36.4-0ubuntu1
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-7ubuntu1
  •  libcanberra-pulse:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.32-1
  •  libcap2-bin 1:2.32-1
  •  libcapi20-3:amd64 1:3.27-3
  •  libcap-ng0:amd64 0.7.9-2.1build1
  •  libcapture-tiny-perl 0.48-1
  •  libc-ares2:amd64 1.15.0-1build1
  •  libc-bin 2.31-0ubuntu9
  •  libcbor0.6:amd64 0.6.0-0ubuntu1
  •  libcc1-0:amd64 10-20200411-0ubuntu1
  •  libc-dev-bin 2.31-0ubuntu9
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.6-1build2
  •  libcephfs2 15.2.3-0ubuntu0.20.04.1
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.46-1
  •  libchafa0:amd64 1.2.1-1
  •  libchamplain-0.12-0:amd64 0.12.20-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.20-1
  •  libcheese8:amd64 3.34.0-1build1
  •  libcheese-gtk25:amd64 3.34.0-1build1
  •  libchromaprint1:amd64 1.4.3-3build1
  •  libcilkrts5:amd64 7.5.0-6ubuntu2
  •  libcinnamon-desktop4:amd64 4.4.1-3
  •  libclass-accessor-perl 0.51-1
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-xsaccessor-perl 1.19-3build3
  •  libclone-perl 0.43-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1build1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1build1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-1
  •  libclutter-1.0-common 1.26.4+dfsg-1
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcmis-0.5-5v5 0.5.2-1ubuntu1
  •  libcodec2-0.9:amd64 0.9.2-2
  •  libcogl20:amd64 1.22.6-1
  •  libcogl-common 1.22.6-1
  •  libcogl-pango20:amd64 1.22.6-1
  •  libcogl-path20:amd64 1.22.6-1
  •  libcolamd2:amd64 1:5.7.1+dfsg-2
  •  libcolord2:amd64 1.4.4-2
  •  libcolord-gtk1:amd64 0.2.0-0ubuntu1
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.5-2ubuntu1
  •  libcommon-sense-perl 3.74-2build6
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libcpanel-json-xs-perl 4.19-1build1
  •  libcpufreq0 008-1.1
  •  libcrack2:amd64 2.9.6-3.2
  •  libcroco3:amd64 0.6.13-1
  •  libcrypt1:amd64 1:4.4.10-10ubuntu4
  •  libcrypt1:i386 1:4.4.10-10ubuntu4
  •  libcrypt-dev:amd64 1:4.4.10-10ubuntu4
  •  libcryptsetup12:amd64 2:2.2.2-3ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13build1
  •  libctf0:amd64 2.34-6ubuntu1
  •  libctf-nobfd0:amd64 2.34-6ubuntu1
  •  libcups2:amd64 2.3.1-9ubuntu1.1
  •  libcupsfilters1:amd64 1.27.4-1
  •  libcupsimage2:amd64 2.3.1-9ubuntu1.1
  •  libcurl3-gnutls:amd64 7.68.0-1ubuntu2.1
  •  libcurl4:amd64 7.68.0-1ubuntu2.1
  •  libcwidget4:amd64 0.5.18-5build1
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdazzle-1.0-0:amd64 3.36.0-1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu2
  •  libdbus-1-3:amd64 1.12.16-2ubuntu2.1
  •  libdbus-glib-1-2:amd64 0.110-5fakssync1
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2build1
  •  libdc1394-22:amd64 2.2.5-2.1
  •  libdconf1:amd64 0.36.0-1
  •  libdebconfclient0:amd64 0.251ubuntu1
  •  libdebhelper-perl 13.1ubuntu1~ubuntu20.04.1~ppa1
  •  libdevel-callchecker-perl 0.008-1ubuntu1
  •  libdevel-size-perl 0.83-1build1
  •  libdevmapper1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdjvulibre21:amd64 3.5.27.1-14build1
  •  libdjvulibre-text 3.5.27.1-14build1
  •  libdmapsharing-3.0-2:amd64 2.9.39-6
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.11
  •  libdns-export1109 1:9.11.16+dfsg-3~build1
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion3:amd64 3.1.5-4ubuntu1
  •  libdpkg-perl 1.19.7ubuntu3
  •  libdrm2:amd64 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm2:i386 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-amdgpu1:amd64 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-amdgpu1:i386 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-common 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-intel1:amd64 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-intel1:i386 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-nouveau2:amd64 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-nouveau2:i386 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-radeon1:amd64 2.4.102+git2007100630.669e10~oibaf~f
  •  libdrm-radeon1:i386 2.4.102+git2007100630.669e10~oibaf~f
  •  libdv4:amd64 1.0.0-12
  •  libdvdnav4:amd64 6.0.1-1build1
  •  libdvdread7:amd64 6.1.0+really6.0.2-1
  •  libdw1:amd64 0.176-1.1build1
  •  libdynaloader-functions-perl 0.003-1
  •  libebackend-1.2-10:amd64 3.36.4-0ubuntu1
  •  libe-book-0.1-1:amd64 0.1.3-1build3
  •  libebook-1.2-20:amd64 3.36.4-0ubuntu1
  •  libebook-contacts-1.2-3:amd64 3.36.4-0ubuntu1
  •  libecal-2.0-1:amd64 3.36.4-0ubuntu1
  •  libedata-book-1.2-26:amd64 3.36.4-0ubuntu1
  •  libedata-cal-2.0-1:amd64 3.36.4-0ubuntu1
  •  libedataserver-1.2-24:amd64 3.36.4-0ubuntu1
  •  libedataserverui-1.2-2:amd64 3.36.4-0ubuntu1
  •  libedit2:amd64 3.1-20191231-1
  •  libedit2:i386 3.1-20191231-1
  •  libefiboot1:amd64 37-2ubuntu2
  •  libefivar1:amd64 37-2ubuntu2
  •  libegl1:amd64 1.3.2+git2008121559.acc6544~f~mesarc0
  •  libegl-mesa0:amd64 20.3~git2008141930.acf756~oibaf~f
  •  libelf1:amd64 0.176-1.1build1
  •  libelf1:i386 0.176-1.1build1
  •  libemail-valid-perl 1.202-1
  •  libenchant-2-2:amd64 2.2.8-1
  •  libencode-locale-perl 1.05-1
  •  libencode-perl:amd64 3.02-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.4-1
  •  libept1.6.0:amd64 1.1+nmu3ubuntu3
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu2
  •  liberror-perl 0.17029-1
  •  libespeak-ng1:amd64 1.50+dfsg-6
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-3
  •  libevdev2:amd64 1.9.0+dfsg-1
  •  libevdocument3-4:amd64 3.36.7-0ubuntu1
  •  libevent-core-2.1-7:amd64 2.1.11-stable-1
  •  libevent-pthreads-2.1-7:amd64 2.1.11-stable-1
  •  libevview3-3:amd64 3.36.7-0ubuntu1
  •  libexempi8:amd64 2.5.1-1build1
  •  libexif12:amd64 0.6.21-6ubuntu0.3
  •  libexiv2-27:amd64 0.27.2-8ubuntu2
  •  libexo-2-0:amd64 0.12.11-1ubuntu1
  •  libexo-common 0.12.11-1ubuntu1
  •  libexo-helpers 0.12.11-1ubuntu1
  •  libexpat1:amd64 2.2.9-1build1
  •  libexpat1:i386 2.2.9-1build1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.5-2ubuntu1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfakeroot:amd64 1.24-1
  •  libfam0:amd64 2.7.0-17.3build2
  •  libfastjson4:amd64 0.99.8-2
  •  libfaudio0:amd64 20.04-2
  •  libfbclient2:amd64 3.0.5.33220.ds4-1build2
  •  libfcgi-perl 0.79-1
  •  libfdisk1:amd64 2.34-0.1ubuntu9
  •  libffi6:amd64 3.2.1-8
  •  libffi7:amd64 3.3-4
  •  libffi7:i386 3.3-4
  •  libfftw3-double3:amd64 3.3.8-2ubuntu1
  •  libfftw3-single3:amd64 3.3.8-2ubuntu1
  •  libfido2-1:amd64 1.3.1-1ubuntu2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build4
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.7.0-1
  •  libflac8:amd64 1.3.3-1build1
  •  libflatpak0:amd64 1.6.5-0ubuntu0.1
  •  libflite1:amd64 2.1-release-3
  •  libfolks25:amd64 0.13.2-1
  •  libfolks-eds25:amd64 0.13.2-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu3
  •  libfontembed1:amd64 1.27.4-1
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfont-ttf-perl 1.06-1
  •  libfprint-2-2:amd64 1:1.90.2+tod1-0ubuntu1~20.04.1
  •  libfprint-2-tod1:amd64 1:1.90.2+tod1-0ubuntu1~20.04.1
  •  libfreehand-0.1-1 0.1.2-2ubuntu1
  •  libfreetype6:amd64 2.10.1-2
  •  libfribidi0:amd64 1.0.8-2
  •  libfuse2:amd64 2.9.9-3
  •  libfuture-perl 0.43-1
  •  libfwupd2:amd64 1.3.11-1~focal1
  •  libfwupdplugin1:amd64 1.3.11-1~focal1
  •  libgail18:amd64 2.24.32-4ubuntu4
  •  libgail-3-0:amd64 3.24.20-0ubuntu1
  •  libgail-common:amd64 2.24.32-4ubuntu4
  •  libgbm1:amd64 20.3~git2008141930.acf756~oibaf~f
  •  libgc1c2:amd64 1:7.6.4-0.4ubuntu1
  •  libgcab-1.0-0:amd64 1.4-1
  •  libgcc1 1:10-20200411-0ubuntu1
  •  libgcc-7-dev:amd64 7.5.0-6ubuntu2
  •  libgcc-9-dev:amd64 9.3.0-10ubuntu2
  •  libgcc-s1:amd64 10-20200411-0ubuntu1
  •  libgcc-s1:i386 10-20200411-0ubuntu1
  •  libgck-1-0:amd64 3.36.0-2build1
  •  libgconf-2-4:amd64 3.2.6-6ubuntu1
  •  libgcr-base-3-1:amd64 3.36.0-2build1
  •  libgcr-ui-3-1:amd64 3.36.0-2build1
  •  libgcrypt20:amd64 1.8.5-5ubuntu1
  •  libgd3:amd64 2.2.5-5.2ubuntu2
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-3
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-3
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-3
  •  libgdm1 3.34.1-1ubuntu1
  •  libgee-0.8-2:amd64 0.20.3-1
  •  libgeoclue0:amd64 0.12.99-4ubuntu2
  •  libgeoclue-2-0:amd64 2.5.6-0ubuntu1
  •  libgeocode-glib0:amd64 3.26.2-2
  •  libgeoip1:amd64 1.6.12-6build1
  •  libgexiv2-2:amd64 0.12.0-2
  •  libgfortran5:amd64 10-20200411-0ubuntu1
  •  libgif7:amd64 5.1.9-1
  •  libgirepository-1.0-1:amd64 1.64.1-1~ubuntu20.04.1
  •  libgjs0g:amd64 1.64.3-1~ubuntu20.04.1
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1:amd64 1.3.2+git2008121559.acc6544~f~mesarc0
  •  libgl1:i386 1.3.2+git2008121559.acc6544~f~mesarc0
  •  libgl1-mesa-dri:amd64 20.3~git2008141930.acf756~oibaf~f
  •  libgl1-mesa-dri:i386 20.3~git2008141930.acf756~oibaf~f
  •  libgl1-mesa-glx:amd64 20.3~git2008141930.acf756~oibaf~f
  •  libglade2-0:amd64 1:2.6.4-2ubuntu2
  •  libglapi-mesa:amd64 20.3~git2008141930.acf756~oibaf~f
  •  libglapi-mesa:i386 20.3~git2008141930.acf756~oibaf~f
  •  libgle3:amd64 3.1.0-9
  •  libgles2:amd64 1.3.2+git2008121559.acc6544~f~mesarc0
  •  libglib2.0-0:amd64 2.64.3-1~ubuntu20.04.1
  •  libglib2.0-bin 2.64.3-1~ubuntu20.04.1
  •  libglib2.0-data 2.64.3-1~ubuntu20.04.1
  •  libglibmm-2.4-1v5:amd64 2.64.2-1
  •  libglib-object-introspection-perl 0.048-2build1
  •  libglib-perl:amd64 3:1.329.2-1
  •  libglu1-mesa:amd64 9.0.1-1build1
  •  libglvnd0:amd64 1.3.2+git2008121559.acc6544~f~mesarc0
  •  libglvnd0:i386 1.3.2+git2008121559.acc6544~f~mesarc0
  •  libglx0:amd64 1.3.2+git2008121559.acc6544~f~mesarc0
  •  libglx0:i386 1.3.2+git2008121559.acc6544~f~mesarc0
  •  libglx-mesa0:amd64 20.3~git2008141930.acf756~oibaf~f
  •  libglx-mesa0:i386 20.3~git2008141930.acf756~oibaf~f
  •  libgme0:amd64 0.6.2-1build1
  •  libgmp10:amd64 2:6.2.0+dfsg-4
  •  libgnome-autoar-0-0:amd64 0.2.3-2
  •  libgnome-bluetooth13:amd64 3.34.1-1
  •  libgnome-desktop-3-17:amd64 3.28.2-0ubuntu1.5
  •  libgnome-desktop-3-19:amd64 3.36.3.1-0ubuntu1
  •  libgnomekbd8:amd64 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.36.0-1ubuntu1
  •  libgnustep-base1.26 1.26.0-7
  •  libgnutls30:amd64 3.6.13-2ubuntu1.2
  •  libgoa-1.0-0b:amd64 3.36.0-1ubuntu1
  •  libgoa-1.0-common 3.36.0-1ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.36.0-1ubuntu1
  •  libgomp1:amd64 10-20200411-0ubuntu1
  •  libgpaste11 3.36.3-1
  •  libgpg-error0:amd64 1.37-1
  •  libgpg-error-l10n 1.37-1
  •  libgpgme11:amd64 1.13.1-7ubuntu2
  •  libgpgmepp6:amd64 1.13.1-7ubuntu2
  •  libgphoto2-6:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-l10n 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:amd64 2.5.25-0ubuntu0.1
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-15
  •  libgpod-common 0.8.3-15
  •  libgraphene-1.0-0:amd64 1.10.0-1build2
  •  libgraphite2-3:amd64 1.3.13-11build1
  •  libgrilo-0.3-0:amd64 0.3.12-1
  •  libgs9:amd64 9.50~dfsg-5ubuntu4.1
  •  libgs9-common 9.50~dfsg-5ubuntu4.1
  •  libgsm1:amd64 1.0.18-2
  •  libgsound0:amd64 1.0.2-4
  •  libgspell-1-2:amd64 1.8.3-1
  •  libgspell-1-common 1.8.3-1
  •  libgssapi3-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libgssapi-krb5-2:amd64 1.17-6ubuntu4
  •  libgssdp-1.2-0:amd64 1.2.2-1
  •  libgstreamer1.0-0:amd64 1.16.2-2
  •  libgstreamer-gl1.0-0:amd64 1.16.2-4
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.2-4
  •  libgstreamer-plugins-good1.0-0:amd64 1.16.2-1ubuntu2
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu4
  •  libgtk2.0-bin 2.24.32-4ubuntu4
  •  libgtk2.0-common 2.24.32-4ubuntu4
  •  libgtk2-perl 2:1.24993-1ubuntu2
  •  libgtk-3-0:amd64 3.24.20-0ubuntu1
  •  libgtk-3-bin 3.24.20-0ubuntu1
  •  libgtk-3-common 3.24.20-0ubuntu1
  •  libgtk3-perl 0.037-1
  •  libgtkmm-3.0-1v5:amd64 3.24.2-1build1
  •  libgtksourceview-4-0:amd64 4.6.0-1
  •  libgtksourceview-4-common 4.6.0-1
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgupnp-1.2-0:amd64 1.2.2-1
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgusb2:amd64 0.3.4-0.1
  •  libgutenprint9 5.3.3-4
  •  libgutenprint-common 5.3.3-4
  •  libgweather-3-16:amd64 3.36.0-1
  •  libgweather-common 3.36.0-1
  •  libgxps2:amd64 0.3.1-1
  •  libhandy-0.0-0:amd64 0.0.13-1
  •  libharfbuzz0b:amd64 2.6.4-1ubuntu4
  •  libharfbuzz-icu0:amd64 2.6.4-1ubuntu4
  •  libhcrypto4-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhd21:amd64 21.68-1
  •  libheimbase1-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhfstospell10:amd64 0.5.0-2build2
  •  libhogweed4:amd64 3.4-1
  •  libhogweed5:amd64 3.5.1+really3.5.1-2
  •  libhpmud0:amd64 3.20.3+dfsg0-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-daemon-perl 6.06-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.22-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build2
  •  libhx509-5-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.22-2ubuntu2.1
  •  libib-util:amd64 3.0.5.33220.ds4-1build2
  •  libibverbs1:amd64 28.0-1ubuntu1
  •  libical3:amd64 3.0.8-1
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libice6:i386 2:1.0.10-0ubuntu1
  •  libicu60:amd64 60.2-3ubuntu3.1
  •  libicu66:amd64 66.1-2ubuntu2
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn11:i386 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libidn2-0:i386 2.2.0-2
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13build1
  •  libigdgmm11:amd64 20.1.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase24:amd64 2.3.0-6build1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.2.1~git20191129.9f79242-1build1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu4
  •  libinput10:amd64 1.15.5-1
  •  libinput-bin 1.15.5-1
  •  libio-async-loop-epoll-perl 0.20-1
  •  libio-async-perl 0.75-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.12-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.067-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip4tc2:amd64 1.8.4-3ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc2:amd64 1.8.4-3ubuntu2
  •  libipc-run-perl 20180523.0-2
  •  libipc-system-simple-perl 1.26-1
  •  libiptc0:amd64 1.8.4-3ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc-export1105:amd64 1:9.11.16+dfsg-3~build1
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisl22:amd64 0.22.1-1
  •  libisoburn1:amd64 1.5.2-1
  •  libisofs6:amd64 1.5.2-1
  •  libitm1:amd64 10-20200411-0ubuntu1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2ubuntu2
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.28.4-0ubuntu0.20.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.18-1ubuntu1
  •  libjpeg8:amd64 8d-1+deb7u1
  •  libjpeg-turbo-progs 2.0.3-0ubuntu1.20.04.1
  •  libjq1:amd64 1.6-1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjson-c4:amd64 0.13.1+dfsg-7ubuntu0.3
  •  libjson-glib-1.0-0:amd64 1.4.4-2ubuntu2
  •  libjson-glib-1.0-common 1.4.4-2ubuntu2
  •  libjson-maybexs-perl 1.004000-1
  •  libjson-xs-perl 4.020-1build1
  •  libjte2:amd64 1.22-3build1
  •  libjuh-java 1:6.4.4-0ubuntu0.20.04.1
  •  libjurt-java 1:6.4.4-0ubuntu0.20.04.1
  •  libk5crypto3:amd64 1.17-6ubuntu4
  •  libkeybinder-3.0-0:amd64 0.3.2-1ubuntu1
  •  libkeyutils1:amd64 1.6-6ubuntu1
  •  libkf5activities5:amd64 5.68.0-0ubuntu2
  •  libkf5archive5:amd64 5.68.0-0ubuntu1
  •  libkf5attica5:amd64 5.68.0-0ubuntu1
  •  libkf5authcore5:amd64 5.68.0-0ubuntu1
  •  libkf5auth-data 5.68.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.68.0-0ubuntu2
  •  libkf5codecs5:amd64 5.68.0-0ubuntu1
  •  libkf5codecs-data 5.68.0-0ubuntu1
  •  libkf5completion5:amd64 5.68.0-0ubuntu1
  •  libkf5completion-data 5.68.0-0ubuntu1
  •  libkf5config-bin 5.68.0-0ubuntu1
  •  libkf5configcore5:amd64 5.68.0-0ubuntu1
  •  libkf5config-data 5.68.0-0ubuntu1
  •  libkf5configgui5:amd64 5.68.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5configwidgets-data 5.68.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5coreaddons-data 5.68.0-0ubuntu1
  •  libkf5crash5:amd64 5.68.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.68.0-0ubuntu1
  •  libkf5dbusaddons-data 5.68.0-0ubuntu1
  •  libkf5declarative5:amd64 5.68.0-0ubuntu2
  •  libkf5declarative-data 5.68.0-0ubuntu2
  •  libkf5doctools5:amd64 5.68.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.68.0-0ubuntu1
  •  libkf5globalaccel-bin 5.68.0-0ubuntu1
  •  libkf5globalaccel-data 5.68.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.68.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5i18n5:amd64 5.68.0-0ubuntu1
  •  libkf5i18n-data 5.68.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.68.0-0ubuntu1
  •  libkf5iconthemes-bin 5.68.0-0ubuntu1
  •  libkf5iconthemes-data 5.68.0-0ubuntu1
  •  libkf5idletime5:amd64 5.68.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.68.0-0ubuntu1
  •  libkf5itemviews-data 5.68.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5jobwidgets-data 5.68.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.68.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.68.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5kirigami2-5 5.68.0-0ubuntu2
  •  libkf5notifications5:amd64 5.68.0-0ubuntu1
  •  libkf5notifications-data 5.68.0-0ubuntu1
  •  libkf5package5:amd64 5.68.0-0ubuntu1
  •  libkf5package-data 5.68.0-0ubuntu1
  •  libkf5parts5:amd64 5.68.0-0ubuntu1
  •  libkf5parts-data 5.68.0-0ubuntu1
  •  libkf5parts-plugins 5.68.0-0ubuntu1
  •  libkf5plasma5:amd64 5.68.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.68.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.68.0-0ubuntu2
  •  libkf5service5:amd64 5.68.0-0ubuntu1
  •  libkf5service-bin 5.68.0-0ubuntu1
  •  libkf5service-data 5.68.0-0ubuntu1
  •  libkf5solid5:amd64 5.68.0-0ubuntu1
  •  libkf5solid5-data 5.68.0-0ubuntu1
  •  libkf5sonnet5-data 5.68.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.68.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.68.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5textwidgets-data 5.68.0-0ubuntu1
  •  libkf5wallet5:amd64 5.68.0-0ubuntu2
  •  libkf5wallet-bin 5.68.0-0ubuntu2
  •  libkf5wallet-data 5.68.0-0ubuntu2
  •  libkf5waylandclient5:amd64 4:5.68.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.68.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.68.0-0ubuntu1
  •  libkf5windowsystem-data 5.68.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.68.0-0ubuntu2
  •  libkf5xmlgui-bin 5.68.0-0ubuntu2
  •  libkf5xmlgui-data 5.68.0-0ubuntu2
  •  libklibc:amd64 2.0.7-1ubuntu5
  •  libkmod2:amd64 27-1ubuntu2
  •  libkpathsea6:amd64 2019.20190605.51237-3build2
  •  libkpmcore9 4.1.0-2
  •  libkrb5-26-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libkrb5-3:amd64 1.17-6ubuntu4
  •  libkrb5support0:amd64 1.17-6ubuntu4
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.68.0-0ubuntu2
  •  liblangtag1:amd64 0.6.3-1
  •  liblangtag-common 0.6.3-1
  •  liblapack3:amd64 3.9.0-1build1
  •  liblcms2-2:amd64 2.9-4
  •  liblcms2-utils 2.9-4
  •  libldap-2.4-2:amd64 2.4.49+dfsg-2ubuntu1.3
  •  libldap-common 2.4.49+dfsg-2ubuntu1.3
  •  libldb2:amd64 2:2.0.10-0ubuntu0.20.04.1
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu3.1
  •  liblilv-0-0:amd64 0.24.6-1ubuntu0.1
  •  liblinux-epoll-perl 0.017-1
  •  liblirc-client0:amd64 0.10.1-6.1ubuntu1.1
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1build5
  •  libllvm10:amd64 1:10.0.1-1~oibaf~f
  •  libllvm10:i386 1:10.0.1-1~oibaf~f
  •  libllvm8:amd64 1:8.0.1-9
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4
  •  liblouis20:amd64 3.12.0-3
  •  liblouis-data 3.12.0-3
  •  liblouisutdml9:amd64 2.8.0-3
  •  liblouisutdml-bin 2.8.0-3
  •  liblouisutdml-data 2.8.0-3
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 10-20200411-0ubuntu1
  •  libltdl7:amd64 2.4.6-14
  •  libltdl-dev:amd64 2.4.6-14
  •  liblua5.2-0:amd64 5.2.4-1.1build3
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  liblz4-1:amd64 1.9.2-2
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-2
  •  libmagic1:amd64 1:5.38-4
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libmagic-mgc 1:5.38-4
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.21-1
  •  libmaxminddb0:amd64 1.4.2-0ubuntu1
  •  libmbim-glib4:amd64 1.22.0-2
  •  libmbim-proxy 1.22.0-2
  •  libmediaart-2.0-0:amd64 1.9.4-2
  •  libmhash2:amd64 0.9.9.9-8
  •  libminiupnpc17:amd64 2.1.20190824-0ubuntu2
  •  libmm-glib0:amd64 1.12.8-1
  •  libmnl0:amd64 1.0.4-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.003006-1
  •  libmoox-aliases-perl 0.001006-1
  •  libmount1:amd64 2.34-0.1ubuntu9
  •  libmozjs-68-0:amd64 68.6.0-1ubuntu1
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.1.0-1
  •  libmpdec2:amd64 2.4.2-3
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.13-1
  •  libmpx2:amd64 8.4.0-3ubuntu2
  •  libmspack0:amd64 0.10.1-2
  •  libmspub-0.1-1:amd64 0.1.4-1build3
  •  libmtdev1:amd64 1.1.5-1.1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmutter-6-0:amd64 3.36.3-0ubuntu0.20.04.1
  •  libmwaw-0.3-3:amd64 0.3.15-2build1
  •  libmypaint-1.5-1:amd64 1.5.1-1
  •  libmypaint-common 1.5.1-1
  •  libmysofa0:amd64 0.6~dfsg0-2ubuntu0.18.04.1
  •  libmysofa1:amd64 1.0~dfsg0-1
  •  libmysqlclient21:amd64 8.0.21-0ubuntu0.20.04.4
  •  libmythes-1.2-0:amd64 2:1.2.4-3build1
  •  libnamespace-clean-perl 0.27-1
  •  libnautilus-extension1a:amd64 1:3.36.3-0ubuntu1
  •  libncurses5:amd64 6.2-0ubuntu2
  •  libncurses6:amd64 6.2-0ubuntu2
  •  libncursesw5:amd64 6.2-0ubuntu2
  •  libncursesw6:amd64 6.2-0ubuntu2
  •  libndp0:amd64 1.7-0ubuntu1
  •  libnemo-extension1:amd64 4.4.2-2
  •  libneon27-gnutls:amd64 0.30.2-4
  •  libnet-dbus-perl 1.2.0-1
  •  libnet-dns-perl 1.22-1
  •  libnet-dns-sec-perl 1.15-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3build2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnetplan0:amd64 0.99-0ubuntu3~20.04.2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-2ubuntu1
  •  libnettle6:amd64 3.4-1
  •  libnettle7:amd64 3.5.1+really3.5.1-2
  •  libnewt0.52:amd64 0.52.21-4ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs13:amd64 4.0.0-1
  •  libnftnl11:amd64 1.1.5-1
  •  libnghttp2-14:amd64 1.40.0-1build1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.22.10-1ubuntu2.1
  •  libnma0:amd64 1.8.24-1ubuntu2
  •  libnm-glib4:amd64 1.10.6-2ubuntu1.4
  •  libnm-util2:amd64 1.10.6-2ubuntu1.4
  •  libnorm1:amd64 1.5.8+dfsg2-2build1
  •  libnotify4:amd64 0.7.9-1ubuntu2
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.25-1
  •  libnss3:amd64 2:3.49.1-1ubuntu1.4
  •  libnss-mdns:amd64 0.14.1-1ubuntu1
  •  libnss-systemd:amd64 245.4-4ubuntu3.2
  •  libntfs-3g88 1:2017.3.23-2ubuntu0.18.04.2
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  libnumber-compare-perl 0.03-1
  •  libobjc4:amd64 10-20200411-0ubuntu1
  •  libodbc1:amd64 2.3.6-0.1build1
  •  libodfgen-0.1-1:amd64 0.1.7-1ubuntu2
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libonig5:amd64 6.9.4-1
  •  liboobs-1-5:amd64 3.0.0-4
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopenexr24:amd64 2.3.0-6ubuntu0.2
  •  libopenjp2-7:amd64 2.3.1-1ubuntu4
  •  libopenmpt0:amd64 0.4.11-1build1
  •  libopenmpt-modplug1:amd64 0.4.11-1build1
  •  libopts25:amd64 1:5.18.16-3
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.31-1
  •  liborcus-0.15-0:amd64 0.15.3-3build2
  •  libostree-1-1:amd64 2020.3-1
  •  libp11-kit0:amd64 0.23.20-1build1
  •  libpackagekit-glib2-18:amd64 1.1.13-2ubuntu1
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1build1
  •  libpagemaker-0.0-0:amd64 0.0.4-1build1
  •  libpam0g:amd64 1.3.1-5ubuntu4
  •  libpam-cap:amd64 1:2.32-1
  •  libpam-fprintd:amd64 1.90.1-1ubuntu1
  •  libpam-gnome-keyring:amd64 3.36.0-1ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu4
  •  libpam-modules-bin 1.3.1-5ubuntu4
  •  libpam-runtime 1.3.1-5ubuntu4
  •  libpam-systemd:amd64 245.4-4ubuntu3.2
  •  libpango-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangomm-1.4-1v5:amd64 2.42.0-2build1
  •  libpango-perl 1.227-3build1
  •  libpangoxft-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparams-classify-perl 0.015-1build2
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.3-4
  •  libparted-fs-resize0:amd64 3.3-4
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.9.1-3
  •  libpcaudio0:amd64 1.1-4
  •  libpci3:amd64 1:3.6.4-1
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpciaccess0:i386 0.16-0ubuntu1
  •  libpcre2-16-0:amd64 10.34-7
  •  libpcre2-8-0:amd64 10.34-7
  •  libpcre3:amd64 2:8.39-12build1
  •  libpcsclite1:amd64 1.8.26-3
  •  libpeas-1.0-0:amd64 1.26.0-2
  •  libpeas-common 1.26.0-2
  •  libperl4-corelibs-perl 0.004-2
  •  libperl5.30:amd64 5.30.0-9build1
  •  libperlio-gzip-perl 0.19-1build5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3ubuntu1
  •  libphonenumber7:amd64 7.1.0-5ubuntu11
  •  libpipeline1:amd64 1.5.2-2build1
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libplist3:amd64 2.1.0-4build2
  •  libplymouth5:amd64 0.9.4git20200323-0ubuntu6
  •  libpng16-16:amd64 1.6.37-2
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-qt5-1-1:amd64 0.113.0-0ubuntu2
  •  libpoppler97:amd64 0.86.1-0ubuntu1
  •  libpoppler-cpp0v5:amd64 0.86.1-0ubuntu1
  •  libpoppler-glib8:amd64 0.86.1-0ubuntu1
  •  libpopt0:amd64 1.16-14
  •  libpostproc55:amd64 7:4.2.4-1ubuntu0.1
  •  libpq5:amd64 12.2-4
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.2
  •  libprocps8:amd64 2:3.3.16-1ubuntu2
  •  libprotobuf17:amd64 3.6.1.3-2ubuntu5
  •  libproxy1v5:amd64 0.4.15-10ubuntu1
  •  libpsl5:amd64 0.21.0-1ubuntu1
  •  libpulse0:amd64 1:13.99.1-1ubuntu3.5
  •  libpulsedsp:amd64 1:13.99.1-1ubuntu3.5
  •  libpulse-mainloop-glib0:amd64 1:13.99.1-1ubuntu3.5
  •  libpwquality1:amd64 1.4.2-1build1
  •  libpwquality-common 1.4.2-1build1
  •  libpython2.7:amd64 2.7.18~rc1-2
  •  libpython2.7-minimal:amd64 2.7.18~rc1-2
  •  libpython2.7-stdlib:amd64 2.7.18~rc1-2
  •  libpython2-stdlib:amd64 2.7.17-2ubuntu4
  •  libpython3.6:amd64 3.6.9-1~18.04ubuntu1
  •  libpython3.6-minimal:amd64 3.6.9-1~18.04ubuntu1
  •  libpython3.6-stdlib:amd64 3.6.9-1~18.04ubuntu1
  •  libpython3.8:amd64 3.8.2-1ubuntu1.2
  •  libpython3.8-minimal:amd64 3.8.2-1ubuntu1.2
  •  libpython3.8-stdlib:amd64 3.8.2-1ubuntu1.2
  •  libpython3-stdlib:amd64 3.8.2-0ubuntu2
  •  libqaccessibilityclient-qt5-0:amd64 0.4.1-1build1
  •  libqca-qt5-2:amd64 2.2.1-2build1
  •  libqca-qt5-2-plugins:amd64 2.2.1-2build1
  •  libqmi-glib5:amd64 1.24.8-1
  •  libqmi-proxy 1.24.8-1
  •  libqpdf26:amd64 9.1.1-1build1
  •  libqqwing2v5:amd64 1.3.4-1.1build1
  •  libqt5charts5:amd64 5.12.8-0ubuntu1
  •  libqt5core5a:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5gui5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5network5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5opengl5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5positioning5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5printsupport5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5qml5:amd64 5.12.8-0ubuntu1
  •  libqt5quick5:amd64 5.12.8-0ubuntu1
  •  libqt5quickcontrols2-5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5quicktemplates2-5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5quickwidgets5:amd64 5.12.8-0ubuntu1
  •  libqt5sensors5:amd64 5.12.8-0ubuntu1
  •  libqt5sql5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5sql5-sqlite:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.12.8-0ubuntu1
  •  libqt5test5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5texttospeech5:amd64 5.12.8-0ubuntu1
  •  libqt5waylandclient5:amd64 5.12.8-0ubuntu1
  •  libqt5waylandcompositor5:amd64 5.12.8-0ubuntu1
  •  libqt5webchannel5:amd64 5.12.8-0ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha4-1ubuntu2
  •  libqt5widgets5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5x11extras5:amd64 5.12.8-0ubuntu1
  •  libqt5xml5:amd64 5.12.8+dfsg-0ubuntu1
  •  libquadmath0:amd64 10-20200411-0ubuntu1
  •  librados2 15.2.3-0ubuntu0.20.04.1
  •  libraptor2-0:amd64 2.0.15-0ubuntu1
  •  librasqal3:amd64 0.9.33-0.1
  •  libraw1394-11:amd64 2.1.2-1
  •  librdf0:amd64 1.0.17-1.1ubuntu1
  •  librdmacm1:amd64 28.0-1ubuntu1
  •  libreadline7:amd64 7.0-3
  •  libreadline8:amd64 8.0-4
  •  libreadonly-perl 2.050-2
  •  librecode0:amd64 3.6-24
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1build2
  •  libreoffice 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-base 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-base-core 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-base-drivers 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-calc 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-common 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-core 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-draw 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-gnome 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-gtk3 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-impress 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-java-common 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-math 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-nlpsolver 0.9+LibO6.4.4-0ubuntu0.20.04.1
  •  libreoffice-report-builder 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-report-builder-bin 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-script-provider-bsh 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-script-provider-js 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-script-provider-python 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-sdbc-firebird 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-sdbc-mysql 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-sdbc-postgresql 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-style-colibre 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-style-elementary 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-style-tango 1:6.4.4-0ubuntu0.20.04.1
  •  libreoffice-wiki-publisher 1.2.0+LibO6.4.4-0ubuntu0.20.04.1
  •  libreoffice-writer 1:6.4.4-0ubuntu0.20.04.1
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu5
  •  librhythmbox-core10:amd64 3.4.4-1ubuntu2
  •  libridl-java 1:6.4.4-0ubuntu0.20.04.1
  •  libroken18-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  librole-tiny-perl 2.001004-1
  •  librsvg2-2:amd64 2.48.7-1ubuntu0.20.04.1
  •  librsvg2-common:amd64 2.48.7-1ubuntu0.20.04.1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build1
  •  librubberband2:amd64 1.8.2-1build1
  •  libruby2.5:amd64 2.5.1-1ubuntu1.6
  •  libruby2.7:amd64 2.7.0-5ubuntu1.1
  •  librygel-core-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-db-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-renderer-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-server-2.6-2:amd64 0.38.3-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.29-0ubuntu5
  •  libsane-common 1.0.29-0ubuntu5
  •  libsasl2-2:amd64 2.1.27+dfsg-2
  •  libsasl2-modules:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2
  •  libsbc1:amd64 1.4-1
  •  libsdl2-2.0-0:amd64 2.0.10+dfsg1-3
  •  libseccomp2:amd64 2.4.3-1ubuntu3.20.04.3
  •  libsecret-1-0:amd64 0.20.3-0ubuntu1
  •  libsecret-common 0.20.3-0ubuntu1
  •  libselinux1:amd64 3.0-1build2
  •  libsemanage1:amd64 3.0-1build2
  •  libsemanage-common 3.0-1build2
  •  libsensors5:amd64 1:3.6.0-2ubuntu1
  •  libsensors5:i386 1:3.6.0-2ubuntu1
  •  libsensors-config 1:3.6.0-2ubuntu1
  •  libsepol1:amd64 3.0-1
  •  libserd-0-0:amd64 0.30.2-1
  •  libsereal-decoder-perl 4.011+ds-1build1
  •  libsereal-encoder-perl 4.011+ds-1build1
  •  libsereal-perl 4.011-1
  •  libsgutils2-2 1.44-1ubuntu2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libsidplay1v5:amd64 1.36.59-11build1
  •  libsigc++-2.0-0v5:amd64 2.10.2-1build1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsm6:i386 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu9
  •  libsmbclient:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  libsmbios-c2 2.4.3-1
  •  libsnapd-glib1:amd64 1.57-0ubuntu3
  •  libsnappy1v5:amd64 1.1.8-1build1
  •  libsndfile1:amd64 1.0.28-7
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp35:amd64 5.8+dfsg-2ubuntu2.2
  •  libsnmp-base 5.8+dfsg-2ubuntu2.2
  •  libsocket6-perl 0.29-1build1
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-8
  •  libsord-0-0:amd64 0.16.4-1
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsoxr0:amd64 0.1.3-2build1
  •  libspectre1:amd64 0.2.8-2
  •  libspeechd2:amd64 0.9.1-4
  •  libspeex1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libsqlite3-0:amd64 3.31.1-4ubuntu0.2
  •  libsratom-0-0:amd64 0.6.4-1
  •  libss2:amd64 1.45.5-2ubuntu1
  •  libssh-4:amd64 0.9.3-2ubuntu2.1
  •  libssh-gcrypt-4:amd64 0.9.3-2ubuntu2.1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.3
  •  libssl1.1:amd64 1.1.1f-1ubuntu2
  •  libstartup-notification0:amd64 0.12-6
  •  libstb0:amd64 0.0~git20190817.1.052dce1-1
  •  libstdc++6:amd64 10-20200411-0ubuntu1
  •  libstdc++6:i386 10-20200411-0ubuntu1
  •  libstdc++-9-dev:amd64 9.3.0-10ubuntu2
  •  libstemmer0d:amd64 0+svn585-2
  •  libstrictures-perl 2.000006-1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1build2
  •  libsub-name-perl 0.26-1
  •  libsub-override-perl 0.09-2
  •  libsub-quote-perl 2.006006-1
  •  libsuitesparseconfig5:amd64 1:5.7.1+dfsg-2
  •  libswresample2:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libswresample3:amd64 7:4.2.4-1ubuntu0.1
  •  libswscale5:amd64 7:4.2.4-1ubuntu0.1
  •  libsynctex2:amd64 2019.20190605.51237-3build2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 245.4-4ubuntu3.2
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtalloc2:amd64 2.3.0-3ubuntu1
  •  libtasn1-6:amd64 4.16.0-2
  •  libtcl8.6:amd64 8.6.10+dfsg-1
  •  libtdb1:amd64 1.4.2-3build1
  •  libteamdctl0:amd64 1.30-1
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.10-1
  •  libtevent0:amd64 0.10.1-4
  •  libtext-charwidth-perl 0.04-10
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15ubuntu2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.1.0+git191117-2build1
  •  libtimedate-perl 2.3200-1
  •  libtinfo5:amd64 6.2-0ubuntu2
  •  libtinfo6:amd64 6.2-0ubuntu2
  •  libtinfo6:i386 6.2-0ubuntu2
  •  libtk8.6:amd64 8.6.10-1
  •  libtommath1:amd64 1.2.0-3
  •  libtool 2.4.6-14
  •  libtotem-plparser18:amd64 3.26.5-1ubuntu1
  •  libtotem-plparser-common 3.26.5-1ubuntu1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10-20200411-0ubuntu1
  •  libtspi1 0.3.14+fixed1-1build1
  •  libtss2-esys0 2.3.2-1
  •  libtumbler-1-0 0.2.8-1
  •  libtwolame0:amd64 0.4.0-2
  •  libtypes-serialiser-perl 1.0-1
  •  libtype-tiny-perl 1.008001-2
  •  libtype-tiny-xs-perl 0.016-1
  •  libu2f-udev 1.1.10-1
  •  libubsan0:amd64 7.5.0-6ubuntu2
  •  libubsan1:amd64 10-20200411-0ubuntu1
  •  libuchardet0:amd64 0.0.6-3build1
  •  libudev1:amd64 245.4-4ubuntu3.2
  •  libudisks2-0:amd64 2.8.4-1ubuntu1
  •  libunicode-utf8-perl 0.62-1build1
  •  libunistring2:amd64 0.9.10-2
  •  libunistring2:i386 0.9.10-2
  •  libuno-cppu3 1:6.4.4-0ubuntu0.20.04.1
  •  libuno-cppuhelpergcc3-3 1:6.4.4-0ubuntu0.20.04.1
  •  libunoil-java 1:6.4.4-0ubuntu0.20.04.1
  •  libunoloader-java 1:6.4.4-0ubuntu0.20.04.1
  •  libuno-purpenvhelpergcc3-3 1:6.4.4-0ubuntu0.20.04.1
  •  libuno-sal3 1:6.4.4-0ubuntu0.20.04.1
  •  libuno-salhelpergcc3-3 1:6.4.4-0ubuntu0.20.04.1
  •  libunwind8:amd64 1.2.1-9build1
  •  libupower-glib3:amd64 0.99.11-1build2
  •  liburi-perl 1.76-2
  •  libusb-1.0-0:amd64 2:1.0.23-2build1
  •  libusbmuxd6:amd64 2.0.1-2
  •  libutempter0:amd64 1.1.6-4
  •  libuuid1:amd64 2.34-0.1ubuntu9
  •  libuuid1:i386 2.34-0.1ubuntu9
  •  libuv1:amd64 1.34.2-1ubuntu1
  •  libv4l-0:amd64 1.18.0-2build1
  •  libv4lconvert0:amd64 1.18.0-2build1
  •  libva2:amd64 2.7.0-2
  •  libva-drm2:amd64 2.7.0-2
  •  libvariable-magic-perl 0.62-1build2
  •  libva-wayland2:amd64 2.7.0-2
  •  libva-x11-2:amd64 2.7.0-2
  •  libvdpau1:amd64 1.3-1ubuntu2
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.7-1build2
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvkd3d1:amd64 1.1-4
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3-1build1
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2ubuntu1
  •  libvorbisenc2:amd64 1.3.6-2ubuntu1
  •  libvorbisfile3:amd64 1.3.6-2ubuntu1
  •  libvpx5:amd64 1.7.0-3ubuntu0.18.04.1
  •  libvpx6:amd64 1.8.2-1build1
  •  libvte-2.91-0:amd64 0.60.3-0ubuntu1~20.04
  •  libvte-2.91-common 0.60.3-0ubuntu1~20.04
  •  libvulkan1:amd64 1.2.131.2-1
  •  libvulkan1:i386 1.2.131.2-1
  •  libwacom2:amd64 1.3-2ubuntu1
  •  libwacom-bin 1.3-2ubuntu1
  •  libwacom-common 1.3-2ubuntu1
  •  libwavpack1:amd64 5.2.0-1
  •  libwayland-client0:amd64 1.18.0-1
  •  libwayland-cursor0:amd64 1.18.0-1
  •  libwayland-egl1:amd64 1.18.0-1
  •  libwayland-server0:amd64 1.18.0-1
  •  libwbclient0:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  libwebkit2gtk-4.0-37:amd64 2.28.4-0ubuntu0.20.04.1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu3
  •  libwhoopsie0:amd64 0.2.69ubuntu0.1
  •  libwhoopsie-preferences0 22
  •  libwind0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libwine:amd64 5.0-3ubuntu1
  •  libwine-development:amd64 5.5-3ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-17ubuntu1
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1build2
  •  libwpd-0.10-10:amd64 0.10.3-1build1
  •  libwpg-0.3-3:amd64 0.3.3-1build1
  •  libwps-0.4-4:amd64 0.4.10-1build1
  •  libwrap0:amd64 7.6.q-30
  •  libwww-perl 6.43-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-15build1
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-15build1
  •  libx11-6:amd64 2:1.6.9-2ubuntu1
  •  libx11-6:i386 2:1.6.9-2ubuntu1
  •  libx11-data 2:1.6.9-2ubuntu1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.9-2ubuntu1
  •  libx11-xcb1:i386 2:1.6.9-2ubuntu1
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-146:amd64 2.6-3
  •  libx265-179:amd64 3.2.1-1build1
  •  libx86-1:amd64 1.1+ds1-11
  •  libx86emu2:amd64 2.4-1
  •  libxapian30:amd64 1.4.14-2
  •  libxapp1:amd64 1.6.10-2
  •  libxatracker2:amd64 20.3~git2008141930.acf756~oibaf~f
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxau6:i386 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.14-2
  •  libxcb1:i386 1.14-2
  •  libxcb-composite0:amd64 1.14-2
  •  libxcb-damage0:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri2-0:i386 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-dri3-0:i386 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-glx0:i386 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-present0:i386 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.14-2
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-sync1:i386 1.14-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdamage1:i386 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxdmcp6:i386 1:1.1.3-0ubuntu1
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxext6:i386 2:1.3.4-0ubuntu1
  •  libxfce4ui-2-0:amd64 4.14.1-1ubuntu1
  •  libxfce4ui-common 4.14.1-1ubuntu1
  •  libxfce4util7:amd64 4.14.0-1
  •  libxfce4util-bin 4.14.0-1
  •  libxfce4util-common 4.14.0-1
  •  libxfconf-0-3 4.14.1-1
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfixes3:i386 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-5
  •  libxmlb1:amd64 0.1.15-2
  •  libxml-libxml-perl 2.0134+dfsg-1build1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.46-1
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxmlsec1-openssl:amd64 1.2.28-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-2
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmu6:i386 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.34-4
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxt6:i386 1:1.1.5-1
  •  libxtables12:amd64 1.8.4-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libxxf86vm1:i386 1:1.1.4-1build1
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-cpp0.6:amd64 0.6.2-4ubuntu1
  •  libyaml-libyaml-perl 0.81+repack-1
  •  libyelp0:amd64 3.36.0-1
  •  libzmq5:amd64 4.3.2-2ubuntu1
  •  libzstd1:amd64 1.4.4+dfsg-3
  •  libzstd1:i386 1.4.4+dfsg-3
  •  libzvbi0:amd64 0.2.35-17
  •  libzvbi-common 0.2.35-17
  •  lightdm 1.30.0-0ubuntu3.1
  •  lightdm-gtk-greeter 2.0.6-0ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.2-3
  •  lintian 2.62.0
  •  linux-base 4.5ubuntu3.1
  •  linux-firmware 1.187.2
  •  linux-generic-hwe-20.04 5.4.0.42.46
  •  linux-headers-5.4.0-42 5.4.0-42.46
  •  linux-headers-5.4.0-42-generic 5.4.0-42.46
  •  linux-headers-generic-hwe-20.04 5.4.0.42.46
  •  linux-image-5.4.0-42-generic 5.4.0-42.46
  •  linux-image-generic-hwe-20.04 5.4.0.42.46
  •  linux-libc-dev:amd64 5.4.0-42.46
  •  linux-modules-5.4.0-42-generic 5.4.0-42.46
  •  linux-modules-extra-5.4.0-42-generic 5.4.0-42.46
  •  linux-wlan-ng 0.2.9+dfsg-6
  •  linux-wlan-ng-doc 0.2.9+dfsg-6
  •  linux-wlan-ng-firmware 0.2.9+dfsg-6
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-tools 1:20190831
  •  lm-sensors 1:3.6.0-2ubuntu1
  •  locales 2.31-0ubuntu9
  •  locales-all 2.31-0ubuntu9
  •  login 1:4.8.1-1ubuntu5.20.04
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.5-2ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 11.1.0ubuntu2
  •  lsb-release 11.1.0ubuntu2
  •  lshw 02.18.85-0.3ubuntu2
  •  lsof 4.93.2+dfsg-1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lutris 0.5.7.1-202007191015~ubuntu20.04.1
  •  lz4 1.9.2-2
  •  lzma 9.22-2.1build1
  •  m4 1.4.18-4
  •  madfuload 1.2-4.2
  •  make 4.2.1-1.2
  •  makululinux-bug-report 1.0.0.9
  •  makululinux-constructor-kit-ubuntu-20-04 2020.07.12
  •  makululinux-donate 1.0.0.9
  •  makululinux-portal 2020.08.11
  •  makululinux-shift-base 2020.05.20
  •  makululinux-shift-extensions 2020.08.14
  •  makululinux-shift-gesture-manager 2020.05.23
  •  makululinux-shift-icons 2020.05.19
  •  makululinux-shift-menu-manager 2020.08.12
  •  makululinux-shift-system-check 2020.05.19
  •  makululinux-shift-theme-manager 2020.05.19
  •  makululinux-shift-themes 2020.05.19
  •  makululinux-shift-update-manager 2020.08.15
  •  makululinux-shift-wallpapers 2020.05.13
  •  makululinux-wallpaper-changer 2020.05.19
  •  makulu-splash 1.0.0.4
  •  man-db 2.9.1-1
  •  manpages 5.05-1
  •  manpages-dev 5.05-1
  •  mawk 1.3.4.20200120-2
  •  media-player-info 24-2
  •  menu 2.1.47ubuntu4
  •  menulibre 2.2.1-1
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 20.3~git2008141930.acf756~oibaf~f
  •  mesa-vdpau-drivers:amd64 20.3~git2008141930.acf756~oibaf~f
  •  mesa-vulkan-drivers:amd64 20.3~git2008141930.acf756~oibaf~f
  •  metacity-common 1:3.36.1-1
  •  midisport-firmware 1.2+dsfg1-0ubuntu6
  •  mime-support 3.64ubuntu1
  •  mint-common 2.1.0
  •  mintdrivers 1.4.6
  •  mint-kernel-info 1.0.1
  •  mintsources 1.9.9
  •  mint-translations 2020.01.06
  •  mlocate 0.26-3ubuntu3
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.12.8-1
  •  module-assistant 0.11.10
  •  mount 2.34-0.1ubuntu9
  •  mousetweaks 3.32.0-2
  •  mpv 0.32.0-1ubuntu1
  •  mscompress 0.4-7
  •  mtools 4.0.24-1
  •  mtp-tools 1.1.17-3
  •  mtr-tiny 0.93-1
  •  mugshot 0.4.2-1
  •  multiarch-support 2.27-3ubuntu1
  •  mutter 3.36.3-0ubuntu0.20.04.1
  •  mutter-common 3.36.3-0ubuntu0.20.04.1
  •  mypaint 2.0.0-2
  •  mypaint-brushes 2.0.2+ds1-1
  •  mypaint-data 2.0.0-2
  •  mypaint-data-extras 2.0.0-2
  •  mysql-common 5.8+1.0.5ubuntu2
  •  nano 4.8-1ubuntu1
  •  ncurses-base 6.2-0ubuntu2
  •  ncurses-bin 6.2-0ubuntu2
  •  nemo 4.4.2-2
  •  nemo-data 4.4.2-2
  •  nemo-fileroller 4.4.0-2
  •  neofetch 7.0.0-1
  •  netbase 6.1
  •  netcat-openbsd 1.206-1ubuntu1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.99-0ubuntu3~20.04.2
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.0.1-1
  •  network-manager 1.22.10-1ubuntu2.1
  •  network-manager-gnome 1.8.24-1ubuntu2
  •  network-manager-pptp 1.2.8-2
  •  network-manager-ssh 1.2.11-1
  •  network-manager-ssh-gnome 1.2.11-1
  •  notification-daemon 3.20.0-4
  •  notify-osd 0.9.35+20.04.20191129-0ubuntu1
  •  notify-osd-icons 0.8+15.10.20151016.2-0ubuntu1
  •  nplan 0.98-0ubuntu1~18.04.1
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1
  •  ntp 1:4.2.8p12+dfsg-3ubuntu4
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  onboard 1.4.1-2ubuntu7
  •  onboard-common 1.4.1-2ubuntu7
  •  onboard-data 1.4.1-2ubuntu7
  •  openjdk-11-jre:amd64 11.0.8+10-0ubuntu1~20.04
  •  openjdk-11-jre-headless:amd64 11.0.8+10-0ubuntu1~20.04
  •  openssh-client 1:8.2p1-4ubuntu0.1
  •  openssl 1.1.1f-1ubuntu2
  •  open-vm-tools 2:11.1.0-2~ubuntu20.04.1
  •  open-vm-tools-desktop 2:11.1.0-2~ubuntu20.04.1
  •  orca 3.36.2-1ubuntu1~20.04.1
  •  os-prober 1.74ubuntu2
  •  p11-kit 0.23.20-1build1
  •  p11-kit-modules:amd64 0.23.20-1build1
  •  p7zip 16.02+dfsg-7build1
  •  p7zip-full 16.02+dfsg-7build1
  •  packagekit 1.1.13-2ubuntu1
  •  packagekit-tools 1.1.13-2ubuntu1
  •  parted 3.3-4
  •  passwd 1:4.8.1-1ubuntu5.20.04
  •  pastebinit 1.5.1-1
  •  patch 2.7.6-6
  •  patchutils 0.3.4-2
  •  pavucontrol 4.0-1build1
  •  pci.ids 0.0~2020.03.20-1
  •  pciutils 1:3.6.4-1
  •  perl 5.30.0-9build1
  •  perl-base 5.30.0-9build1
  •  perl-modules-5.26 5.26.1-6ubuntu0.3
  •  perl-modules-5.30 5.30.0-9build1
  •  perl-openssl-defaults:amd64 4
  •  pinentry-curses 1.1.0-3build1
  •  pinentry-gnome3 1.1.0-3build1
  •  pkg-config 0.29.1-0ubuntu4
  •  plasma-framework 5.68.0-0ubuntu1
  •  playonlinux 4.3.4-1ubuntu1
  •  plymouth 0.9.4git20200323-0ubuntu6
  •  plymouth-label 0.9.4git20200323-0ubuntu6
  •  plymouth-theme-spinner 0.9.4git20200323-0ubuntu6
  •  plymouth-x11 0.9.4git20200323-0ubuntu6
  •  po-debconf 1.0.21
  •  policykit-1 0.105-26ubuntu1
  •  policykit-1-gnome 0.105-7ubuntu2
  •  policykit-desktop-privileges 0.21
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.86.1-0ubuntu1
  •  popularity-contest 1.69ubuntu1
  •  powermgmt-base 1.36
  •  ppp 2.4.7-2+4.1ubuntu5.1
  •  pptp-linux 1.10.0-1build1
  •  printer-driver-all 0.20170124
  •  printer-driver-brlaser 6-1build1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-6
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-dymo 1.4.0-9build1
  •  printer-driver-escpr 1.7.7-1
  •  printer-driver-foo2zjs 20171202dfsg0-4
  •  printer-driver-foo2zjs-common 20171202dfsg0-4
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.3-4
  •  printer-driver-hpcups 3.20.3+dfsg0-2
  •  printer-driver-hpijs 3.20.3+dfsg0-2
  •  printer-driver-m2300w 0.51-14
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.20.3+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1build1
  •  print-manager 4:19.12.3-0ubuntu1
  •  procps 2:3.3.16-1ubuntu2
  •  psmisc 23.3-1
  •  publicsuffix 20200303.0012-1
  •  pulseaudio 1:13.99.1-1ubuntu3.5
  •  pulseaudio-module-bluetooth 1:13.99.1-1ubuntu3.5
  •  pulseaudio-utils 1:13.99.1-1ubuntu3.5
  •  python2 2.7.17-2ubuntu4
  •  python2.7 2.7.18~rc1-2
  •  python2.7-minimal 2.7.18~rc1-2
  •  python2-minimal 2.7.17-2ubuntu4
  •  python3 3.8.2-0ubuntu2
  •  python3.6 3.6.9-1~18.04ubuntu1
  •  python3.6-minimal 3.6.9-1~18.04ubuntu1
  •  python3.8 3.8.2-1ubuntu1.2
  •  python3.8-minimal 3.8.2-1ubuntu1.2
  •  python3-apport 2.20.11-0ubuntu27.6
  •  python3-apt 2.0.0ubuntu0.20.04.1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu32.1
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu32.1
  •  python3-blinker 1.4+dfsg1-0.3ubuntu1
  •  python3-breezy 3.0.2-4ubuntu2
  •  python3-brlapi:amd64 6.0+dfsg-4ubuntu6
  •  python3-bs4 4.8.2-1
  •  python3-cairo:amd64 1.16.2-2ubuntu2
  •  python3-certifi 2019.11.28-1
  •  python3-cffi-backend 1.14.0-1build1
  •  python3-chardet 3.0.4-4build1
  •  python3-click 7.0-3
  •  python3-colorama 0.4.3-1build1
  •  python3-commandnotfound 20.04.2
  •  python3-configobj 5.0.6-4
  •  python3-crypto 2.6.1-13ubuntu2
  •  python3-cryptography 2.8-3
  •  python3-cups 1.9.73-3build1
  •  python3-cupshelpers 1.5.12-0ubuntu1
  •  python3-dbus 1.2.16-1build1
  •  python3-debconf 1.5.73
  •  python3-debian 0.1.36ubuntu1
  •  python3-defer 1.0.6-2.1
  •  python3-deprecated 1.2.7-1
  •  python3-distro 1.4.0-1
  •  python3-distro-info 0.23ubuntu1
  •  python3-distupgrade 1:20.04.24
  •  python3-distutils 3.8.2-1ubuntu1
  •  python3-dnspython 1.16.0-1build1
  •  python3-dulwich 0.19.15-1build1
  •  python3-entrypoints 0.3-2ubuntu1
  •  python3-evdev 1.3.0+dfsg-1build1
  •  python3-fastimport 0.9.8-5build1
  •  python3-gdbm:amd64 3.8.2-1ubuntu1
  •  python3-gi 3.36.0-1
  •  python3-gi-cairo 3.36.0-1
  •  python3-github 1.43.7-1
  •  python3-gitlab 1:2.0.1-1
  •  python3-gpg 1.13.1-7ubuntu2
  •  python3-grpcio 1.16.1-1ubuntu5
  •  python3-html5lib 1.0.1-2
  •  python3-httplib2 0.14.0-1ubuntu1
  •  python3-ibus-1.0 1.5.22-2ubuntu2.1
  •  python3-idna 2.8-1
  •  python3-ifaddr 0.1.6-1
  •  python3-jwt 1.7.1-2ubuntu2
  •  python3-keyring 18.0.1-2ubuntu1
  •  python3-keyrings.alt 3.4.0-1
  •  python3-launchpadlib 1.10.13-1
  •  python3-lazr.restfulclient 0.14.2-2build1
  •  python3-lazr.uri 1.0.3-4build1
  •  python3-ldb 2:2.0.10-0ubuntu0.20.04.1
  •  python3-lib2to3 3.8.2-1ubuntu1
  •  python3-louis 3.12.0-3
  •  python3-lxml:amd64 4.5.0-1
  •  python3-macaroonbakery 1.3.1-1
  •  python3-mako 1.1.0+ds1-1ubuntu2
  •  python3-markupsafe 1.1.0-1build2
  •  python3-minimal 3.8.2-0ubuntu2
  •  python3-nacl 1.3.0-5
  •  python3-netifaces 0.10.4-1ubuntu4
  •  python3-nose 1.3.7-5
  •  python3-numpy 1:1.17.4-5ubuntu3
  •  python3-oauthlib 3.1.0-1ubuntu2
  •  python3-olefile 0.46-2
  •  python3-pexpect 4.6.0-1build1
  •  python3-pil:amd64 7.0.0-4ubuntu0.1
  •  python3-pkg-resources 45.2.0-1
  •  python3-problem-report 2.20.11-0ubuntu27.6
  •  python3-protobuf 3.6.1.3-2ubuntu5
  •  python3-psutil 5.5.1-1ubuntu4
  •  python3-ptyprocess 0.6.0-1ubuntu1
  •  python3-pyatspi 2.36.0-1
  •  python3-pycurl 7.43.0.2-1ubuntu5
  •  python3-pymacaroons 0.13.0-3
  •  python3-pyxattr 0.6.1-2
  •  python3-requests 2.22.0-2ubuntu1
  •  python3-requests-unixsocket 0.2.0-2
  •  python3-rfc3339 1.1-2
  •  python3-samba 2:4.11.6+dfsg-0ubuntu1.4
  •  python3-secretstorage 2.3.1-2ubuntu1
  •  python3-setproctitle:amd64 1.1.10-1ubuntu1
  •  python3-simplejson 3.16.0-2ubuntu2
  •  python3-six 1.14.0-2
  •  python3-software-properties 1.6.0
  •  python3-soupsieve 1.9.5+dfsg-1
  •  python3-speechd 0.9.1-4
  •  python3-talloc:amd64 2.3.0-3ubuntu1
  •  python3-tdb 1.4.2-3build1
  •  python3-tz 2019.3-1
  •  python3-uno 1:6.4.4-0ubuntu0.20.04.1
  •  python3-update-manager 1:20.04.10.1
  •  python3-urllib3 1.25.8-2
  •  python3-wadllib 1.3.3-3build1
  •  python3-webencodings 0.5.1-1ubuntu1
  •  python3-wrapt 1.11.2-2build1
  •  python3-xapp 2.0.1
  •  python3-xdg 0.26-1ubuntu1
  •  python3-xkit 0.5.0ubuntu4
  •  python3-yaml 5.3.1-1
  •  python3-zeroconf 0.24.4-0ubuntu1
  •  python-apt 2.0.0ubuntu0.20.04.1
  •  python-apt-common 2.0.0ubuntu0.20.04.1
  •  python-cairo:amd64 1.16.2-2ubuntu2
  •  python-cffi-backend 1.14.0-1build1
  •  python-cryptography 2.8-3
  •  python-enum34 1.1.6-2ubuntu1
  •  python-gi 3.36.0-1
  •  python-gi-cairo 3.36.0-1
  •  python-gobject-2 2.28.6-14ubuntu1
  •  python-gobject 3.34.0+2.28.6-14ubuntu1
  •  python-httplib2 0.14.0-1ubuntu1
  •  python-ipaddress 1.0.17-1build1
  •  python-is-python2 2.7.17-4
  •  python-olefile 0.46-2
  •  python-pil:amd64 6.2.1-3
  •  python-six 1.14.0-2
  •  python-software-properties 1.6.0
  •  python-tk 2.7.18-1
  •  python-wxgtk3.0 3.0.2.0+dfsg-8build1
  •  python-wxversion 3.0.2.0+dfsg-8build1
  •  q4wine 1.3.11-1build1
  •  qml-module-org-kde-kconfig:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kirigami2 5.68.0-0ubuntu2
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kquickcontrols:amd64 5.68.0-0ubuntu2
  •  qml-module-qtcharts:amd64 5.12.8-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.12.8-0ubuntu1
  •  qml-module-qt-labs-platform:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtqml-models2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-controls2:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtquick-controls:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-dialogs:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-layouts:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-templates2:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtquick-window2:amd64 5.12.8-0ubuntu1
  •  qt5-gtk-platformtheme:amd64 5.12.8+dfsg-0ubuntu1
  •  qttranslations5-l10n 5.12.8-0ubuntu1
  •  qtwayland5:amd64 5.12.8-0ubuntu1
  •  r8168-dkms 8.048.00-1
  •  rake 13.0.1-4
  •  readline-common 8.0-4
  •  rfkill 2.34-0.1ubuntu9
  •  rhythmbox 3.4.4-1ubuntu2
  •  rhythmbox-data 3.4.4-1ubuntu2
  •  rhythmbox-plugin-alternative-toolbar 0.19.3-1
  •  rhythmbox-plugins 3.4.4-1ubuntu2
  •  rsync 3.1.3-8
  •  rsyslog 8.2001.0-1ubuntu1
  •  rtkit 0.12-4
  •  rtl8812au-dkms 4.3.8.12175.20140902+dfsg-0ubuntu12
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2build1
  •  ruby 1:2.7+1
  •  ruby2.5 2.5.1-1ubuntu1.6
  •  ruby2.7 2.7.0-5ubuntu1.1
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.16
  •  ruby-json 2.3.0+dfsg-1build1
  •  ruby-minitest 5.13.0-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.7-1
  •  ruby-test-unit 3.3.5-1
  •  ruby-xmlrpc 0.3.0-2
  •  rygel 0.38.3-1ubuntu1
  •  samba 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-common 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-common-bin 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-dsdb-modules:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-libs:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  sambashare 0.8.1
  •  samba-vfs-modules:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  sane-utils 1.0.29-0ubuntu5
  •  sbsigntool 0.9.2-2ubuntu1
  •  secureboot-db 1.5
  •  sed 4.7-1
  •  sensible-utils 0.0.12+nmu1
  •  session-migration 0.3.5
  •  sgml-base 1.29.1
  •  sgml-data 2.0.11
  •  shared-mime-info 1.15-1
  •  smbclient 2:4.11.6+dfsg-0ubuntu1.4
  •  snapd 2.45.1+20.04.2
  •  sntp 1:4.2.8p12+dfsg-3ubuntu4
  •  software-properties-common 1.6.0
  •  software-properties-gtk 1.6.0
  •  sonnet-plugins 5.68.0-0ubuntu1
  •  sound-icons 0.1-7
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.1-4
  •  speech-dispatcher-audio-plugins:amd64 0.9.1-4
  •  speech-dispatcher-espeak-ng 0.9.1-4
  •  squashfs-tools 1:4.4-1
  •  sshpass 1.06-1
  •  ssl-cert 1.0.39
  •  stacer 1.1.0-3
  •  steam-launcher 1:1.0.0.64
  •  strace 5.5-3ubuntu1
  •  streamer 3.106-1
  •  sudo 1.8.31-1ubuntu1.1
  •  switcheroo-control 2.1-1
  •  synaptic 0.84.6ubuntu5
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  system-config-printer 1.5.12-0ubuntu1
  •  system-config-printer-common 1.5.12-0ubuntu1
  •  system-config-printer-udev 1.5.12-0ubuntu1
  •  systemd 245.4-4ubuntu3.2
  •  systemd-sysv 245.4-4ubuntu3.2
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.96-2.1ubuntu1
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-7
  •  tasksel 3.34ubuntu16
  •  tasksel-data 3.34ubuntu16
  •  tcpdump 4.9.3-4
  •  tdb-tools 1.4.2-3build1
  •  telnet 0.17-41.2build1
  •  thermald 1.9.1-1ubuntu0.2
  •  time 1.7-25.1build1
  •  timeshift 20.03+ds-2
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  tlp 1.3.1-2
  •  tlp-rdw 1.3.1-2
  •  tpm-udev 0.4
  •  tumbler 0.2.8-1
  •  tumbler-common 0.2.8-1
  •  tzdata 2020a-0ubuntu0.20.04
  •  ubuntu-advantage-tools 20.3
  •  ubuntu-docs 20.04.3
  •  ubuntu-drivers-common 1:0.8.4~0.20.04.3
  •  ubuntu-keyring 2020.02.11.2
  •  ubuntu-minimal 1.450.1
  •  ubuntu-release-upgrader-core 1:20.04.24
  •  ubuntu-release-upgrader-gtk 1:20.04.24
  •  ubuntu-standard 1.450.1
  •  ubuntu-wallpapers 20.04.2-0ubuntu1
  •  ubuntu-wallpapers-focal 20.04.2-0ubuntu1
  •  ucf 3.0038+nmu1
  •  udev 245.4-4ubuntu3.2
  •  udisks2 2.8.4-1ubuntu1
  •  ufw 0.36-6
  •  unar 1.10.1-2build7
  •  uno-libs-private 1:6.4.4-0ubuntu0.20.04.1
  •  unrar 1:5.6.6-2build1
  •  unrar-free 1:0.0.1+cvs20140707-4
  •  unzip 6.0-25ubuntu1
  •  update-inetd 4.50
  •  update-manager 1:20.04.10.1
  •  update-manager-core 1:20.04.10.1
  •  update-notifier 3.192.30
  •  update-notifier-common 3.192.30
  •  upower 0.99.11-1build2
  •  ure 1:6.4.4-0ubuntu0.20.04.1
  •  ureadahead 0.100.0-21
  •  usb.ids 2020.03.19-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu3
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1~git20191130.9af2b12-1
  •  usbutils 1:012-2
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu9
  •  uuid-runtime 2.34-0.1ubuntu9
  •  v86d 0.1.10-1build1
  •  va-driver-all:amd64 2.7.0-2
  •  variety 0.8.3-1
  •  vdpau-driver-all:amd64 1.3-1ubuntu2
  •  vim-common 2:8.1.2269-1ubuntu5
  •  vim-tiny 2:8.1.2269-1ubuntu5
  •  vino 3.22.0-5ubuntu2
  •  vulkan-tools 1.2.131.1+dfsg1-1
  •  wamerican 2018.04.16-1
  •  warpinator 1.0.6+ulyana
  •  wbritish 2018.04.16-1
  •  wget 1.20.3-1ubuntu1
  •  whiptail 0.52.21-4ubuntu2
  •  whoopsie-preferences 22
  •  wine 5.0-3ubuntu1
  •  wine64 5.0-3ubuntu1
  •  wine64-development 5.5-3ubuntu1
  •  wine-development 5.5-3ubuntu1
  •  winetricks 0.0+20200412-1
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wpasupplicant 2:2.9-1ubuntu4.1
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+19ubuntu14
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xapps-common 1.6.10-2
  •  xauth 1:1.1-0ubuntu1
  •  xawtv-plugins 3.106-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 6.0+dfsg-4ubuntu6
  •  xdg-dbus-proxy 0.1.2-1
  •  xdg-desktop-portal 1.6.0-1
  •  xdg-desktop-portal-gtk 1.6.0-1build1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-utils 1.1.3-2ubuntu1
  •  xfce4-terminal 0.8.9.1-1
  •  xfconf 4.14.1-1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xinit 1.4.1-0ubuntu2
  •  xinput 1.6.3-1
  •  xkb-data 2.29-2
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+19ubuntu14
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.5.2-1
  •  xscreensaver 5.42+dfsg1-1ubuntu1
  •  xscreensaver-data 5.42+dfsg1-1ubuntu1
  •  xscreensaver-data-extra 5.42+dfsg1-1ubuntu1
  •  xscreensaver-gl 5.42+dfsg1-1ubuntu1
  •  xscreensaver-gl-extra 5.42+dfsg1-1ubuntu1
  •  xserver-common 2:1.20.8-2ubuntu2.2
  •  xserver-xephyr 2:1.20.8-2ubuntu2.2
  •  xserver-xorg 1:7.7+19ubuntu14
  •  xserver-xorg-core 2:1.20.8-2ubuntu2.2
  •  xserver-xorg-input-all 1:7.7+19ubuntu14
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-wacom 1:0.39.0-0ubuntu1
  •  xserver-xorg-legacy 2:1.20.8-2ubuntu2.2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xwayland 2:1.20.8-2ubuntu2.2
  •  xxd 2:8.1.2269-1ubuntu5
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  yaru-theme-gnome-shell 20.04.7
  •  yelp 3.36.0-1
  •  yelp-xsl 3.36.0-1
  •  youtube-dl 2020.03.24-1
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zerofree 1.1.1-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-2ubuntu1
  •  zlib1g:i386 1:1.2.11.dfsg-2ubuntu1


Reader Ratings
Reader supplied reviews for MakuluLinux

Average rating
6.6
from 13 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on MakuluLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 2022-12-29
Rating: 10
Date: 2024-04-03
Votes: 5


Makulu Shift edition rotts, cause GNOME from Ubuntu 22.04 in 2024 is very old. And GNOME is known to ignore its APIs in newer versions. So if you use a lot of plugins (like Makulu does), plugin authors do not update them for older version (Gnome from Ubuntu 22.04), then Makulu Shift simply sucks in 2024.
It would be better Makulu GNOME edition to concentrate on default GNOME, and its plugins made by Ubuntu, cause they are always up to date, and to ditch all these 16 different looks.
And to carefully select additional very popular GNOME plugins from proven sources (which have separate editions for Ubuntu 22.04 GNOME)

Makulu better to concentrate on its fantastic AI stuff, it is the coolest Linux distro so far.
Thats why 10 out of 10.




Was this review helpful? Yes No
Version: 2022-12-29
Rating: 2
Date: 2023-11-07
Votes: 0


Makulu max,nightmare to install,don't even try unless you have a minimum of 8gb Ram and a decent processor, here are my findings of this os,graffically its superb but that the only good thing I have got to say about it,everything else dissapoints, I have been using linux for a number of years now and have to say its the least user friendly distro I have ever come accross so for newbies this will be a nightmare,ok so trying the try before you buy scenario it works just fine,quick and snappy,after full install that's where your problems will begin, updates or should I say most of them installed promptly but wouldn't or couldn't install all of them, so back to the os,app store installed a few of the app I selected but after opening once they failed to open at all,even one or two of the pre installed apps wouldn't open either, selected other packages to see if that would cure the problem but to no avail, lastly there is never any mention in any of the reviews for this os that you have to pay to fully unlock all of apps that are on other distros for free, there are better distros out there I personally use deepin linux that I have never encountered any of the problems that makulu throws at you, the moral of this review is never believe all the reviews that you will see for this product,I wish I had never bothered


Was this review helpful? Yes No
Version: 2022-12-29
Rating: 1
Date: 2023-08-31
Votes: 0


Makulu is a strange distro, a hybrid Frankenstein monster. It promises stability, but the reason is that it comes with Ubuntu 20! Google Chrome doesn't work with flatpak because it needs a newer version of flatpak. It comes with Gnome 36!! Gnome is already in version 44. Some tools it brings are from Linux Mint, they don't even bother to change them, others are from Ubuntu.
It is focused on the aesthetic aspect, but it is limited to changing the icons and the place of the "dock". Gnome is a desktop that doesn't allow for too many changes.
On my new Lenovo IdeaFlex 5 laptop it doesn't even recognize Wi-Fi (Intel ac 9560), when any distro recognizes it.
The latest invention has been to release a distro with AI called "Electra". Why do you want Electra if Alexia or Siri already exists?
They ask about $30 for adding new "desktop themes". For $7 you get a Window$ OEM license.Asking for money for a distro with Ubuntu 20 and Gnome 36 is ridiculous.



Was this review helpful? Yes No

See all 13 reader reviews of MakuluLinux...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch