• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

MakuluLinux RSS Feed DistroWatch.com: MakuluLinux

MakuluLinux

Last Update: 2019-08-12 06:25 UTC


MakuluLinux is a rolling-release, desktop distribution based on Debian's "Testing" branch. It includes pre-installed multimedia codecs, device drivers and software for everyday use. MakuluLinux comes in three editions: "LinDoz" - featuring the Cinnamon desktop with the user interface customised to resemble that of Microsoft Windows, "Core" - presenting a highly customised Xfce desktop environment, and "Flash" - providing a standard Xfce desktop.

Popularity (hits per day): 12 months: 96 (123), 6 months: 111 (102), 3 months: 111 (97), 4 weeks: 114 (99), 1 week: 110 (87)

Average visitor rating: 7.83/10 from 35 review(s).


MakuluLinux Summary
Distribution MakuluLinux
Home Page http://www.makululinux.com/
Mailing Lists --
User Forums http://makululinux.discussion.community/
Alternative User Forums
Documentation --
Screenshots http://makululinux.com/gallery/DistroWatch Gallery
Screencasts
Download Mirrors http://www.makululinux.com/wp/downloads/
Bug Tracker --
Related Websites  
Reviews 2019.x: Linux Insider
10: Everyday Linux User
Cinnamon: DistroWatch
6.x: DedoimedoEveryday Linux UserBlogspot
5.x: ZDNetLinuxInsiderDedoimedoBlogspot
4.x: Blogspot
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2019-01-28: Distribution Release: MakuluLinux 2019.01.25
 • 2016-02-07: Distribution Release: MakuluLinux 10 "Xfce"
 • 2015-11-29: Distribution Release: MakuluLinux 10 "Aero"
 • 2015-05-04: Distribution Release: MakuluLinux 9 "Xfce"
 • 2015-04-15: Distribution Release: MakuluLinux 8.0 "LxFce"
 • 2015-04-05: Distribution Release: MakuluLinux 8 "Unity"
 • 2015-03-09: Distribution Release: MakuluLinux 8.0 "Cinnamon"
 • 2015-01-19: Distribution Release: MakuluLinux 2.0 "Cinnamon"
 • 2014-12-07: Distribution Release: MakuluLinux 7.0 "Xfce"
 • 2014-10-28: Distribution Release: MakuluLinux 1.0 "Cinnamon"
 • 2014-06-23: Distribution Release: MakuluLinux 6.0 "KDE"
 • 2014-05-26: Distribution Release: MakuluLinux 6.0 "Xfce"
 • More MakuluLinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Free Tech Guides

NEW! Linux All-In-One For Dummies, 6th Edition



FREE FOR LIMITED TIME! Over 500 pages of Linux topics organized into eight task-oriented mini books that help you understand all aspects of the most popular open-source operating system in use today


Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 2019-08-05 15 14 10 7.0 6.1 5.0 4.3 Feature
Release Date 2019-08-05 2018-10-12 2018-01-01 2015-11-29 2014-12-06 2014-06-01 2014-02-13 2013-11-28 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2100-2200 1700-2800 1600-2600 693-2071         Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Xfce Cinnamon Cinnamon Cinnamon Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite           Kingsoft Kingsoft Kingsoft Office Suite
Processor Architecture x86_64 x86_64 x86_64 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd SysV SysV Init Software
Journaled File Systems ext4 ext4 ext4           Journaled File Systems
Multilingual                 Multilingual
Asian Language Support                 Asian Language Support
Full Package List 2019-08-05 15 14 10 7.0 6.1 5.0 4.3 Full Package List

Full Package List:   MakuluLinux 10
  Number of packages: 2,693 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.35-0ubuntu7.2
  •  acl 2.2.52-1
  •  acpi-support 0.142
  •  acpid 1:2.0.21-1ubuntu2
  •  add-apt-key 1.0-0.5
  •  adduser 3.113+nmu3ubuntu3
  •  aircrack-ng 1:1.1-6
  •  aisleriot 1:3.10.2-1
  •  alacarte 3.10.0-1ubuntu2
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-firmware-loaders 1.0.27-2ubuntu3
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  amd64-microcode 2.20131007.1+really20130710.1
  •  anacron 2.3-20ubuntu1
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  apmd 3.2.2-14build1
  •  apparmor 2.8.95~2430-0ubuntu5.3
  •  apt-transport-https 1.0.1ubuntu2.10
  •  apt-utils 1.0.1ubuntu2.10
  •  apt-xapian-index 0.45ubuntu4
  •  aptdaemon-data 1.1.1-1ubuntu5.2
  •  aptdaemon 1.1.1-1ubuntu5.2
  •  aptitude-common 0.6.8.2-1ubuntu4
  •  aptitude 0.6.8.2-1ubuntu4
  •  apturl-common 0.5.2ubuntu4
  •  apturl 0.5.2ubuntu4
  •  apt 1.0.1ubuntu2.10
  •  aspell-en 7.1-0-1
  •  aspell 0.60.7~20110707-1ubuntu1
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  attr 1:2.4.47-1ubuntu1
  •  aufs-tools 1:3.2+20130722-1.1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  avahi-utils 0.6.31-4ubuntu1
  •  b43-fwcutter 1:018-2
  •  base-files 7.2ubuntu5.3
  •  base-passwd 3.5.33
  •  bash-completion 1:2.1-4ubuntu0.1
  •  bash 4.3-7ubuntu1.5
  •  bc 1.06.95-8ubuntu1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.5
  •  binfmt-support 2.1.4-1
  •  binutils 2.24-5ubuntu14
  •  biosdevname 0.4.1-0ubuntu6.2
  •  bleachbit 1.0-1
  •  blueman 1.23-git201406261335-deb-1
  •  bluewho 0.1-1
  •  bluez 4.101-0ubuntu13.1
  •  bomi 0.9.11ppa1~trusty1
  •  brasero-cdrkit 3.10.0-0ubuntu1
  •  brasero-common 3.10.0-0ubuntu1
  •  brasero 3.10.0-0ubuntu1
  •  brutalchess 0.5.2+dfsg-5
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.7
  •  btrfs-tools 3.12-1
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  ca-certificates 20141019ubuntu0.14.04.1
  •  cabextract 1.4-4
  •  caribou 0.4.13-0ubuntu1
  •  cheese-common 3.10.2-0ubuntu2
  •  chromium-codecs-ffmpeg-extra 45.0.2454.101-0ubuntu0.14.04.1.1099
  •  cifs-utils 2:6.0-1ubuntu2
  •  clamav-base 0.98.7+dfsg-0ubuntu0.14.04.1
  •  clamav-freshclam 0.98.7+dfsg-0ubuntu0.14.04.1
  •  clamav 0.98.7+dfsg-0ubuntu0.14.04.1
  •  clamtk 4.45-1
  •  claws-mail-address-keeper 3.9.3-1ubuntu1
  •  claws-mail-archiver-plugin 3.9.3-1ubuntu1
  •  claws-mail-attach-remover 3.9.3-1ubuntu1
  •  claws-mail-clamd-plugin 3.9.3-1ubuntu1
  •  claws-mail-fancy-plugin 3.9.3-1ubuntu1
  •  claws-mail-i18n 3.9.3-1ubuntu1
  •  claws-mail-pdf-viewer 3.9.3-1ubuntu1
  •  claws-mail-pgpmime 3.9.3-1ubuntu1
  •  claws-mail-smime-plugin 3.9.3-1ubuntu1
  •  claws-mail-themes 20131119+dfsg-1
  •  claws-mail-vcalendar-plugin 3.9.3-1ubuntu1
  •  claws-mail 3.9.3-1ubuntu1
  •  clawsker 0.7.10-1
  •  cli-common 0.9
  •  colord 1.0.6-1
  •  command-not-found-data 0.3ubuntu12
  •  command-not-found 0.3ubuntu12
  •  console-setup 1.70ubuntu8
  •  coreutils 8.21-1ubuntu5.1
  •  cowpatty 4.6-1kali2
  •  cpio 2.11+dfsg-1ubuntu1.1
  •  cpp-4.8 4.8.4-2ubuntu1~14.04
  •  cpp 4:4.8.2-1ubuntu6
  •  cracklib-runtime 2.9.1-1build1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cups-browsed 1.0.52-0ubuntu1.5
  •  cups-bsd 1.7.2-0ubuntu1.6
  •  cups-client 1.7.2-0ubuntu1.6
  •  cups-common 1.7.2-0ubuntu1.6
  •  cups-core-drivers 1.7.2-0ubuntu1.6
  •  cups-daemon 1.7.2-0ubuntu1.6
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.5
  •  cups-filters 1.0.52-0ubuntu1.5
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 1.7.2-0ubuntu1.6
  •  cups-server-common 1.7.2-0ubuntu1.6
  •  cups 1.7.2-0ubuntu1.6
  •  curl 7.35.0-1ubuntu2.5
  •  dahdi-firmware-nonfree 2.8.0-1
  •  dash 0.5.7-4ubuntu1
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dbus 1.6.18-0ubuntu4.3
  •  dconf-cli 0.20.0-1
  •  dconf-editor 0.20.0-1
  •  dconf-gsettings-backend:amd64 0.20.0-1
  •  dconf-service 0.20.0-1
  •  dc 1.06.95-8ubuntu1
  •  debconf-i18n 1.5.51ubuntu2
  •  debconf 1.5.51ubuntu2
  •  debianutils 4.4
  •  desktop-base 7.0.3ubuntu1
  •  desktop-file-utils 0.22-1ubuntu1
  •  dh-python 1.20140128-1ubuntu8.2
  •  dialog 1.2-20130928-1
  •  dictionaries-common 1.20.5
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1
  •  discover-data 2.2013.01.11
  •  discover 2.1.2-5.2ubuntu1
  •  dkms 2.2.0.3-1.1ubuntu5.14.04.5
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dnsmasq-base 2.68-1ubuntu0.1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.5
  •  dosfstools 3.0.26-1
  •  dpkg 1.17.5ubuntu5.4
  •  dvd+rw-tools 7.1-10build1
  •  e2fslibs:amd64 1.42.9-3ubuntu1.3
  •  e2fsprogs 1.42.9-3ubuntu1.3
  •  ecryptfs-utils 104-0ubuntu1.14.04.3
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  enchant 1.6.0-10ubuntu1
  •  esound-common 0.2.41-11
  •  ethtool 1:3.13-1
  •  evince-common 3.10.3-0ubuntu10.2
  •  evince 3.10.3-0ubuntu10.2
  •  evolution-data-server-common 3.10.4-0ubuntu1.5
  •  evolution-data-server-online-accounts 3.10.4-0ubuntu1.5
  •  evolution-data-server 3.10.4-0ubuntu1.5
  •  exo-utils 0.10.6-1~14.04
  •  extlinux 3:4.05+dfsg-6+deb8u1
  •  f2fs-tools 1.2.0-1
  •  fakeroot 1.20-3ubuntu2
  •  file-roller 3.10.2.1-0ubuntu4.1
  •  file 1:5.14-2ubuntu3.3
  •  findutils 4.4.2-7
  •  firmware-b43-installer 1:018-2
  •  firmware-b43legacy-installer 1:018-2
  •  flareget 4.2-92
  •  flashplugin-installer 11.2.202.548ubuntu0.14.04.1
  •  folder-color-switcher 1.0.4-20150826032003-trusty
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-dejavu 2.34-1ubuntu1
  •  fonts-droid 1:4.3-3ubuntu1.2
  •  fonts-freefont-ttf 20120503-4
  •  fonts-horai-umefont 460-1
  •  fonts-liberation 1.07.3-3
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-10ubuntu1
  •  fonts-wqy-microhei 0.2.0-beta-2
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  freepats 20060219-1
  •  freshplayerplugin 0.3.3+git20151104~webupd8~trusty
  •  friendly-recovery 0.2.25
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4.14.04.1
  •  fxload 0.0.20081013-1ubuntu1
  •  gadmin-samba 0.3.2-0ubuntu1
  •  gcc-4.8-base:amd64 4.8.4-2ubuntu1~14.04
  •  gcc-4.8 4.8.4-2ubuntu1~14.04
  •  gcc-4.9-base:amd64 4.9.2-0ubuntu1~14.04
  •  gcc-4.9-base:i386 4.9.2-0ubuntu1~14.04
  •  gcc 4:4.8.2-1ubuntu6
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gconf2 3.2.6-0ubuntu2
  •  gcr 3.10.1-1
  •  gdb 7.7.1-0ubuntu5~14.04.2
  •  gdebi-core 0.9.5.3ubuntu2
  •  gdebi 0.9.5.3ubuntu2
  •  gdisk 0.8.8-1ubuntu0.1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoclue 0.12.99-3ubuntu1
  •  geoip-database-contrib 1.14
  •  gettext-base 0.18.3.1-1ubuntu3
  •  gettext 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.4
  •  gir1.2-accountsservice-1.0 0.6.35-0ubuntu7.2
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu4.1
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-atspi-2.0 2.10.2.is.2.10.1-0ubuntu1
  •  gir1.2-caribou-1.0 0.4.13-0ubuntu1
  •  gir1.2-cinnamondesktop-3.0 2.6.5-20150826000435-trusty
  •  gir1.2-clutter-1.0 1.16.4-0ubuntu2
  •  gir1.2-clutter-gst-2.0 2.0.8-1build1
  •  gir1.2-cmenu-3.0 2.6.0-20150826012127-trusty
  •  gir1.2-cogl-1.0 1.16.2-1
  •  gir1.2-coglpango-1.0 1.16.2-1
  •  gir1.2-evince-3.0 3.10.3-0ubuntu10.2
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gconf-2.0 3.2.6-0ubuntu2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1.2
  •  gir1.2-gkbd-3.0 3.6.0-0ubuntu2
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gmenu-3.0 3.10.1-0ubuntu2
  •  gir1.2-gnomebluetooth-1.0 3.8.2.1-0ubuntu4.2
  •  gir1.2-gnomekeyring-1.0 3.8.0-2
  •  gir1.2-gst-plugins-base-1.0 1.2.4-1~ubuntu1
  •  gir1.2-gstreamer-1.0 1.2.4-0ubuntu1
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.6
  •  gir1.2-gtkclutter-1.0 1.4.4-3ubuntu2.2
  •  gir1.2-ibus-1.0 1.5.5-1ubuntu3
  •  gir1.2-javascriptcoregtk-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-json-1.0 0.16.2-1ubuntu1
  •  gir1.2-keybinder-3.0 0.3.0-0ubuntu1
  •  gir1.2-networkmanager-1.0 0.9.8.8-0ubuntu7.1
  •  gir1.2-nmgtk-1.0 0.9.8.8-0ubuntu4.1-mint1
  •  gir1.2-notify-0.7 0.7.6-1ubuntu3
  •  gir1.2-packagekitglib-1.0 0.8.12-1ubuntu5
  •  gir1.2-panelapplet-4.0 1:3.8.0-1ubuntu12.2
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-peas-1.0 1.8.1-2ubuntu2
  •  gir1.2-polkit-1.0 0.105-4ubuntu2.14.04.1
  •  gir1.2-rb-3.0 3.0.2-0ubuntu2
  •  gir1.2-soup-2.4 2.44.2-1ubuntu2
  •  gir1.2-udisks-2.0 2.1.3-1ubuntu0.1
  •  gir1.2-upowerglib-1.0 0.9.23-2ubuntu1
  •  gir1.2-vte-2.90 1:0.34.9-1ubuntu2
  •  gir1.2-webkit-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-webkit2-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-wnck-3.0 3.4.7-0ubuntu3.1
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gkbd-capplet 3.6.0-0ubuntu2
  •  gksu 2.0.2-6ubuntu2
  •  glib-networking-common 2.40.0-1
  •  glib-networking-services 2.40.0-1
  •  glib-networking:amd64 2.40.0-1
  •  gnome-accessibility-themes 3.10.0-1ubuntu2
  •  gnome-applets-data 3.5.92-0ubuntu3
  •  gnome-applets 3.5.92-0ubuntu3
  •  gnome-bluetooth 3.8.2.1-0ubuntu4.2
  •  gnome-calculator 1:3.10.3-0ubuntu0.1.1
  •  gnome-control-center-data 1:3.6.3-0ubuntu56.1
  •  gnome-control-center-shared-data 1:3.6.3-0ubuntu56.1
  •  gnome-control-center 1:3.6.3-0ubuntu56.1
  •  gnome-desktop3-data 3.8.4-0ubuntu3.1
  •  gnome-disk-utility 3.10.0-1ubuntu3
  •  gnome-icon-theme-full 3.10.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.10.1-1ubuntu1
  •  gnome-icon-theme 3.10.0-0ubuntu2
  •  gnome-keyring 3.10.1-1ubuntu4.2
  •  gnome-mahjongg 1:3.10.2-0ubuntu1
  •  gnome-media 3.4.0-1ubuntu2
  •  gnome-menus 3.10.1-0ubuntu2
  •  gnome-panel-data 1:3.8.0-1ubuntu12.2
  •  gnome-panel 1:3.8.0-1ubuntu12.2
  •  gnome-power-manager 3.8.2-1ubuntu2
  •  gnome-screensaver 3.6.1-0ubuntu13
  •  gnome-screenshot 3.10.1-0ubuntu1
  •  gnome-session-canberra 0.30-0ubuntu3
  •  gnome-settings-daemon-schemas 3.8.6.1-0ubuntu11.2
  •  gnome-settings-daemon 3.8.6.1-0ubuntu11.2
  •  gnome-sudoku 1:3.10.2-0ubuntu3.1
  •  gnome-system-monitor 3.8.2.1-2ubuntu1
  •  gnome-terminal-data 3.6.2.2+rafaela
  •  gnome-terminal 3.6.2.2+rafaela
  •  gnome-themes-standard-data 3.10.0-1ubuntu2
  •  gnome-themes-standard:amd64 3.10.0-1ubuntu2
  •  gnome-user-guide 3.8.2-1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnupg 1.4.16-1ubuntu2.3
  •  gobi-loader 0.7-0ubuntu2
  •  google-musicmanager-beta 1.0.221.5230-r0
  •  gparted 0.18.0-1
  •  gpgv 1.4.16-1ubuntu2.3
  •  gphotofs 0.5-2+fakesync
  •  gptsync 0.14-2ubuntu1
  •  grep 2.16-1
  •  groff-base 1.22.2-5
  •  growisofs 7.1-10build1
  •  grub-common 2.02~beta2-9ubuntu1.3
  •  grub-customizer 4.0.6-0ubuntu1~ppa1t
  •  grub-gfxpayload-lists 0.6
  •  grub-pc-bin 2.02~beta2-9ubuntu1.3
  •  grub-pc 2.02~beta2-9ubuntu1.3
  •  grub2-common 2.02~beta2-9ubuntu1.3
  •  gsettings-desktop-schemas 3.10.1-0ubuntu1
  •  gsettings-ubuntu-schemas 0.0.1+14.04.20140401-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-nice:amd64 0.1.4-1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.2ubuntu1.1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu5
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-x:amd64 0.10.36-1.1ubuntu2
  •  gstreamer1.0-alsa:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-clutter 2.0.8-1build1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer1.0-libav:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.2.3-2build1
  •  gstreamer1.0-pulseaudio:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-x:amd64 1.2.4-1~ubuntu1
  •  gtk2-engines-aurora 1.5.1-4
  •  gtk2-engines-equinox 1.50-0ubuntu4
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.23-0ubuntu1.3
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk3-engines-xfce 3.0.1-2
  •  gufw 14.04.2-0ubuntu1.2
  •  guile-2.0-libs 2.0.9+1-1ubuntu1
  •  gvfs-backends 1.20.3-0ubuntu1.2
  •  gvfs-common 1.20.3-0ubuntu1.2
  •  gvfs-daemons 1.20.3-0ubuntu1.2
  •  gvfs-libs:amd64 1.20.3-0ubuntu1.2
  •  gvfs:amd64 1.20.3-0ubuntu1.2
  •  gzip 1.6-3ubuntu1
  •  hardening-includes 2.5ubuntu2.1
  •  hdparm 9.43-1ubuntu3
  •  heirloom-mailx 12.5-2+deb7u1build0.14.04.1
  •  hfsplus 1.0.4-12.1
  •  hfsprogs 332.25-11
  •  hfsutils 3.2.6-12ubuntu3
  •  hicolor-icon-theme 0.13-1
  •  hostname 3.15ubuntu1
  •  hplip-data 3.15.2-0trusty4.1
  •  hplip 3.15.2-0trusty4.1
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.249-1
  •  i965-va-driver:amd64 1.3.0-1ubuntu1
  •  i965-va-driver:i386 1.3.0-1ubuntu1
  •  ibus-clutter:amd64 0.0+git20090728.a936bacf-5.1
  •  ibus-gtk3:amd64 1.5.5-1ubuntu3
  •  ibus-gtk:amd64 1.5.5-1ubuntu3
  •  ibus-qt4 1.3.2-2
  •  ibus 1.5.5-1ubuntu3
  •  icoutils 0.31.0-2
  •  ifupdown 0.7.47.2ubuntu4.1
  •  im-config 0.24-1ubuntu4.1
  •  imagemagick-common 8:6.7.7.10-6ubuntu3
  •  imagemagick 8:6.7.7.10-6ubuntu3
  •  indicator-applet-complete 12.10.2+14.04.20140403-0ubuntu1
  •  indicator-application 12.10.1+14.04.20140407-0ubuntu1
  •  indicator-bluetooth 0.0.6+14.04.20140207-0ubuntu2
  •  indicator-datetime 13.10.0+14.04.20140415.3-0ubuntu1
  •  indicator-messages 13.10.1+14.04.20140410-0ubuntu1
  •  indicator-power 12.10.6+14.04.20140411-0ubuntu1
  •  indicator-printers 0.1.7+14.04.20140527-0ubuntu1
  •  indicator-session 12.10.5+14.04.20151008-0ubuntu1
  •  indicator-sound 12.10.2+14.04.20140401-1linuxmint1
  •  info 5.2.0.dfsg.1-2
  •  init-system-helpers 1.14
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initramfs-tools 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6.2
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.2.0.dfsg.1-2
  •  installation-report 2.54ubuntu1
  •  intel-microcode 2.20140624-t-1ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute2 3.12.0-2ubuntu1
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  iputils-tracepath 3:20121221-4ubuntu1.1
  •  irqbalance 1.0.6-2ubuntu0.14.04.4
  •  isc-dhcp-client 4.2.4-7ubuntu12.3
  •  isc-dhcp-common 4.2.4-7ubuntu12.3
  •  iso-codes 3.52-1
  •  isoquery 1.7-1build1
  •  iucode-tool 1.0.1-1
  •  iw 3.4-1
  •  jazip 0.34-15.1
  •  jfsutils 1.1.15-2.1
  •  jmtpfs 0.5-1
  •  kazam 1.4.4-1ubuntu0.1
  •  kbd 1.15.5-1ubuntu1
  •  kdelibs5-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 15-0ubuntu6
  •  kpartx-boot 0.4.9-3ubuntu7.4
  •  kpartx 0.4.9-3ubuntu7.4
  •  krb5-locales 1.12+dfsg-2ubuntu5.2
  •  language-pack-aa-base 1:14.04+20140410
  •  language-pack-aa 1:14.04+20140410
  •  language-pack-af-base 1:14.04+20140410
  •  language-pack-af 1:14.04+20140410
  •  language-pack-am-base 1:14.04+20140410
  •  language-pack-am 1:14.04+20140410
  •  language-pack-an-base 1:14.04+20140410
  •  language-pack-an 1:14.04+20140410
  •  language-pack-ar-base 1:14.04+20140410
  •  language-pack-ar 1:14.04+20140410
  •  language-pack-as-base 1:14.04+20140410
  •  language-pack-ast-base 1:14.04+20140707
  •  language-pack-ast 1:14.04+20141110
  •  language-pack-as 1:14.04+20140410
  •  language-pack-az-base 1:14.04+20140410
  •  language-pack-az 1:14.04+20140410
  •  language-pack-be-base 1:14.04+20140410
  •  language-pack-bem-base 1:14.04+20140410
  •  language-pack-bem 1:14.04+20140410
  •  language-pack-ber-base 1:14.04+20140410
  •  language-pack-ber 1:14.04+20140410
  •  language-pack-be 1:14.04+20140410
  •  language-pack-bg-base 1:14.04+20140410
  •  language-pack-bg 1:14.04+20140410
  •  language-pack-bho-base 1:14.04+20140410
  •  language-pack-bho 1:14.04+20140410
  •  language-pack-bn-base 1:14.04+20140410
  •  language-pack-bn 1:14.04+20140410
  •  language-pack-bo-base 1:14.04+20140410
  •  language-pack-bo 1:14.04+20140410
  •  language-pack-br-base 1:14.04+20140410
  •  language-pack-br 1:14.04+20140410
  •  language-pack-bs-base 1:14.04+20140410
  •  language-pack-bs 1:14.04+20140410
  •  language-pack-ca-base 1:14.04+20140707
  •  language-pack-ca 1:14.04+20140707
  •  language-pack-crh-base 1:14.04+20140410
  •  language-pack-crh 1:14.04+20140410
  •  language-pack-cs-base 1:14.04+20140410
  •  language-pack-csb-base 1:14.04+20140410
  •  language-pack-csb 1:14.04+20140410
  •  language-pack-cs 1:14.04+20140410
  •  language-pack-cv-base 1:14.04+20140410
  •  language-pack-cv 1:14.04+20140410
  •  language-pack-cy-base 1:14.04+20140410
  •  language-pack-cy 1:14.04+20140410
  •  language-pack-da-base 1:14.04+20140410
  •  language-pack-da 1:14.04+20140410
  •  language-pack-de-base 1:14.04+20150219
  •  language-pack-de 1:14.04+20150219
  •  language-pack-dv-base 1:14.04+20140410
  •  language-pack-dv 1:14.04+20140410
  •  language-pack-dz-base 1:14.04+20140410
  •  language-pack-dz 1:14.04+20140410
  •  language-pack-el-base 1:14.04+20140707
  •  language-pack-el 1:14.04+20141110
  •  language-pack-en-base 1:14.04+20150219
  •  language-pack-en 1:14.04+20150219
  •  language-pack-eo-base 1:14.04+20140410
  •  language-pack-eo 1:14.04+20140410
  •  language-pack-es-base 1:14.04+20140707
  •  language-pack-es 1:14.04+20141110
  •  language-pack-et-base 1:14.04+20140410
  •  language-pack-et 1:14.04+20140410
  •  language-pack-eu-base 1:14.04+20140410
  •  language-pack-eu 1:14.04+20140410
  •  language-pack-fa-base 1:14.04+20140410
  •  language-pack-fa 1:14.04+20140410
  •  language-pack-ff-base 1:14.04+20140410
  •  language-pack-ff 1:14.04+20140410
  •  language-pack-fi-base 1:14.04+20140707
  •  language-pack-fil-base 1:14.04+20140410
  •  language-pack-fil 1:14.04+20140410
  •  language-pack-fi 1:14.04+20141110
  •  language-pack-fo-base 1:14.04+20140410
  •  language-pack-fo 1:14.04+20140410
  •  language-pack-fr-base 1:14.04+20140707
  •  language-pack-fr 1:14.04+20140707
  •  language-pack-fur-base 1:14.04+20140410
  •  language-pack-fur 1:14.04+20140410
  •  language-pack-fy-base 1:14.04+20140410
  •  language-pack-fy 1:14.04+20140410
  •  language-pack-ga-base 1:14.04+20140410
  •  language-pack-ga 1:14.04+20140522
  •  language-pack-gd-base 1:14.04+20140707
  •  language-pack-gd 1:14.04+20140707
  •  language-pack-gl-base 1:14.04+20140707
  •  language-pack-gl 1:14.04+20141110
  •  language-pack-gnome-aa-base 1:14.04+20140410
  •  language-pack-gnome-aa 1:14.04+20140410
  •  language-pack-gnome-af-base 1:14.04+20140410
  •  language-pack-gnome-af 1:14.04+20140410
  •  language-pack-gnome-am-base 1:14.04+20140410
  •  language-pack-gnome-am 1:14.04+20140410
  •  language-pack-gnome-an-base 1:14.04+20140410
  •  language-pack-gnome-an 1:14.04+20140410
  •  language-pack-gnome-ar-base 1:14.04+20140410
  •  language-pack-gnome-ar 1:14.04+20140410
  •  language-pack-gnome-as-base 1:14.04+20140410
  •  language-pack-gnome-ast-base 1:14.04+20140707
  •  language-pack-gnome-ast 1:14.04+20141110
  •  language-pack-gnome-as 1:14.04+20140410
  •  language-pack-gnome-az-base 1:14.04+20140410
  •  language-pack-gnome-az 1:14.04+20140410
  •  language-pack-gnome-be-base 1:14.04+20140410
  •  language-pack-gnome-bem-base 1:14.04+20140410
  •  language-pack-gnome-bem 1:14.04+20140410
  •  language-pack-gnome-ber-base 1:14.04+20140410
  •  language-pack-gnome-ber 1:14.04+20140410
  •  language-pack-gnome-be 1:14.04+20140410
  •  language-pack-gnome-bg-base 1:14.04+20140410
  •  language-pack-gnome-bg 1:14.04+20140410
  •  language-pack-gnome-bho-base 1:14.04+20140410
  •  language-pack-gnome-bho 1:14.04+20140410
  •  language-pack-gnome-bn-base 1:14.04+20140410
  •  language-pack-gnome-bn 1:14.04+20140410
  •  language-pack-gnome-bo-base 1:14.04+20140410
  •  language-pack-gnome-bo 1:14.04+20140410
  •  language-pack-gnome-br-base 1:14.04+20140410
  •  language-pack-gnome-br 1:14.04+20140410
  •  language-pack-gnome-bs-base 1:14.04+20140410
  •  language-pack-gnome-bs 1:14.04+20140410
  •  language-pack-gnome-ca-base 1:14.04+20140707
  •  language-pack-gnome-ca 1:14.04+20140707
  •  language-pack-gnome-crh-base 1:14.04+20140410
  •  language-pack-gnome-crh 1:14.04+20140410
  •  language-pack-gnome-cs-base 1:14.04+20140410
  •  language-pack-gnome-csb-base 1:14.04+20140410
  •  language-pack-gnome-csb 1:14.04+20140410
  •  language-pack-gnome-cs 1:14.04+20140410
  •  language-pack-gnome-cv-base 1:14.04+20140410
  •  language-pack-gnome-cv 1:14.04+20140410
  •  language-pack-gnome-cy-base 1:14.04+20140410
  •  language-pack-gnome-cy 1:14.04+20140410
  •  language-pack-gnome-da-base 1:14.04+20140410
  •  language-pack-gnome-da 1:14.04+20140410
  •  language-pack-gnome-de-base 1:14.04+20150219
  •  language-pack-gnome-de 1:14.04+20150219
  •  language-pack-gnome-dv-base 1:14.04+20140410
  •  language-pack-gnome-dv 1:14.04+20140410
  •  language-pack-gnome-dz-base 1:14.04+20140410
  •  language-pack-gnome-dz 1:14.04+20140410
  •  language-pack-gnome-el-base 1:14.04+20140707
  •  language-pack-gnome-el 1:14.04+20141110
  •  language-pack-gnome-en-base 1:14.04+20150219
  •  language-pack-gnome-en 1:14.04+20150219
  •  language-pack-gnome-eo-base 1:14.04+20140410
  •  language-pack-gnome-eo 1:14.04+20140410
  •  language-pack-gnome-es-base 1:14.04+20140707
  •  language-pack-gnome-es 1:14.04+20141110
  •  language-pack-gnome-et-base 1:14.04+20140410
  •  language-pack-gnome-et 1:14.04+20140410
  •  language-pack-gnome-eu-base 1:14.04+20140410
  •  language-pack-gnome-eu 1:14.04+20140410
  •  language-pack-gnome-fa-base 1:14.04+20140410
  •  language-pack-gnome-fa 1:14.04+20140410
  •  language-pack-gnome-ff-base 1:14.04+20140410
  •  language-pack-gnome-ff 1:14.04+20140410
  •  language-pack-gnome-fi-base 1:14.04+20140707
  •  language-pack-gnome-fil-base 1:14.04+20140410
  •  language-pack-gnome-fil 1:14.04+20140410
  •  language-pack-gnome-fi 1:14.04+20141110
  •  language-pack-gnome-fo-base 1:14.04+20140410
  •  language-pack-gnome-fo 1:14.04+20140410
  •  language-pack-gnome-fr-base 1:14.04+20140707
  •  language-pack-gnome-fr 1:14.04+20140707
  •  language-pack-gnome-fur-base 1:14.04+20140410
  •  language-pack-gnome-fur 1:14.04+20140410
  •  language-pack-gnome-fy-base 1:14.04+20140410
  •  language-pack-gnome-fy 1:14.04+20140410
  •  language-pack-gnome-ga-base 1:14.04+20140410
  •  language-pack-gnome-ga 1:14.04+20140522
  •  language-pack-gnome-gd-base 1:14.04+20140707
  •  language-pack-gnome-gd 1:14.04+20140707
  •  language-pack-gnome-gl-base 1:14.04+20140707
  •  language-pack-gnome-gl 1:14.04+20141110
  •  language-pack-gnome-gu-base 1:14.04+20140410
  •  language-pack-gnome-gu 1:14.04+20140410
  •  language-pack-gnome-gv-base 1:14.04+20140410
  •  language-pack-gnome-gv 1:14.04+20140410
  •  language-pack-gnome-ha-base 1:14.04+20140410
  •  language-pack-gnome-ha 1:14.04+20140410
  •  language-pack-gnome-he-base 1:14.04+20140410
  •  language-pack-gnome-he 1:14.04+20140410
  •  language-pack-gnome-hi-base 1:14.04+20140410
  •  language-pack-gnome-hi 1:14.04+20140410
  •  language-pack-gnome-hr-base 1:14.04+20140410
  •  language-pack-gnome-hr 1:14.04+20140410
  •  language-pack-gnome-ht-base 1:14.04+20140410
  •  language-pack-gnome-ht 1:14.04+20140410
  •  language-pack-gnome-hu-base 1:14.04+20150219
  •  language-pack-gnome-hu 1:14.04+20150219
  •  language-pack-gnome-hy-base 1:14.04+20140410
  •  language-pack-gnome-hy 1:14.04+20140410
  •  language-pack-gnome-ia-base 1:14.04+20140410
  •  language-pack-gnome-ia 1:14.04+20140410
  •  language-pack-gnome-id-base 1:14.04+20140410
  •  language-pack-gnome-id 1:14.04+20140410
  •  language-pack-gnome-ig-base 1:14.04+20140410
  •  language-pack-gnome-ig 1:14.04+20140410
  •  language-pack-gnome-is-base 1:14.04+20140410
  •  language-pack-gnome-is 1:14.04+20140410
  •  language-pack-gnome-it-base 1:14.04+20150219
  •  language-pack-gnome-it 1:14.04+20150219
  •  language-pack-gnome-ja-base 1:14.04+20150804
  •  language-pack-gnome-ja 1:14.04+20150804
  •  language-pack-gnome-ka-base 1:14.04+20140410
  •  language-pack-gnome-ka 1:14.04+20140410
  •  language-pack-gnome-kk-base 1:14.04+20140410
  •  language-pack-gnome-kk 1:14.04+20140410
  •  language-pack-gnome-kl-base 1:14.04+20140410
  •  language-pack-gnome-kl 1:14.04+20140410
  •  language-pack-gnome-km-base 1:14.04+20140410
  •  language-pack-gnome-km 1:14.04+20140410
  •  language-pack-gnome-kn-base 1:14.04+20140410
  •  language-pack-gnome-kn 1:14.04+20140410
  •  language-pack-gnome-ko-base 1:14.04+20140410
  •  language-pack-gnome-ko 1:14.04+20140410
  •  language-pack-gnome-ks-base 1:14.04+20140410
  •  language-pack-gnome-ks 1:14.04+20140410
  •  language-pack-gnome-ku-base 1:14.04+20140410
  •  language-pack-gnome-ku 1:14.04+20140410
  •  language-pack-gnome-kw-base 1:14.04+20140410
  •  language-pack-gnome-kw 1:14.04+20140410
  •  language-pack-gnome-ky-base 1:14.04+20140410
  •  language-pack-gnome-ky 1:14.04+20140410
  •  language-pack-gnome-lb-base 1:14.04+20140410
  •  language-pack-gnome-lb 1:14.04+20140410
  •  language-pack-gnome-lg-base 1:14.04+20140410
  •  language-pack-gnome-lg 1:14.04+20140410
  •  language-pack-gnome-li-base 1:14.04+20140410
  •  language-pack-gnome-li 1:14.04+20140410
  •  language-pack-gnome-lo-base 1:14.04+20140410
  •  language-pack-gnome-lo 1:14.04+20140410
  •  language-pack-gnome-lt-base 1:14.04+20140410
  •  language-pack-gnome-lt 1:14.04+20140410
  •  language-pack-gnome-lv-base 1:14.04+20140707
  •  language-pack-gnome-lv 1:14.04+20140707
  •  language-pack-gnome-mai-base 1:14.04+20140410
  •  language-pack-gnome-mai 1:14.04+20140410
  •  language-pack-gnome-mg-base 1:14.04+20140410
  •  language-pack-gnome-mg 1:14.04+20140410
  •  language-pack-gnome-mhr-base 1:14.04+20140410
  •  language-pack-gnome-mhr 1:14.04+20140410
  •  language-pack-gnome-mi-base 1:14.04+20140410
  •  language-pack-gnome-mi 1:14.04+20140410
  •  language-pack-gnome-mk-base 1:14.04+20140410
  •  language-pack-gnome-mk 1:14.04+20140410
  •  language-pack-gnome-ml-base 1:14.04+20140410
  •  language-pack-gnome-ml 1:14.04+20140410
  •  language-pack-gnome-mn-base 1:14.04+20140410
  •  language-pack-gnome-mn 1:14.04+20140410
  •  language-pack-gnome-mr-base 1:14.04+20140410
  •  language-pack-gnome-mr 1:14.04+20140410
  •  language-pack-gnome-ms-base 1:14.04+20140410
  •  language-pack-gnome-ms 1:14.04+20140410
  •  language-pack-gnome-mt-base 1:14.04+20140410
  •  language-pack-gnome-mt 1:14.04+20140410
  •  language-pack-gnome-my-base 1:14.04+20140410
  •  language-pack-gnome-my 1:14.04+20140410
  •  language-pack-gnome-nan-base 1:14.04+20140410
  •  language-pack-gnome-nan 1:14.04+20140410
  •  language-pack-gnome-nb-base 1:14.04+20150219
  •  language-pack-gnome-nb 1:14.04+20150219
  •  language-pack-gnome-nds-base 1:14.04+20140410
  •  language-pack-gnome-nds 1:14.04+20140410
  •  language-pack-gnome-ne-base 1:14.04+20140410
  •  language-pack-gnome-ne 1:14.04+20140410
  •  language-pack-gnome-nl-base 1:14.04+20150219
  •  language-pack-gnome-nl 1:14.04+20150219
  •  language-pack-gnome-nn-base 1:14.04+20140410
  •  language-pack-gnome-nn 1:14.04+20140410
  •  language-pack-gnome-nso-base 1:14.04+20140410
  •  language-pack-gnome-nso 1:14.04+20140410
  •  language-pack-gnome-oc-base 1:14.04+20140410
  •  language-pack-gnome-oc 1:14.04+20140410
  •  language-pack-gnome-om-base 1:14.04+20140410
  •  language-pack-gnome-om 1:14.04+20140410
  •  language-pack-gnome-or-base 1:14.04+20140410
  •  language-pack-gnome-or 1:14.04+20140410
  •  language-pack-gnome-os-base 1:14.04+20140410
  •  language-pack-gnome-os 1:14.04+20140410
  •  language-pack-gnome-pa-base 1:14.04+20140410
  •  language-pack-gnome-pap-base 1:14.04+20140410
  •  language-pack-gnome-pap 1:14.04+20140410
  •  language-pack-gnome-pa 1:14.04+20140410
  •  language-pack-gnome-pl-base 1:14.04+20140707
  •  language-pack-gnome-pl 1:14.04+20140707
  •  language-pack-gnome-ps-base 1:14.04+20140410
  •  language-pack-gnome-ps 1:14.04+20140410
  •  language-pack-gnome-pt-base 1:14.04+20140410
  •  language-pack-gnome-pt 1:14.04+20140410
  •  language-pack-gnome-ro-base 1:14.04+20140410
  •  language-pack-gnome-ro 1:14.04+20140410
  •  language-pack-gnome-ru-base 1:14.04+20140410
  •  language-pack-gnome-ru 1:14.04+20140410
  •  language-pack-gnome-rw-base 1:14.04+20140410
  •  language-pack-gnome-rw 1:14.04+20140410
  •  language-pack-gnome-sa-base 1:14.04+20140707
  •  language-pack-gnome-sa 1:14.04+20140707
  •  language-pack-gnome-sc-base 1:14.04+20140410
  •  language-pack-gnome-sc 1:14.04+20140410
  •  language-pack-gnome-sd-base 1:14.04+20140410
  •  language-pack-gnome-sd 1:14.04+20140410
  •  language-pack-gnome-se-base 1:14.04+20140410
  •  language-pack-gnome-se 1:14.04+20140410
  •  language-pack-gnome-shs-base 1:14.04+20140410
  •  language-pack-gnome-shs 1:14.04+20140410
  •  language-pack-gnome-si-base 1:14.04+20140410
  •  language-pack-gnome-si 1:14.04+20140410
  •  language-pack-gnome-sk-base 1:14.04+20140410
  •  language-pack-gnome-sk 1:14.04+20140410
  •  language-pack-gnome-sl-base 1:14.04+20140410
  •  language-pack-gnome-sl 1:14.04+20140410
  •  language-pack-gnome-so-base 1:13.04+20130418
  •  language-pack-gnome-so 1:13.04+20130418
  •  language-pack-gnome-sq-base 1:14.04+20140410
  •  language-pack-gnome-sq 1:14.04+20140410
  •  language-pack-gnome-sr-base 1:14.04+20140410
  •  language-pack-gnome-sr 1:14.04+20140410
  •  language-pack-gnome-st-base 1:14.04+20140410
  •  language-pack-gnome-st 1:14.04+20140410
  •  language-pack-gnome-sv-base 1:14.04+20150219
  •  language-pack-gnome-sv 1:14.04+20150219
  •  language-pack-gnome-sw-base 1:14.04+20140410
  •  language-pack-gnome-sw 1:14.04+20140410
  •  language-pack-gnome-ta-base 1:14.04+20140410
  •  language-pack-gnome-ta 1:14.04+20140410
  •  language-pack-gnome-te-base 1:14.04+20140410
  •  language-pack-gnome-te 1:14.04+20140410
  •  language-pack-gnome-tg-base 1:14.04+20140410
  •  language-pack-gnome-tg 1:14.04+20140410
  •  language-pack-gnome-th-base 1:14.04+20140410
  •  language-pack-gnome-th 1:14.04+20140410
  •  language-pack-gnome-ti-base 1:14.04+20140410
  •  language-pack-gnome-ti 1:14.04+20140410
  •  language-pack-gnome-tk-base 1:14.04+20140410
  •  language-pack-gnome-tk 1:14.04+20140410
  •  language-pack-gnome-tl-base 1:14.04+20140410
  •  language-pack-gnome-tl 1:14.04+20140410
  •  language-pack-gnome-tr-base 1:14.04+20140410
  •  language-pack-gnome-tr 1:14.04+20140410
  •  language-pack-gnome-ts-base 1:14.04+20140410
  •  language-pack-gnome-ts 1:14.04+20140410
  •  language-pack-gnome-tt-base 1:14.04+20140410
  •  language-pack-gnome-tt 1:14.04+20140410
  •  language-pack-gnome-ug-base 1:14.04+20140410
  •  language-pack-gnome-ug 1:14.04+20140410
  •  language-pack-gnome-uk-base 1:14.04+20150219
  •  language-pack-gnome-uk 1:14.04+20150219
  •  language-pack-gnome-ur-base 1:14.04+20140410
  •  language-pack-gnome-ur 1:14.04+20140410
  •  language-pack-gnome-uz-base 1:14.04+20150219
  •  language-pack-gnome-uz 1:14.04+20150219
  •  language-pack-gnome-ve-base 1:14.04+20140410
  •  language-pack-gnome-ve 1:14.04+20140410
  •  language-pack-gnome-vi-base 1:14.04+20140410
  •  language-pack-gnome-vi 1:14.04+20140410
  •  language-pack-gnome-wa-base 1:14.04+20140410
  •  language-pack-gnome-wae-base 1:14.04+20140410
  •  language-pack-gnome-wae 1:14.04+20140410
  •  language-pack-gnome-wa 1:14.04+20140410
  •  language-pack-gnome-wo-base 1:14.04+20140410
  •  language-pack-gnome-wo 1:14.04+20140410
  •  language-pack-gnome-xh-base 1:14.04+20140410
  •  language-pack-gnome-xh 1:14.04+20140410
  •  language-pack-gnome-yi-base 1:14.04+20140410
  •  language-pack-gnome-yi 1:14.04+20140410
  •  language-pack-gnome-yo-base 1:14.04+20140410
  •  language-pack-gnome-yo 1:14.04+20140410
  •  language-pack-gnome-zh-hans-base 1:14.04+20150219
  •  language-pack-gnome-zh-hans 1:14.04+20150219
  •  language-pack-gnome-zh-hant-base 1:14.04+20140707
  •  language-pack-gnome-zh-hant 1:14.04+20140707
  •  language-pack-gnome-zu-base 1:14.04+20140410
  •  language-pack-gnome-zu 1:14.04+20140410
  •  language-pack-gu-base 1:14.04+20140410
  •  language-pack-gu 1:14.04+20140410
  •  language-pack-gv-base 1:14.04+20140410
  •  language-pack-gv 1:14.04+20140410
  •  language-pack-ha-base 1:14.04+20140410
  •  language-pack-ha 1:14.04+20140410
  •  language-pack-he-base 1:14.04+20140410
  •  language-pack-he 1:14.04+20140410
  •  language-pack-hi-base 1:14.04+20140410
  •  language-pack-hi 1:14.04+20140410
  •  language-pack-hne-base 1:12.04+20120417
  •  language-pack-hne 1:12.04+20120417
  •  language-pack-hr-base 1:14.04+20140410
  •  language-pack-hr 1:14.04+20140410
  •  language-pack-hsb-base 1:12.04+20120417
  •  language-pack-hsb 1:12.04+20120417
  •  language-pack-ht-base 1:14.04+20140410
  •  language-pack-ht 1:14.04+20140410
  •  language-pack-hu-base 1:14.04+20150219
  •  language-pack-hu 1:14.04+20150219
  •  language-pack-hy-base 1:14.04+20140410
  •  language-pack-hy 1:14.04+20140410
  •  language-pack-ia-base 1:14.04+20140410
  •  language-pack-ia 1:14.04+20140410
  •  language-pack-id-base 1:14.04+20140410
  •  language-pack-id 1:14.04+20140410
  •  language-pack-ig-base 1:14.04+20140410
  •  language-pack-ig 1:14.04+20140410
  •  language-pack-is-base 1:14.04+20140410
  •  language-pack-is 1:14.04+20140410
  •  language-pack-it-base 1:14.04+20150219
  •  language-pack-it 1:14.04+20150219
  •  language-pack-ja-base 1:14.04+20150804
  •  language-pack-ja 1:14.04+20150804
  •  language-pack-ka-base 1:14.04+20140410
  •  language-pack-ka 1:14.04+20140410
  •  language-pack-kk-base 1:14.04+20140410
  •  language-pack-kk 1:14.04+20140410
  •  language-pack-kl-base 1:14.04+20140410
  •  language-pack-kl 1:14.04+20140410
  •  language-pack-km-base 1:14.04+20140410
  •  language-pack-km 1:14.04+20140410
  •  language-pack-kn-base 1:14.04+20140410
  •  language-pack-kn 1:14.04+20140410
  •  language-pack-ko-base 1:14.04+20140410
  •  language-pack-ko 1:14.04+20140410
  •  language-pack-ks-base 1:14.04+20140410
  •  language-pack-ks 1:14.04+20140410
  •  language-pack-ku-base 1:14.04+20140410
  •  language-pack-ku 1:14.04+20140410
  •  language-pack-kw-base 1:14.04+20140410
  •  language-pack-kw 1:14.04+20140410
  •  language-pack-ky-base 1:14.04+20140410
  •  language-pack-ky 1:14.04+20140410
  •  language-pack-lb-base 1:14.04+20140410
  •  language-pack-lb 1:14.04+20140410
  •  language-pack-lg-base 1:14.04+20140410
  •  language-pack-lg 1:14.04+20140410
  •  language-pack-li-base 1:14.04+20140410
  •  language-pack-li 1:14.04+20140410
  •  language-pack-lo-base 1:14.04+20140410
  •  language-pack-lo 1:14.04+20140410
  •  language-pack-lt-base 1:14.04+20140410
  •  language-pack-lt 1:14.04+20140410
  •  language-pack-lv-base 1:14.04+20140707
  •  language-pack-lv 1:14.04+20140707
  •  language-pack-mai-base 1:14.04+20140410
  •  language-pack-mai 1:14.04+20140410
  •  language-pack-mg-base 1:14.04+20140410
  •  language-pack-mg 1:14.04+20140410
  •  language-pack-mhr-base 1:14.04+20140410
  •  language-pack-mhr 1:14.04+20140410
  •  language-pack-mi-base 1:14.04+20140410
  •  language-pack-mi 1:14.04+20140410
  •  language-pack-mk-base 1:14.04+20140410
  •  language-pack-mk 1:14.04+20140410
  •  language-pack-ml-base 1:14.04+20140410
  •  language-pack-ml 1:14.04+20140410
  •  language-pack-mn-base 1:14.04+20140410
  •  language-pack-mn 1:14.04+20140410
  •  language-pack-mr-base 1:14.04+20140410
  •  language-pack-mr 1:14.04+20140410
  •  language-pack-ms-base 1:14.04+20140410
  •  language-pack-ms 1:14.04+20140410
  •  language-pack-mt-base 1:14.04+20140410
  •  language-pack-mt 1:14.04+20140410
  •  language-pack-my-base 1:14.04+20140410
  •  language-pack-my 1:14.04+20140410
  •  language-pack-nan-base 1:14.04+20140410
  •  language-pack-nan 1:14.04+20140410
  •  language-pack-nb-base 1:14.04+20150219
  •  language-pack-nb 1:14.04+20150219
  •  language-pack-nds-base 1:14.04+20140410
  •  language-pack-nds 1:14.04+20140410
  •  language-pack-ne-base 1:14.04+20140410
  •  language-pack-ne 1:14.04+20140410
  •  language-pack-nl-base 1:14.04+20150219
  •  language-pack-nl 1:14.04+20150219
  •  language-pack-nn-base 1:14.04+20140410
  •  language-pack-nn 1:14.04+20140410
  •  language-pack-nso-base 1:14.04+20140410
  •  language-pack-nso 1:14.04+20140410
  •  language-pack-oc-base 1:14.04+20140410
  •  language-pack-oc 1:14.04+20140410
  •  language-pack-om-base 1:14.04+20140410
  •  language-pack-om 1:14.04+20140410
  •  language-pack-or-base 1:14.04+20140410
  •  language-pack-or 1:14.04+20140410
  •  language-pack-os-base 1:14.04+20140410
  •  language-pack-os 1:14.04+20140410
  •  language-pack-pa-base 1:14.04+20140410
  •  language-pack-pap-base 1:14.04+20140410
  •  language-pack-pap 1:14.04+20140410
  •  language-pack-pa 1:14.04+20140410
  •  language-pack-pl-base 1:14.04+20140707
  •  language-pack-pl 1:14.04+20140707
  •  language-pack-ps-base 1:14.04+20140410
  •  language-pack-ps 1:14.04+20140410
  •  language-pack-pt-base 1:14.04+20140410
  •  language-pack-pt 1:14.04+20140410
  •  language-pack-ro-base 1:14.04+20140410
  •  language-pack-ro 1:14.04+20140410
  •  language-pack-ru-base 1:14.04+20140410
  •  language-pack-ru 1:14.04+20140410
  •  language-pack-rw-base 1:14.04+20140410
  •  language-pack-rw 1:14.04+20140410
  •  language-pack-sa-base 1:14.04+20140707
  •  language-pack-sa 1:14.04+20140707
  •  language-pack-sc-base 1:14.04+20140410
  •  language-pack-sc 1:14.04+20140410
  •  language-pack-sd-base 1:14.04+20140410
  •  language-pack-sd 1:14.04+20140410
  •  language-pack-se-base 1:14.04+20140410
  •  language-pack-se 1:14.04+20140410
  •  language-pack-shs-base 1:14.04+20140410
  •  language-pack-shs 1:14.04+20140410
  •  language-pack-si-base 1:14.04+20140410
  •  language-pack-si 1:14.04+20140410
  •  language-pack-sk-base 1:14.04+20140410
  •  language-pack-sk 1:14.04+20140410
  •  language-pack-sl-base 1:14.04+20140410
  •  language-pack-sl 1:14.04+20140410
  •  language-pack-so-base 1:13.04+20130418
  •  language-pack-so 1:13.04+20130418
  •  language-pack-sq-base 1:14.04+20140410
  •  language-pack-sq 1:14.04+20140410
  •  language-pack-sr-base 1:14.04+20140410
  •  language-pack-sr 1:14.04+20140410
  •  language-pack-ss-base 1:12.04+20120417
  •  language-pack-ss 1:12.04+20120417
  •  language-pack-st-base 1:14.04+20140410
  •  language-pack-st 1:14.04+20140410
  •  language-pack-sv-base 1:14.04+20150219
  •  language-pack-sv 1:14.04+20150219
  •  language-pack-sw-base 1:14.04+20140410
  •  language-pack-sw 1:14.04+20140410
  •  language-pack-ta-base 1:14.04+20140410
  •  language-pack-ta 1:14.04+20140410
  •  language-pack-te-base 1:14.04+20140410
  •  language-pack-te 1:14.04+20140410
  •  language-pack-tg-base 1:14.04+20140410
  •  language-pack-tg 1:14.04+20140410
  •  language-pack-th-base 1:14.04+20140410
  •  language-pack-th 1:14.04+20140410
  •  language-pack-ti-base 1:14.04+20140410
  •  language-pack-ti 1:14.04+20140410
  •  language-pack-tk-base 1:14.04+20140410
  •  language-pack-tk 1:14.04+20140410
  •  language-pack-tl-base 1:14.04+20140410
  •  language-pack-tl 1:14.04+20140410
  •  language-pack-tr-base 1:14.04+20140410
  •  language-pack-tr 1:14.04+20140410
  •  language-pack-ts-base 1:14.04+20140410
  •  language-pack-ts 1:14.04+20140410
  •  language-pack-tt-base 1:14.04+20140410
  •  language-pack-tt 1:14.04+20140410
  •  language-pack-ug-base 1:14.04+20140410
  •  language-pack-ug 1:14.04+20140410
  •  language-pack-uk-base 1:14.04+20150219
  •  language-pack-uk 1:14.04+20150219
  •  language-pack-ur-base 1:14.04+20140410
  •  language-pack-ur 1:14.04+20140410
  •  language-pack-uz-base 1:14.04+20150219
  •  language-pack-uz 1:14.04+20150219
  •  language-pack-ve-base 1:14.04+20140410
  •  language-pack-ve 1:14.04+20140410
  •  language-pack-vi-base 1:14.04+20140410
  •  language-pack-vi 1:14.04+20140410
  •  language-pack-wa-base 1:14.04+20140410
  •  language-pack-wae-base 1:14.04+20140410
  •  language-pack-wae 1:14.04+20140410
  •  language-pack-wa 1:14.04+20140410
  •  language-pack-wo-base 1:14.04+20140410
  •  language-pack-wo 1:14.04+20140410
  •  language-pack-xh-base 1:14.04+20140410
  •  language-pack-xh 1:14.04+20140410
  •  language-pack-yi-base 1:14.04+20140410
  •  language-pack-yi 1:14.04+20140410
  •  language-pack-yo-base 1:14.04+20140410
  •  language-pack-yo 1:14.04+20140410
  •  language-pack-zh-hans-base 1:14.04+20150219
  •  language-pack-zh-hans 1:14.04+20150219
  •  language-pack-zh-hant-base 1:14.04+20140707
  •  language-pack-zh-hant 1:14.04+20140707
  •  language-pack-zu-base 1:14.04+20140410
  •  language-pack-zu 1:14.04+20140410
  •  language-selector-common 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-getkeys 0.3.3-1~webupd8~2
  •  leafpad 0.8.18.1-4
  •  less 458-2
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-41
  •  libaacs0:amd64 0.7.0-1
  •  libaccounts-glib0:amd64 1.15+14.04.20131126.2-0ubuntu3
  •  libaccountsservice0:amd64 0.6.35-0ubuntu7.2
  •  libacl1:amd64 2.2.52-1
  •  libaio1:amd64 0.3.109-4
  •  libapm1 3.2.2-14build1
  •  libapparmor-perl 2.8.95~2430-0ubuntu5.3
  •  libapparmor1:amd64 2.8.95~2430-0ubuntu5.3
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5:amd64 1.0.1ubuntu2.10
  •  libapt-pkg-perl 0.1.29build1
  •  libapt-pkg4.12:amd64 1.0.1ubuntu2.10
  •  libarchive-extract-perl 0.70-1
  •  libarchive-zip-perl 1.30-7
  •  libarchive13:amd64 3.1.2-7ubuntu2.1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.4-2ubuntu1~14.04
  •  libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasn1-8-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-plugins:amd64 1.0.27-2ubuntu2
  •  libasound2-plugins:i386 1.0.27-2ubuntu2
  •  libasound2:amd64 1.0.27.2-3ubuntu7
  •  libasound2:i386 1.0.27.2-3ubuntu7
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf-dev:amd64 0.18.3.1-1ubuntu3
  •  libasprintf0c2:amd64 0.18.3.1-1ubuntu3
  •  libass4:amd64 0.10.1-3ubuntu1
  •  libassuan0:amd64 2.1.1-1ubuntu1
  •  libasyncns0:amd64 0.8-4ubuntu2
  •  libasyncns0:i386 0.8-4ubuntu2
  •  libatasmart4:amd64 0.19-3
  •  libatk-adaptor:amd64 2.10.2-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.10.2-2ubuntu1
  •  libatk-bridge2.0-0:i386 2.10.2-2ubuntu1
  •  libatk1.0-0:amd64 2.10.0-2ubuntu2
  •  libatk1.0-0:i386 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatkmm-1.6-1:amd64 2.22.7-2ubuntu1
  •  libatomic1:amd64 4.8.4-2ubuntu1~14.04
  •  libatspi2.0-0:amd64 2.10.2.is.2.10.1-0ubuntu1
  •  libatspi2.0-0:i386 2.10.2.is.2.10.1-0ubuntu1
  •  libattica0.4:amd64 0.4.2-1
  •  libattr1:amd64 1:2.4.47-1ubuntu1
  •  libaudio2:amd64 1.9.4-1
  •  libaudio2:i386 1.9.4-1
  •  libaudiofile1:amd64 0.3.6-2ubuntu0.14.04.1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libaudit1:amd64 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.23-1
  •  libav-tools 6:9.18-0ubuntu0.14.04.1
  •  libavahi-client3:amd64 0.6.31-4ubuntu1
  •  libavahi-client3:i386 0.6.31-4ubuntu1
  •  libavahi-common-data:amd64 0.6.31-4ubuntu1
  •  libavahi-common-data:i386 0.6.31-4ubuntu1
  •  libavahi-common3:amd64 0.6.31-4ubuntu1
  •  libavahi-common3:i386 0.6.31-4ubuntu1
  •  libavahi-core7:amd64 0.6.31-4ubuntu1
  •  libavahi-glib1:amd64 0.6.31-4ubuntu1
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec-extra-54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavcodec-extra 6:9.18-0ubuntu0.14.04.1
  •  libavdevice53:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavfilter3:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavformat54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavresample1:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavutil52:amd64 6:9.18-0ubuntu0.14.04.1
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.5
  •  libbit-vector-perl 7.3-1build1
  •  libblas3 1.2.20110419-7
  •  libblkid1:amd64 2.20.1-5.1ubuntu20.7
  •  libbluetooth3:amd64 4.101-0ubuntu13.1
  •  libbluray1:amd64 1:0.5.0-1
  •  libboost-iostreams1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-python1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-system1.55.0:amd64 1.55.0-1
  •  libbrasero-media3-1 3.10.0-0ubuntu1
  •  libbs2b0 3.1.0+dfsg-2ubuntu2
  •  libbsd0:amd64 0.6.0-2ubuntu1
  •  libburn4 1.3.4-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-5
  •  libc-ares2:amd64 1.10.0-2
  •  libc-bin 2.19-0ubuntu6.6
  •  libc-dev-bin 2.19-0ubuntu6.6
  •  libc6-dbg:amd64 2.19-0ubuntu6.6
  •  libc6-dev:amd64 2.19-0ubuntu6.6
  •  libc6:amd64 2.19-0ubuntu6.6
  •  libc6:i386 2.19-0ubuntu6.6
  •  libcaca0:amd64 0.99.beta18-1ubuntu5
  •  libcairo-gobject2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo-gobject2:i386 1.13.0~20140204-0ubuntu1.1
  •  libcairo-perl 1.104-1
  •  libcairo2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo2:i386 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu3
  •  libcamel-1.2-45 3.10.4-0ubuntu1.5
  •  libcanberra-gtk-module:amd64 0.30-0ubuntu3
  •  libcanberra-gtk0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-module:amd64 0.30-0ubuntu3
  •  libcanberra-pulse:amd64 0.30-0ubuntu3
  •  libcanberra0:amd64 0.30-0ubuntu3
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcap2:amd64 1:2.24-0ubuntu2
  •  libcapi20-3:amd64 1:3.25+dfsg1-3.3ubuntu2
  •  libcapi20-3:i386 1:3.25+dfsg1-3.3ubuntu2
  •  libcaribou-common 0.4.13-0ubuntu1
  •  libcaribou0:amd64 0.4.13-0ubuntu1
  •  libcarp-clan-perl 6.04-1
  •  libcdaudio1 0.99.12p2-13
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcgmanager0:amd64 0.24-0ubuntu7.5
  •  libcgmanager0:i386 0.24-0ubuntu7.5
  •  libcheese-gtk23:amd64 3.10.2-0ubuntu2
  •  libcheese7:amd64 3.10.2-0ubuntu2
  •  libchromaprint0:amd64 1.1-1
  •  libcinnamon-desktop0 2.5.1-20150430000244-trusty
  •  libcinnamon-desktop4:amd64 2.6.5-20150826000435-trusty
  •  libcjs0e 2.6.2-20150826020134-trusty
  •  libclamav6 0.98.7+dfsg-0ubuntu0.14.04.1
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.36-1
  •  libcloog-isl4:amd64 0.18.2-1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libclutter-1.0-0:amd64 1.16.4-0ubuntu2
  •  libclutter-1.0-common 1.16.4-0ubuntu2
  •  libclutter-gst-2.0-0:amd64 2.0.8-1build1
  •  libclutter-gtk-1.0-0:amd64 1.4.4-3ubuntu2.2
  •  libclutter-imcontext-0.1-0:amd64 0.1.4-3
  •  libclutter-imcontext-0.1-bin 0.1.4-3
  •  libcogl-common 1.16.2-1
  •  libcogl-pango15:amd64 1.16.2-1
  •  libcogl15:amd64 1.16.2-1
  •  libcolord1:amd64 1.0.6-1
  •  libcolord1:i386 1.0.6-1
  •  libcolorhug1:amd64 1.0.6-1
  •  libcomerr2:amd64 1.42.9-3ubuntu1.3
  •  libcomerr2:i386 1.42.9-3ubuntu1.3
  •  libcompfaceg1 1:1.5.2-5
  •  libcrack2:amd64 2.9.1-1build1
  •  libcroco3:amd64 0.6.8-2ubuntu1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcrypto++9 5.6.1-6+deb8u1build0.14.04.1
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcups2:amd64 1.7.2-0ubuntu1.6
  •  libcups2:i386 1.7.2-0ubuntu1.6
  •  libcupscgi1:amd64 1.7.2-0ubuntu1.6
  •  libcupsfilters1:amd64 1.0.52-0ubuntu1.5
  •  libcupsimage2:amd64 1.7.2-0ubuntu1.6
  •  libcupsmime1:amd64 1.7.2-0ubuntu1.6
  •  libcupsppdc1:amd64 1.7.2-0ubuntu1.6
  •  libcurl3-gnutls:amd64 7.35.0-1ubuntu2.5
  •  libcurl3-gnutls:i386 7.35.0-1ubuntu2.5
  •  libcurl3:amd64 7.35.0-1ubuntu2.5
  •  libcwidget3 0.5.16-3.5ubuntu1
  •  libcwiid1 0.6.00+svn201-3.1
  •  libdaemon0 0.14-2ubuntu1
  •  libdate-calc-perl 6.3-1
  •  libdate-calc-xs-perl 6.3-1build1
  •  libdatrie1:amd64 0.2.8-1
  •  libdatrie1:i386 0.2.8-1
  •  libdb5.3:amd64 5.3.28-3ubuntu3
  •  libdb5.3:i386 5.3.28-3ubuntu3
  •  libdbus-1-3:amd64 1.6.18-0ubuntu4.3
  •  libdbus-1-3:i386 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+14.04.20140314-0ubuntu1
  •  libdbusmenu-qt2:i386 0.9.3+14.04.20140314-0ubuntu1
  •  libdc1394-22:amd64 2.2.1-2ubuntu2
  •  libdca0:amd64 0.0.5-6ubuntu1
  •  libdconf1:amd64 0.20.0-1
  •  libdebconfclient0:amd64 0.187ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+14.04.20140324-0ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiorite 0.1.0~201510310957.2e45dee-0+1~trusty
  •  libdirac-encoder0:amd64 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdiscover2 2.1.2-5.2ubuntu1
  •  libdjvulibre-text 3.5.25.4-3
  •  libdjvulibre21:amd64 3.5.25.4-3
  •  libdlrestrictions1 0.15.12ubuntu1
  •  libdmapsharing-3.0-2 2.9.24-0ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmx1:amd64 1:1.1.3-1
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.5
  •  libdpkg-perl 1.17.5ubuntu5.4
  •  libdrm-amdgpu1:i386 2.4.65+git1511240630.c05049~gd~t
  •  libdrm-intel1:amd64 2.4.65+git1510021830.8c4a1c~gd~t
  •  libdrm-intel1:i386 2.4.65+git1510021830.8c4a1c~gd~t
  •  libdrm-nouveau2:amd64 2.4.65+git1510021830.8c4a1c~gd~t
  •  libdrm-nouveau2:i386 2.4.65+git1510021830.8c4a1c~gd~t
  •  libdrm-radeon1:amd64 2.4.65+git1510021830.8c4a1c~gd~t
  •  libdrm-radeon1:i386 2.4.65+git1510021830.8c4a1c~gd~t
  •  libdrm2:amd64 2.4.65+git1510021830.8c4a1c~gd~t
  •  libdrm2:i386 2.4.65+git1510021830.8c4a1c~gd~t
  •  libdv4:amd64 1.0.0-6
  •  libdvdnav4:amd64 4.2.1-3
  •  libdvdread4:amd64 4.2.1-2ubuntu1
  •  libebackend-1.2-7 3.10.4-0ubuntu1.5
  •  libebook-1.2-14 3.10.4-0ubuntu1.5
  •  libebook-contacts-1.2-0 3.10.4-0ubuntu1.5
  •  libecal-1.2-16 3.10.4-0ubuntu1.5
  •  libecryptfs0 104-0ubuntu1.14.04.3
  •  libedata-book-1.2-20 3.10.4-0ubuntu1.5
  •  libedata-cal-1.2-23 3.10.4-0ubuntu1.5
  •  libedataserver-1.2-18 3.10.4-0ubuntu1.5
  •  libedit2:amd64 3.1-20130712-2
  •  libedit2:i386 3.1-20130712-2
  •  libegl1-mesa-drivers:amd64 10.1.3-0ubuntu0.4
  •  libegl1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libelf1:amd64 0.158-0ubuntu5.2
  •  libelf1:i386 0.158-0ubuntu5.2
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.192-1
  •  libenca0:amd64 1.15-2
  •  libenchant1c2a:amd64 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12:amd64 1.0.12
  •  libesd0:amd64 0.2.41-11
  •  libestr0 0.1.9-0ubuntu2
  •  libetpan15 1.0-5ubuntu3
  •  libevdocument3-4 3.10.3-0ubuntu10.2
  •  libevent-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libevent-core-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libevent-pthreads-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libevview3-3 3.10.3-0ubuntu10.2
  •  libexempi3:amd64 2.2.1-1ubuntu1
  •  libexif12:amd64 0.6.21-1ubuntu1
  •  libexif12:i386 0.6.21-1ubuntu1
  •  libexiv2-12 0.23-1ubuntu2
  •  libexo-1-0:amd64 0.10.6-1~14.04
  •  libexo-common 0.10.6-1~14.04
  •  libexo-helpers 0.10.6-1~14.04
  •  libexpat1:amd64 2.1.0-4ubuntu1.1
  •  libexpat1:i386 2.1.0-4ubuntu1.1
  •  libfaac0:amd64 1.28-6
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20-3ubuntu2
  •  libfarstream-0.1-0:amd64 0.1.2-1ubuntu3
  •  libffi6:amd64 3.1~rc1+r3.0.13-12
  •  libffi6:i386 3.1~rc1+r3.0.13-12
  •  libfftw3-double3:amd64 3.3.3-7ubuntu3
  •  libfftw3-single3:amd64 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.14-2build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libflac8:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflac8:i386 1.3.0-2ubuntu0.14.04.1
  •  libflite1:amd64 1.4-release-8ubuntu0.1
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-0ubuntu4.1
  •  libfontconfig1:i386 2.11.0-0ubuntu4.1
  •  libfontembed1:amd64 1.0.52-0ubuntu1.5
  •  libfontenc1:amd64 1:1.1.2-1
  •  libforms2 1.0.93sp1-2ubuntu3
  •  libframe6:amd64 2.5.0daily13.06.05-0ubuntu1
  •  libfreetype6:amd64 2.5.2-1ubuntu2.5
  •  libfreetype6:i386 2.5.2-1ubuntu2.5
  •  libfribidi0:amd64 0.19.6-1
  •  libfs6:amd64 2:1.0.5-1
  •  libfuse2:amd64 2.9.2-4ubuntu4.14.04.1
  •  libgail-3-0:amd64 3.10.8-0ubuntu1.6
  •  libgail-common:amd64 2.24.23-0ubuntu1.3
  •  libgail18:amd64 2.24.23-0ubuntu1.3
  •  libgbm1:amd64 10.1.3-0ubuntu0.4
  •  libgc1c2:amd64 1:7.2d-5ubuntu2
  •  libgcc-4.8-dev:amd64 4.8.4-2ubuntu1~14.04
  •  libgcc1:amd64 1:4.9.2-0ubuntu1~14.04
  •  libgcc1:i386 1:4.9.2-0ubuntu1~14.04
  •  libgck-1-0:amd64 3.10.1-1
  •  libgconf-2-4:amd64 3.2.6-0ubuntu2
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1:amd64 3.10.1-1
  •  libgcr-ui-3-1:amd64 3.10.1-1
  •  libgcrypt11:amd64 1.5.3-2ubuntu4.2
  •  libgcrypt11:i386 1.5.3-2ubuntu4.2
  •  libgd3:amd64 2.1.0-3
  •  libgd3:i386 2.1.0-3
  •  libgdata-common 0.14.1-1
  •  libgdata13 0.14.1-1
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdiplus 2.11+git20131008.9732566-5ubuntu1
  •  libgdk-pixbuf2.0-0:amd64 2.30.7-0ubuntu1.2
  •  libgdk-pixbuf2.0-0:i386 2.30.7-0ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1.2
  •  libgee-0.8-2:amd64 0.10.5-1ubuntu1
  •  libgee2:amd64 0.6.8-1ubuntu1
  •  libgeis1:amd64 2.2.16+14.04.20140303-0ubuntu1
  •  libgeoclue0:amd64 0.12.99-3ubuntu1
  •  libgeoip1:amd64 1.6.0-1
  •  libgettextpo-dev:amd64 0.18.3.1-1ubuntu3
  •  libgettextpo0:amd64 0.18.3.1-1ubuntu3
  •  libgfortran3:amd64 4.8.4-2ubuntu1~14.04
  •  libgif4:amd64 4.1.6-11
  •  libgif4:i386 4.1.6-11
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgksu2-0 2.0.13~pre1-7linuxmint1
  •  libgl1-mesa-dri:amd64 10.1.3-0ubuntu0.4
  •  libgl1-mesa-dri:i386 10.1.3-0ubuntu0.4
  •  libgl1-mesa-glx:amd64 10.1.3-0ubuntu0.4
  •  libgl1-mesa-glx:i386 10.1.3-0ubuntu0.4
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglamor0:amd64 0.6.0+git1507090630.347ef4~gd~t
  •  libglapi-mesa:amd64 10.1.3-0ubuntu0.4
  •  libglapi-mesa:i386 10.1.3-0ubuntu0.4
  •  libgle3 3.1.0-7ubuntu2
  •  libgles2-mesa:amd64 10.1.3-0ubuntu0.4
  •  libglib-perl 3:1.304-1
  •  libglib2.0-0:amd64 2.40.2-0ubuntu1
  •  libglib2.0-0:i386 2.40.2-0ubuntu1
  •  libglib2.0-bin 2.40.2-0ubuntu1
  •  libglib2.0-cil 2.12.10-5
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.39.93-0ubuntu1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libglu1-mesa:i386 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0:amd64 2.6.20-0ubuntu1
  •  libgmp10:amd64 2:5.1.3+dfsg-1ubuntu1
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu4.2
  •  libgnome-control-center1 1:3.6.3-0ubuntu56.1
  •  libgnome-desktop-3-7 3.8.4-0ubuntu3.1
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-keyring0:amd64 3.8.0-2
  •  libgnome-media-profiles-3.0-0 3.0.0-1ubuntu2
  •  libgnome-menu-3-0 3.10.1-0ubuntu2
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnomekbd8 3.6.0-0ubuntu2
  •  libgnutls-openssl27:amd64 2.12.23-12ubuntu2.2
  •  libgnutls26:amd64 2.12.23-12ubuntu2.2
  •  libgnutls26:i386 2.12.23-12ubuntu2.2
  •  libgoa-1.0-0b:amd64 3.10.3-0ubuntu1
  •  libgoa-1.0-common 3.10.3-0ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.10.3-0ubuntu1
  •  libgomp1:amd64 4.8.4-2ubuntu1~14.04
  •  libgpg-error0:amd64 1.12-0.2ubuntu1
  •  libgpg-error0:i386 1.12-0.2ubuntu1
  •  libgpgme11:amd64 1.4.3-0.1ubuntu5.1
  •  libgphoto2-6:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-6:i386 2.5.3.1-1ubuntu2.2
  •  libgphoto2-l10n 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:i386 2.5.3.1-1ubuntu2.2
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod-common 0.8.3-4ubuntu3
  •  libgpod4:amd64 0.8.3-4ubuntu3
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphite2-3:amd64 1.2.4-1ubuntu1
  •  libgraphite2-3:i386 1.2.4-1ubuntu1
  •  libgrip0 0.3.7+14.04.20140303-0ubuntu1
  •  libgs9-common 9.10~dfsg-0ubuntu10.4
  •  libgs9 9.10~dfsg-0ubuntu10.4
  •  libgsm1:amd64 1.0.13-4
  •  libgsm1:i386 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu5.2
  •  libgssapi-krb5-2:i386 1.12+dfsg-2ubuntu5.2
  •  libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssapi3-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssdp-1.0-3 0.14.7-1ubuntu1
  •  libgssglue1:amd64 0.4-2ubuntu1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.2ubuntu1.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-base1.0-0:i386 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer0.10-0:i386 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.2.4-0ubuntu1
  •  libgstreamer1.0-0:i386 1.2.4-0ubuntu1
  •  libgtk-3-0:amd64 3.10.8-0ubuntu1.6
  •  libgtk-3-0:i386 3.10.8-0ubuntu1.6
  •  libgtk-3-bin 3.10.8-0ubuntu1.6
  •  libgtk-3-common 3.10.8-0ubuntu1.6
  •  libgtk2-perl 2:1.249-2
  •  libgtk2.0-0:amd64 2.24.23-0ubuntu1.3
  •  libgtk2.0-0:i386 2.24.23-0ubuntu1.3
  •  libgtk2.0-bin 2.24.23-0ubuntu1.3
  •  libgtk2.0-cil 2.12.10-5
  •  libgtk2.0-common 2.24.23-0ubuntu1.3
  •  libgtkglext1 1.2.0-3.1fakesync3
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1ubuntu1
  •  libgtkmm-3.0-1:amd64 3.10.1-0ubuntu2
  •  libgtksourceview-3.0-1:amd64 3.10.2-0ubuntu1
  •  libgtksourceview-3.0-common 3.10.2-0ubuntu1
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgucharmap-2-90-7 1:3.10.1-0ubuntu2
  •  libgudev-1.0-0:amd64 1:204-5ubuntu20.13
  •  libgupnp-1.0-4 0.20.10-1ubuntu1
  •  libgupnp-igd-1.0-4:amd64 0.2.2-1
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgweather-3-6 3.10.2-0ubuntu2
  •  libgweather-common 3.10.2-0ubuntu2
  •  libgxps2:amd64 0.2.2-2ubuntu2
  •  libharfbuzz-icu0:amd64 0.9.27-1ubuntu1
  •  libharfbuzz0b:amd64 0.9.27-1ubuntu1
  •  libharfbuzz0b:i386 0.9.27-1ubuntu1
  •  libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhcrypto4-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhdb9-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimbase1-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhfsp0 1.0.4-12.1
  •  libhogweed2:amd64 2.7.1-1
  •  libhpmud0 3.15.2-0trusty4.1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.11-1
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-6ubuntu2.1
  •  libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhx509-5-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  libibus-1.0-5:amd64 1.5.5-1ubuntu3
  •  libibus-qt1 1.3.2-2
  •  libical1 1.0-0ubuntu1
  •  libice6:amd64 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu52:amd64 52.1-3ubuntu0.4
  •  libid3tag0 0.15.1b-10ubuntu1
  •  libidn11:amd64 1.28-1ubuntu2
  •  libidn11:i386 1.28-1ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+14.04.20151021-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu3
  •  libieee1284-3:amd64 0.2.11-12
  •  libieee1284-3:i386 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:amd64 1.0.1-6ubuntu1
  •  libimobiledevice4:amd64 1.1.5+git20140313.bafe6a9e-0ubuntu1
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libindicator7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build4
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.25-2
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.5
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.5
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.5
  •  libisl10:amd64 0.12.2-1
  •  libisoburn1 1.3.2-1ubuntu1
  •  libisofs6 1.3.4-0ubuntu1
  •  libitm1:amd64 4.8.4-2ubuntu1~14.04
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjack-jackd2-0:i386 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjasper1:amd64 1.900.1-14ubuntu3.2
  •  libjasper1:i386 1.900.1-14ubuntu3.2
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjbig0:amd64 2.0-2ubuntu4.1
  •  libjbig0:i386 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo-progs 1.3.0-0ubuntu2
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg-turbo8:i386 1.3.0-0ubuntu2
  •  libjpeg62:i386 6b1-4ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjs-jquery 1.7.2+dfsg-2ubuntu1
  •  libjson-c2:amd64 0.11-3ubuntu1.2
  •  libjson-c2:i386 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0:amd64 0.16.2-1ubuntu1
  •  libjson-glib-1.0-common 0.16.2-1ubuntu1
  •  libjson0:amd64 0.11-3ubuntu1.2
  •  libjte1 1.19-2
  •  libk5crypto3:amd64 1.12+dfsg-2ubuntu5.2
  •  libk5crypto3:i386 1.12+dfsg-2ubuntu5.2
  •  libkate1 0.4.1-1ubuntu1
  •  libkdc2-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkdecore5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkdeui5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkeybinder-3.0-0:amd64 0.3.0-0ubuntu1
  •  libkeyutils1:amd64 1.5.6-1
  •  libkeyutils1:i386 1.5.6-1
  •  libkio5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmod2:amd64 15-0ubuntu6
  •  libkpathsea6 2013.20130729.30972-2build3
  •  libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-26-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-3:amd64 1.12+dfsg-2ubuntu5.2
  •  libkrb5-3:i386 1.12+dfsg-2ubuntu5.2
  •  libkrb5support0:amd64 1.12+dfsg-2ubuntu5.2
  •  libkrb5support0:i386 1.12+dfsg-2ubuntu5.2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblcms2-2:amd64 2.6-3ubuntu1~trusty1
  •  liblcms2-2:i386 2.6-3ubuntu1~trusty1
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8.2
  •  libldap-2.4-2:i386 2.4.31-1+nmu2ubuntu8.2
  •  libldb1:amd64 1:1.1.16-1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.33-1build3
  •  libllvm3.4:amd64 1:3.4-1ubuntu3
  •  libllvm3.4:i386 1:3.4-1ubuntu3
  •  libllvm3.6:i386 1:3.6.2~+rc1-1~exp1~gd~t
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  liblqr-1-0:amd64 0.4.1-2ubuntu1
  •  libltdl7:amd64 2.4.2-1.7ubuntu1
  •  libltdl7:i386 2.4.2-1.7ubuntu1
  •  liblua5.2-0:amd64 5.2.3-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.5
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.06-1.2ubuntu1.1
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.14-2ubuntu3.3
  •  libmagickcore5-extra:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickcore5:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickwand5:amd64 8:6.7.7.10-6ubuntu3
  •  libmailtools-perl 2.12-1
  •  libmbim-glib0:amd64 1.6.0-2
  •  libmeanwhile1 1.0.2-4.1ubuntu1
  •  libmessaging-menu0 13.10.1+14.04.20140410-0ubuntu1
  •  libmetacity-private0a 1:2.34.13-0ubuntu4.1
  •  libmhash2:amd64 0.9.9.9-4
  •  libmimic0 1.0.4-2.1ubuntu1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-2.1
  •  libmm-glib0:amd64 1.0.0-2ubuntu1
  •  libmms0:amd64 0.6.2-3ubuntu2
  •  libmnl0:amd64 1.0.3-3ubuntu1
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-cairo4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-corlib4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-corlib4.5-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-i18n-west4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-i18n4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-posix4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-security4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-sharpzip4.84-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-configuration4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-core4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-drawing4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-security4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system-xml4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmono-system4.0-cil 3.2.8+dfsg-4ubuntu1.1
  •  libmount1:amd64 2.20.1-5.1ubuntu20.7
  •  libmozjs-24-0 24.2.0-1
  •  libmp3lame0:amd64 3.99.5+repack1-3ubuntu1
  •  libmpc3:amd64 1.0.1-1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu3
  •  libmpdec2:amd64 2.4.0-6
  •  libmpeg2-4:amd64 0.5.1-5ubuntu1
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-2.1
  •  libmpfr4:amd64 3.1.2-1
  •  libmpg123-0:amd64 1.16.0-1ubuntu1
  •  libmpg123-0:i386 1.16.0-1ubuntu1
  •  libmplex2-2.1-0 1:2.1.0+debian-2.1
  •  libmtdev1:amd64 1.1.4-1ubuntu1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp9:amd64 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmuffin0 2.6.1-20150826003003-trusty
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmysqlclient18:amd64 5.5.46-0ubuntu0.14.04.2
  •  libmysqlclient18:i386 5.5.46-0ubuntu0.14.04.2
  •  libnautilus-extension1a 1:3.10.1-0ubuntu9.11
  •  libncurses5:amd64 5.9+20140118-1ubuntu1
  •  libncurses5:i386 5.9+20140118-1ubuntu1
  •  libncursesw5:amd64 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnet-dns-perl 0.68-1.2build1
  •  libnet-domain-tld-perl 1.70-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-1build4
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnettle4:amd64 2.7.1-1
  •  libnettle4:i386 2.7.1-1
  •  libnewt0.52:amd64 0.52.15-2ubuntu5
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnfsidmap2:amd64 0.25-5
  •  libnice10:amd64 0.1.4-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu25
  •  libnih-dbus1:i386 1.0.3-4ubuntu25
  •  libnih1:amd64 1.0.3-4ubuntu25
  •  libnih1:i386 1.0.3-4ubuntu25
  •  libnl-3-200:amd64 3.2.21-1
  •  libnl-genl-3-200:amd64 3.2.21-1
  •  libnl-route-3-200:amd64 3.2.21-1
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7.1
  •  libnm-glib4 0.9.8.8-0ubuntu7.1
  •  libnm-gtk-common 0.9.8.8-0ubuntu4.1-mint1
  •  libnm-gtk0 0.9.8.8-0ubuntu4.1-mint1
  •  libnm-util2 0.9.8.8-0ubuntu7.1
  •  libnotify-bin 0.7.6-1ubuntu3
  •  libnotify4:amd64 0.7.6-1ubuntu3
  •  libnspr4:amd64 2:4.10.10-0ubuntu0.14.04.1
  •  libnspr4:i386 2:4.10.10-0ubuntu0.14.04.1
  •  libnss-mdns:amd64 0.10-6
  •  libnss3-1d:amd64 2:3.19.2.1-0ubuntu0.14.04.1
  •  libnss3-nssdb 2:3.19.2.1-0ubuntu0.14.04.1
  •  libnss3:amd64 2:3.19.2.1-0ubuntu0.14.04.1
  •  libnss3:i386 2:3.19.2.1-0ubuntu0.14.04.1
  •  libntdb1:amd64 1.0-2ubuntu1
  •  libnuma1:amd64 2.0.9~rc5-1ubuntu3.14.04.1
  •  liboauth0:amd64 1.0.1-1
  •  libodbc1:amd64 2.2.14p2-5ubuntu5
  •  libodbc1:i386 2.2.14p2-5ubuntu5
  •  libofa0 0.9.3-5ubuntu1
  •  libogg0:amd64 1.3.1-1ubuntu1
  •  libogg0:i386 1.3.1-1ubuntu1
  •  liboil0.3:amd64 0.3.17-2ubuntu4
  •  libomxil-bellagio-bin 0.9.3-2ubuntu1
  •  libomxil-bellagio0 0.9.3-2ubuntu1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:amd64 1:1.14-4ubuntu1
  •  libopenal1:i386 1:1.14-4ubuntu1
  •  libopencore-amrnb0:amd64 0.1.3-2ubuntu1
  •  libopencore-amrwb0:amd64 0.1.3-2ubuntu1
  •  libopencv-calib3d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-contrib2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-core2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-features2d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-flann2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-highgui2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-imgproc2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-legacy2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-ml2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-objdetect2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-photo2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-video2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopenexr6:amd64 1.6.1-7ubuntu1
  •  libopenjpeg2:amd64 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopenvg1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libopus0 1.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.18-1ubuntu1
  •  liborc-0.4-0:i386 1:0.4.18-1ubuntu1
  •  libosmesa6:amd64 10.1.3-0ubuntu0.4
  •  libosmesa6:i386 10.1.3-0ubuntu0.4
  •  libp11-kit-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libp11-kit0:amd64 0.20.2-2ubuntu2
  •  libp11-kit0:i386 0.20.2-2ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.12-1ubuntu5
  •  libpam-cap:amd64 1:2.24-0ubuntu2
  •  libpam-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpam-modules-bin 1.1.8-1ubuntu2
  •  libpam-modules:amd64 1.1.8-1ubuntu2
  •  libpam-runtime 1.1.8-1ubuntu2
  •  libpam-systemd:amd64 204-5ubuntu20.13
  •  libpam0g:amd64 1.1.8-1ubuntu2
  •  libpanel-applet-4-0 1:3.8.0-1ubuntu12.2
  •  libpango-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpango-perl 1.224-2
  •  libpango1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1:amd64 2.34.0-1ubuntu1
  •  libpangox-1.0-0:amd64 0.0.2-4ubuntu1
  •  libpangox-1.0-0:i386 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoxft-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:amd64 2.3-19ubuntu1.14.04.1
  •  libpcap0.8:amd64 1.5.3-2
  •  libpcap0.8:i386 1.5.3-2
  •  libpci3:amd64 1:3.2.1-1ubuntu5
  •  libpciaccess0:amd64 0.13.2-1
  •  libpciaccess0:i386 0.13.2-1
  •  libpcre3:amd64 1:8.31-2ubuntu2.1
  •  libpcre3:i386 1:8.31-2ubuntu2.1
  •  libpcsclite1:amd64 1.8.10-1ubuntu1
  •  libpeas-1.0-0 1.8.1-2ubuntu2
  •  libpeas-common 1.8.1-2ubuntu2
  •  libperl5.18 5.18.2-2ubuntu1
  •  libperlio-gzip-perl 0.18-1build3
  •  libpipeline1:amd64 1.3.0-1
  •  libpisock9 0.12.5-6ubuntu2
  •  libpixman-1-0:amd64 0.30.2-2ubuntu1
  •  libpixman-1-0:i386 0.30.2-2ubuntu1
  •  libpkcs11-helper1:amd64 1.11-1
  •  libplist1:amd64 1.10-1
  •  libplymouth2:amd64 0.8.8-0ubuntu17.1
  •  libpng12-0:amd64 1.2.50-1ubuntu2
  •  libpng12-0:i386 1.2.50-1ubuntu2
  •  libpod-latex-perl 0.61-1
  •  libpolkit-agent-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-backend-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpoppler-glib8:amd64 0.24.5-2ubuntu4.2
  •  libpoppler44:amd64 0.24.5-2ubuntu4.2
  •  libpopt0:amd64 1.16-8ubuntu1
  •  libpostproc52 6:0.git20120821-4
  •  libprocps3:amd64 1:3.3.9-1ubuntu2.2
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libpulse-mainloop-glib0:amd64 1:4.0-0ubuntu11.1
  •  libpulse0:amd64 1:4.0-0ubuntu11.1
  •  libpulse0:i386 1:4.0-0ubuntu11.1
  •  libpulsedsp:amd64 1:4.0-0ubuntu11.1
  •  libpurple-bin 1:2.10.9-0ubuntu3.2
  •  libpurple0 1:2.10.9-0ubuntu3.2
  •  libpwquality-common 1.2.3-1ubuntu1.1
  •  libpwquality1:amd64 1.2.3-1ubuntu1.1
  •  libpython-stdlib:amd64 2.7.5-5ubuntu3
  •  libpython2.7-minimal:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-stdlib:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7:amd64 2.7.6-8ubuntu0.2
  •  libpython3-stdlib:amd64 3.4.0-0ubuntu2
  •  libpython3.4-minimal:amd64 3.4.3-1ubuntu1~14.04.3
  •  libpython3.4-stdlib:amd64 3.4.3-1ubuntu1~14.04.3
  •  libpython3.4:amd64 3.4.3-1ubuntu1~14.04.3
  •  libqmi-glib0:amd64 1.4.0-1
  •  libqpdf13:amd64 5.1.1-1
  •  libqt4-dbus:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-dbus:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-declarative:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-declarative:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-designer:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-help:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-opengl:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-opengl:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-scripttools:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-svg:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-test:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt5core5a:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5dbus5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5gui5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5network5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5qml-quickcontrols 5.2.1-2
  •  libqt5qml5:amd64 5.2.1-3ubuntu15.1
  •  libqt5quick5:amd64 5.2.1-3ubuntu15.1
  •  libqt5sql5-sqlite:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5sql5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5svg5:amd64 5.2.1-1
  •  libqt5widgets5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5x11extras5:amd64 5.2.1-1
  •  libqt5xml5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtcore4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libqtwebkit4:i386 2.3.2-0ubuntu7
  •  libquadmath0:amd64 4.8.4-2ubuntu1~14.04
  •  libquvi-scripts 0.4.21-1
  •  libquvi7:amd64 0.4.1-1ubuntu3
  •  libraptor2-0:amd64 2.0.13-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-1ubuntu1
  •  libraw9:amd64 0.15.4-1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-4ubuntu2
  •  librest-0.7-0:amd64 0.7.90-0ubuntu1
  •  librhythmbox-core8 3.0.2-0ubuntu2
  •  libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libroken18-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  librsvg2-2:amd64 2.40.2-1
  •  librsvg2-common:amd64 2.40.2-1
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1
  •  librtmp0:i386 2.4+20121230.gitdf6c518-1
  •  librtmp1:amd64 2.4+20150114.gita107cef9b~trusty
  •  libsamplerate0:amd64 0.1.8-7
  •  libsamplerate0:i386 0.1.8-7
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.15.2-0trusty4.1
  •  libsane:amd64 1.0.23-3ubuntu3.1
  •  libsane:i386 1.0.23-3ubuntu3.1
  •  libsasl2-2:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-2:i386 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:i386 2.1.25.dfsg1-17build1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules:i386 2.1.25.dfsg1-17build1
  •  libsbc1:amd64 1.1-2ubuntu2
  •  libschroedinger-1.0-0:amd64 1.0.11-2ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsdl1.2debian:amd64 1.2.15-8ubuntu1.1
  •  libsecret-1-0:amd64 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1:amd64 2.2.2-1ubuntu0.1
  •  libselinux1:i386 2.2.2-1ubuntu0.1
  •  libsemanage-common 2.2-1
  •  libsemanage1:amd64 2.2-1
  •  libsensors4:amd64 1:3.3.4-2ubuntu1
  •  libsepol1:amd64 2.2-1ubuntu0.1
  •  libsexy2 0.1.11-2ubuntu1
  •  libsgutils2-2 1.36-1ubuntu1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
  •  libsignon-glib1 1.10daily13.06.25-0ubuntu2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-8ubuntu2
  •  libsndfile1:amd64 1.0.25-7ubuntu2
  •  libsndfile1:i386 1.0.25-7ubuntu2
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3.1
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu3.1
  •  libsocket6-perl 0.25-1
  •  libsolid4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libsoundtouch0:amd64 1.7.1-5
  •  libsoup-gnome2.4-1:amd64 2.44.2-1ubuntu2
  •  libsoup2.4-1:amd64 2.44.2-1ubuntu2
  •  libsoxr0:amd64 0.1.1-1
  •  libspandsp2 0.0.6~pre21-2
  •  libspectre1:amd64 0.2.7-2ubuntu1.1
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.4-0nocelt2ubuntu1.2
  •  libsqlite3-0:amd64 3.8.2-1ubuntu2.1
  •  libsqlite3-0:i386 3.8.2-1ubuntu2.1
  •  libsrtp0 1.4.5~20130609~dfsg-1
  •  libss2:amd64 1.42.9-3ubuntu1.3
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu2.15
  •  libssl1.0.0:i386 1.0.1f-1ubuntu2.15
  •  libstartup-notification0:amd64 0.12-3ubuntu1
  •  libstdc++6:amd64 4.9.2-0ubuntu1~14.04
  •  libstdc++6:i386 4.9.2-0ubuntu1~14.04
  •  libsteamwm0 4.2+1-1~webupd8~trusty
  •  libstreamanalyzer0 0.7.8-1ubuntu2
  •  libstreams0 0.7.8-1ubuntu2
  •  libsub-identify-perl 0.04-1build3
  •  libsub-name-perl 0.05-1build4
  •  libsvga1:amd64 1:1.4.3-33
  •  libswscale2:amd64 6:9.18-0ubuntu0.14.04.1
  •  libsystemd-daemon0:amd64 204-5ubuntu20.13
  •  libsystemd-id128-0:amd64 204-5ubuntu20.13
  •  libsystemd-journal0:amd64 204-5ubuntu20.13
  •  libsystemd-login0:amd64 204-5ubuntu20.13
  •  libt1-5 5.1.2-3.6ubuntu1
  •  libtag1-vanilla:amd64 1.9.1-2.2~ppa~trusty
  •  libtag1c2a:amd64 1.9.1-2.2~ppa~trusty
  •  libtalloc2:amd64 2.1.0-1
  •  libtasn1-6:amd64 3.4-3ubuntu0.3
  •  libtasn1-6:i386 3.4-3ubuntu0.3
  •  libtbb2 4.2~20130725-1.1ubuntu1
  •  libtcl8.6:amd64 8.6.1-4ubuntu1
  •  libtdb1:amd64 1.2.12-1
  •  libtelepathy-glib0:amd64 0.22.1-1ubuntu2
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.20-3
  •  libthai0:amd64 0.1.20-3
  •  libthai0:i386 0.1.20-3
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libtiff5:amd64 4.0.3-7ubuntu0.3
  •  libtiff5:i386 4.0.3-7ubuntu0.3
  •  libtimedate-perl 2.3000-1
  •  libtinfo5:amd64 5.9+20140118-1ubuntu1
  •  libtinfo5:i386 5.9+20140118-1ubuntu1
  •  libtirpc1:amd64 0.2.2-5ubuntu2
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libtorrent-rasterbar7 0.16.17-1ubuntu3~ppa1~trusty
  •  libtotem-plparser18 3.10.2-0ubuntu1
  •  libts-0.0-0:amd64 1.0-12
  •  libtsan0:amd64 4.8.4-2ubuntu1~14.04
  •  libtumbler-1-0 0.1.31-1~14.04
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libudev1:amd64 204-5ubuntu20.13
  •  libudev1:i386 204-5ubuntu20.13
  •  libudisks2-0:amd64 2.1.3-1ubuntu0.1
  •  libunistring0:amd64 0.9.3-5ubuntu3
  •  libunity-protocol-private0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.04.20140210-0ubuntu1
  •  libunity9:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1:amd64 0.9.23-2ubuntu1
  •  liburi-perl 1.60-1
  •  liburl-dispatcher1:amd64 0.1+14.04.20140403-0ubuntu1
  •  libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.17-1ubuntu2
  •  libusb-1.0-0:i386 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.20.1-5.1ubuntu20.7
  •  libuuid1:i386 2.20.1-5.1ubuntu20.7
  •  libv4l-0:amd64 1.0.1-1
  •  libv4l-0:i386 1.0.1-1
  •  libv4lconvert0:amd64 1.0.1-1
  •  libv4lconvert0:i386 1.0.1-1
  •  libva-drm1:amd64 1.6.1-1~gd~t
  •  libva-drm1:i386 1.6.1-1~gd~t
  •  libva-glx1:amd64 1.6.1-1~gd~t
  •  libva-x11-1:amd64 1.6.1-1~gd~t
  •  libva-x11-1:i386 1.6.1-1~gd~t
  •  libva1:amd64 1.6.1-1~gd~t
  •  libva1:i386 1.6.1-1~gd~t
  •  libvdpau-va-gl1:i386 0.3.4-1~webupd8~trusty1
  •  libvdpau1:amd64 1.1.1-3~gd~t
  •  libvdpau1:i386 1.1.1-3~gd~t
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.4-3~gd~t
  •  libvorbis0a:i386 1.3.4-3~gd~t
  •  libvorbisenc2:amd64 1.3.4-3~gd~t
  •  libvorbisenc2:i386 1.3.4-3~gd~t
  •  libvorbisfile3:amd64 1.3.4-3~gd~t
  •  libvpx1:amd64 1.3.0-2
  •  libvpx1:i386 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu2
  •  libvte-2.90-common 1:0.34.9-1ubuntu2
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libwacom-common 0.8-1
  •  libwacom2:amd64 0.8-1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.4.0-1ubuntu1
  •  libwayland-client0:i386 1.4.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.4.0-1ubuntu1
  •  libwayland-cursor0:i386 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libwayland-server0:amd64 1.4.0-1ubuntu1
  •  libwbclient0:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  libwebkit2gtk-3.0-25:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebp5:amd64 0.4.0-4
  •  libwebpmux1:amd64 0.4.0-4
  •  libwildmidi-config 0.2.3.4-2.1ubuntu3
  •  libwildmidi1:amd64 0.2.3.4-2.1ubuntu3
  •  libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwind0-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwireshark-data 1.10.6-1
  •  libwireshark3:amd64 1.10.6-1
  •  libwiretap3:amd64 1.10.6-1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwnck-3-0:amd64 3.4.7-0ubuntu3.1
  •  libwnck-3-common 3.4.7-0ubuntu3.1
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwsutil3:amd64 1.10.6-1
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk-media2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libx11-6:amd64 2:1.6.2-1ubuntu2
  •  libx11-6:i386 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.2-1ubuntu2
  •  libx264-142:amd64 2:0.142.2389+git956c8d8-2
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2:amd64 10.1.3-0ubuntu0.4
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:i386 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:i386 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:i386 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.3.9-1ubuntu2
  •  libxcb-keysyms1:amd64 0.3.9-1ubuntu1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-present0:i386 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.8-1.1ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-render0:i386 1.10-2ubuntu1
  •  libxcb-screensaver0:amd64 1.10-2ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:i386 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-sync1:i386 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-2ubuntu1
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb-xtest0:amd64 1.10-2ubuntu1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb1:i386 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdamage1:i386 1:1.1.4-1ubuntu1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxext6:amd64 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxext6:i386 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxfce4ui-1-0 4.12.1-1~14.04
  •  libxfce4ui-common 4.12.1-1~14.04
  •  libxfce4util-bin 4.12.1-1~14.04
  •  libxfce4util-common 4.12.1-1~14.04
  •  libxfce4util6 4.11.0-1~14.04
  •  libxfce4util7 4.12.1-1~14.04
  •  libxfconf-0-2 4.12.0-1~14.04
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1.1
  •  libxfixes3:i386 1:5.0.1-1ubuntu1.1
  •  libxfont1:amd64 1:1.4.7-1ubuntu0.2
  •  libxft2:amd64 2.3.1-2
  •  libxft2:i386 2.3.1-2
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1.1
  •  libxi6:i386 2:1.7.1.901-1ubuntu1.1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.4.1-0ubuntu1
  •  libxkbcommon0:amd64 0.4.1-0ubuntu1
  •  libxkbcommon0:i386 0.4.1-0ubuntu1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.1+dfsg1-3ubuntu4.4
  •  libxml2:i386 2.9.1+dfsg1-3ubuntu4.4
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxpm4:i386 1:3.5.10-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrandr2:i386 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build0.14.04.1
  •  libxrender1:i386 1:0.9.8-1build0.14.04.1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.1-2
  •  libxshmfence1:i386 1.1-2
  •  libxslt1.1:amd64 1.1.28-2build1
  •  libxslt1.1:i386 1.1.28-2build1
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxt6:i386 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxtst6:i386 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxv1:i386 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1:amd64 2:1.0.8-1ubuntu1
  •  libxvmc1:i386 2:1.0.8-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libyajl2:amd64 2.0.4-4
  •  libyelp0 3.10.2.1+rebecca
  •  libzbar0 0.10+doc-9build1
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu2
  •  libzeitgeist-2.0-0:amd64 0.9.14-0ubuntu4.1
  •  libzephyr4:amd64 3.1.2-1
  •  libzvbi-common 0.2.35-2
  •  libzvbi0:amd64 0.2.35-2
  •  liferea-data 1.10.3-1ubuntu1
  •  liferea 1.10.3-1ubuntu1
  •  lintian 2.5.22ubuntu1
  •  linux-firmware-nonfree 1.14ubuntu3
  •  linux-firmware 1.134~gd~t
  •  linux-generic-lts-vivid 3.19.0.33.20
  •  linux-headers-3.19.0-33-generic 3.19.0-33.38~14.04.1
  •  linux-headers-3.19.0-33 3.19.0-33.38~14.04.1
  •  linux-headers-generic-lts-vivid 3.19.0.33.20
  •  linux-image-3.19.0-33-generic 3.19.0-33.38~14.04.1
  •  linux-image-extra-3.19.0-33-generic 3.19.0-33.38~14.04.1
  •  linux-image-generic-lts-vivid 3.19.0.33.20
  •  linux-libc-dev:amd64 3.13.0-63.103
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  linux-user-chroot 2013.1-2
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linuxmint-keyring 2009.04.29
  •  live-boot-doc 3.0.1-1
  •  live-boot-initramfs-tools 3.0.1-1
  •  live-boot 3.0.1-1
  •  live-tools 3.0.20-1
  •  locales 2.13+git20120306-12.1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9.1
  •  logrotate 3.8.7-1ubuntu1
  •  lsb-base 4.1+Debian11ubuntu6mint1
  •  lsb-release 4.1+Debian11ubuntu6mint1
  •  lshw 02.16-2ubuntu1.3
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu5.1
  •  lvm2 2.02.98-6ubuntu2
  •  madfuload 1.2-4ubuntu1
  •  mahjongg 1:3.10.2-0ubuntu1
  •  makedev 2.3.1-93ubuntu1
  •  make 3.81-8.2ubuntu3
  •  makulu-aero-art 10.0.0.0
  •  makulu-aero-bin 10.0.0.0
  •  makulu-aero-mirrors 1.0.0
  •  makulu-aero-misc 14.0.0
  •  makulu-aero-python 14.0.0
  •  makulu-constructor 10.0.0.1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  mdm 2.0.4-20150826000006-trusty
  •  media-player-info 21-0ubuntu1
  •  megasync 2.3.1
  •  memtest86+ 4.20-1.1ubuntu8
  •  menu 2.1.46ubuntu1
  •  mesa-utils 8.2.0-1~gd~t
  •  mesa-vdpau-drivers:i386 11.2~git1511250730.f1b7fe~gd~t
  •  metacity-common 1:2.34.13-0ubuntu4.1
  •  metacity 1:2.34.13-0ubuntu4.1
  •  midisport-firmware 1.2+dsfg1-0ubuntu6
  •  mime-support 3.54ubuntu1.1
  •  mint-common 1.1.8
  •  mint-kernel-info 1.0.1
  •  mint-mdm-themes-gdm 1.8.1-20150826040715-trusty
  •  mint-mdm-themes-html 2.0.3
  •  mint-mdm-themes-kde 2014.10.29
  •  mint-mirrors 1.1.3
  •  mint-translations 2015.06.26
  •  mint-upgrade-info 1.0.3
  •  mintdrivers 1.1.8
  •  mintlocale 1.2.7
  •  mintsources 1.4.7
  •  mintupdate 4.9.3.2
  •  mintwifi 2.0
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1
  •  module-init-tools 15-0ubuntu6
  •  mono-4.0-gac 3.2.8+dfsg-4ubuntu1.1
  •  mono-gac 3.2.8+dfsg-4ubuntu1.1
  •  mono-runtime-common 3.2.8+dfsg-4ubuntu1.1
  •  mono-runtime-sgen 3.2.8+dfsg-4ubuntu1.1
  •  mono-runtime 3.2.8+dfsg-4ubuntu1.1
  •  mountall 2.53
  •  mount 2.20.1-5.1ubuntu20.7
  •  mousetweaks 3.8.0-2
  •  mplayer2 2.0-701-gd4c5b7f-2ubuntu2
  •  mscompress 0.4-3
  •  mtools 4.0.18-1ubuntu1
  •  mtp-tools 1.1.6-20-g1b9f164-1ubuntu2.1
  •  mtpfs 1.1-4.1
  •  mtr-tiny 0.85-2
  •  multiarch-support 2.19-0ubuntu6.6
  •  mypaint-data 1.1.0-3
  •  mypaint 1.1.0-3
  •  mysql-common 5.5.46-0ubuntu0.14.04.2
  •  nano 2.2.6-1ubuntu1
  •  nautilus-data 1:3.10.1-0ubuntu9.11
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  ndiswrapper-common 1.59-2
  •  ndiswrapper-dkms 1.59-2
  •  ndiswrapper-utils-1.9 1.59-2
  •  net-tools 1.60-25ubuntu2.1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  network-manager-gnome 0.9.8.8-0ubuntu4.1-mint1
  •  network-manager-openvpn-gnome 0.9.8.2-1ubuntu4
  •  network-manager-openvpn 0.9.8.2-1ubuntu4
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager 0.9.8.8-0ubuntu7.1
  •  nfs-common 1:1.2.8-6ubuntu1.1
  •  nilfs-tools 2.1.5-1
  •  nomacs 2.4.6-1~81~ubuntu14.04.1
  •  notification-daemon 0.7.6-1
  •  nspluginviewer 1.4.4-0ubuntu5
  •  nspluginwrapper 1.4.4-0ubuntu5
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.5
  •  nuvolaplayer-flashplugin-multiarch 0.7-0fenryxo1~trusty1
  •  nuvolaplayer-flashplugin 0.7-0fenryxo1~trusty1
  •  nuvolaplayer3-8tracks 5.0-1~trusty
  •  nuvolaplayer3-all-services 0.201511071655-1~trusty
  •  nuvolaplayer3-amazon-cloud-player 5.0-1~trusty
  •  nuvolaplayer3-bandcamp 2.0-1~trusty
  •  nuvolaplayer3-deezer 2.3-1~trusty
  •  nuvolaplayer3-google-play-music 5.8-1~trusty
  •  nuvolaplayer3-jango 2.0-1~trusty
  •  nuvolaplayer3-kexp 1.0-1~trusty
  •  nuvolaplayer3-logitech-media-server 2.0-1~trusty
  •  nuvolaplayer3-mixcloud 1.0-1~trusty
  •  nuvolaplayer3-plex 1.1-1~trusty
  •  nuvolaplayer3-rdio 4.1-1~trusty
  •  nuvolaplayer3-spotify 2.1-1~trusty
  •  nuvolaplayer3-this-is-my-jam 2.0-1~trusty
  •  nuvolaplayer3-tunein 1.0-1~trusty
  •  nuvolaplayer3-yandex-music 1.1-1~trusty
  •  nuvolaplayer3 3.0.0~201511042023.413b716-0+1~trusty
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu7
  •  ocl-icd-libopencl1:amd64 2.1.3-4
  •  ocl-icd-libopencl1:i386 2.1.3-4
  •  odbcinst1debian2:amd64 2.2.14p2-5ubuntu5
  •  odbcinst 2.2.14p2-5ubuntu5
  •  openssh-client 1:6.6p1-2ubuntu2.3
  •  openssl 1.0.1f-1ubuntu2.15
  •  openvpn 2.3.2-7ubuntu3.1
  •  opera-developer 35.0.2052.0
  •  os-prober 1.63ubuntu1
  •  ovmf 0~20131112.2590861a-2
  •  oxideqt-codecs-extra:amd64 1.10.3-0ubuntu0.14.04.1
  •  p11-kit-modules:amd64 0.20.2-2ubuntu2
  •  p11-kit-modules:i386 0.20.2-2ubuntu2
  •  p11-kit 0.20.2-2ubuntu2
  •  p7zip-full 9.20.1~dfsg.1-4+deb7u1build0.14.04.1
  •  p7zip 9.20.1~dfsg.1-4+deb7u1build0.14.04.1
  •  parted 2.3-19ubuntu1.14.04.1
  •  passwd 1:4.1.5.1-1ubuntu9.1
  •  patchutils 0.3.2-3
  •  patch 2.7.1-4ubuntu2.3
  •  pavucontrol 2.0-2
  •  pciutils 1:3.2.1-1ubuntu5
  •  pepperflashplugin-nonfree 1.3ubuntu1
  •  perl-base 5.18.2-2ubuntu1
  •  perl-modules 5.18.2-2ubuntu1
  •  perl 5.18.2-2ubuntu1
  •  photopc 3.05-6
  •  pidgin-data 1:2.10.9-0ubuntu3.2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin 1:2.10.9-0ubuntu3.2
  •  pinta 1.3-3ubuntu0.14.04.2
  •  pipelight-multi 0.2.8.2~ubuntu14.04.1
  •  pipelight 0.2.8.2~ubuntu14.04.1
  •  pkg-config 0.26-1ubuntu4
  •  playonlinux 4.2.9
  •  plymouth 0.8.8-0ubuntu17.1
  •  pm-utils 1.4.1-13ubuntu0.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-1 0.105-4ubuntu2.14.04.1
  •  policykit-desktop-privileges 0.17
  •  popcorn-time 1.0.0
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.2
  •  powermgmt-base 1.31build1
  •  ppa-purge 0.2.8+bzr57
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  ppp 2.4.5-5.1ubuntu2.2
  •  pptp-linux 1.7.2-7
  •  print-manager 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  printer-driver-all 0.20140108
  •  printer-driver-c2050 0.3b-4
  •  printer-driver-c2esp 27~rc1-1
  •  printer-driver-cjet 0.8.9-4
  •  printer-driver-dymo 1.4.0-2
  •  printer-driver-escpr 1.3.0-1
  •  printer-driver-foo2zjs-common 20140209dfsg0-1ubuntu1
  •  printer-driver-foo2zjs 20140209dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.15.2-0trusty4.1
  •  printer-driver-hpijs 3.15.2-0trusty4.1
  •  printer-driver-m2300w 0.51-11
  •  printer-driver-min12xxw 0.0.9-8ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-postscript-hp 3.15.2-0trusty4.1
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-3
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn315-2fakesync1
  •  procps 1:3.3.9-1ubuntu2.2
  •  proot 3.0.2-1
  •  psmisc 22.20-1ubuntu2
  •  pulseaudio-module-bluetooth 1:4.0-0ubuntu11.1
  •  pulseaudio-module-x11 1:4.0-0ubuntu11.1
  •  pulseaudio-utils 1:4.0-0ubuntu11.1
  •  pulseaudio 1:4.0-0ubuntu11.1
  •  pyrit 0.4.0-2build1
  •  python-appindicator 12.10.1+13.10.20130920-0ubuntu4.1
  •  python-apt-common 0.9.3.5ubuntu1
  •  python-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python-aptdaemon 1.1.1-1ubuntu5.2
  •  python-apt 0.9.3.5ubuntu1
  •  python-bluez 0.18-2
  •  python-bs4 4.2.1-1ubuntu2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-chardet 2.0.1-2build2
  •  python-commandnotfound 0.3ubuntu12
  •  python-configobj 4.7.2+ds-5build1
  •  python-crypto 2.6.1-4build1
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-cups 1.9.66-0ubuntu2
  •  python-cwiid 0.6.00+svn201-3.1
  •  python-dbus-dev 1.2.0-2build2
  •  python-dbus 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-dnspython 1.11.1-1build1
  •  python-gconf 2.28.1+dfsg-1ubuntu2
  •  python-gdbm 2.7.5-1ubuntu1
  •  python-geoip 1.2.4-2ubuntu5
  •  python-gi-cairo 3.12.0-1ubuntu1
  •  python-gi 3.12.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu3
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject-2 2.28.6-12build1
  •  python-gobject 3.12.0-1ubuntu1
  •  python-gst0.10 0.10.22-3ubuntu2
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-httplib2 0.8-2build1
  •  python-imaging 2.3.0-1ubuntu3
  •  python-keyring 3.5-1
  •  python-launchpadlib 1.10.2+ds-2
  •  python-lazr.restfulclient 0.13.3-1build1
  •  python-lazr.uri 1.0.3-1build1
  •  python-ldb 1:1.1.16-1
  •  python-libxml2 2.9.1+dfsg1-3ubuntu4.4
  •  python-lxml 3.3.3-1ubuntu0.1
  •  python-minimal 2.7.5-5ubuntu3
  •  python-netifaces 0.8-3build1
  •  python-notify2 0.3-2
  •  python-notify 0.1.1-3ubuntu2
  •  python-ntdb 1.0-2ubuntu1
  •  python-numpy 1:1.8.2-0ubuntu0.1
  •  python-oauth 1.0.1-3build2
  •  python-opencv 2.4.8+dfsg1-2ubuntu1
  •  python-pam 0.4.2-13.1ubuntu3
  •  python-parted 3.6-6
  •  python-pexpect 3.1-1ubuntu0.1
  •  python-pil 2.3.0-1ubuntu3
  •  python-pkg-resources 3.3-1ubuntu2
  •  python-pyatspi 2.10.0+dfsg-1
  •  python-pycurl 7.19.3-0ubuntu3
  •  python-pyexiv2-doc 0.3.2-5ubuntu3
  •  python-pyexiv2 0.3.2-5ubuntu3
  •  python-pyinotify 0.9.4-1build1
  •  python-qt4 4.10.4+dfsg-1ubuntu1
  •  python-requests 2.2.1-1ubuntu0.3
  •  python-samba 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  python-scapy 2.2.0-1
  •  python-secretstorage 2.0.0-1ubuntu1.1
  •  python-sexy 0.1.9-1ubuntu3-1mint3
  •  python-simplejson 3.3.1-1ubuntu6
  •  python-sip 4.15.5-1build1
  •  python-six 1.5.2-1ubuntu1
  •  python-smbc 1.0.14.1-0ubuntu2
  •  python-software-properties 1.4.7
  •  python-sqlalchemy-ext 0.8.4-1build1
  •  python-sqlalchemy 0.8.4-1build1
  •  python-support 1.0.15
  •  python-systemd 204-5ubuntu20.13
  •  python-talloc 2.1.0-1
  •  python-tdb 1.2.12-1
  •  python-urllib3 1.7.1-1ubuntu4
  •  python-vte 1:0.28.2-5ubuntu1
  •  python-wadllib 1.3.2-2build1
  •  python-webkit 1.1.8-3ubuntu2
  •  python-wxgtk2.8 2.8.12.1+dfsg-2ubuntu2
  •  python-wxversion 2.8.12.1+dfsg-2ubuntu2
  •  python-xapian 1.2.16-2ubuntu1
  •  python-xdg 0.25-4
  •  python-zeitgeist 0.9.14-0ubuntu4.1
  •  python-zope.interface 4.0.5-1ubuntu4
  •  python2.7-minimal 2.7.6-8ubuntu0.2
  •  python2.7 2.7.6-8ubuntu0.2
  •  python3-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.pkcompat 1.1.1-1ubuntu5.2
  •  python3-aptdaemon 1.1.1-1ubuntu5.2
  •  python3-apt 0.9.3.5ubuntu1
  •  python3-cairo 1.10.0+dfsg-3ubuntu2
  •  python3-chardet 2.2.1-2~ubuntu1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-dbus.mainloop.qt 4.10.4+dfsg-1ubuntu1
  •  python3-dbus 1.2.0-2build2
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:0.220.8
  •  python3-gdbm:amd64 3.4.3-1~14.04.2
  •  python3-gi-cairo 3.12.0-1ubuntu1
  •  python3-gi 3.12.0-1ubuntu1
  •  python3-mako 0.9.1-1
  •  python3-markupsafe 0.18-1build2
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-pexpect 3.1-1ubuntu0.1
  •  python3-pil 2.3.0-1ubuntu3
  •  python3-pkg-resources 3.3-1ubuntu2
  •  python3-renderpm 3.0-1build1
  •  python3-reportlab 3.0-1build1
  •  python3-six 1.5.2-1ubuntu1
  •  python3-software-properties 1.4.7
  •  python3-update-manager 1:0.196.14
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3.4-minimal 3.4.3-1ubuntu1~14.04.3
  •  python3.4 3.4.3-1ubuntu1~14.04.3
  •  python3 3.4.0-0ubuntu2
  •  python 2.7.5-5ubuntu3
  •  qbittorrent 3.1.8-2
  •  qdbus 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qpdf 5.1.1-1
  •  qtchooser 39-g4717841-3
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qtdeclarative5-controls-plugin:amd64 5.2.1-2
  •  qtdeclarative5-qtquick2-plugin:amd64 5.2.1-3ubuntu15.1
  •  qtdeclarative5-quicklayouts-plugin:amd64 5.2.1-2
  •  radiotray 0.7.3-1ubuntu1
  •  readline-common 6.3-4ubuntu2
  •  reaver 1.4-2
  •  reiser4progs 1.0.7-6.3fakesync2
  •  reiserfsprogs 1:3.6.24-1
  •  resolvconf 1.69ubuntu1.1
  •  rfkill 0.5-1ubuntu1
  •  rhythmbox-data 3.0.2-0ubuntu2
  •  rhythmbox-mozilla 3.0.2-0ubuntu2
  •  rhythmbox-plugin-cdrecorder 3.0.2-0ubuntu2
  •  rhythmbox-plugin-zeitgeist 3.0.2-0ubuntu2
  •  rhythmbox-plugins 3.0.2-0ubuntu2
  •  rhythmbox 3.0.2-0ubuntu2
  •  rpcbind 0.2.1-2ubuntu2.2
  •  rsync 3.1.0-2ubuntu0.1
  •  rsyslog 7.4.4-1ubuntu2.6
  •  rtkit 0.10-3
  •  rtmpdump 2.4+20150114.gita107cef9b~trusty
  •  samba-common-bin 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba-dsdb-modules 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba-libs:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba-vfs-modules 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.1
  •  sessioninstaller 0.20+bzr141-0ubuntu4
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.2-0ubuntu3
  •  skype-bin 4.3.0.37-0ubuntu0.12.04.1
  •  skype 4.3.0.37-0ubuntu0.12.04.1
  •  smartmontools 6.2+svn3841-1.2
  •  smbclient 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  sni-qt:i386 0.2.6-0ubuntu1
  •  software-properties-common 1.4.7
  •  software-properties-gtk 1.4.7
  •  solydxk-softwaremanager 7.6.9
  •  sound-theme-freedesktop 0.8-1
  •  squashfs-tools 1:4.2+20130409-2
  •  ssl-cert 1.0.33
  •  steadyflow 0.2.0-1ubuntu2
  •  steam-skin-manager 4.2+1-1~webupd8~trusty
  •  steam 1:1.0.0.45-1ubuntu1
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu1.2
  •  synaptic 0.81.2-4
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  syslinux-themes-debian-wheezy 12-3ubuntu0.14.04.1
  •  syslinux-themes-debian 12-3ubuntu0.14.04.1
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  system-config-printer-common 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-gnome 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.6
  •  systemd-services 204-5ubuntu20.13
  •  systemd-shim 6-2bzr1
  •  sysv-rc 2.88dsf-41ubuntu6.2
  •  sysvinit-utils 2.88dsf-41ubuntu6.2
  •  t1utils 1.37-2ubuntu1.1
  •  tar 1.27.1-1
  •  tasksel-data 2.88ubuntu15
  •  tasksel 2.88ubuntu15
  •  tcl8.6 8.6.1-4ubuntu1
  •  tcl 8.6.0+6ubuntu3
  •  tcpdump 4.5.1-2ubuntu1.2
  •  tcpd 7.6.q-25
  •  tdb-tools 1.2.12-1
  •  teamviewer 10.0.46203
  •  telnet 0.17-36build2
  •  thermald 1.4.3-5~14.04.1
  •  time 1.7-24
  •  tk8.6 8.6.1-3ubuntu2
  •  tk 8.6.0+6ubuntu3
  •  tlp-rdw 0.8-1~trusty
  •  tlp 0.8-1~trusty
  •  toshset 1.76-4
  •  tsconf 1.0-12
  •  tshark 1.10.6-1
  •  ttf-freefont 20120503-4
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-2
  •  tumbler-common 0.1.31-1~14.04
  •  tumbler 0.1.31-1~14.04
  •  tzdata 2015g-0ubuntu0.14.04
  •  ubuntu-drivers-common 1:0.2.91.11
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.325
  •  ubuntu-restricted-addons 20
  •  ubuntu-restricted-extras 60.1
  •  ubuntu-settings 14.04.5
  •  ubuntu-system-service 0.2.5build1
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.13
  •  udisks2 2.1.3-1ubuntu0.1
  •  ufw 0.34~rc-0ubuntu2
  •  unetbootin-translations 585-2ubuntu1
  •  unetbootin 585-2ubuntu1
  •  unixodbc 2.2.14p2-5ubuntu5
  •  unrar 1:5.0.10-1ubuntu0.14.04.1
  •  unzip 6.0-9ubuntu1.5
  •  update-inetd 4.43
  •  update-notifier-common 0.154.1ubuntu1
  •  upower 0.9.23-2ubuntu1
  •  upstart 1.12.1-0ubuntu4.2
  •  ureadahead 0.100.0-16
  •  usb-modeswitch-data 20140327-1
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1
  •  util-linux-locales 2.20.1-5.1ubuntu20.7
  •  util-linux 2.20.1-5.1ubuntu20.7
  •  uuid-runtime 2.20.1-5.1ubuntu20.7
  •  va-driver-all:amd64 1.6.1-1~gd~t
  •  va-driver-all:i386 1.6.1-1~gd~t
  •  variety 0.5.5
  •  vbetool 1.1-3
  •  vdpau-driver-all:i386 1.1.1-3~gd~t
  •  vdpau-va-driver:amd64 0.7.3-2ubuntu1.2
  •  vdpau-va-driver:i386 0.7.3-2ubuntu1.2
  •  victory-icon-theme 0.1~trusty~Noobslab.com
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  virtualbox-guest-dkms 4.3.10-dfsg-1ubuntu5
  •  virtualbox-guest-utils 4.3.10-dfsg-1ubuntu5
  •  virtualbox-guest-x11 4.3.10-dfsg-1ubuntu5
  •  vmfs-tools 0.2.5-1
  •  wamerican 7.1-1
  •  watershed 7
  •  wbritish 7.1-1
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  wifite 2.0r85-1
  •  win-themes 8.0~trusty~NoobsLab.com
  •  wine-gecko2.34:amd64 2.34-0ubuntu1~ppa1
  •  wine-gecko2.34:i386 2.34-0ubuntu1~ppa1
  •  wine-mono4.5.4 4.5.4-0ubuntu1~ppa1
  •  wine-staging-amd64 1.8~rc1~ubuntu14.04.1
  •  wine-staging-i386 1.8~rc1~ubuntu14.04.1
  •  wine-staging 1.8~rc1~ubuntu14.04.1
  •  wine1.7-amd64 1:1.7.55-0ubuntu1
  •  wine1.7-i386 1:1.7.55-0ubuntu1
  •  wine1.7 1:1.7.55-0ubuntu1
  •  winetricks 0.0+201511250946~ubuntu14.04.1
  •  wine 1:1.7.55-0ubuntu1
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wireshark-common 1.10.6-1
  •  wm-icons 0.4.0-5.1
  •  wmaloader 0.1-5.1ubuntu2
  •  wminput 0.6.00+svn201-3.1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 2.1-0ubuntu1.4
  •  wps-office 9.1.0.4975~a19p1
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8.1
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xboxdrv 0.8.5-1
  •  xclip 0.12+svn84-4
  •  xdg-utils 1.1.0~rc1-2ubuntu7-1linuxmint1
  •  xfce4-terminal 0.6.3-1ubuntu2~14.04
  •  xfconf 4.12.0-1~14.04
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+1
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xkb-data 2.10.1-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg-docs-core 1:1.7-1
  •  xorg 1:7.7+1ubuntu8.1
  •  xorriso 1.3.2-1ubuntu1
  •  xscreensaver-data-extra 5.15-3ubuntu1
  •  xscreensaver-data 5.15-3ubuntu1
  •  xscreensaver-gl-extra 5.15-3ubuntu1
  •  xscreensaver-gl 5.15-3ubuntu1
  •  xserver-common 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-core 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-input-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-input-evdev 1:2.8.2-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.0-1build1
  •  xserver-xorg-input-synaptics 1.7.4-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1build1
  •  xserver-xorg-input-wacom 1:0.23.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-video-ati 1:7.5.99+git1508200731.0288a4~gd~t
  •  xserver-xorg-video-cirrus 1:1.5.2-1build1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build1
  •  xserver-xorg-video-glamoregl 0.6.0+git1507090630.347ef4~gd~t
  •  xserver-xorg-video-intel 2:2.99.917+git1509140731.23986f~gd~t
  •  xserver-xorg-video-mach64 6.9.4-1build1
  •  xserver-xorg-video-mga 1:1.6.3-1build1
  •  xserver-xorg-video-modesetting 0.8.1-1build1
  •  xserver-xorg-video-neomagic 1:1.2.8-1build1
  •  xserver-xorg-video-nouveau 1:1.0.11+git1509140732.1ff13a~gd~t
  •  xserver-xorg-video-openchrome 1:0.3.3-1build1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu3
  •  xserver-xorg-video-r128 6.9.2-1build1
  •  xserver-xorg-video-radeon 1:7.5.99+git1508200731.0288a4~gd~t
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu4
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2build1
  •  xserver-xorg-video-sisusb 1:0.9.6-2build1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu6
  •  xserver-xorg-video-tdfx 1:1.4.5-1build1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.3-1build1
  •  xserver-xorg-video-vmware 1:13.0.2-2ubuntu1
  •  xserver-xorg 1:7.7+1ubuntu8.1
  •  xterm 297-1ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  y-ppa-manager 2015.08.11-1~webupd8~1~tv
  •  yad 0.31.3-1~webupd8~trusty0
  •  yelp-xsl 3.10.1-1
  •  yelp 3.10.2.1+rebecca
  •  ylmfos-icons 1.0~trusty~Noobslab.com
  •  youtube-dl 2015.11.18-1~webupd8~trusty1
  •  z8530-utils2 3.0-1-6.1
  •  zeitgeist-core 0.9.14-0ubuntu4.1
  •  zeitgeist-datahub 0.9.14-0ubuntu4.1
  •  zeitgeist 0.9.14-0ubuntu4.1
  •  zenity-common 3.8.0-1ubuntu1
  •  zenity 3.8.0-1ubuntu1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g:i386 1:1.2.8.dfsg-1ubuntu1


Reader Ratings
Reader supplied reviews for MakuluLinux

Average rating
7.8
from 35 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on MakuluLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 15
Rating: 10
Date: 2019-07-31
Votes: 0


Stable, full feature d, intuitive desktop enviornment, easy to use, functional Compiz and Emerald, very polished distribution.


Was this review helpful? Yes No
Version: 2019.02.12
Rating: 9
Date: 2019-03-23
Votes: 1


Flash 15 Is all round installation and Stable and working.

Installed Firefox, and got rid of a few bits and pieces that I don't use.

Just be patient with the install, it can take a while but worth the wait. Printer and network drivers all on tap, no problems there.


Was this review helpful? Yes No
Version: 15
Rating: 9
Date: 2019-02-16
Votes: 6


Tried LinDoz edition. Terrible, don't even go there.


Tried Flash, absolutely superb. Good, stable, Debian-based distro with xfce DE,

I froze the desktop changer, can't be doing with a new desktop every time I blink. I prefer to make my own choice and stick with it.

Installed Firefox, and got rid of a few bits and pieces that I don't use.

I like it almost as much as MX 18,1, Very similar content, with a different DE layout.

Recommended for relative newbies wanting a Debian-based Linux distro,

Installed on an old Acer 5735Z laptop with SanDisk SSD, Runs very nicely.

Just be patient with the install, it can take a while but worth the wait. Printer and network drivers all on tap, no problems there.

Personally, had no problems with "apt remove" after updating.

Worth a go.


Was this review helpful? Yes No

See all 35 reader reviews of MakuluLinux...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly