• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

LXLE RSS Feed DistroWatch.com: LXLE

LXLE


Last Update: 2024-02-02 02:44 UTC


LXLE is an easy-to-use lightweight desktop Linux distribution based on Lubuntu and featuring the LXDE desktop environment. Compared to its parent, LXLE has a number of unique characteristics: it is built from Ubuntu's LTS (long-term support) releases, it covers most users' everyday needs by providing a good selection of default applications, and it adds useful modifications and tweaks to improve performance and functions.

Popularity (hits per day): 12 months: 94 (124), 6 months: 91 (122), 3 months: 92 (119), 4 weeks: 87 (123), 1 week: 82 (116)

Average visitor rating: 8.16/10 from 37 review(s).


LXLE Summary
Distribution LXLE
Home Page http://www.lxle.net/
Mailing Lists http://lists.sourceforge.net/lists/listinfo/lxle-general
User Forums http://www.lxle.net/forums/
Alternative User Forums
Documentation http://wiki.lxle.net/doku.phphttp://www.lxle.net/?id=support
Screenshots http://www.lxle.net/?id=screenshotsDistroWatch Gallery
Screencasts
Download Mirrors http://www.lxle.net/downloadDistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews 14.04: DistroWatchBlogspot
12.04: BlogspotDistroWatch
Where To Donate, Buy, or Try The Linux Shop

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2022-05-27: Distribution Release: LXLE Focal
 • 2019-09-09: Distribution Release: LXLE 18.04.3
 • 2019-08-19: Development Release: LXLE 18.04.3 Beta
 • 2017-11-22: Distribution Release: LXLE 16.04.3
 • 2017-04-09: Distribution Release: LXLE 16.04.2
 • 2016-07-31: Distribution Release: LXLE 16.04.1
 • 2016-03-26: Distribution Release: LXLE 14.04.4
 • 2016-02-27: Development Release: LXLE 14.04.4 RC
 • 2016-02-01: Development Release: LXLE 14.04.4 Beta
 • 2015-08-31: Distribution Release: LXLE 14.04.3
 • 2015-07-08: Development Release: LXLE 14.04.2 Beta "LS"
 • 2015-04-05: Distribution Release: LXLE 14.04.2, 12.04.5
 • More LXLE releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature Focal 18.04.3 16.04.4 14.04.4 12.04.5
Release Date 2022-05-27 2019-09-09 2018-05-16 2016-03-25 2014-10-23
End Of Life          
Price (US$) Free Free Free Free Free
Image Size (MB) 1700-1800 1200-1400 1400-1500    
Free Download ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical
Default Desktop LXDE LXDE LXDE LXDE LXDE
Package Management DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice GOffice LibreOffice LibreOffice LibreOffice
Processor Architecture x86_64 i686, x86_64 i686, x86_64 i386, x86_64 i386
Init Software systemd systemd systemd systemd Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes Yes Yes
Asian Language Support          
Full Package List focal 18.04.3 16.04.4 14.04.4 12.04.5

Full Package List:   LXLE 16.04.3
  Number of packages: 1,961 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu11.3
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  activity-log-manager 0.9.7-0ubuntu23.16.04.1
  •  adduser 3.113+nmu3ubuntu4
  •  adobe-flashplugin 1:20171114.1-0ubuntu0.16.04.1
  •  adobe-flash-properties-gtk 1:20171114.1-0ubuntu0.16.04.1
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  adwaita-icon-theme-full 3.18.0-2ubuntu3.1
  •  aisleriot 1:3.18.2-1ubuntu1
  •  alacarte 3.11.91-2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  anacron 2.3-23
  •  apparmor 2.10.95-0ubuntu2.7
  •  app-install-data 15.10
  •  apport 2.20.1-0ubuntu2.13
  •  apport-symptoms 0.20
  •  apt 1.2.25
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  aptitude 0.7.4-2ubuntu2
  •  aptitude-common 0.7.4-2ubuntu2
  •  apt-transport-https 1.2.25
  •  apt-utils 1.2.25
  •  archdetect-deb 1.117ubuntu2.2
  •  arista 0.9.8~git20120315-1
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  attr 1:2.4.47-2
  •  audacity 2.1.2-1
  •  audacity-data 2.1.2-1
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-utils 0.6.32~rc+dfsg-1ubuntu2
  •  b43-fwcutter 1:019-2
  •  base-files 9.4ubuntu4.5
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.2
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  biniax2 1.30-2
  •  biniax2-data 1.30-2
  •  binutils 2.26.1-1ubuntu1~16.04.5
  •  bleachbit 1.12
  •  blueman 2.0.4-1ubuntu2
  •  bluez 5.37-0ubuntu5.1
  •  bluez-cups 5.37-0ubuntu5.1
  •  bluez-obexd 5.37-0ubuntu5.1
  •  bodhibuilder 2.2.5
  •  bogl-bterm 0.1.18-9ubuntu1
  •  brightness-controller 2.0.2
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.3
  •  btrfs-tools 4.4-1ubuntu1
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  cabextract 1.6-1
  •  ca-certificates 20170717~16.04.1
  •  ca-certificates-java 20160321
  •  casper 1.376.2
  •  cifs-utils 2:6.4-1ubuntu1.1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  compton 0.1~beta3~3.gitb7f43ee-kk1+16.04
  •  compton-conf 0.2.0-3+4~ubuntu16.04.1
  •  console-setup 1.108ubuntu15.4
  •  console-setup-linux 1.108ubuntu15.4
  •  coreutils 8.25-2ubuntu3~16.04
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.5
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2.1
  •  cryptsetup-bin 2:1.6.6-5ubuntu2.1
  •  cups 2.1.3-4ubuntu0.3
  •  cups-browsed 1.8.3-2ubuntu3.3
  •  cups-bsd 2.1.3-4ubuntu0.3
  •  cups-client 2.1.3-4ubuntu0.3
  •  cups-common 2.1.3-4ubuntu0.3
  •  cups-core-drivers 2.1.3-4ubuntu0.3
  •  cups-daemon 2.1.3-4ubuntu0.3
  •  cups-filters 1.8.3-2ubuntu3.3
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.3
  •  cups-ppdc 2.1.3-4ubuntu0.3
  •  cups-server-common 2.1.3-4ubuntu0.3
  •  curl 7.47.0-1ubuntu2.4
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3.3
  •  dbus-x11 1.10.6-1ubuntu3.3
  •  dc 1.06.95-9build1
  •  dconf-cli 0.24.0-2
  •  dconf-gsettings-backend 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debianutils 4.7
  •  deborphan 1.7.28.8ubuntu1
  •  default-jre 2:1.8-56ubuntu2
  •  default-jre-headless 2:1.8-56ubuntu2
  •  desktop-base 8.0.2ubuntu1
  •  desktop-file-utils 0.22-1ubuntu5.1
  •  dh-python 2.20151103ubuntu1.1
  •  dialog 1.3-20160209-1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  dirmngr 2.1.11-6ubuntu2
  •  discover 2.1.2-7ubuntu1
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.28ubuntu0.5
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dnsmasq-base 2.75-1ubuntu0.16.04.3
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  docbook-xml 4.5-7.3
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.2
  •  dpkg-dev 1.18.4ubuntu1.2
  •  dpkg-repack 1.41
  •  e2fslibs 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  easystroke 0.6.0-0ubuntu5
  •  eboard 1.1.1-6
  •  eboard-extras-pack1 2-3
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1
  •  elementary-icons 3.0-a~utopic~NoobsLab.com
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1build2
  •  ethtool 1:4.5-1
  •  evince 3.18.2-1ubuntu4.2
  •  evince-common 3.18.2-1ubuntu4.2
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  extra-xdg-menus 1.0-4
  •  fbreader 0.12.10dfsg2-1
  •  fehlstartfehlstart 4dc440a-1
  •  ffmpegthumbnailer 2.0.10-0.1
  •  file 1:5.25-2ubuntu1
  •  file-manager-actions 0.0.7
  •  findutils 4.6.0+git+20160126-2
  •  firmware-b43-installer 1:019-2
  •  firmware-b43legacy-installer 1:019-2
  •  florence 0.6.3-1
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  font-manager 0.5.7-4
  •  fonts-crosextra-caladea 20130214-1
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.35-1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-linuxlibertine 5.3.0-2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-opensymbol 2:102.10+LibO5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.03-1
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-sil-padauk 2.80-2
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  freepats 20060219-1
  •  frei0r-plugins 1.4-3build1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  fwupd 0.7.0-0ubuntu4.3
  •  fwupdate 0.5-2ubuntu5
  •  fwupdate-signed 1.11.1+0.5-2ubuntu5
  •  galculator 2.1.4-1
  •  galternatives 0.13.5+nmu4
  •  gcc-5-base 5.4.0-6ubuntu1~16.04.5
  •  gcc-6-base 6.0.1-0ubuntu1
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdebi 0.9.5.7ubuntu1
  •  gdebi-core 0.9.5.7ubuntu1
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue-2.0 2.4.1-1
  •  geoip-database 20160408-1
  •  getdeb-repository 0.1-1~getdeb1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  gexec 0.4-1
  •  ghostscript 9.18~dfsg~0-0ubuntu2.7
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2.7
  •  giblib1 1.2.4-11
  •  gimp 2.8.22-0x0~ppa
  •  gimp-data 2.8.22-0x0~ppa
  •  gimp-data-extras 1:2.0.2-1
  •  gir1.2-accountsservice-1.0 0.6.40-2ubuntu11.3
  •  gir1.2-appindicator3-0.1 12.10.1+16.04.20170215-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-freedesktop 1.46.0-3ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.32.2-1ubuntu1.3
  •  gir1.2-glib-2.0 1.46.0-3ubuntu1
  •  gir1.2-gmenu-3.0 3.13.3-6ubuntu3.1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gstreamer-1.0 1.8.3-1~ubuntu0.1
  •  gir1.2-gtk-3.0 3.18.9-1ubuntu3.3
  •  gir1.2-javascriptcoregtk-3.0 2.4.11-0ubuntu0.1
  •  gir1.2-javascriptcoregtk-4.0 2.18.3-0ubuntu0.16.04.1
  •  gir1.2-json-1.0 1.1.2-0ubuntu1
  •  gir1.2-networkmanager-1.0 1.2.6-0ubuntu0.16.04.1
  •  gir1.2-nma-1.0 1.2.6-0ubuntu0.16.04.4
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 1.1.1-1ubuntu1~ubuntu16.04~ppa1
  •  gir1.2-pango-1.0 1.38.1-1
  •  gir1.2-polkit-1.0 0.105-14.1
  •  gir1.2-rsvg-2.0 2.40.13-3
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.2
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0 2.1.7-1ubuntu1
  •  gir1.2-vte-2.91 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0 2.18.3-0ubuntu0.16.04.1
  •  gir1.2-webkit-3.0 2.4.11-0ubuntu0.1
  •  gir1.2-xkl-1.0 5.4-0ubuntu2
  •  gitso 0.6.2+svn158+dfsg-1
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-breakout 0.5.3-5
  •  gnome-cards-data 1:3.18.2-1ubuntu1
  •  gnome-hearts 0.3-2.2
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-mahjongg 1:3.18.0-1
  •  gnome-mastermind 0.3.1-2
  •  gnome-menus 3.13.3-6ubuntu3.1
  •  gnome-system-tools 3.0.0-4ubuntu2
  •  gnome-time-admin 3.0.0-4ubuntu2
  •  gnujump 1.0.8-3
  •  gnujump-data 1.0.8-3
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.1
  •  granule 1.4.0-7-5
  •  grep 2.25-1~16.04.1
  •  groff-base 1.22.3-7
  •  grub2-common 2.02~beta2-36ubuntu3.14
  •  grub-common 2.02~beta2-36ubuntu3.14
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.14
  •  grub-pc-bin 2.02~beta2-36ubuntu3.14
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.36-2ubuntu0.1
  •  gstreamer0.10-ffmpeg 0.10.13-5ubuntu1~trusty2
  •  gstreamer0.10-plugins-base 0.10.36-2ubuntu0.1
  •  gstreamer0.10-plugins-good 0.10.31-3+nmu4ubuntu2.16.04.3
  •  gstreamer0.10-pulseaudio 0.10.31-3+nmu4ubuntu2.16.04.3
  •  gstreamer0.10-x 0.10.36-2ubuntu0.1
  •  gstreamer1.0-alsa 1.8.3-1ubuntu0.2
  •  gstreamer1.0-fluendo-mp3 0.10.32.debian-1
  •  gstreamer1.0-libav 1.8.3-1ubuntu0.2
  •  gstreamer1.0-nice 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-bad 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-bad-faad 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-bad-videoparsers 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-base 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-good 1.8.3-1ubuntu0.4
  •  gstreamer1.0-plugins-ugly 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-ugly-amr 1.8.3-1ubuntu0.1
  •  gstreamer1.0-pulseaudio 1.8.3-1ubuntu0.4
  •  gstreamer1.0-x 1.8.3-1ubuntu0.2
  •  gtk2-engines 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine 0.98.2-0ubuntu2.2
  •  gtk2-engines-pixbuf 2.24.30-1ubuntu1.16.04.2
  •  gtk3-engines-unico 1.0.3+14.04.20140109-0ubuntu1
  •  guayadeque 0.4.5.r2089.72cb30a~xenial-1
  •  gucharmap 1:3.18.2-1ubuntu1
  •  gufw 16.04.1-0ubuntu1.1
  •  guile-2.0-libs 2.0.11+1-10
  •  guvcview 2.0.2+debian-3
  •  gvfs 1.28.2-1ubuntu1~16.04.2
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.2
  •  gvfs-common 1.28.2-1ubuntu1~16.04.2
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.2
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.2
  •  gvfs-libs 1.28.2-1ubuntu1~16.04.2
  •  gweled 0.9.1-3ubuntu1
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hardinfo 0.5.1-1.4ubuntu1
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  homebank 5.0.3-2
  •  homebank-data 5.0.3-2
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  htop 2.0.1-1ubuntu1
  •  humanity-icon-theme 0.6.10.1
  •  hunspell-en-us 20070829-6ubuntu3
  •  i3lock 2.7-1
  •  i965-va-driver 1.7.0-1
  •  ifupdown 0.8.10ubuntu1.2
  •  iio-sensor-proxy 1.1-1ubuntu1
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.9
  •  imagemagick 8:6.8.9.9-7ubuntu5.9
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.9
  •  im-config 0.29-1ubuntu12.4
  •  indicator-application 12.10.1+16.04.20170120-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu3
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu4
  •  initramfs-tools 0.122ubuntu8.9
  •  initramfs-tools-bin 0.122ubuntu8.9
  •  initramfs-tools-core 0.122ubuntu8.9
  •  initscripts 2.88dsf-59.3ubuntu3
  •  init-system-helpers 1.29ubuntu4
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  installation-report 2.60ubuntu1
  •  install-info 6.1.0.dfsg.1-5
  •  intel-microcode 3.20170707.1~ubuntu16.04.0
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu3.16.04.2
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.7
  •  isc-dhcp-common 4.3.3-5ubuntu12.7
  •  iso-codes 3.65-1
  •  iso-flag-png 1.0.1-20171113063510-xenial
  •  isolinux 3:6.03+dfsg-11ubuntu1
  •  iucode-tool 1.5.1-1ubuntu0.1
  •  iw 3.17-1
  •  java-common 0.56ubuntu2
  •  javascript-common 11
  •  kbd 1.15.5-1ubuntu5
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15.4
  •  keyutils 1.5.9-8ubuntu1
  •  klibc-utils 2.0.4-8ubuntu1.16.04.3
  •  kmod 22-1ubuntu5
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.5
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.5
  •  krb5-locales 1.13.2+dfsg-5ubuntu2
  •  ladspa-sdk 1.13-2
  •  language-pack-ar 1:16.04+20161009
  •  language-pack-ar-base 1:16.04+20160627
  •  language-pack-bn 1:16.04+20161009
  •  language-pack-bn-base 1:16.04+20160627
  •  language-pack-de 1:16.04+20161009
  •  language-pack-de-base 1:16.04+20160627
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-es 1:16.04+20161009
  •  language-pack-es-base 1:16.04+20160627
  •  language-pack-fr 1:16.04+20161009
  •  language-pack-fr-base 1:16.04+20160627
  •  language-pack-gnome-ar 1:16.04+20161009
  •  language-pack-gnome-ar-base 1:16.04+20160627
  •  language-pack-gnome-bn 1:16.04+20161009
  •  language-pack-gnome-bn-base 1:16.04+20160627
  •  language-pack-gnome-de 1:16.04+20161009
  •  language-pack-gnome-de-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-pack-gnome-es 1:16.04+20161009
  •  language-pack-gnome-es-base 1:16.04+20160627
  •  language-pack-gnome-fr 1:16.04+20161009
  •  language-pack-gnome-fr-base 1:16.04+20160627
  •  language-pack-gnome-hi 1:16.04+20161009
  •  language-pack-gnome-hi-base 1:16.04+20160627
  •  language-pack-gnome-ja 1:16.04+20161009
  •  language-pack-gnome-ja-base 1:16.04+20160627
  •  language-pack-gnome-ru 1:16.04+20161009
  •  language-pack-gnome-ru-base 1:16.04+20160627
  •  language-pack-gnome-zh-hans 1:16.04+20161009
  •  language-pack-gnome-zh-hans-base 1:16.04+20160627
  •  language-pack-hi 1:16.04+20161009
  •  language-pack-hi-base 1:16.04+20160627
  •  language-pack-ja 1:16.04+20161009
  •  language-pack-ja-base 1:16.04+20160627
  •  language-pack-ru 1:16.04+20161009
  •  language-pack-ru-base 1:16.04+20160627
  •  language-pack-zh-hans 1:16.04+20161009
  •  language-pack-zh-hans-base 1:16.04+20160627
  •  language-selector-common 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-getkeys 0.3.3-1~webupd8~2
  •  less 481-2.1ubuntu0.2
  •  liba52-0.7.4 0.7.4-18
  •  libaa1 1.4p5-44build1
  •  libaacs0 0.8.1-1
  •  libaccounts-glib0 1.21+16.04.20160222-0ubuntu1
  •  libaccountsservice0 0.6.40-2ubuntu11.3
  •  libacl1 2.2.52-3
  •  libaio1 0.3.110-2
  •  liballegro4.4 2:4.4.2-7
  •  libamd2.4.1 1:4.4.6-1
  •  libantlr3c-3.2-0 3.2-3
  •  libapache-pom-java 10-2build1
  •  libapparmor1 2.10.95-0ubuntu2.7
  •  libapparmor-perl 2.10.95-0ubuntu2.7
  •  libappindicator1 12.10.1+16.04.20170215-0ubuntu1
  •  libappindicator3-1 12.10.1+16.04.20170215-0ubuntu1
  •  libappstream-glib8 0.5.13-1ubuntu5
  •  libapt-inst2.0 1.2.25
  •  libapt-pkg5.0 1.2.25
  •  libapt-pkg-perl 0.1.29build7
  •  libarchive13 3.1.2-11ubuntu0.16.04.3
  •  libarchive-zip-perl 1.56-2
  •  libart-2.0-2 2.3.21-2
  •  libasn1-8-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libasound2 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins 1.1.0-0ubuntu1
  •  libaspell15 0.60.7~20110707-3build1
  •  libasprintf0v5 0.19.7-2ubuntu3
  •  libasprintf-dev 0.19.7-2ubuntu3
  •  libass5 0.13.1-1
  •  libassa-3.5-5v5 3.5.1-6
  •  libassuan0 2.4.2-2
  •  libastro1 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  libasyncns0 0.8-5build1
  •  libatasmart4 0.19-3
  •  libatk1.0-0 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-bridge2.0-0 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5 2.24.2-1
  •  libatm1 1:2.5.1-1.5
  •  libatspi2.0-0 2.18.3-4ubuntu1
  •  libattr1 1:2.4.47-2
  •  libaudio2 1.9.4-4
  •  libaudit1 1:2.4.5-1ubuntu2.1
  •  libaudit-common 1:2.4.5-1ubuntu2.1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0 0.5.4-4
  •  libavcodec-extra 7:2.8.11-0ubuntu0.16.04.1
  •  libavcodec-ffmpeg-extra56 7:2.8.11-0ubuntu0.16.04.1
  •  libavdevice-ffmpeg56 7:2.8.11-0ubuntu0.16.04.1
  •  libavfilter-ffmpeg5 7:2.8.11-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56 7:2.8.11-0ubuntu0.16.04.1
  •  libavresample-ffmpeg2 7:2.8.11-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54 7:2.8.11-0ubuntu0.16.04.1
  •  libbabl-0.1-0 0.1.16-1
  •  libbcg729-0 1.0.1+git20160511-1~ppa1~xenial
  •  libbctoolbox0 0.0.3+git20160511-1~ppa1~xenial
  •  libbdplus0 0.1.2-1
  •  libbellesip0 1.4.2+git20160511-1~ppa1~xenial
  •  libbind9-140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libblas3 3.6.0-2ubuntu2
  •  libblas-common 3.6.0-2ubuntu2
  •  libblkid1 2.27.1-6ubuntu3.3
  •  libbluetooth3 5.37-0ubuntu5.1
  •  libbluray1 1:0.9.2-2
  •  libbonobo2-0 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0 2.24.5-3ubuntu1
  •  libbonoboui2-common 2.24.5-3ubuntu1
  •  libboost-date-time1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-python1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-serialization1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbsd0 0.8.2-1
  •  libbsh-java 2.0b4-17ubuntu1
  •  libburn4 1.4.2.pl01-1
  •  libbz2-1.0 1.0.6-8
  •  libbzrtp0 1.0.3+git20160511-1~ppa1~xenial
  •  libc6 2.23-0ubuntu9
  •  libcaca0 0.99.beta19-2build2~gcc5.2
  •  libcairo2 1.14.6-1
  •  libcairo-gobject2 1.14.6-1
  •  libcairomm-1.0-1v5 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcamd2.4.1 1:4.4.6-1
  •  libcamel-1.2-54 3.18.5-1ubuntu1
  •  libcanberra0 0.30-2.1ubuntu1
  •  libcanberra-gstreamer 0.30-2.1ubuntu1
  •  libcanberra-gtk0 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module 0.30-2.1ubuntu1
  •  libcanberra-gtk-module 0.30-2.1ubuntu1
  •  libcanberra-pulse 0.30-2.1ubuntu1
  •  libcap2 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap-ng0 0.7.7-1
  •  libcapnp-0.5.3 0.5.3-2ubuntu1
  •  libc-bin 2.23-0ubuntu9
  •  libccolamd2.9.1 1:4.4.6-1
  •  libcdio13 0.83-4.2ubuntu1
  •  libcdio-cdda1 0.83-4.2ubuntu1
  •  libcdio-paranoia1 0.83-4.2ubuntu1
  •  libcdparanoia0 3.10.2+debian-11
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libcholmod3.0.6 1:4.4.6-1
  •  libchromaprint0 1.3-1
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.38-1build1
  •  libclucene-contribs1v5 2.3.3.4-4.1
  •  libclucene-core1v5 2.3.3.4-4.1
  •  libcolamd2.9.1 1:4.4.6-1
  •  libcolord2 1.2.12-1ubuntu1
  •  libcolorhug2 1.2.12-1ubuntu1
  •  libcomerr2 1.42.13-1ubuntu1
  •  libcommons-logging-java 1.2-1+build1
  •  libcommons-parent-java 39-3
  •  libconfig9 1.5-0.2
  •  libcroco3 0.6.11-1
  •  libcryptsetup4 2:1.6.6-5ubuntu2.1
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2 2.1.3-4ubuntu0.3
  •  libcupscgi1 2.1.3-4ubuntu0.3
  •  libcupsfilters1 1.8.3-2ubuntu3.3
  •  libcupsimage2 2.1.3-4ubuntu0.3
  •  libcupsmime1 2.1.3-4ubuntu0.3
  •  libcupsppdc1 2.1.3-4ubuntu0.3
  •  libcurl3 7.47.0-1ubuntu2.4
  •  libcurl3-gnutls 7.47.0-1ubuntu2.4
  •  libcwidget3v5 0.5.17-4ubuntu2
  •  libdaemon0 0.14-6
  •  libdata-alias-perl 1.20-1build1
  •  libdatrie1 0.2.10-2
  •  libdb5.3 5.3.28-11
  •  libdbus-1-3 1.10.6-1ubuntu3.3
  •  libdbus-glib-1-2 0.106-1
  •  libdbusmenu-glib4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4 16.04.1+16.04.20160927-0ubuntu1
  •  libdc1394-22 2.2.4-1
  •  libdca0 0.0.5-7build1
  •  libdconf1 0.24.0-2
  •  libde265-0 1.0.2-2
  •  libdebconfclient0 0.198ubuntu1
  •  libdebian-installer4 0.102ubuntu1.1
  •  libdee-1.0-4 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1 2:1.02.110-1ubuntu10
  •  libdfu1 0.7.0-0ubuntu4.3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiscover2 2.1.2-7ubuntu1
  •  libdjvulibre21 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns162 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libdouble-conversion1v5 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.4ubuntu1.2
  •  libdrm2 2.4.76-1~ubuntu16.04.1
  •  libdrm-amdgpu1 2.4.76-1~ubuntu16.04.1
  •  libdrm-intel1 2.4.76-1~ubuntu16.04.1
  •  libdrm-nouveau2 2.4.76-1~ubuntu16.04.1
  •  libdrm-radeon1 2.4.76-1~ubuntu16.04.1
  •  libdv4 1.0.0-7
  •  libdvdnav4 5.0.3-1
  •  libdvdread4 5.0.3-1
  •  libdw1 0.165-3ubuntu1
  •  libebackend-1.2-10 3.18.5-1ubuntu1
  •  libebook-1.2-16 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25 3.18.5-1ubuntu1
  •  libedataserver-1.2-21 3.18.5-1ubuntu1
  •  libedit2 3.1-20150325-1ubuntu2
  •  libefivar0 0.23-2
  •  libegl1-mesa 17.0.7-0ubuntu0.16.04.2
  •  libelf1 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libepoxy0 1.3.1-1ubuntu0.16.04.2
  •  libept1.5.0 1.1+nmu3
  •  libestr0 0.1.10-1
  •  libev4 1:4.22-1
  •  libevdev2 1.4.6+dfsg-1
  •  libevdocument3-4 3.18.2-1ubuntu4.2
  •  libevent-2.0-5 2.0.21-stable-2ubuntu0.16.04.1
  •  libevview3-3 3.18.2-1ubuntu4.2
  •  libexif12 0.6.21-2
  •  libexiv2-14 0.25-2.1ubuntu16.04.1
  •  libexo-1-0 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1 2.1.0-7ubuntu0.16.04.3
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfaad2 2.8.0~cvs20150510-1
  •  libfarstream-0.2-5 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1build1
  •  libfdisk1 2.27.1-6ubuntu3.3
  •  libffi6 3.2.1-4
  •  libffmpegthumbnailer4v5 2.0.10-0.1
  •  libfftw3-double3 3.3.4-2ubuntu1
  •  libfftw3-single3 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac++6v5 1.3.1-4
  •  libflac8 1.3.1-4
  •  libflite1 2.0.0-release-1
  •  libflorence-1.0-1 0.6.3-1
  •  libfluidsynth1 1.1.6-3
  •  libfm4 1.2.4-1ubuntu1.1
  •  libfm-data 1.2.4-1ubuntu1.1
  •  libfm-extra4 1.2.4-1ubuntu1.1
  •  libfm-gtk4 1.2.4-1ubuntu1.1
  •  libfm-gtk-data 1.2.4-1ubuntu1.1
  •  libfm-modules 1.2.4-1ubuntu1.1
  •  libfm-tools 1.2.4-1ubuntu1.1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.11.94-0ubuntu1.1
  •  libfontembed1 1.8.3-2ubuntu3.3
  •  libfontenc1 1:1.1.3-1
  •  libfreetype6 2.6.1-0.1ubuntu2.3
  •  libfribidi0 0.19.7-1
  •  libftgl2 2.1.3~rc5-4+nmu1
  •  libfuse2 2.9.4-1ubuntu3.1
  •  libfwup0 0.5-2ubuntu5
  •  libfwupd1 0.7.0-0ubuntu4.3
  •  libgail18 2.24.30-1ubuntu1.16.04.2
  •  libgavl1 1.4.0-4
  •  libgbm1 17.0.7-0ubuntu0.16.04.2
  •  libgc1c2 1:7.4.2-7.3ubuntu0.1
  •  libgcab-1.0-0 0.7-1
  •  libgcc1 1:6.0.1-0ubuntu1
  •  libgck-1-0 3.18.0-1ubuntu1
  •  libgconf-2-4 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1 3.18.0-1ubuntu1
  •  libgcr-ui-3-1 3.18.0-1ubuntu1
  •  libgcrypt20 1.6.5-2ubuntu0.3
  •  libgd3 2.1.1-4ubuntu0.16.04.8
  •  libgdata22 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3 1.8.3-13.1
  •  libgdk-pixbuf2.0-0 2.32.2-1ubuntu1.3
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.3
  •  libgee-0.8-2 0.18.0-1
  •  libgegl-0.3-0 0.3.4-1ubuntu2
  •  libgeoclue0 0.12.99-4ubuntu1
  •  libgeoclue-2-0 2.4.1-1
  •  libgeoip1 1.6.9-1
  •  libgettextpo0 0.19.7-2ubuntu3
  •  libgettextpo-dev 0.19.7-2ubuntu3
  •  libgexiv2-2 0.10.3-2
  •  libgfortran3 5.4.0-6ubuntu1~16.04.5
  •  libgif7 5.1.4-0.3~16.04
  •  libgimp2.0 2.8.22-0x0~ppa
  •  libgirepository-1.0-1 1.46.0-3ubuntu1
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1-mesa-dri 17.0.7-0ubuntu0.16.04.2
  •  libgl1-mesa-glx 17.0.7-0ubuntu0.16.04.2
  •  libglade2-0 1:2.6.4-2
  •  libglapi-mesa 17.0.7-0ubuntu0.16.04.2
  •  libglew1.13 1.13.0-2
  •  libglib2.0-0 2.48.2-0ubuntu1
  •  libglib2.0-bin 2.48.2-0ubuntu1
  •  libglib2.0-data 2.48.2-0ubuntu1
  •  libglibmm-2.4-1v5 2.46.3-1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa 9.0.0-2.1
  •  libgme0 0.6.0-3ubuntu0.16.04.1
  •  libgmp10 2:6.1.0+dfsg-2
  •  libgnome-2-0 2.32.1-5ubuntu1
  •  libgnome2-0 2.32.1-5ubuntu1
  •  libgnome2-bin 2.32.1-5ubuntu1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnomecanvas2-0 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-keyring0 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0 3.13.3-6ubuntu3.1
  •  libgnomeui-0 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnutls30 3.4.10-4ubuntu1.4
  •  libgnutls-openssl27 3.4.10-4ubuntu1.4
  •  libgoa-1.0-0b 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgomp1 5.4.0-6ubuntu1~16.04.5
  •  libgoocanvas3 1.0.0-1
  •  libgoocanvas-common 1.0.0-1
  •  libgpg-error0 1.21-2ubuntu1
  •  libgpgme11 1.8.0-3ubuntu2~ubuntu16.04~ppa1
  •  libgphoto2-6 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12 2.5.9-3
  •  libgpm2 1.20.4-6.1
  •  libgpod4 0.8.3-6ubuntu2
  •  libgpod-common 0.8.3-6ubuntu2
  •  libgps22 3.15-2build1
  •  libgraphite2-3 1.3.10-0ubuntu0.16.04.1
  •  libgs9 9.18~dfsg~0-0ubuntu2.7
  •  libgs9-common 9.18~dfsg~0-0ubuntu2.7
  •  libgsl2 2.1+dfsg-2
  •  libgsm1 1.0.13-4
  •  libgssapi3-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libgssapi-krb5-2 1.13.2+dfsg-5ubuntu2
  •  libgssdp-1.0-3 0.14.14-1ubuntu1
  •  libgstreamer0.10-0 0.10.36-1.5ubuntu1
  •  libgstreamer1.0-0 1.8.3-1~ubuntu0.1
  •  libgstreamer-plugins-bad1.0-0 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-base0.10-0 0.10.36-2ubuntu0.1
  •  libgstreamer-plugins-base1.0-0 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-good1.0-0 1.8.3-1ubuntu0.4
  •  libgtk2.0-0 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-bin 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-common 2.24.30-1ubuntu1.16.04.2
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0 3.18.9-1ubuntu3.3
  •  libgtk-3-bin 3.18.9-1ubuntu3.3
  •  libgtk-3-common 3.18.9-1ubuntu3.3
  •  libgtkglext1 1.2.0-3.2fakesync1ubuntu1
  •  libgtkmm-2.4-1v5 1:2.24.4-2
  •  libgtkmm-3.0-1v5 3.18.0-1
  •  libgtksourceview2.0-0 2.10.5-2ubuntu2
  •  libgtksourceview2.0-common 2.10.5-2ubuntu2
  •  libgtksourceview-3.0-1 3.18.2-1
  •  libgtksourceview-3.0-common 3.18.2-1
  •  libgtkspell0 2.0.16-1.1ubuntu1
  •  libgtop-2.0-10 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgucharmap-2-90-7 1:3.18.2-1ubuntu1
  •  libgudev-1.0-0 1:230-2
  •  libgupnp-1.0-4 0.20.16-1
  •  libgupnp-igd-1.0-4 0.2.4-1
  •  libgusb2 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libguvcview-1.1-1 2.0.2+debian-3
  •  libgxps2 0.2.3.2-1
  •  libharfbuzz0b 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimbase1-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimntlm0-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhogweed4 3.2-1ubuntu0.16.04.1
  •  libhpmud0 3.16.3+repack0-1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-6
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0 1.3.3-4ubuntu1
  •  libhx509-5-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhyphen0 2.8.8-2ubuntu1
  •  libice6 2:1.0.9-1
  •  libicu55 55.1-7ubuntu0.3
  •  libid3tag0 0.15.1b-11
  •  libidl-2-0 0.8.14-4
  •  libidn11 1.32-3ubuntu1.2
  •  libido3-0.1-0 13.10.0+16.04.20161028-0ubuntu1
  •  libiec61883-0 1.2.0-0.2
  •  libieee1284-3 0.2.11-12
  •  libijs-0.35 0.35-12
  •  libilmbase12 2.2.0-11ubuntu2
  •  libimlib2 1.4.7-1ubuntu0.1
  •  libimobiledevice6 1.2.0+dfsg-3~ubuntu0.2
  •  libindicate5 12.10.1-0ubuntu5
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libindicator7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10 1.6.3-1ubuntu1~16.04.1
  •  libinput-bin 1.6.3-1ubuntu1~16.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisccc140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisccfg140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisl15 0.16.1-1
  •  libisoburn1 1.4.2-4ubuntu1
  •  libisofs6 1.4.2-2
  •  libiw30 30~pre9-8ubuntu1
  •  libjack-jackd2-0 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1 1.900.1-debian1-2.4ubuntu1.1
  •  libjavascriptcoregtk-1.0-0 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-3.0-0 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18 2.18.3-0ubuntu0.16.04.1
  •  libjbig0 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1ubuntu0.1
  •  libjpeg8 8c-2ubuntu8
  •  libjpeg9 1:9b-1ubuntu1
  •  libjpeg-progs 1:9b-1ubuntu1
  •  libjpeg-turbo8 1.4.2-0ubuntu3
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjson-c2 0.11-4ubuntu2
  •  libjson-glib-1.0-0 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjte1 1.20-2ubuntu1
  •  libk5crypto3 1.13.2+dfsg-5ubuntu2
  •  libkate1 0.4.1-7
  •  libkeybinder0 0.3.1-1
  •  libkeyutils1 1.5.9-8ubuntu1
  •  libklibc 2.0.4-8ubuntu1.16.04.3
  •  libkmod2 22-1ubuntu5
  •  libkpathsea6 2015.20160222.37495-1
  •  libkrb5-26-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libkrb5-3 1.13.2+dfsg-5ubuntu2
  •  libkrb5support0 1.13.2+dfsg-5ubuntu2
  •  libksba8 1.3.3-1ubuntu0.16.04.1
  •  liblangtag1 0.5.7-2ubuntu1
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblapack3 3.6.0-2ubuntu2
  •  liblcms2-2 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2 2.4.42+dfsg-2ubuntu3.2
  •  libldb1 2:1.1.24-1ubuntu3
  •  liblightdm-gobject-1-0 1.18.3-0ubuntu1.1
  •  liblilv-0-0 0.22.0~dfsg0-1
  •  liblinphone8 3.9.1+git20160511-1~ppa1~xenial
  •  liblist-moreutils-perl 0.413-1build1
  •  libllvm3.8 1:3.8-2ubuntu4
  •  libllvm4.0 1:4.0-1ubuntu1~16.04.2
  •  liblocale-gettext-perl 1.07-1build1
  •  liblouis9 2.6.4-2ubuntu0.1
  •  liblouis-data 2.6.4-2ubuntu0.1
  •  liblouisutdml6 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0 0.4.2-2
  •  libltdl7 2.4.6-0.1
  •  liblvm2app2.2 2.02.133-1ubuntu10
  •  liblvm2cmd2.02 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  liblz4-1 0.0~r131-2ubuntu2
  •  liblzma5 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2 2.08-1.2
  •  libmad0 0.15.1b-8ubuntu1
  •  libmagic1 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2 8:6.8.9.9-7ubuntu5.9
  •  libmagickcore-6.q16-2-extra 8:6.8.9.9-7ubuntu5.9
  •  libmagickwand-6.q16-2 8:6.8.9.9-7ubuntu5.9
  •  libmailtools-perl 2.13-1
  •  libmarblewidget-qt5-24 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  libmatedict6 1.16.1-1~xenial1.0
  •  libmate-panel-applet-4-1 1.16.2-1~xenial1.0
  •  libmbedcrypto0 2.2.1-2ubuntu0.2
  •  libmbedtls10 2.2.1-2ubuntu0.2
  •  libmbedx509-0 2.2.1-2ubuntu0.2
  •  libmbim-glib4 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmeanwhile1 1.0.2-7
  •  libmediastreamer-base7 1:2.12.1+git20160511-1~ppa1~xenial
  •  libmediastreamer-voip7 1:2.12.1+git20160511-1~ppa1~xenial
  •  libmenu-cache3 1.0.1-1ubuntu0.1
  •  libmenu-cache-bin 1.0.1-1ubuntu0.1
  •  libmessaging-menu0 13.10.1+15.10.20150505-0ubuntu1
  •  libmhash2 0.9.9.9-7
  •  libmikmod3 3.3.8-2
  •  libmimic0 1.0.4-2.3
  •  libminiupnpc10 1.9.20140610-2ubuntu2.16.04.1
  •  libmirclient9 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmircommon5 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon7 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmircore1 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmirprotobuf3 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-4
  •  libmlt++3 6.0.0-2
  •  libmlt6 6.0.0-2
  •  libmlt-data 6.0.0-2
  •  libmm-glib0 1.4.12-1ubuntu1
  •  libmms0 0.6.4-1
  •  libmng2 2.0.2-0ubuntu3
  •  libmnl0 1.0.3-5
  •  libmodplug1 1:0.8.8.5-2
  •  libmount1 2.27.1-6ubuntu3.3
  •  libmovit4 1.3.1-1
  •  libmp3lame0 3.99.5+repack1-9build1
  •  libmpc3 1.0.3-1
  •  libmpdec2 2.4.2-1
  •  libmpeg2-4 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-4
  •  libmpfr4 3.1.4-1
  •  libmpg123-0 1.22.4-1
  •  libmplex2-2.1-0 1:2.1.0+debian-4
  •  libmspack0 0.5-1ubuntu0.16.04.1
  •  libmtdev1 1.1.5-1ubuntu2
  •  libmtp9 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmysqlclient20 5.7.20-0ubuntu0.16.04.1
  •  libmythes-1.2-0 2:1.2.4-1ubuntu3
  •  libnatpmp1 20110808-4
  •  libncurses5 6.0+20160213-1ubuntu1
  •  libncursesw5 6.0+20160213-1ubuntu1
  •  libndp0 1.4-2ubuntu0.16.04.1
  •  libneon27-gnutls 0.30.1-3build1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6 3.2-1ubuntu0.16.04.1
  •  libnewt0.52 0.52.18-1ubuntu2
  •  libnfnetlink0 1.0.1-3
  •  libnice10 0.1.13-0ubuntu2
  •  libnih1 1.0.3-4.3ubuntu1
  •  libnl-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnl-genl-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnm0 1.2.6-0ubuntu0.16.04.1
  •  libnma0 1.2.6-0ubuntu0.16.04.4
  •  libnma-common 1.2.6-0ubuntu0.16.04.4
  •  libnm-glib4 1.2.6-0ubuntu0.16.04.1
  •  libnm-util2 1.2.6-0ubuntu0.16.04.1
  •  libnotify4 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnpth0 1.2-3
  •  libnspr4 2:4.13.1-0ubuntu0.16.04.1
  •  libnss3-1d 2:3.28.4-0ubuntu0.16.04.3
  •  libnss3 2:3.28.4-0ubuntu0.16.04.3
  •  libnss3-nssdb 2:3.28.4-0ubuntu0.16.04.3
  •  libnss-mdns 0.10-7
  •  libnuma1 2.0.11-1ubuntu1.1
  •  liboauth0 1.0.3-0ubuntu2
  •  libobrender32 3.6.1-1ubuntu2
  •  libobt2 3.6.1-1ubuntu2
  •  libofa0 0.9.3-10ubuntu1
  •  libofx6 1:0.9.10-1build2
  •  libogg0 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenal1 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopencore-amrnb0 0.1.3-2.1
  •  libopencore-amrwb0 0.1.3-2.1
  •  libopencv-calib3d2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-contrib2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-core2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-features2d2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-flann2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-highgui2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-imgproc2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-legacy2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-ml2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-objdetect2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-video2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopenexr22 2.2.0-10ubuntu2
  •  libopenh264-1 1.5.0-0ppa2~xenial
  •  libopenjpeg5 1:1.5.2-3.1
  •  libopts25 1:5.18.7-3
  •  libopus0 1.1.2-1ubuntu1
  •  liborbit-2-0 1:2.14.19-1build1
  •  liborbit2 1:2.14.19-1build1
  •  liborc-0.4-0 1:0.4.25-1
  •  libortp11 1:0.25.0+git20160511-1~ppa1~xenial
  •  libosp5 1.5.2-13ubuntu1
  •  libotr5 4.1.1-1
  •  libp11-kit0 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16 0.8.17-4ubuntu6~gcc5.4ubuntu1.2
  •  libpackagekit-glib2-18 1.1.1-1ubuntu1~ubuntu16.04~ppa1
  •  libpam0g 1.1.8-3.2ubuntu2
  •  libpam-gnome-keyring 3.18.3-0ubuntu2
  •  libpam-modules 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd 229-4ubuntu21
  •  libpango-1.0-0 1.38.1-1
  •  libpango1.0-0 1.38.1-1
  •  libpangocairo-1.0-0 1.38.1-1
  •  libpangoft2-1.0-0 1.38.1-1
  •  libpangomm-1.4-1v5 2.38.1-1
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0 0.0.2-5
  •  libpangoxft-1.0-0 1.38.1-1
  •  libpaper1 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2 3.2-15
  •  libparted-fs-resize0 3.2-15
  •  libpcap0.8 1.7.4-2
  •  libpci3 1:3.3.1-1.1ubuntu1.1
  •  libpciaccess0 0.13.4-1
  •  libpcre16-3 2:8.38-3.1
  •  libpcre3 2:8.38-3.1
  •  libpcsclite1 1.8.14-1ubuntu1.16.04.1
  •  libperl5.22 5.22.1-9ubuntu0.2
  •  libperlio-gzip-perl 0.19-1build1
  •  libphonon4 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4 4:4.8.3-0ubuntu3
  •  libpipeline1 1.4.1-2
  •  libpixman-1-0 0.33.6-1
  •  libplist3 1.12-3.1ubuntu0.16.04.1
  •  libplymouth4 0.9.2-3ubuntu13.2
  •  libpng12-0 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0 0.105-14.1
  •  libpolkit-backend-1-0 0.105-14.1
  •  libpolkit-gobject-1-0 0.105-14.1
  •  libpoppler58 0.41.0-0ubuntu1.5
  •  libpoppler-glib8 0.41.0-0ubuntu1.5
  •  libpopt0 1.16-10
  •  libportaudio2 19+svn20140130-1build1
  •  libportsmf0v5 0.1~svn20101010-4ubuntu1
  •  libpostproc-ffmpeg53 7:2.8.11-0ubuntu0.16.04.1
  •  libpq5 9.5.10-0ubuntu0.16.04
  •  libprocps4 2:3.3.10-4ubuntu2.3
  •  libprotobuf-lite9v5 2.6.1-1.3
  •  libproxy1v5 0.4.11-5ubuntu1
  •  libpulse0 1:8.0-0ubuntu3.4
  •  libpulsedsp 1:8.0-0ubuntu3.4
  •  libpulse-mainloop-glib0 1:8.0-0ubuntu3.4
  •  libpurple0 1:2.10.12-0ubuntu5.2
  •  libpurple-bin 1:2.10.12-0ubuntu5.2
  •  libpyside1.2 1.2.2-2build2
  •  libpython2.7 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-minimal 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-stdlib 2.7.12-1ubuntu0~16.04.1
  •  libpython3.5 3.5.2-2ubuntu0~16.04.3
  •  libpython3.5-minimal 3.5.2-2ubuntu0~16.04.3
  •  libpython3.5-stdlib 3.5.2-2ubuntu0~16.04.3
  •  libpython3-stdlib 3.5.1-3
  •  libpython-stdlib 2.7.11-1
  •  libqmi-glib1 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf17 6.0.0-2
  •  libqt4-dbus 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-declarative 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-help 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-network 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-opengl 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-script 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-scripttools 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-sql 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-sql-mysql 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-svg 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-test 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-xml 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt4-xmlpatterns 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqt5core5a 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5dbus5 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5extserialport1 1.2.0~rc1+git7-g3be3fbf-1ubuntu1
  •  libqt5gui5 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5network5 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5opengl5 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5positioning5 5.6.1-2ubuntu1~xenialoverlay1~1
  •  libqt5printsupport5 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5qml5 5.6.1-4ubuntu1~xenialoverlay1~4
  •  libqt5quick5 5.6.1-4ubuntu1~xenialoverlay1~4
  •  libqt5script5 5.6.1+dfsg-2build1~~xenialoverlay1~3
  •  libqt5sql5 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5sql5-sqlite 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5svg5 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5webkit5 5.6.1+dfsg-4ubuntu1~xenialoverlay1~2
  •  libqt5widgets5 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqt5x11extras5 5.6.1-2build1~~xenialoverlay1~1
  •  libqt5xml5 5.6.1+dfsg-3ubuntu1~xenialoverlay1~4+fix1
  •  libqtcore4 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtdbus4 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtgui4 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  libqtwebkit4 2.3.2-0ubuntu11
  •  libquadmath0 5.4.0-6ubuntu1~16.04.5
  •  libraptor2-0 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3 0.9.32-1
  •  libraw1394-11 2.1.1-2
  •  libraw15 0.17.1-1
  •  librdf0 1.0.17-1build1
  •  libreadline5 5.2+dfsg-3build1
  •  libreadline6 6.3-8ubuntu2
  •  libreoffice 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-avmedia-backend-gstreamer 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-base 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-base-core 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-base-drivers 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-calc 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-common 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-core 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-draw 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-gnome 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-gtk2 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-gtk3 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-impress 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-java-common 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-librelogo 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-math 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-nlpsolver 0.9+LibO5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-ogltrans 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-report-builder 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-report-builder-bin 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-script-provider-bsh 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-script-provider-js 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-script-provider-python 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-sdbc-hsqldb 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-sdbc-postgresql 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-style-elementary 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-style-galaxy 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-wiki-publisher 1.2.0+LibO5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  libreoffice-writer 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  librest-0.7-0 0.7.93-1
  •  libroken18-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  librsvg2-2 2.40.13-3
  •  librsvg2-common 2.40.13-3
  •  librtmp1 2.4+20151223.gitfa8646d-1ubuntu0.1
  •  libsamplerate0 0.1.8-8
  •  libsane 1.0.25+git20150528-1ubuntu2.16.04.2
  •  libsane-common 1.0.25+git20150528-1ubuntu2.16.04.2
  •  libsane-hpaio 3.16.3+repack0-1
  •  libsasl2-2 2.1.26.dfsg1-14build1
  •  libsasl2-modules 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db 2.1.26.dfsg1-14build1
  •  libsbc1 1.3-1
  •  libsbsms10 2.0.2-1
  •  libschroedinger-1.0-0 1.0.11-2.1build1
  •  libsdl1.2debian 1.2.15+dfsg1-3
  •  libsdl2-2.0-0 2.0.4+dfsg1-2ubuntu2
  •  libsdl-image1.2 1.2.12-5build2
  •  libsdl-mixer1.2 1.2.12-11build1
  •  libseccomp2 2.2.3-3ubuntu3
  •  libsecret-1-0 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1 2.4-3build2
  •  libsemanage1 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4 1:3.4.0-2
  •  libsepol1 2.4-2
  •  libserd-0-0 0.22.0~dfsg0-2
  •  libservlet3.1-java 8.0.32-1ubuntu1.4
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshiboken1.2v5 1.2.2-2build2
  •  libshine3 3.1.0-4
  •  libshout3 2.3.1-3
  •  libshp2 1.3.0-5
  •  libsidplay1v5 1.36.59-8
  •  libsigc++-2.0-0v5 2.6.2-1
  •  libsignon-glib1 1.13+16.04.20151209.1-0ubuntu1
  •  libslang2 2.3.0-2ubuntu1
  •  libsm6 2:1.2.2-1
  •  libsmartcols1 2.27.1-6ubuntu3.3
  •  libsmbclient 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  libsnappy1v5 1.1.3-2
  •  libsndfile1 1.0.25-10ubuntu0.16.04.1
  •  libsndio6.1 1.1.0-2
  •  libsnmp30 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsocket6-perl 0.25-1build2
  •  libsodium18 1.0.8-5
  •  libsord-0-0 0.14.0~dfsg0-1
  •  libsoundtouch1 1.9.2-2
  •  libsoup2.4-1 2.52.2-1ubuntu0.2
  •  libsoup-gnome2.4-1 2.52.2-1ubuntu0.2
  •  libsox2 14.4.1-5
  •  libsox-fmt-alsa 14.4.1-5
  •  libsox-fmt-base 14.4.1-5
  •  libsox-fmt-mp3 14.4.1-5
  •  libsox-fmt-pulse 14.4.1-5
  •  libsoxr0 0.1.2-1
  •  libspandsp2 0.0.6-2.1
  •  libspectre1 0.2.7-3ubuntu2
  •  libspeex1 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0 3.11.0-1ubuntu1
  •  libsratom-0-0 0.4.6~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-1.1ubuntu1
  •  libss2 1.42.13-1ubuntu1
  •  libssh-gcrypt-4 0.6.3-4.3
  •  libssl1.0.0 1.0.2g-1ubuntu4.9
  •  libstartup-notification0 0.12-4build1
  •  libstdc++6 5.4.0-6ubuntu1~16.04.5
  •  libsub-name-perl 0.14-1build1
  •  libsuil-0-0 0.8.2~dfsg0-1
  •  libsuitesparseconfig4.4.6 1:4.4.6-1
  •  libswresample-ffmpeg1 7:2.8.11-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3 7:2.8.11-0ubuntu0.16.04.1
  •  libsystemd0 229-4ubuntu21
  •  libtag1v5 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla 1.9.1-2.4ubuntu1
  •  libtagc0 1.9.1-2.4ubuntu1
  •  libtalloc2 2.1.5-2
  •  libtasn1-6 4.7-3ubuntu0.16.04.2
  •  libtbb2 4.4~20151115-0ubuntu3
  •  libtcl8.6 8.6.5+dfsg-2
  •  libtdb1 1.3.8-2
  •  libtevent0 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0 1.1.1+dfsg.1-8
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5 4.0.6-1ubuntu0.2
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5 6.0+20160213-1ubuntu1
  •  libtk8.6 8.6.5-1
  •  libtwolame0 0.3.13-1.2
  •  libtxc-dxtn-s2tc0 0~git20131104-1.1
  •  libudev1 229-4ubuntu21
  •  libudisks2-0 2.1.7-1ubuntu1
  •  libumfpack5.7.1 1:4.4.6-1
  •  libunibreak1 1.1-2
  •  libunistring0 0.9.3-5.2ubuntu1
  •  libunity9 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-control-center1 15.04.0+16.04.20170214-0ubuntu1
  •  libunity-protocol-private0 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libunwind8 1.1-4.1
  •  libupower-glib3 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  libusb-0.1-4 2:0.1.12-28
  •  libusb-1.0-0 2:1.0.20-1
  •  libusbmuxd4 1.0.10-2ubuntu0.1
  •  libuser1 1:0.60~dfsg-1.2
  •  libustr-1.0-1 1.0.4-5
  •  libutempter0 1.1.6-3
  •  libuuid1 2.27.1-6ubuntu3.3
  •  libv4l-0 1.10.0-1
  •  libv4lconvert0 1.10.0-1
  •  libva1 1.7.0-1ubuntu0.1
  •  libvamp-hostsdk3v5 2.6~repack0-2
  •  libvdpau1 1.1.1-3ubuntu1
  •  libvisual-0.4-0 0.4.0-8
  •  libvncclient1 0.9.10+dfsg-3ubuntu0.16.04.1
  •  libvncserver1 0.9.10+dfsg-3ubuntu0.16.04.1
  •  libvo-aacenc0 0.1.3-1
  •  libvo-amrwbenc0 0.1.3-1
  •  libvorbis0a 1.3.5-3
  •  libvorbisenc2 1.3.5-3
  •  libvorbisfile3 1.3.5-3
  •  libvpx3 1.5.0-2ubuntu1
  •  libvte-2.91-0 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2 0.22-1~ubuntu16.04.1
  •  libwacom-bin 0.22-1~ubuntu16.04.1
  •  libwacom-common 0.22-1~ubuntu16.04.1
  •  libwavpack1 4.75.2-2
  •  libwayland-client0 1.12.0-1~ubuntu16.04.2
  •  libwayland-cursor0 1.12.0-1~ubuntu16.04.2
  •  libwayland-egl1-mesa 17.0.7-0ubuntu0.16.04.2
  •  libwayland-server0 1.12.0-1~ubuntu16.04.2
  •  libwbclient0 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  libwebcam0 0.2.4-1.1ubuntu1
  •  libwebkit2gtk-4.0-37 2.18.3-0ubuntu0.16.04.1
  •  libwebkit2gtk-4.0-37-gtk2 2.18.3-0ubuntu0.16.04.1
  •  libwebkitgtk-1.0-0 2.4.11-0ubuntu0.1
  •  libwebkitgtk-1.0-common 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-0 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-common 2.4.11-0ubuntu0.1
  •  libwebp5 0.4.4-1
  •  libwebpmux1 0.4.4-1
  •  libwebrtc-audio-processing-0 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie0 0.2.52.5
  •  libwhoopsie-preferences0 0.18
  •  libwildmidi1 0.3.8-2
  •  libwildmidi-config 0.3.8-2
  •  libwind0-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libwmf0.2-7 0.2.8.4-10.5ubuntu1
  •  libwnck22 1:2.30.7-5ubuntu1.1
  •  libwnck-3-0 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwnck-common 1:2.30.7-5ubuntu1.1
  •  libwrap0 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5 3.0.2+dfsg-1.3ubuntu0.1
  •  libwxgtk3.0-0v5 3.0.2+dfsg-1.3ubuntu0.1
  •  libwxsqlite3-3.0-0 3.3.0~dfsg1-1
  •  libx11-6 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.3-1ubuntu2
  •  libx264-148 2:0.148.2643+git5c65704-1
  •  libx265-79 1.9-3
  •  libx86-1 1.1+ds1-10
  •  libxapian22v5 1.2.22-2
  •  libxatracker2 17.0.7-0ubuntu0.16.04.2
  •  libxau6 1:1.0.8-1
  •  libxaw7 2:1.0.13-1
  •  libxcb1 1.11.1-1ubuntu1
  •  libxcb-dpms0 1.11.1-1ubuntu1
  •  libxcb-dri2-0 1.11.1-1ubuntu1
  •  libxcb-dri3-0 1.11.1-1ubuntu1
  •  libxcb-glx0 1.11.1-1ubuntu1
  •  libxcb-icccm4 0.4.1-1ubuntu1
  •  libxcb-image0 0.4.0-1build1
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-present0 1.11.1-1ubuntu1
  •  libxcb-randr0 1.11.1-1ubuntu1
  •  libxcb-render0 1.11.1-1ubuntu1
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-shape0 1.11.1-1ubuntu1
  •  libxcb-shm0 1.11.1-1ubuntu1
  •  libxcb-sync1 1.11.1-1ubuntu1
  •  libxcb-util1 0.4.0-0ubuntu3
  •  libxcb-xfixes0 1.11.1-1ubuntu1
  •  libxcb-xinerama0 1.11.1-1ubuntu1
  •  libxcb-xkb1 1.11.1-1ubuntu1
  •  libxcomposite1 1:0.4.4-1
  •  libxcursor1 1:1.1.14-1
  •  libxdamage1 1:1.1.4-2
  •  libxdmcp6 1:1.1.2-1.1
  •  libxdo3 1:3.20150503.1-2
  •  libxext6 2:1.3.3-1
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-2-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4util7 4.12.1-2
  •  libxfce4util-bin 4.12.1-2
  •  libxfce4util-common 4.12.1-2
  •  libxfconf-0-2 4.12.0-2
  •  libxfixes3 1:5.0.1-2
  •  libxfont1 1:1.5.1-1ubuntu0.16.04.3
  •  libxft2 2.3.2-1
  •  libxi6 2:1.7.6-1
  •  libxinerama1 2:1.1.3-1
  •  libxkbcommon0 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0 0.5.0-1ubuntu2
  •  libxkbfile1 1:1.0.9-0ubuntu1
  •  libxklavier16 5.4-0ubuntu2
  •  libxml2 2.9.3+dfsg1-1ubuntu0.3
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxpm4 1:3.5.11-1ubuntu0.16.04.1
  •  libxrandr2 2:1.5.0-1
  •  libxrender1 1:0.9.9-0ubuntu1
  •  libxres1 2:1.0.7-1
  •  libxshmfence1 1.2-1
  •  libxslt1.1 1.1.28-2.1ubuntu0.1
  •  libxss1 1:1.2.2-1
  •  libxt6 1:1.1.5-0ubuntu1
  •  libxtables11 1.6.0-2ubuntu3
  •  libxtst6 2:1.2.2-1
  •  libxv1 2:1.0.10-1
  •  libxvidcore4 2:1.3.4-1
  •  libxvmc1 2:1.0.9-1ubuntu1
  •  libxxf86dga1 2:1.1.4-1
  •  libxxf86vm1 1:1.1.4-1
  •  libyajl2 2.1.0-2
  •  libyaml-0-2 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6build1
  •  libyelp0 3.18.1-1ubuntu4
  •  libzbar0 0.10+doc-10ubuntu1
  •  libzeitgeist-2.0-0 0.9.16-0ubuntu4
  •  libzephyr4 3.1.2-1build1
  •  libzlcore0.13 0.12.10dfsg2-1
  •  libzlcore-data 0.12.10dfsg2-1
  •  libzltext0.13 0.12.10dfsg2-1
  •  libzltext-data 0.12.10dfsg2-1
  •  libzlui-qt4 0.12.10dfsg2-1
  •  libzmq5 4.1.4-7
  •  libzvbi0 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lightdm 1.18.3-0ubuntu1.1
  •  lightdm-gtk-greeter 2.0.1-2ubuntu4
  •  lightdm-gtk-greeter-settings 1.2.1-0+peppermint
  •  linphone 3.9.1+git20160511-1~ppa1~xenial
  •  linphone3-common 3.9.1+git20160511-1~ppa1~xenial
  •  linphone-nogtk 3.9.1+git20160511-1~ppa1~xenial
  •  linphone-plugin-amr 1.0.2+git20160511-1~ppa1~xenial
  •  linphone-plugin-g729 1.0.1+git20160511-1~ppa1~xenial
  •  linphone-plugin-silk 1.0.2+git20160511-1~ppa1~xenial
  •  linphone-plugin-x264 1.5.2+git20160511-1~ppa1~xenial
  •  lintian 2.5.43ubuntu0.1
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.13
  •  linux-generic 4.4.0.101.106
  •  linux-headers-4.4.0-101 4.4.0-101.124
  •  linux-headers-4.4.0-101-generic 4.4.0-101.124
  •  linux-headers-generic 4.4.0.101.106
  •  linux-image-4.4.0-101-generic 4.4.0-101.124
  •  linux-image-extra-4.4.0-101-generic 4.4.0-101.124
  •  linux-image-generic 4.4.0.101.106
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  linux-tools-4.4.0-101 4.4.0-101.124
  •  linux-tools-4.4.0-101-generic 4.4.0-101.124
  •  linux-tools-common 4.4.0-101.124
  •  linux-tools-generic 4.4.0.101.106
  •  lm-sensors 1:3.4.0-2
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu9
  •  login 1:4.2-3.1ubuntu5.3
  •  logrotate 3.8.7-2ubuntu2.16.04.2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.4
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lubuntu-icon-theme 0.61.1
  •  lubuntu-restricted-addons 23
  •  lubuntu-restricted-extras 65
  •  lubuntu-software-center 0.0.10-0ubuntu2
  •  lvm2 2.02.133-1ubuntu10
  •  lxappearance 0.6.2-1
  •  lxappearance-obconf 0.2.3-1
  •  lxde-common 0.99.1-1ubuntu1
  •  lxde-core 7ubuntu1
  •  lxde-icon-theme 0.5.1-1
  •  lxhotkey-core 0.0.1-0~72~ubuntu16.04.1
  •  lxhotkey-data 0.0.1-0~72~ubuntu16.04.1
  •  lxhotkey-gtk 0.0.1-0~72~ubuntu16.04.1
  •  lxhotkey-plugin-openbox 0.0.1-0~72~ubuntu16.04.1
  •  lxkeymap 0.8.0~bzr25+repack-0ubuntu2
  •  lxmenu-data 0.1.5-1
  •  lxpanel 0.8.2-1ubuntu2
  •  lxpanel-data 0.8.2-1ubuntu2
  •  lxpanel-indicator-applet-plugin 0.8.2-1ubuntu2
  •  lxrandr 0.3.1-1
  •  lxsession 0.5.2-0ubuntu3
  •  lxsession-data 0.5.2-0ubuntu3
  •  lxsession-default-apps 0.5.2-0ubuntu3
  •  lxsession-logout 0.5.2-0ubuntu3
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu2~ubuntu16.04.1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  marble-data 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  marble-plugins 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  marble-qt 4:16.04.3-0ubuntu2~ubuntu16.04~ppa63
  •  mate-desktop-common 1.16.2-1~xenial1.0
  •  mate-notification-daemon 1.16.1-1~xenial3.1
  •  mate-notification-daemon-common 1.16.1-1~xenial3.1
  •  mate-utils 1.16.1-1~xenial1.0
  •  mate-utils-common 1.16.1-1~xenial1.0
  •  mawk 1.3.3-17ubuntu2
  •  melt 6.0.0-2
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu1
  •  mesa-utils 8.3.0-1
  •  mesa-vdpau-drivers 17.0.7-0ubuntu0.16.04.2
  •  mime-support 3.59ubuntu1
  •  mintdrivers 1.1.6.1entornosgnulinux-1ubuntu1
  •  mintinput 2.1
  •  mintlocale 1.4.0-1
  •  mintstick 1.3.4
  •  mirage 0.9.5.2-1
  •  miscfiles 1.5+dfsg-2
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  mokutil 0.3.0-0ubuntu3
  •  mount 2.27.1-6ubuntu3.3
  •  mscompress 0.4-3
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtr-tiny 0.86-1ubuntu0.1
  •  multiarch-support 2.23-0ubuntu9
  •  musescore-soundfont-gm 2.0.2+dfsg-2ubuntu0.2~~xenialoverlay1~1
  •  mysql-common 5.7.20-0ubuntu0.16.04.1
  •  nano 2.5.3-2ubuntu2
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ncurses-term 6.0+20160213-1ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.6-0ubuntu0.16.04.1
  •  network-manager-gnome 1.2.6-0ubuntu0.16.04.4
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  notification-daemon 3.18.2-1
  •  ntfs-3g 1:2015.3.14AR.1-1ubuntu0.1
  •  ntp 1:4.2.8p4+dfsg-3ubuntu5.7
  •  obconf-qt 0.9.0+20151227-1
  •  openbox 3.6.1-1ubuntu2
  •  openbox-menu 0.8.0-1
  •  openjdk-8-jre 8u151-b12-0ubuntu0.16.04.2
  •  openjdk-8-jre-headless 8u151-b12-0ubuntu0.16.04.2
  •  openprinting-ppds 20160212-0ubuntu1
  •  openshot 1.4.3-1.2
  •  openshot-doc 1.4.3-1.2
  •  opensnap 6-g0de5916-1ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.2
  •  openssl 1.0.2g-1ubuntu4.9
  •  os-prober 1.70ubuntu3.3
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules 0.23.2-5~ubuntu16.04.1
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  p7zip-rar 9.20.1~ds.1-4
  •  packagekit 1.1.1-1ubuntu1~ubuntu16.04~ppa1
  •  packagekit-tools 1.1.1-1ubuntu1~ubuntu16.04~ppa1
  •  parcellite 1.1.9-1
  •  parole 0.8.1-1ubuntu4
  •  parted 3.2-15
  •  passwd 1:4.2-3.1ubuntu5.3
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pavucontrol 3.0-3build1
  •  pciutils 1:3.3.1-1.1ubuntu1.1
  •  pcmanfm 1.2.4-1ubuntu0.1
  •  pcmciautils 018-8
  •  penguinpills 0.4.3-1~getdeb1
  •  perl 5.22.1-9ubuntu0.2
  •  perl-base 5.22.1-9ubuntu0.2
  •  perl-modules-5.22 5.22.1-9ubuntu0.2
  •  phonon 4:4.8.3-0ubuntu3
  •  phonon-backend-gstreamer 4:4.8.2-0ubuntu2
  •  phonon-backend-gstreamer-common 4:4.8.2-0ubuntu2
  •  photoprint 0.4.2~pre2-2.4
  •  pidgin 1:2.10.12-0ubuntu5.2
  •  pidgin-data 1:2.10.12-0ubuntu5.2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.2-1
  •  pidgin-themes 0.2-1
  •  pidgin-twitter 0.9.2.1-5
  •  pinentry-gnome3 0.9.7-3
  •  pinentry-gtk2 0.9.7-3
  •  playdeb 0.3-1~getdeb1
  •  pluma 1.16.2-1~xenial1.0
  •  pluma-common 1.16.2-1~xenial1.0
  •  plymouth 0.9.2-3ubuntu13.2
  •  plymouth-label 0.9.2-3ubuntu13.2
  •  plymouth-x11 0.9.2-3ubuntu13.2
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-14.1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.5
  •  powermgmt-base 1.31+nmu1
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-all 0.20140714build1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2050 0.3b-6
  •  printer-driver-c2esp 27-2
  •  printer-driver-cjet 0.8.9-6
  •  printer-driver-dymo 1.4.0-5
  •  printer-driver-escpr 1.6.3-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-hpijs 3.16.3+repack0-1
  •  printer-driver-m2300w 0.51-12
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 2:3.3.10-4ubuntu2.3
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3.4
  •  pulseaudio-equalizer 2.7.0.2-5~webupd8~xenial0
  •  pulseaudio-module-x11 1:8.0-0ubuntu3.4
  •  pulseaudio-utils 1:8.0-0ubuntu3.4
  •  python 2.7.11-1
  •  python2.7 2.7.12-1ubuntu0~16.04.1
  •  python2.7-minimal 2.7.12-1ubuntu0~16.04.1
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2ubuntu0~16.04.3
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.3
  •  python3-apport 2.20.1-0ubuntu2.13
  •  python3-apt 1.1.0~beta1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  python3-bs4 4.4.1-1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-debian 0.1.27ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:16.04.23
  •  python3-gdbm 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-html5lib 0.999-4
  •  python3-icu 1.9.2-2build1
  •  python3-lxml 3.5.0-1build1
  •  python3-minimal 3.5.1-3
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil 3.1.2-0ubuntu1.1
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.13
  •  python3-ptyprocess 0.5-1
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-renderpm 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20.7
  •  python3-systemd 231-2build1
  •  python3-uno 1:5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  python3-update-manager 1:16.04.10
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-appindicator 12.10.1+16.04.20170215-0ubuntu1
  •  python-apt 1.1.0~beta1build1
  •  python-apt-common 1.1.0~beta1build1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu16~ubuntu16.04~ppa1
  •  python-cairo 1.8.8-2
  •  python-chardet 2.3.0-2
  •  python-crypto 2.6.1-6ubuntu0.16.04.2
  •  python-dateutil 2.4.2-1
  •  python-dbus 1.2.0-3
  •  python-debian 0.1.27ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-dnspython 1.12.0-1
  •  python-exif 2.1.2-1
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gi 3.20.0-0ubuntu1
  •  python-gi-cairo 3.20.0-0ubuntu1
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gnome2 2.28.1+dfsg-1.1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gobject 3.20.0-0ubuntu1
  •  python-gst0.10 0.10.22-3ubuntu3
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-gudev 147.2-3
  •  python-httplib2 0.9.1+dfsg-1
  •  python-imaging 3.1.2-0ubuntu1.1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-libuser 1:0.60~dfsg-1.2
  •  python-libxml2 2.9.3+dfsg1-1ubuntu0.3
  •  python-minimal 2.7.11-1
  •  python-mlt 6.0.0-2
  •  python-netifaces 0.10.4-0.1build2
  •  python-notify 0.1.1-4
  •  python-parted 3.10.7-2build1
  •  python-pil 3.1.2-0ubuntu1.1
  •  python-pkg-resources 20.7.0-1
  •  python-pycurl 7.43.0-1ubuntu1
  •  python-pyexiv2 0.3.2-5ubuntu4build2
  •  python-pyexiv2-doc 0.3.2-5ubuntu4build2
  •  python-pygoocanvas 0.14.1-1.1ubuntu1
  •  python-pyorbit 2.24.0-7.1
  •  python-pyside 1.2.2-2build2
  •  python-pyside.phonon 1.2.2-2build2
  •  python-pyside.qtcore 1.2.2-2build2
  •  python-pyside.qtdeclarative 1.2.2-2build2
  •  python-pyside.qtgui 1.2.2-2build2
  •  python-pyside.qthelp 1.2.2-2build2
  •  python-pyside.qtnetwork 1.2.2-2build2
  •  python-pyside.qtopengl 1.2.2-2build2
  •  python-pyside.qtscript 1.2.2-2build2
  •  python-pyside.qtsql 1.2.2-2build2
  •  python-pyside.qtsvg 1.2.2-2build2
  •  python-pyside.qttest 1.2.2-2build2
  •  python-pyside.qtuitools 1.2.2-2build2
  •  python-pyside.qtwebkit 1.2.2-2build2
  •  python-pyside.qtxml 1.2.2-2build2
  •  python-pysqlite2 2.7.0-1
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  python-simplejson 3.8.1-1ubuntu2
  •  python-six 1.10.0-3
  •  python-software-properties 0.96.20.7
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-vte 1:0.28.2-5ubuntu3
  •  python-webkit 1.1.8-3.1
  •  python-wxgtk3.0 3.0.2.0+dfsg-1build1
  •  python-wxtools 3.0.2.0+dfsg-1build1
  •  python-wxversion 3.0.2.0+dfsg-1build1
  •  python-xdg 0.25-4
  •  python-xklavier 0.4-4
  •  qdbus 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  qpdf 6.0.0-2
  •  qt-at-spi 0.4.0-3
  •  qtchooser 58-gfab25f1-1~xenialoverlay~1
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1~xenialoverlay1~1
  •  qttranslations5-l10n 5.6.1-2build1~~xenialoverlay1~1
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu5
  •  rfkill 0.5-1ubuntu3
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  samba 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  samba-dsdb-modules 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  samba-libs 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  samba-vfs-modules 2:4.3.11+dfsg-0ubuntu0.16.04.11
  •  sane-utils 1.0.25+git20150528-1ubuntu2.16.04.2
  •  sbsigntool 0.6-0ubuntu10.1
  •  scrot 0.8-17
  •  seahorse 3.18.0-2ubuntu1
  •  seamonkey-mozilla-build 2.48-0ubuntu1
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.5-2ubuntu0.1
  •  shotwell 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1
  •  shotwell-common 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1
  •  simple-image-reducer 1.0.2-3ubuntu0.16.04.1
  •  simple-scan 3.20.0-0ubuntu1
  •  simplescreenrecorder 0.3.8+1~ppa1~xenial1
  •  simplescreenrecorder-lib 0.3.8+1~ppa1~xenial1
  •  sjeng 11.2-8
  •  skippy-xd 0.5.1~git20160429~ubuntu16.04.1
  •  smartmontools 6.4+svn4214-1
  •  s-nail 14.8.6-1
  •  snapd 2.28.5
  •  software-properties-common 0.96.20.7
  •  sound-theme-freedesktop 0.8-1
  •  sox 14.4.1-5
  •  squashfs-tools 1:4.3-3ubuntu2
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.5
  •  swh-plugins 0.4.15+1-8
  •  synaptic 0.83+peppermint
  •  syncthing 0.14.40
  •  syncthing-gtk 0.9.2.4-1~webupd8~xenial0
  •  syncthing-inotify 0.8.7
  •  syncthing-repo 0.1.0-4
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-utils 3:6.03+dfsg-11ubuntu1
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  system-config-samba 1.2.63-0ubuntu6
  •  systemd 229-4ubuntu21
  •  systemd-sysv 229-4ubuntu21
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59.3ubuntu3
  •  sysv-rc 2.88dsf-59.3ubuntu3
  •  t1utils 1.39-2
  •  tar 1.28-2.1ubuntu0.1
  •  tasksel 3.34ubuntu3
  •  tasksel-data 3.34ubuntu3
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.9.2-0ubuntu0.16.04.1
  •  tdb-tools 1.3.8-2
  •  telnet 0.17-40
  •  thermald 1.5-2ubuntu4
  •  time 1.7-25.1
  •  timgm6mb-soundfont 1.3-2
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  tlp 1.0-1~xenial
  •  tlp-rdw 1.0-1~xenial
  •  toshset 1.76-4
  •  transmission-common 2.84-3ubuntu3
  •  transmission-gtk 2.84-3ubuntu3
  •  trash-cli 0.12.9.14-2
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-mscorefonts-installer 3.6+peppermint1
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2017c-0ubuntu0.16.04
  •  ubiquity 2.21.63.6
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-debconf 2.21.63.6
  •  ubiquity-frontend-gtk 2.21.63.6
  •  ubiquity-slideshow-lubuntu 113
  •  ubiquity-ubuntu-artwork 2.21.63.6
  •  ubuntu-core-launcher 2.28.5
  •  ubuntu-drivers-common 1:0.4.17.3
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361.1
  •  ubuntu-mono 14.04+16.04.20161024-0ubuntu1
  •  ubuntu-release-upgrader-core 1:16.04.23
  •  ucaresystem-core 4.3.0
  •  ucf 3.0036
  •  udev 229-4ubuntu21
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  uget 2.0.10-0ubuntu0+1~xenial
  •  unattended-upgrades 0.90ubuntu0.8
  •  uno-libs3 5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  unrar 1:5.3.2-1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager-core 1:16.04.10
  •  update-notifier-common 3.168.5
  •  upower 0.99.4-2ubuntu0.3
  •  ure 5.4.3~rc2-0ubuntu0.16.04.1~lo1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.3
  •  uuid-runtime 2.27.1-6ubuntu3.3
  •  uvcdynctrl 0.2.4-1.1ubuntu1
  •  uvcdynctrl-data 0.2.4-1.1ubuntu1
  •  va-driver-all 1.7.0-1ubuntu0.1
  •  vbetool 1.1-3
  •  vdpau-driver-all 1.1.1-3ubuntu1
  •  vdpau-va-driver 0.7.4-5
  •  vertris 0.3.2-1~getdeb5~raring
  •  vim-common 2:7.4.1689-3ubuntu1.2
  •  vim-tiny 2:7.4.1689-3ubuntu1.2
  •  wamerican 7.1-1
  •  wbritish 7.1-1
  •  wget 1.17.1-1ubuntu1.3
  •  whiptail 0.52.18-1ubuntu2
  •  whoopsie-preferences 0.18
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wmctrl 1.07-7
  •  wpasupplicant 2.4-0ubuntu6.2
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11vnc 0.9.13-1.2build1
  •  x11vnc-data 0.9.13-1.2build1
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xarchiver 1:0.5.4-2
  •  xauth 1:1.0.9-1ubuntu2
  •  xautolock 1:2.2-4
  •  xbacklight 1.2.1-1build1
  •  xbitmaps 1.1.1-2
  •  xclip 0.12+svn84-4
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.1-1ubuntu1.16.04.1
  •  xdotool 1:3.20150503.1-2
  •  xfburn 0.5.4-1
  •  xfconf 4.12.0-2
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3ubuntu0.16.04.2
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xl-wallpaper 1.2-3
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xorriso 1.4.2-4ubuntu1
  •  xpad 4.5.0-0ubuntu1
  •  xresprobe 0.4.24ubuntu11-0~1~ubuntu16.04.1
  •  xserver-common 2:1.18.4-0ubuntu0.7
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.4-0ubuntu0.7
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.1.2-0ubuntu0.16.04.1
  •  xserver-xorg-video-ati 1:7.7.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160325-1ubuntu1.2
  •  xserver-xorg-video-nouveau 1:1.0.12-1build2
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-radeon 1:7.7.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xterm 322-1ubuntu1
  •  xtightvncviewer 1.3.10-0ubuntu3
  •  xtitle 1.0.2-6
  •  xzoom 0.3-24
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yad 0.39.0-1~webupd8~xenial0
  •  yelp 3.18.1-1ubuntu4
  •  yelp-xsl 3.18.1-1
  •  y-ppa-manager 2017.06.13-1~webupd8~0
  •  zaz 1.0.0~dfsg1-3
  •  zaz-data 1.0.0~dfsg1-3
  •  zeitgeist-core 0.9.16-0ubuntu4
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g 1:1.2.8.dfsg-2ubuntu4.1
  •  zram-config 0.5


Reader Ratings
Reader supplied reviews for LXLE

Average rating
8.2
from 37 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on LXLE?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 16.04.4
Rating: 9
Date: 2024-02-18
Votes: 10


After trying out a multitude of Linux OSs over the years, I finally settled for Lxle 16.04 as my go-to OS and installed it on 3 old laptops which I've since sold on some while back.

It reminds me of Windows XP. Easy to get up and running and it connected to my Wi=Fi without any hiccups.

i am considering installing the latest Lxle on my old refurbished MacBook because High Sierra OS, I believe, is no longer supported and my MacBook's processor is too old to upgrade to the latest MacOS version.


Was this review helpful? Yes No
Version: Focal
Rating: 5
Date: 2023-10-27
Votes: 35


I tried LXLE in live mode and found it intuitive and easy to navigate.It comes with an almost never ending stream of wallpapers for those that find that care about ascetics. LXLE has very light desktop at boot up which has strong appeal for those who are RAM conscious. WIFI was easy to configure.

Unfortunately the browser kept freezing the system requiring reboot. This led me to seek help in the LXLE forum but the forum seems neglected as I could not even complete the sign-up procedure. After looking at the LXLE support forms carefully it seemed all posting stopped around June of 2022. Moreover the IRC channel is dead also. Putting this together it appears LXLE is abandoned. That is too bad in some respects as many running old hardware now have fewer choices.

One stand out choice, as an alternative to LXLE is Bodhi's Application distro which comes with a full fledged operating desktop out of the box. Where as Bodhi was historically geared toward experienced Linux users it now has embraced the novice providing a elegant out of the box desktop experience that is light on resources and still extremely fast. Bodhi has an active support forum so LXLE users have a very viable option. So if you want a do-it-for-me out of the box experience for old hardware look the Bodhi Application distro (i.e. not the standard Bodhi. The downside with Bodhi is you either like the Moksha desktop or you do not; I love it!

Q4OS Trinity latest edition is heavier than LXLE (512 MB vs 266 MB RAM at idle) but also delivers a great out of the box experience with an old timey Windows feel. However the support is mediocre so test the distro in live mode extensively. Other than that it is a viable option for those also looking at LXLE, albeit heavier.

Puppy distros are also a great choices,friendly as can be with great support and very light and extremely fast.

In conclusion it appears LXLE is dead but fortunately Bodhi has adroitly stepped into the breach left by LXLE's demise with the Bodhi application distro coming just as light, and just as fast (if not faster) than LXLE,. Puppy and Q4OS are also great choices with Puppy the lighter and faster of the two.




Was this review helpful? Yes No
Version: Focal
Rating: 8
Date: 2023-10-17
Votes: 15


I just discovered LXLE and am running the latest Focal on a variety of relatively *new* hardware like the typical "hockey puck" Atom / Celeron boxes with 2 to 6 GB of ram and am quite pleased with performance. Brought back life to two older ChromeBox computers that went EOL, and am running LXLE in developer mode with it.

LXLE to me is a very "clean" respin, applications and utilites well-chosen and useful. A few tweaks with additions and deletions with Synaptic, and I made it mine. The "vibe" of the artfully tweaked desktop makes it a joy to use, and not just a sterile desktop - however it never goes over the top to become frilly. Kudos to the developer(s) and community.

I REALLY appreciated the use of timeouts in the boot menu of the live iso, since the Chromebox's keyboard does not wake up until AFTER the boot process, so some other distros left me sitting forever at a frozen boot menu were impossible to install. With LXLE, boot proceeded into the live environment afer timeout, and then could install from within the live environment itself.

Be sure to read the MUST-READ on the desktop, which basically states that installation on a drive should take place *without* a network connection, and after a successful install, go ahead and attach your network to avoid issues. I read that, and had zero problems installing to all my little boxes. Performed about a years worth of automated security and other updates with the included script, and all went just fine - although sure, I could apt update and apt upgrade manually like any Debian nerd could. :)

So don't be fooled - LXLE isn't just for old hardware. New(ish) hardware that are low-spec benefit quite well.



Was this review helpful? Yes No

See all 37 reader reviews of LXLE...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch