• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

LliureX RSS Feed DistroWatch.com: LliureX

LliureX


Last Update: 2024-03-23 02:57 UTC


LliureX is a project of the Council of Culture, Education and Sport at the Municipality of Valencia, Spain. The LliureX distribution is an Edubuntu-based live and installation DVD with support for the Valencian and Spanish languages. It is intended as an operating system for educational institutions in the Valencia region. LliureX uses exclusively free software and is distributed free of charge.

Popularity (hits per day): 12 months: 244 (28), 6 months: 246 (26), 3 months: 247 (24), 4 weeks: 232 (25), 1 week: 223 (25)

Average visitor rating: 9/10 from 3 review(s).


LliureX Summary
Distribution LliureX
Home Page http://www.lliurex.net/
Mailing Lists --
User Forums http://mestreacasa.gva.es/web/lliurex/forums
Alternative User Forums
Documentation https://wiki.edu.gva.es/lliurex/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://portal.edu.gva.es/lliurex/?page_id=826DistroWatch Torrent Archive
Bug Tracker --
Related Websites Wikipedia
Reviews  
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2011-09-20: Distribution Release: LliureX 11.09
 • 2009-10-08: Distribution Release: LliureX 9.09
 • 2007-12-13: Distribution Release: LliureX 7.11
 • 2005-05-06: Distribution Release: LliureX 5.05
 • More LliureX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 23 21.07 19-20201125 16.06 15.05 13.06 12.06 11.09 10.09 9.09 8.09 5.09 5.05 Feature
Release Date 2024-02-14 2021-09-02 2020-07-27 2018-07-06 2015-06-29 2013-06-27 2012-06-29 2011-09-20 2010-10-17 2009-10-08 2009-03-23 2005-09-26 2005-05-05 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4500-5000 2200-4500 2200-4500 2000-4000                   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma MATE GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 i386, x86_64 i386 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart SysV Init Software
Journaled File Systems ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3 Journaled File Systems
Multilingual en, es, valencian en, es, valencian es, valencian es, valencian es, valencian es, valencian es, valencian es, valencian es, valencian es, valencian es, valencian es, valencian es, valencian Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 23 21.07 19-20201125 16.06 15.05 13.06 12.06 11.09 10.09 9.09 8.09 5.09 Full Package List

Full Package List:   LliureX 19-20201125
  Number of packages: 2,963 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  adwaita-icon-theme-full 3.28.0-1ubuntu1
  •  aglfn 1.7-3
  •  airapps-fixes 0.2.4
  •  air-helper 2.1
  •  air-installer 2.1
  •  air-manager 2.1
  •  akonadi-contacts-data 4:20.04.2-0xneon+18.04+bionic+build58+lliurex1
  •  alien 8.95
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  amd64-microcode 3.20191021.1+really3.20181128.1~ubuntu0.18.04.1
  •  anacron 2.3-24
  •  ant 1.10.5-3~18.04
  •  antlr 2.7.7+dfsg-9.2
  •  ant-optional 1.10.5-3~18.04
  •  apparmor 2.12-4ubuntu5.1
  •  appconfig-polkit-helper 0.27.3
  •  appmenu-gtk2-module:amd64 0.6.94-1
  •  appmenu-gtk3-module:amd64 0.6.94-1
  •  appmenu-gtk-module-common 0.6.94-1
  •  appstream 0.12.7-0+18.04+bionic+build4
  •  apt 1.6.12ubuntu0.1
  •  apt-clone 0.4.1ubuntu2
  •  apt-config-icons 0.12.7-0+18.04+bionic+build4
  •  apt-config-icons-hidpi 0.12.7-0+18.04+bionic+build4
  •  apt-config-icons-large 0.12.7-0+18.04+bionic+build4
  •  apt-config-icons-large-hidpi 0.12.7-0+18.04+bionic+build4
  •  aptdaemon 1.1.1+bzr982-0ubuntu19.4
  •  apt-utils 1.6.12ubuntu0.1
  •  archdetect-deb 1.117ubuntu6.18.04.1
  •  ark 4:20.04.3-0xneon+18.04+bionic+build36
  •  aspell 0.60.7~20110707-4ubuntu0.1
  •  aspell-en 2017.08.24-0-0.1
  •  at 3.1.20-3.1ubuntu2
  •  at-spi2-core 2.28.0-1
  •  audacity 2.3.3-0build1~ubuntu18.04
  •  audacity-data 2.3.3-0build1~ubuntu18.04
  •  auditd 1:2.8.2-1ubuntu1
  •  autoconf 2.69-11
  •  automake 1:1.15.1-3ubuntu2
  •  autopoint 0.19.8.1-6ubuntu0.3
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-3.1ubuntu1.2
  •  avahi-daemon 0.7-3.1ubuntu1.2
  •  avogadro 1.2.0-3
  •  avogadro-data 1.2.0-3
  •  axel 2.16.1-1build1
  •  baloo-kf5 5.71.0-0xneon+18.04+bionic+build52
  •  base-files 10.1ubuntu2.10
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1.2
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1.13
  •  binutils 2.30-21ubuntu1~18.04.4
  •  binutils-common:amd64 2.30-21ubuntu1~18.04.4
  •  binutils-x86-64-linux-gnu 2.30-21ubuntu1~18.04.4
  •  blender 2.79.b+dfsg0-1ubuntu1.18.04.1
  •  blender-data 2.79.b+dfsg0-1ubuntu1.18.04.1
  •  blt 2.5.3+dfsg-4
  •  bluedevil 4:5.19.2-0xneon+18.04+bionic+build55
  •  bluetooth 5.48-0ubuntu3.4
  •  bluez 5.48-0ubuntu3.4
  •  bluez-cups 5.48-0ubuntu3.4
  •  bluez-obexd 5.48-0ubuntu3.4
  •  bolt 0.5-0ubuntu0.18.04.1
  •  brasero-common 3.12.1-4ubuntu2
  •  breeze 4:5.19.2-0xneon+18.04+bionic+build68
  •  breeze-cursor-theme 4:5.19.2-0xneon+18.04+bionic+build68
  •  breeze-gtk-theme 5.19.2-0xneon+18.04+bionic+build55
  •  breeze-icon-theme 4:5.71.0-0xneon+18.04+bionic+build38
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.7
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  bubblewrap 0.4.0-2+18.04+bionic+build1
  •  build-essential 12.4ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu3.3
  •  busybox-static 1:1.27.2-2ubuntu3.3
  •  bzip2 1.0.6-8.1ubuntu0.2
  •  ca-certificates 20190110~18.04.1
  •  ca-certificates-java 20180516ubuntu1~18.04.1
  •  casper 1.394.3
  •  catdoc 1:0.95-4.1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.3-4
  •  cdrskin 1.4.8-1
  •  childsplay 2.6.5+dfsg-1build1
  •  childsplay-alphabet-sounds-ca 0.9.1-2
  •  cifs-utils 2:6.8-1ubuntu1.1
  •  cloudbook 0.6.2
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  console-setup 1.178ubuntu2.9
  •  console-setup-linux 1.178ubuntu2.9
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6ubuntu0.18.04.1
  •  cpp 4:7.4.0-1ubuntu2.3
  •  cpp-7 7.5.0-3ubuntu1~18.04
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryfs 0.9.9-1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1.1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1.1
  •  csound 1:6.10.0~dfsg-1
  •  csound-data 1:6.10.0~dfsg-1
  •  csound-utils 1:6.10.0~dfsg-1
  •  cups 2.2.7-1ubuntu2.8
  •  cups-browsed 1.20.2-0ubuntu3.1
  •  cups-bsd 2.2.7-1ubuntu2.8
  •  cups-client 2.2.7-1ubuntu2.8
  •  cups-common 2.2.7-1ubuntu2.8
  •  cups-core-drivers 2.2.7-1ubuntu2.8
  •  cups-daemon 2.2.7-1ubuntu2.8
  •  cups-filters 1.20.2-0ubuntu3.1
  •  cups-filters-core-drivers 1.20.2-0ubuntu3.1
  •  cups-ipp-utils 2.2.7-1ubuntu2.8
  •  cups-pk-helper 0.2.6-1ubuntu1.2
  •  cups-ppdc 2.2.7-1ubuntu2.8
  •  cups-server-common 2.2.7-1ubuntu2.8
  •  curl 7.58.0-2ubuntu3.10
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1.2
  •  dbus-user-session 1.12.2-1ubuntu1.2
  •  dbus-x11 1.12.2-1ubuntu1.2
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  debconf 1.5.73-lliurex1
  •  debconf-i18n 1.5.73-lliurex1
  •  debconf-kde-data 1.0.3-0ubuntu1
  •  debconf-kde-helper 1.0.3-0ubuntu1
  •  debconf-utils 1.5.73-lliurex1
  •  debhelper 12.1.1ubuntu1+p18.04+git20190517.0034
  •  debianutils 4.8.4
  •  debugedit 4.14.1+dfsg1-2
  •  default-jre 2:1.11-68ubuntu1~18.04.1
  •  default-jre-headless 2:1.11-68ubuntu1~18.04.1
  •  desktop-file-utils 0.23-1ubuntu3.18.04.2
  •  dh-autoreconf 17
  •  dh-strip-nondeterminism 0.040-1.1~build1
  •  dia 0.97.3+git20160930-8
  •  dia-common 0.97.3+git20160930-8
  •  dialog 1.3-20171209-1
  •  dia-shapes 0.6.0-3
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  digikam 4:6.4.0-03-0xneon+18.04+bionic+build37
  •  digikam-data 4:6.4.0-03-0xneon+18.04+bionic+build37
  •  dirmngr 2.2.4-1ubuntu1.3
  •  distro-info-data 0.37ubuntu0.7
  •  distro-release-notifier 0.0+p18.04+git20200619.0048-0
  •  dmeventd 2:1.02.145-4.1ubuntu3.18.04.3
  •  dmidecode 3.1-1ubuntu0.1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3.18.04.3
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1.13
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  docker-neon 0.0+p18.04+git20200520.0044-0
  •  dolphin 4:20.04.2-0xneon+18.04+bionic+build45
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2.3
  •  dpkg-dev 1.19.0.5ubuntu2.3
  •  dpkg-repack 1.43
  •  dpkgunlocker-cli 0.2.7
  •  dpkgunlocker-gui 0.2.7
  •  drkonqi 5.19.2-0xneon+18.04+bionic+build54
  •  drkonqi-pk-debug-installer 0.1+p18.04+git20181004.1007
  •  dr-valentin 0.39
  •  dr-valentin-common 0.9.14
  •  dvdauthor 0.7.0-2build1
  •  dvd+rw-tools 7.1-12
  •  dvgrab 3.5+git20160707.1.e46042e-1
  •  dwz 0.12-2
  •  e2fsprogs 1.44.1-1ubuntu1.3
  •  ed 1.10-2.1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  encfs 1.9.2-2build2
  •  enchant 1.6.0-11.1
  •  epi-cli 0.3.12
  •  epi-gtk 0.3.12
  •  epi-local-installer 0.3.12
  •  ethtool 1:4.15-0ubuntu1
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  extundelete 0.2.4-1ubuntu1
  •  fakeroot 1.22-2ubuntu1
  •  fdisk 2.31.1-0.4ubuntu3.7
  •  ffmpeg 7:3.4.8-0ubuntu0.2
  •  ffmpegthumbs 4:20.04.2-0xneon+18.04+bionic+build33
  •  file 1:5.32-2ubuntu0.4
  •  filezilla 3.28.0-1
  •  filezilla-common 3.28.0-1
  •  finalrd 6~ubuntu18.04.1
  •  findutils 4.6.0+git+20170828-2
  •  firebird3.0-common 3.0.2.32703.ds4-11ubuntu2
  •  firebird3.0-common-doc 3.0.2.32703.ds4-11ubuntu2
  •  firebird3.0-server-core:amd64 3.0.2.32703.ds4-11ubuntu2
  •  firebird3.0-utils 3.0.2.32703.ds4-11ubuntu2
  •  firefox 81.0+build2-0ubuntu0.18.04.1
  •  firefox-locale-ca 81.0+build2-0ubuntu0.18.04.1
  •  firefox-locale-ca-va 81.0
  •  firefox-locale-es 81.0+build2-0ubuntu0.18.04.1
  •  first-aid-kit 1.1.0
  •  flash-java-insecure-perms 0.13
  •  flatpak 1.6.2-1+18.04+bionic+build5
  •  fluid-soundfont-gm 3.1-5.1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu0.1
  •  fonts-breip 1:0.5.1-1
  •  fonts-cantarell 0.0.25-4
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu0.1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-ecolier-court 1.00-5
  •  fonts-ecolier-lignes-court 1.00-6
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6ubuntu0.1
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu0.1
  •  fonts-hack 3.003-1
  •  fonts-hack-ttf 3.003-1
  •  fonts-inconsolata 001.010-5
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-7~18.04.1
  •  fonts-liberation2 2.00.1-7~18.04.2
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20190409+repack1-0ubuntu0.18.04
  •  fonts-noto-color-emoji 0~20180810-0ubuntu1
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-opensymbol 2:102.11+LibO6.4.3-0ubuntu0.18.04.1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu0.1
  •  fonts-pagul 1.0-7
  •  fonts-rufscript 010-5
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-andika 5.000-3
  •  fonts-sil-doulos 5.000-4
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-symbola 2.60-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-tomsontalks 1.1-8
  •  fonts-ubuntu 0.83-2
  •  fonts-unfonts-core 1:1.0.2-080608-14
  •  foomatic-db-compressed-ppds 20180306-1
  •  frameworkintegration 5.71.0-0xneon+18.04+bionic+build67
  •  freepats 20060219-1
  •  freeplane 1.6.13-1
  •  freerdp2-x11 2.2.0+dfsg1-0ubuntu0.18.04.1
  •  frei0r-plugins 1.6.1-2
  •  friendly-recovery 0.2.38ubuntu1.1
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.2.10-1ubuntu2~ubuntu18.04.5
  •  fwupdate 12-7~ubuntu18.04.3
  •  fwupdate-signed 12-7~ubuntu18.04.3
  •  fwupd-signed 1.10~ubuntu18.04.4+1.2.10-1ubuntu2~ubuntu18.04.5
  •  g++ 4:7.4.0-1ubuntu2.3
  •  g++-7 7.5.0-3ubuntu1~18.04
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.4.0-1ubuntu2.3
  •  gcc-7 7.5.0-3ubuntu1~18.04
  •  gcc-7-base:amd64 7.5.0-3ubuntu1~18.04
  •  gcc-8-base:amd64 8.4.0-1ubuntu1~18.04
  •  gcompris-qt 0.97-0xneon+18.04+bionic+build27
  •  gcompris-qt-data 0.97-0xneon+18.04+bionic+build27
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdal-data 2.2.3+dfsg-2
  •  gdb 8.1-0ubuntu3.2
  •  gdbserver 8.1-0ubuntu3.2
  •  gdebi 0.9.5.7+nmu2
  •  gdebi-core 0.9.5.7+nmu2
  •  gdis 0.90-5build1
  •  gdis-data 0.90-5build1
  •  gdisk 1.0.3-1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.5.5-1+18.04+bionic+build2
  •  geogebra-classic 6.0.564.0-201910231438+lliurex1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6ubuntu0.3
  •  gettext-base 0.19.8.1-6ubuntu0.3
  •  ghostscript 9.26~dfsg+0-0ubuntu0.18.04.13
  •  ghostscript-x 9.26~dfsg+0-0ubuntu0.18.04.13
  •  gimp 2.10.14+om-1ubu18.04.7~ppa
  •  gimp-data 2.10.14+om-1ubu18.04.7~ppa
  •  gimp-gmic 1:2.8.4+om-0ubu18.04.1.6~ppa
  •  gimp-help-common 2.8.2-0.1
  •  gimp-help-en 2.8.2-0.1
  •  gimp-help-es 2.8.2-0.1
  •  gimp-plugin-registry 9.20180625-1ubu18.04~ppa
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-appstreamglib-1.0 0.7.7-2
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-atspi-2.0:amd64 2.28.0-1
  •  gir1.2-freedesktop:amd64 1.56.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-glib-2.0:amd64 1.56.1-1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.14.5-0ubuntu1~18.04.1
  •  gir1.2-gstreamer-1.0:amd64 1.14.5-0ubuntu1~18.04.1
  •  gir1.2-gtk-3.0:amd64 3.22.30-1ubuntu4
  •  gir1.2-ibus-1.0:amd64 1.5.17-3ubuntu5.3
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-3ubuntu3
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2.18.04.6
  •  gir1.2-pango-1.0:amd64 1.40.14-1ubuntu0.1
  •  gir1.2-polkit-1.0 0.105-20ubuntu0.18.04.5
  •  gir1.2-poppler-0.18:amd64 0.77.0-0+18.04+bionic+build1
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.49-0ubuntu0.18.04.2
  •  gir1.2-soup-2.4:amd64 2.62.1-1ubuntu0.4
  •  gir1.2-udisks-2.0:amd64 2.7.6-3ubuntu0.2
  •  gir1.2-vte-2.91:amd64 0.52.2-1ubuntu1~18.04.2
  •  gir1.2-webkit-3.0:amd64 2.4.11-3ubuntu3
  •  gir1.2-wnck-3.0:amd64 3.24.1-2
  •  gir1.2-xapp-1.0 1.0.4-2fakesync1
  •  gist 4.6.1-1
  •  glib-networking:amd64 2.56.0-1ubuntu0.1
  •  glib-networking-common 2.56.0-1ubuntu0.1
  •  glib-networking-services 2.56.0-1ubuntu0.1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-keyring-pkcs11:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-session-canberra 0.30-5ubuntu1
  •  gnupg 2.2.4-1ubuntu1.3
  •  gnupg-l10n 2.2.4-1ubuntu1.3
  •  gnupg-utils 2.2.4-1ubuntu1.3
  •  gnuplot 5.2.2+dfsg1-2ubuntu1
  •  gnuplot-data 5.2.2+dfsg1-2ubuntu1
  •  gnuplot-qt 5.2.2+dfsg1-2ubuntu1
  •  google-drive-ocamlfuse 0.7.0-0ubuntu1~ubuntu18.04.1
  •  gpart 1:0.3-3
  •  gparted 0.30.0-3ubuntu2
  •  gperiodic 3.0.2-1
  •  gpg 2.2.4-1ubuntu1.3
  •  gpg-agent 2.2.4-1ubuntu1.3
  •  gpgconf 2.2.4-1ubuntu1.3
  •  gpgsm 2.2.4-1ubuntu1.3
  •  gpgv 2.2.4-1ubuntu1.3
  •  gpg-wks-client 2.2.4-1ubuntu1.3
  •  gpg-wks-server 2.2.4-1ubuntu1.3
  •  gpm 1.20.7-5
  •  grep 3.1-2build1
  •  groff-base 1.22.3-10
  •  groovy 2.4.16-1ubuntu1~18.04.1
  •  growisofs 7.1-12
  •  grub2-common 2.02-2ubuntu8.18
  •  grub-common 2.02-2ubuntu8.18
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8.18
  •  grub-pc-bin 2.02-2ubuntu8.18
  •  grub-theme-breeze 5.19.2-0xneon+18.04+bionic+build54
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsfonts-x11 0.25
  •  gstreamer1.0-gl:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-gtk3:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-libav:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-base:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-good:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-pulseaudio:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-x:amd64 1.14.5-0ubuntu1~18.04.1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtk-update-icon-cache 3.22.30-1ubuntu4
  •  guile-2.0-libs:amd64 2.0.13+1-5ubuntu0.1
  •  gwenview 4:20.04.2-0xneon+18.04+bionic+build53
  •  gyp 0.1+20150913git1f374df9-1ubuntu1
  •  gzip 1.6-5ubuntu1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hotpotatoes 6.1.0.1-0+lliurex22
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  htop 2.1.0-3
  •  humanity-icon-theme 0.6.15
  •  hunspell-ca 3.0.2+repack1-2
  •  hunspell-en-gb 1:6.0.3-3
  •  hunspell-en-us 1:2017.08.24
  •  hwdetector 0.1.7.18
  •  hyphen-ca 1:6.0.3-3
  •  hyphen-en-us 2.8.8-5
  •  hyphen-es 1:6.0.3-3
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  ibus 1.5.17-3ubuntu5.3
  •  ibus-m17n 1.3.4-5
  •  ibus-table 1.9.14-3
  •  ibus-table-emoji 1.3.9-2
  •  icc-profiles-free 2.0.1+dfsg-1
  •  icedtea-8-plugin:amd64 1.9-lliurex2
  •  icedtea-netx:amd64 1.9-lliurex1
  •  icedtea-netx-common 1.9-lliurex1
  •  icedtea-plugin 1.8-0ubuntu8~18.04
  •  ieee-data 20180204.1
  •  iftop 1.0~pre4-4
  •  iio-sensor-proxy 2.8+p18.04+git20200508.0025-0
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagination 3.0-7build1
  •  imagination-common 3.0-7build1
  •  im-config 0.34-1ubuntu1.3
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3.10
  •  initramfs-tools-bin 0.130ubuntu3.10
  •  initramfs-tools-core 0.130ubuntu3.10
  •  init-system-helpers 1.51
  •  inkscape 1.0+r73~ubuntu18.04.1
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-2
  •  intef-exe 3:2.5ppa1
  •  intel-microcode 3.20200609.0ubuntu0.18.04.1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.3.56-1
  •  iotop 0.6-2
  •  iperf 2.0.10+dfsg1-1ubuntu0.18.04.2
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1.2
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu3
  •  iputils-ping 3:20161105-1ubuntu3
  •  iputils-tracepath 3:20161105-1ubuntu3
  •  irqbalance 1.3.0-0.1ubuntu0.18.04.1
  •  isc-dhcp-client 4.3.5-3ubuntu7.1
  •  isc-dhcp-common 4.3.5-3ubuntu7.1
  •  iso-codes 3.79-1
  •  iucode-tool 2.3.1-1
  •  ivy 2.4.0-3
  •  iw 4.14-0.1
  •  java-common 0.68ubuntu1~18.04.1
  •  javahelp2 2.0.05.ds1-9
  •  javascript-common 11
  •  java-wrappers 0.3
  •  jclic 0.3.2.11-1ppa1-lliurex5
  •  jmapviewer 2.7+dfsg-1
  •  junit4 4.12-8~18.04
  •  k3b 20.04.2-0xneon+18.04+bionic+build42
  •  k3b-data 20.04.2-0xneon+18.04+bionic+build42
  •  kaccounts-providers 4:20.04.2-0xneon+18.04+bionic+build42
  •  kactivities-bin 5.71.0-0xneon+18.04+bionic+build40
  •  kactivitymanagerd 5.19.2-0xneon+18.04+bionic+build54
  •  kamera 4:20.04.2-0xneon+18.04+bionic+build33
  •  kamoso 20.04.2-0xneon+18.04+bionic+build38
  •  kazam 1.4.5-2
  •  kbd 2.0.4-2ubuntu1
  •  kcalc 4:20.04.2-0xneon+18.04+bionic+build47
  •  kcharselect 4:20.04.2-0xneon+18.04+bionic+build35
  •  kde-cli-tools 4:5.19.2-0xneon+18.04+bionic+build66
  •  kde-cli-tools-data 4:5.19.2-0xneon+18.04+bionic+build66
  •  kde-config-gtk-style:amd64 4:5.19.2-0xneon+18.04+bionic+build56
  •  kde-config-gtk-style-preview:amd64 4:5.19.2-0xneon+18.04+bionic+build56
  •  kde-config-plymouth 5.19.2-0xneon+18.04+bionic+build56
  •  kde-config-screenlocker 5.19.2-0xneon+18.04+bionic+build56
  •  kde-config-sddm 4:5.19.2-0xneon+18.04+bionic+build55
  •  kdeconnect 1.4-0xneon+18.04+bionic+build24
  •  kded5 5.71.0-0xneon+18.04+bionic+build52
  •  kdegraphics-thumbnailers 4:20.04.2-0xneon+18.04+bionic+build38
  •  kdenlive 4:20.04.2-0xneon+18.04+bionic+build62
  •  kdenlive-data 4:20.04.2-0xneon+18.04+bionic+build62
  •  kdeplasma-addons-data 4:5.19.2-0xneon+18.04+bionic+build60
  •  kdesdk-thumbnailers 4:20.04.2-0xneon+18.04+bionic+build35
  •  kde-spectacle 20.04.2-0xneon+18.04+bionic+build51
  •  kde-style-breeze 4:5.19.2-0xneon+18.04+bionic+build68
  •  kde-style-oxygen-qt5 4:5.19.2-0xneon+18.04+bionic+build56
  •  kdialog 4:20.04.2-0xneon+18.04+bionic+build35
  •  kdoctools5 5.71.0-0xneon+18.04+bionic+build35
  •  keditbookmarks 20.04.2-0xneon+18.04+bionic+build33
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu2.9
  •  keyutils 1.5.9-9.2ubuntu2
  •  kgamma5 4:5.19.2-0xneon+18.04+bionic+build56
  •  kget 4:20.04.2-0xneon+18.04+bionic+build37
  •  khelpcenter 4:20.04.2-0xneon+18.04+bionic+build35
  •  khotkeys 4:5.19.2-0xneon+18.04+bionic+build58
  •  khotkeys-data 4:5.19.2-0xneon+18.04+bionic+build58
  •  kig 4:20.04.2-0xneon+18.04+bionic+build50
  •  kimageformat-plugins 5.71.0-0xneon+18.04+bionic+build33
  •  kinfocenter 4:5.19.2-0xneon+18.04+bionic+build58
  •  kinit 5.71.0-0xneon+18.04+bionic+build51
  •  kio 5.71.0-0xneon+18.04+bionic+build60
  •  kio-extras 4:20.04.2-0xneon+18.04+bionic+build63
  •  kio-extras-data 4:20.04.2-0xneon+18.04+bionic+build63
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmenuedit 4:5.19.2-0xneon+18.04+bionic+build55
  •  kmixtest 0.3.4.2
  •  kmod 24-1ubuntu3.5
  •  konsole 4:20.04.2-0xneon+18.04+bionic+build35
  •  konsole-kpart 4:20.04.2-0xneon+18.04+bionic+build35
  •  kpackagelauncherqml 5.71.0-0xneon+18.04+bionic+build61
  •  kpackagetool5 5.71.0-0xneon+18.04+bionic+build40
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2ubuntu0.1
  •  krdc 4:20.04.2-0xneon+18.04+bionic+build46
  •  krename 5.0.0-2+18.04+bionic+build3
  •  krfb 4:20.04.2-0xneon+18.04+bionic+build37
  •  kross 5.70.0-0xneon+18.04+bionic+build48
  •  kscreen 4:5.19.2-0xneon+18.04+bionic+build58
  •  ksshaskpass 4:5.19.2-0xneon+18.04+bionic+build54
  •  ksysguard 4:5.19.2-0xneon+18.04+bionic+build58
  •  ksysguardd 4:5.19.2-0xneon+18.04+bionic+build58
  •  ksysguard-data 4:5.19.2-0xneon+18.04+bionic+build58
  •  ktexteditor-data 5.71.0-0xneon+18.04+bionic+build58
  •  ktexteditor-katepart 5.71.0-0xneon+18.04+bionic+build58
  •  kuserfeedback-doc 1.0.0-0+18.04+bionic+build6
  •  kwalletmanager 4:20.04.2-0xneon+18.04+bionic+build37
  •  kwayland-data 4:5.71.0-0xneon+18.04+bionic+build43
  •  kwayland-integration:amd64 4:5.19.2-0xneon+18.04+bionic+build57
  •  kwin-addons 4:5.19.2-0xneon+18.04+bionic+build60
  •  kwin-common 4:5.19.2-0xneon+18.04+bionic+build75
  •  kwin-data 4:5.19.2-0xneon+18.04+bionic+build75
  •  kwin-style-breeze 4:5.19.2-0xneon+18.04+bionic+build68
  •  kwin-wayland 4:5.19.2-0xneon+18.04+bionic+build75
  •  kwin-wayland-backend-drm 4:5.19.2-0xneon+18.04+bionic+build75
  •  kwin-x11 4:5.19.2-0xneon+18.04+bionic+build75
  •  kwrite 4:20.04.2-0xneon+18.04+bionic+build47
  •  kwrited 4:5.19.2-0xneon+18.04+bionic+build51
  •  laby 0.6.4-2
  •  language-pack-ca 1:18.04+20180712
  •  language-pack-ca-base 1:18.04+20180712
  •  language-pack-en 1:18.04+20190718
  •  language-pack-en-base 1:18.04+20180712
  •  language-pack-es 1:18.04+20200702
  •  language-pack-es-base 1:18.04+20180712
  •  language-pack-gnome-ca 1:18.04+20180712
  •  language-pack-gnome-ca-base 1:18.04+20180712
  •  language-pack-gnome-en 1:18.04+20190718
  •  language-pack-gnome-en-base 1:18.04+20180712
  •  language-pack-gnome-es 1:18.04+20200702
  •  language-pack-gnome-es-base 1:18.04+20180712
  •  language-selector-common 0.188.3
  •  laptop-detect 0.16
  •  less 487-0.1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libaec0:amd64 0.3.2-2
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.1.2-2
  •  libantlr-java 2.7.7+dfsg-9.2
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.12-4ubuntu5.1
  •  libappimage0:amd64 1.0.2-0xneon+18.04+bionic+build2
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappmenu-gtk2-parser0:amd64 0.6.94-1
  •  libappmenu-gtk3-parser0:amd64 0.6.94-1
  •  libappstream4:amd64 0.12.7-0+18.04+bionic+build4
  •  libappstream-glib8:amd64 0.7.7-2
  •  libappstreamqt2:amd64 0.12.7-0+18.04+bionic+build4
  •  libapt-inst2.0:amd64 1.6.12ubuntu0.1
  •  libapt-pkg5.0:amd64 1.6.12ubuntu0.1
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.4.0-1+18.04+bionic+build1
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.60-1ubuntu0.1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libarmadillo8 1:8.400.0+dfsg-2
  •  libarpack2:amd64 3.5.0+real-2
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan4:amd64 7.5.0-3ubuntu1~18.04
  •  libasm-java 7.0-1~18.04
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5ubuntu0.5
  •  libasound2-data 1.1.3-5ubuntu0.5
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4ubuntu0.1
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libastro1 4:20.04.2-0xneon+18.04+bionic+build48
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatk-wrapper-java 0.33.3-20ubuntu0.1
  •  libatk-wrapper-java-jni:amd64 0.33.3-20ubuntu0.1
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 8.4.0-1ubuntu1~18.04
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauparse0:amd64 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1.2
  •  libavahi-common3:amd64 0.7-3.1ubuntu1.2
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1.2
  •  libavahi-core7:amd64 0.7-3.1ubuntu1.2
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1.2
  •  libavahi-ui-gtk3-0:amd64 0.7-3.1ubuntu1.2
  •  libavalon-framework-java 4.2.0-10
  •  libavc1394-0:amd64 0.5.4-4build1
  •  libavcodec-extra57:amd64 7:3.4.8-0ubuntu0.2
  •  libavdevice57:amd64 7:3.4.8-0ubuntu0.2
  •  libavfilter6:amd64 7:3.4.8-0ubuntu0.2
  •  libavformat57:amd64 7:3.4.8-0ubuntu0.2
  •  libavogadro1 1.2.0-3
  •  libavresample3:amd64 7:3.4.8-0ubuntu0.2
  •  libavutil55:amd64 7:3.4.8-0ubuntu0.2
  •  libbabeltrace1:amd64 1.5.5-1
  •  libbabl-0.1-0:amd64 0.1.72+om-0ubu18.04.7.11~ppa
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbatik-java 1.10-2~18.04
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.13
  •  libbinutils:amd64 2.30-21ubuntu1~18.04.4
  •  libblas3:amd64 3.7.1-4ubuntu1
  •  libblkid1:amd64 2.33.2-0+18.04+bionic+build6
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libblosc1 1.14.2+ds1-1
  •  libbluetooth3:amd64 5.48-0ubuntu3.4
  •  libbluray2:amd64 1:1.0.2-3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-python1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-regex1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbrasero-media3-1:amd64 3.12.1-4ubuntu2
  •  libbrotli1:amd64 1.0.3-1ubuntu1.2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1ubuntu0.1
  •  libbsf-java 1:2.4.0-5build1
  •  libbsh-java 2.0b4-19
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1ubuntu0.2
  •  libc6:amd64 2.27-3ubuntu1.2
  •  libc6-dbg:amd64 2.27-3ubuntu1.2
  •  libc6-dev:amd64 2.27-3ubuntu1.2
  •  libcaca0:amd64 0.99.beta19-2ubuntu0.18.04.1
  •  libcairo2:amd64 1.15.10-2ubuntu0.1
  •  libcairo-gobject2:amd64 1.15.10-2ubuntu0.1
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcamd2:amd64 1:5.1.2-2
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-5ubuntu1
  •  libcanberra-pulse:amd64 0.30-5ubuntu1
  •  libcanna1g 3.7p3-14
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.27-3ubuntu1.2
  •  libcc1-0:amd64 8.4.0-1ubuntu1~18.04
  •  libccid 1.4.29-1
  •  libccolamd2:amd64 1:5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1.2
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcfitsio5:amd64 3.430-2
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcharls1:amd64 1.1.0+dfsg-2
  •  libcholmod3:amd64 1:5.1.2-2
  •  libchromaprint1:amd64 1.4.3-1
  •  libcilkrts5:amd64 7.5.0-3ubuntu1~18.04
  •  libclass-accessor-perl 0.51-1
  •  libclass-data-inheritable-perl 0.08-2
  •  libclass-method-modifiers-perl 2.12-1
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolorcorrect5 4:5.19.2-0xneon+18.04+bionic+build75
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1ubuntu1.3
  •  libcomerr2:amd64 1.44.1-1ubuntu1.3
  •  libcommons-cli-java 1.4-1
  •  libcommons-codec-java 1.11-1
  •  libcommon-sense-perl 3.74-2build2
  •  libcommons-io-java 2.6-2
  •  libcommons-lang-java 2.6-8
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libcompfaceg1 1:1.5.2-5build1
  •  libconvert-binhex-perl 1.125-1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcrypto++6 5.6.4-8
  •  libcrypt-openssl-bignum-perl 0.09-1build1
  •  libcrypt-openssl-rsa-perl 0.28-5build2
  •  libcryptsetup12:amd64 2:2.0.2-1ubuntu1.1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcsound64-6.0 1:6.10.0~dfsg-1
  •  libcups2:amd64 2.2.7-1ubuntu2.8
  •  libcupscgi1:amd64 2.2.7-1ubuntu2.8
  •  libcupsfilters1:amd64 1.20.2-0ubuntu3.1
  •  libcupsimage2:amd64 2.2.7-1ubuntu2.8
  •  libcupsmime1:amd64 2.2.7-1ubuntu2.8
  •  libcupsppdc1:amd64 2.2.7-1ubuntu2.8
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3.10
  •  libcurl4:amd64 7.58.0-2ubuntu3.10
  •  libdaemon0:amd64 0.14-6
  •  libdap25:amd64 3.19.1-2build1
  •  libdapclient6v5:amd64 3.19.1-2build1
  •  libdata-dump-perl 1.23-1
  •  libdata-random-perl 0.12-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1ubuntu1.1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1.2
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebconf-kde1:amd64 1.0.3-0ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu2
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu4
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3.18.04.3
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu3.18.04.3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiscid0:amd64 0.6.2-2
  •  libdjvulibre21:amd64 3.5.27.1-8ubuntu0.2
  •  libdjvulibre-text 3.5.27.1-8ubuntu0.2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.13
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.13
  •  libdolphinvcs5:amd64 4:20.04.2-0xneon+18.04+bionic+build45
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2.3
  •  libdrm2:amd64 2.4.101-2~18.04.1
  •  libdrm-amdgpu1:amd64 2.4.101-2~18.04.1
  •  libdrm-common 2.4.101-2~18.04.1
  •  libdrm-intel1:amd64 2.4.101-2~18.04.1
  •  libdrm-nouveau2:amd64 2.4.101-2~18.04.1
  •  libdrm-radeon1:amd64 2.4.101-2~18.04.1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.4ubuntu0.1
  •  libebml4v5:amd64 1.3.5-2ubuntu0.1
  •  libebur128-1:amd64 1.2.4-1
  •  libedit2:amd64 3.1-20170329-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libedupals-base2 2.0.1.0
  •  libedupals-n4d2 2.0.1.0
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2.3
  •  libegl1-mesa:amd64 20.0.8-0ubuntu1~18.04.1
  •  libegl-mesa0:amd64 20.0.8-0ubuntu1~18.04.1
  •  libel-api-java 3.0.0-2~18.04
  •  libelf1:amd64 0.170-0.4ubuntu0.1
  •  libemail-valid-perl 1.202-1
  •  libemf1:amd64 1.0.9+git.10.3231442-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.4.3-1
  •  libepsilon1:amd64 0.9.2+dfsg-2
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepub0 0.2.2-4+18.04+bionic+build3
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libexif12:amd64 0.6.21-4ubuntu0.5
  •  libexiv2-14:amd64 0.25-3.1ubuntu0.18.04.5
  •  libexiv2-27:amd64 0.27.2-8+18.04+bionic+build15
  •  libexpat1:amd64 2.2.5-3ubuntu0.2
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1ubuntu1.3
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.405-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakekey0:amd64 0.1-9
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfam0:amd64 2.7.0-17.2
  •  libfastjson4:amd64 0.99.8-2
  •  libfbclient2:amd64 3.0.2.32703.ds4-11ubuntu2
  •  libfcgi-perl 0.78-2build1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3.7
  •  libffi6:amd64 3.2.1-8
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-stripnondeterminism-perl 0.040-1.1~build1
  •  libfile-which-perl 1.21-1
  •  libfilezilla0 0.11.0-1
  •  libflac++6v5:amd64 1.3.2-1
  •  libflac8:amd64 1.3.2-1
  •  libflatpak0:amd64 1.6.2-1+18.04+bionic+build5
  •  libflite1:amd64 2.1-release-1
  •  libfltk1.1:amd64 1.1.10-23
  •  libfltk1.3:amd64 1.3.4-6
  •  libfluidsynth1:amd64 1.1.9-1
  •  libfont-afm-perl 1.20-2
  •  libfontbox-java 1:1.8.16-2~18.04
  •  libfontconfig1:amd64 2.12.6-0ubuntu2
  •  libfontembed1:amd64 1.20.2-0ubuntu3.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfop-java 1:2.1-7
  •  libfreeimage3:amd64 3.17.0+ds1-5+deb9u1build0.18.04.1
  •  libfreerdp2-2:amd64 2.2.0+dfsg1-0ubuntu0.18.04.1
  •  libfreerdp-client2-2:amd64 2.2.0+dfsg1-0ubuntu0.18.04.1
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfreexl1:amd64 1.0.5-1
  •  libfribidi0:amd64 0.19.7-2
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwupd2:amd64 1.2.10-1ubuntu2~ubuntu18.04.5
  •  libfyba0:amd64 4.1.1-3
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgavl1:amd64 1.4.0-5
  •  libgbm1:amd64 20.0.8-0ubuntu1~18.04.1
  •  libgc1c2:amd64 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8.4.0-1ubuntu1~18.04
  •  libgcc-7-dev:amd64 7.5.0-3ubuntu1~18.04
  •  libgck-1-0:amd64 3.28.0-1
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1.2
  •  libgd3:amd64 2.2.5-4ubuntu0.4
  •  libgdal20 2.2.3+dfsg-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdcm2.8:amd64 2.8.4-1build2
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgdl-3-5:amd64 3.28.0-1
  •  libgdl-3-common 3.28.0-1
  •  libgd-perl 2.66-1build1
  •  libgegl-0.4-0:amd64 1:0.4.18+om-0ubu18.04.18~ppa
  •  libgegl-common 1:0.4.18+om-0ubu18.04.18~ppa
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.6.2:amd64 3.6.2-1build2
  •  libgeos-c1v5:amd64 3.6.2-1build2
  •  libgeotiff2:amd64 1.4.2-2build1
  •  libgettextpo0:amd64 0.19.8.1-6ubuntu0.3
  •  libgexiv2-2:amd64 0.10.8-1
  •  libgfortran4:amd64 7.5.0-3ubuntu1~18.04
  •  libgif7:amd64 5.1.4-2ubuntu0.1
  •  libgimp2.0 2.10.14+om-1ubu18.04.7~ppa
  •  libgirepository-1.0-1:amd64 1.56.1-1
  •  libgit2-26:amd64 0.26.0+dfsg.1-1.1ubuntu0.2
  •  libgl1:amd64 1.0.0-2ubuntu2.3
  •  libgl1-mesa-dri:amd64 20.0.8-0ubuntu1~18.04.1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 20.0.8-0ubuntu1~18.04.1
  •  libgles2:amd64 1.0.0-2ubuntu2.3
  •  libglew2.0:amd64 2.0.0-5
  •  libglib2.0-0:amd64 2.56.4-0ubuntu0.18.04.6
  •  libglib2.0-bin 2.56.4-0ubuntu0.18.04.6
  •  libglib2.0-data 2.56.4-0ubuntu0.18.04.6
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2.3
  •  libglx0:amd64 1.0.0-2ubuntu2.3
  •  libglx-mesa0:amd64 20.0.8-0ubuntu1~18.04.1
  •  libgme0:amd64 0.6.2-1
  •  libgmic1:amd64 1:2.8.4+om-0ubu18.04.1.6~ppa
  •  libgmime-3.0-0:amd64 3.2.0-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-canvas-perl 1.002-4build2
  •  libgnome2-common 2.32.1-6
  •  libgnome2-gconf-perl 1.044-6build2
  •  libgnome2-perl 1.046-3build2
  •  libgnome2-vfs-perl 1.082-1build4
  •  libgnome2-wnck-perl 0.16-3build4
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnomekbd8:amd64 3.26.0-3ubuntu0.18.04.1
  •  libgnomekbd-common 3.26.0-3ubuntu0.18.04.1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.18-1ubuntu1.4
  •  libgomp1:amd64 8.4.0-1ubuntu1~18.04
  •  libgoocanvas3:amd64 1.0.0-1~0ppa1~bionic
  •  libgoocanvas-common 1.0.0-1~0ppa1~bionic
  •  libgoo-canvas-perl 0.06-2ubuntu1~0ppa1~bionic
  •  libgpars-groovy-java 1.2.1-10~18.04.1
  •  libgpg-error0:amd64 1.27-6
  •  libgpgme11:amd64 1.12.0-6+18.04+bionic+build1
  •  libgpgmepp6:amd64 1.12.0-6+18.04+bionic+build1
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgps23:amd64 3.17-5
  •  libgrantlee-templates5 5.2.0-0+18.04+bionic+build5
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphicsmagick++-q16-12 1.3.28-2ubuntu0.1
  •  libgraphicsmagick-q16-3 1.3.28-2ubuntu0.1
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.26~dfsg+0-0ubuntu0.18.04.13
  •  libgs9-common 9.26~dfsg+0-0ubuntu0.18.04.13
  •  libgsasl7:amd64 1.8.0-8ubuntu3
  •  libgsl23:amd64 2.4+dfsg-6
  •  libgslcblas0:amd64 2.4+dfsg-6
  •  libgsm1:amd64 1.0.13-4build1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2ubuntu0.1
  •  libgstreamer1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-gl1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2-imageview-perl 0.05-2build4
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk2-unique-perl 0.05-3build1
  •  libgtk-3-0:amd64 3.22.30-1ubuntu4
  •  libgtk-3-bin 3.22.30-1ubuntu4
  •  libgtk-3-common 3.22.30-1ubuntu4
  •  libgtkglext1:amd64 1.2.0-8
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtksourceview2.0-0:amd64 2.10.5-3
  •  libgtksourceview2.0-common 2.10.5-3
  •  libgtkspell3-3-0:amd64 3.0.9-2
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libhamcrest-java 1.3-7
  •  libharfbuzz0b:amd64 1.7.2-1ubuntu1
  •  libharfbuzz-icu0:amd64 1.7.2-1ubuntu1
  •  libhawtjni-runtime-java 1.15-2
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libhdf4-0-alt 4.2.13-2
  •  libhdf5-100:amd64 1.10.0-patch1+docs-4
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhfstospell9:amd64 0.4.5~r343-2.1build2
  •  libhogweed4:amd64 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-10~18.04
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.7.1:amd64 2.7.1-2
  •  libhttp-server-simple-perl 0.52-1
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu5.3
  •  libib-util:amd64 3.0.2.32703.ds4-11ubuntu2
  •  libical3:amd64 3.0.6-0+18.04+bionic+build1
  •  libice6:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-3ubuntu3.1
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.1ubuntu1.2
  •  libidn2-0:amd64 2.0.4-1.1ubuntu0.2
  •  libidw-java 1.6.1-1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimage-magick-perl 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libimage-magick-q16-perl 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.10.4-1ubuntu0.18.04.1
  •  libinput-bin 1.10.4-1ubuntu0.18.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.060-3~ubuntu18.04.1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.13
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.13
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.13
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.13
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.13
  •  libisl19:amd64 0.19-1
  •  libiso9660-10:amd64 1.0.0-2ubuntu2
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8.4.0-1ubuntu1~18.04
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansi-java 1.16-1
  •  libjansi-native-java 1.7-1
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libjavascriptcoregtk-4.0-18:amd64 2.28.4-0ubuntu0.18.04.1
  •  libjaxp1.3-java 1.3.05-5
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.13-6
  •  libjcommander-java 1.71-3~18.04
  •  libjcsp-java 1.1-rc4-2
  •  libjemalloc1 3.6.0-11
  •  libjgoodies-common-java 1.8.1-2
  •  libjgoodies-forms-java 1.9.0-3
  •  libjlatexmath-java 1.0.7-1
  •  libjline2-java 2.14.6-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5.18.04.4
  •  libjs-async 0.8.0-3
  •  libjs-inherits 2.0.3-1
  •  libjs-jquery 3.2.1-1
  •  libjs-mootools 1.4.5~debian1-2.1
  •  libjs-node-uuid 1.4.7-5
  •  libjson-c3:amd64 0.12.1-1.3ubuntu0.3
  •  libjson-glib-1.0-0:amd64 1.4.2-3ubuntu0.18.04.1
  •  libjson-glib-1.0-common 1.4.2-3ubuntu0.18.04.1
  •  libjson-perl 2.97001-1
  •  libjson-xs-perl 3.040-1
  •  libjsp-api-java 2.3.4-2~18.04
  •  libjsr166y-java 1.7.0-2
  •  libjs-sphinxdoc 1.6.7-1ubuntu1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjsyntaxpane-java 0.9.6~r156-6ubuntu0.18.04.1
  •  libjte1:amd64 1.20-2ubuntu2
  •  libjuh-java 1:6.4.3-0ubuntu0.18.04.1
  •  libjurt-java 1:6.4.3-0ubuntu0.18.04.1
  •  libjxr0:amd64 1.1-6build1
  •  libk3b7 20.04.2-0xneon+18.04+bionic+build42
  •  libk3b7-extracodecs 20.04.2-0xneon+18.04+bionic+build42
  •  libk5crypto3:amd64 1.16-2ubuntu0.1
  •  libkaccounts1:amd64 4:20.04.2-0xneon+18.04+bionic+build42
  •  libkate1:amd64 0.4.1-7build1
  •  libkdecorations2-5v5 4:5.19.2-0xneon+18.04+bionic+build53
  •  libkdecorations2private7 4:5.19.2-0xneon+18.04+bionic+build53
  •  libkdsoap1:amd64 1.9.0-0xneon+18.04+bionic+build17
  •  libkdsoap-common 1.9.0-0xneon+18.04+bionic+build17
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu2
  •  libkf5activities5:amd64 5.71.0-0xneon+18.04+bionic+build40
  •  libkf5activitiesstats1:amd64 5.71.0-0xneon+18.04+bionic+build40
  •  libkf5akonadicontact5:amd64 4:20.04.2-0xneon+18.04+bionic+build58+lliurex1
  •  libkf5akonadicore5:amd64 4:20.04.2-0xneon+18.04+bionic+build55
  •  libkf5akonadi-data 4:20.04.2-0xneon+18.04+bionic+build55
  •  libkf5akonadiprivate5:amd64 4:20.04.2-0xneon+18.04+bionic+build55
  •  libkf5akonadiwidgets5:amd64 4:20.04.2-0xneon+18.04+bionic+build55
  •  libkf5archive5:amd64 5.71.0-0xneon+18.04+bionic+build34
  •  libkf5attica5:amd64 5.71.0-0xneon+18.04+bionic+build34
  •  libkf5auth5:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5authcore5:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5auth-data 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5baloo5 5.71.0-0xneon+18.04+bionic+build52
  •  libkf5balooengine5 5.71.0-0xneon+18.04+bionic+build52
  •  libkf5baloowidgets5:amd64 4:20.04.2-0xneon+18.04+bionic+build44
  •  libkf5baloowidgets-bin 4:20.04.2-0xneon+18.04+bionic+build44
  •  libkf5bluezqt6:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5bluezqt-data 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5bookmarks5:amd64 5.71.0-0xneon+18.04+bionic+build47
  •  libkf5bookmarks-data 5.71.0-0xneon+18.04+bionic+build47
  •  libkf5calendarcore5:amd64 5:5.70.0-0xneon+18.04+bionic+build46
  •  libkf5calendarevents5:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  libkf5cddb5 4:20.04.2-0xneon+18.04+bionic+build35
  •  libkf5codecs5:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5codecs-data 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5completion5:amd64 5.71.0-0xneon+18.04+bionic+build34
  •  libkf5completion-data 5.71.0-0xneon+18.04+bionic+build34
  •  libkf5config-bin 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5configcore5:amd64 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5config-data 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5configgui5:amd64 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5configwidgets5:amd64 5.71.0-0xneon+18.04+bionic+build43
  •  libkf5configwidgets-data 5.71.0-0xneon+18.04+bionic+build43
  •  libkf5contacteditor5:amd64 4:20.04.2-0xneon+18.04+bionic+build58+lliurex1
  •  libkf5contacts5:amd64 5:5.71.0-0xneon+18.04+bionic+build42
  •  libkf5contacts-data 5:5.71.0-0xneon+18.04+bionic+build42
  •  libkf5coreaddons5:amd64 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5coreaddons-data 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5crash5:amd64 5.71.0-0xneon+18.04+bionic+build36
  •  libkf5dbusaddons5:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5dbusaddons-bin 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5dbusaddons-data 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5declarative5:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  libkf5declarative-data 5.71.0-0xneon+18.04+bionic+build61
  •  libkf5dnssd5:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5dnssd-data 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5doctools5:amd64 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5emoticons5:amd64 5.71.0-0xneon+18.04+bionic+build41
  •  libkf5emoticons-bin 5.71.0-0xneon+18.04+bionic+build41
  •  libkf5emoticons-data 5.71.0-0xneon+18.04+bionic+build41
  •  libkf5filemetadata3:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5filemetadata-bin:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5filemetadata-data 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5globalaccel5:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5globalaccel-bin 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5globalaccel-data 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5globalaccelprivate5:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5guiaddons5:amd64 5.71.0-0xneon+18.04+bionic+build34
  •  libkf5holidays5:amd64 1:5.71.0-0xneon+18.04+bionic+build33
  •  libkf5holidays-data 1:5.71.0-0xneon+18.04+bionic+build33
  •  libkf5i18n5:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5i18n-data 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5iconthemes5:amd64 5.71.0-0xneon+18.04+bionic+build41
  •  libkf5iconthemes-bin 5.71.0-0xneon+18.04+bionic+build41
  •  libkf5iconthemes-data 5.71.0-0xneon+18.04+bionic+build41
  •  libkf5idletime5:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5itemmodels5:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5itemviews5:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5itemviews-data 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5jobwidgets5:amd64 5.71.0-0xneon+18.04+bionic+build36
  •  libkf5jobwidgets-data 5.71.0-0xneon+18.04+bionic+build36
  •  libkf5js5:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5jsapi5:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5kcmutils5:amd64 5.71.0-0xneon+18.04+bionic+build50
  •  libkf5kcmutils-data 5.71.0-0xneon+18.04+bionic+build50
  •  libkf5kdcraw5:amd64 20.04.2-0xneon+18.04+bionic+build38
  •  libkf5kdelibs4support5:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  libkf5kdelibs4support5-bin 5.71.0-0xneon+18.04+bionic+build61
  •  libkf5kdelibs4support-data 5.71.0-0xneon+18.04+bionic+build61
  •  libkf5kexiv2-15.0.0 20.04.2-0xneon+18.04+bionic+build38
  •  libkf5khtml5:amd64 5.71.0-0xneon+18.04+bionic+build54
  •  libkf5khtml-bin 5.71.0-0xneon+18.04+bionic+build54
  •  libkf5khtml-data 5.71.0-0xneon+18.04+bionic+build54
  •  libkf5kiocore5:amd64 5.71.0-0xneon+18.04+bionic+build60
  •  libkf5kiofilewidgets5:amd64 5.71.0-0xneon+18.04+bionic+build60
  •  libkf5kiogui5:amd64 5.71.0-0xneon+18.04+bionic+build60
  •  libkf5kiontlm5:amd64 5.71.0-0xneon+18.04+bionic+build60
  •  libkf5kiowidgets5:amd64 5.71.0-0xneon+18.04+bionic+build60
  •  libkf5kipi32.0.0 4:20.04.2-0xneon+18.04+bionic+build37
  •  libkf5kipi-data 4:20.04.2-0xneon+18.04+bionic+build37
  •  libkf5kirigami2-5 5.71.0-0xneon+18.04+bionic+build11
  •  libkf5krosscore5:amd64 5.70.0-0xneon+18.04+bionic+build48
  •  libkf5krossui5:amd64 5.70.0-0xneon+18.04+bionic+build48
  •  libkf5mime5:amd64 20.04.2-0xneon+18.04+bionic+build42
  •  libkf5modemmanagerqt6:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5networkmanagerqt6 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5newstuff5:amd64 5.71.0-0xneon+18.04+bionic+build58
  •  libkf5newstuffcore5:amd64 5.71.0-0xneon+18.04+bionic+build58
  •  libkf5newstuff-data 5.71.0-0xneon+18.04+bionic+build58
  •  libkf5notifications5:amd64 5.71.0-0xneon+18.04+bionic+build37
  •  libkf5notifications-data 5.71.0-0xneon+18.04+bionic+build37
  •  libkf5notifyconfig5:amd64 5.71.0-0xneon+18.04+bionic+build51
  •  libkf5notifyconfig-data 5.71.0-0xneon+18.04+bionic+build51
  •  libkf5package5:amd64 5.71.0-0xneon+18.04+bionic+build40
  •  libkf5package-data 5.71.0-0xneon+18.04+bionic+build40
  •  libkf5parts5:amd64 5.71.0-0xneon+18.04+bionic+build54
  •  libkf5parts-data 5.71.0-0xneon+18.04+bionic+build54
  •  libkf5people5:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5peoplebackend5:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5people-data 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5peoplewidgets5:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  libkf5plasma5:amd64 5.71.0-0xneon+18.04+bionic+build70
  •  libkf5plasmaquick5:amd64 5.71.0-0xneon+18.04+bionic+build70
  •  libkf5prison5:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5pty5:amd64 5.71.0-0xneon+18.04+bionic+build38
  •  libkf5pty-data 5.71.0-0xneon+18.04+bionic+build38
  •  libkf5pulseaudioqt2:amd64 1.2-0xneon+18.04+bionic+build17
  •  libkf5purpose5:amd64 5.71.0-0xneon+18.04+bionic+build59
  •  libkf5purpose-bin:amd64 5.71.0-0xneon+18.04+bionic+build59
  •  libkf5quickaddons5:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  libkf5runner5:amd64 5.71.0-0xneon+18.04+bionic+build58
  •  libkf5sane5 20.04.2-0xneon+18.04+bionic+build35
  •  libkf5sane-data 20.04.2-0xneon+18.04+bionic+build35
  •  libkf5screen7:amd64 4:5.19.2-0xneon+18.04+bionic+build54
  •  libkf5screen-bin 4:5.19.2-0xneon+18.04+bionic+build54
  •  libkf5service5:amd64 5.71.0-0xneon+18.04+bionic+build44
  •  libkf5service-bin 5.71.0-0xneon+18.04+bionic+build44
  •  libkf5service-data 5.71.0-0xneon+18.04+bionic+build44
  •  libkf5solid5:amd64 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5solid5-data 5.71.0-0xneon+18.04+bionic+build35
  •  libkf5sonnet5-data 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5sonnetcore5:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5sonnetui5:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5style5:amd64 5.71.0-0xneon+18.04+bionic+build67
  •  libkf5su5:amd64 5.71.0-0xneon+18.04+bionic+build45
  •  libkf5su-bin 5.71.0-0xneon+18.04+bionic+build45
  •  libkf5su-data 5.71.0-0xneon+18.04+bionic+build45
  •  libkf5syntaxhighlighting5:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5syntaxhighlighting-data 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5sysguard-bin 4:5.19.2-0xneon+18.04+bionic+build65
  •  libkf5sysguard-data 4:5.19.2-0xneon+18.04+bionic+build65
  •  libkf5texteditor5:amd64 5.71.0-0xneon+18.04+bionic+build58
  •  libkf5texteditor-bin 5.71.0-0xneon+18.04+bionic+build58
  •  libkf5textwidgets5:amd64 5.71.0-0xneon+18.04+bionic+build46
  •  libkf5textwidgets-data 5.71.0-0xneon+18.04+bionic+build46
  •  libkf5threadweaver5:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5torrent6:amd64 2.2.0-0xneon+18.04+bionic+build15
  •  libkf5unitconversion5:amd64 5.71.0-0xneon+18.04+bionic+build34
  •  libkf5unitconversion-data 5.71.0-0xneon+18.04+bionic+build34
  •  libkf5vkontakte2:amd64 5.0.0-0xneon+18.04+bionic+build3
  •  libkf5wallet5:amd64 5.71.0-0xneon+18.04+bionic+build49
  •  libkf5wallet-bin 5.71.0-0xneon+18.04+bionic+build49
  •  libkf5wallet-data 5.71.0-0xneon+18.04+bionic+build49
  •  libkf5waylandclient5:amd64 4:5.71.0-0xneon+18.04+bionic+build43
  •  libkf5waylandserver5:amd64 4:5.71.0-0xneon+18.04+bionic+build43
  •  libkf5webkit5:amd64 5.71.0-0xneon+18.04+bionic+build54
  •  libkf5widgetsaddons5:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5widgetsaddons-data 5.71.0-0xneon+18.04+bionic+build32
  •  libkf5windowsystem5:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5windowsystem-data 5.71.0-0xneon+18.04+bionic+build33
  •  libkf5xmlgui5:amd64 5.71.0-0xneon+18.04+bionic+build45
  •  libkf5xmlgui-bin 5.71.0-0xneon+18.04+bionic+build45
  •  libkf5xmlgui-data 5.71.0-0xneon+18.04+bionic+build45
  •  libkfontinst5 4:5.19.2-0xneon+18.04+bionic+build90
  •  libkfontinstui5 4:5.19.2-0xneon+18.04+bionic+build90
  •  libklibc 2.0.4-9ubuntu2
  •  libkmlbase1:amd64 1.3.0-5
  •  libkmldom1:amd64 1.3.0-5
  •  libkmlengine1:amd64 1.3.0-5
  •  libkmod2:amd64 24-1ubuntu3.5
  •  libknopflerfish-osgi-framework-java 6.1.1-2ubuntu0.1
  •  libkpmcore9 4.1.0-0xneon+18.04+bionic+build15
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2ubuntu0.1
  •  libkrb5support0:amd64 1.16-2ubuntu0.1
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.19.2-0xneon+18.04+bionic+build56
  •  libksgrd9:amd64 4:5.19.2-0xneon+18.04+bionic+build65
  •  libksignalplotter9:amd64 4:5.19.2-0xneon+18.04+bionic+build65
  •  libksysguardformatter1:amd64 4:5.19.2-0xneon+18.04+bionic+build65
  •  libksysguardsensorfaces1:amd64 4:5.19.2-0xneon+18.04+bionic+build65
  •  libksysguardsensors1:amd64 4:5.19.2-0xneon+18.04+bionic+build65
  •  libkuserfeedbackcore1:amd64 1.0.0-0+18.04+bionic+build6
  •  libkwalletbackend5-5:amd64 5.71.0-0xneon+18.04+bionic+build49
  •  libkwaylandserver5:amd64 5.19.2-0xneon+18.04+bionic+build9
  •  libkwin4-effect-builtins1 4:5.19.2-0xneon+18.04+bionic+build75
  •  libkwineffects12 4:5.19.2-0xneon+18.04+bionic+build75
  •  libkwinglutils12 4:5.19.2-0xneon+18.04+bionic+build75
  •  libkwinxrenderutils12 4:5.19.2-0xneon+18.04+bionic+build75
  •  libkworkspace5-5 4:5.19.2-0xneon+18.04+bionic+build75
  •  libkyotocabinet16v5:amd64 1.2.76-4.2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-4ubuntu1
  •  liblcms2-2:amd64 2.9-1ubuntu0.1
  •  liblcms2-utils 2.9-1ubuntu0.1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1.6
  •  libldap-common 2.4.45+dfsg-1ubuntu1.6
  •  libldb1:amd64 2:1.2.3-1ubuntu0.1
  •  liblensfun1:amd64 0.3.2-4
  •  liblensfun-data-v1 0.3.2-4
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm10:amd64 1:10.0.0-4ubuntu1~18.04.2
  •  liblmdb0:amd64 0.9.21-1ubuntu0.1
  •  liblo7:amd64 0.29-1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblog4cplus-1.1-9 1.1.2-3.2
  •  liblouis14:amd64 3.5.0-1ubuntu0.3
  •  liblouis-data 3.5.0-1ubuntu0.3
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.4.0-1ubuntu1~18.04
  •  libltdl7:amd64 2.4.6-2
  •  libltdl-dev:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1build2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblua5.3-0:amd64 5.3.3-1ubuntu0.18.04.1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu3.18.04.3
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu3.18.04.3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.13
  •  liblz4-1:amd64 0.0~r131-2ubuntu3
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libm17n-0:amd64 1.7.0-3build1
  •  libmad0:amd64 0.15.1b-9ubuntu18.04.1
  •  libmagic1:amd64 1:5.32-2ubuntu0.4
  •  libmagick++-6.q16-7:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagic-mgc 1:5.32-2ubuntu0.4
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmailutils5:amd64 1:3.4-1
  •  libmarblewidget-qt5-28 4:20.04.2-0xneon+18.04+bionic+build48
  •  libmarkdown2:amd64 2.2.3b8-2
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.18.0-1~ubuntu18.04.1
  •  libmbim-proxy 1.18.0-1~ubuntu18.04.1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libmikmod3:amd64 3.3.11.1-3
  •  libmime-tools-perl 5.509-1
  •  libminiupnpc10:amd64 1.9.20140610-4ubuntu2
  •  libminizip1:amd64 1.1-8build1
  •  libmlt++3 6.20.0-2+18.04+bionic+build7
  •  libmlt6 6.20.0-2+18.04+bionic+build7
  •  libmlt-data 6.20.0-2+18.04+bionic+build7
  •  libmm-glib0:amd64 1.10.0-1~ubuntu18.04.2
  •  libmms0:amd64 0.6.4-2
  •  libmnemonicsetter-java 0.5-1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmount1:amd64 2.31.1-0.4ubuntu3.7
  •  libmouse-perl 2.5.2-1
  •  libmovit8:amd64 1.6.1-1
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmpx2:amd64 8.4.0-1ubuntu1~18.04
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmultiverse-core-java 0.7.0-4
  •  libmuparser2v5:amd64 2.2.3-6
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-7
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-7
  •  libmypaint-1.3-0:amd64 1.3.0-2
  •  libmypaint-common 1.3.0-2+lliurex1
  •  libmysofa0:amd64 0.6~dfsg0-3+deb10u1build1
  •  libmysqlclient20:amd64 5.7.31-0ubuntu0.18.04.1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1 20150609-2
  •  libncurses5:amd64 6.1-1ubuntu1.18.04
  •  libncursesw5:amd64 6.1-1ubuntu1.18.04
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-3~ubuntu18.04.1
  •  libnetcdf13:amd64 1:4.6.0-2build1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnet-dropbox-api-perl 1.9-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnet-mac-perl 2.103622-1
  •  libnet-oauth-perl 0.28-2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnetplan0:amd64 0.99-0ubuntu3~18.04.3
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1ubuntu0.2
  •  libnettle6:amd64 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnghttp2-14:amd64 1.30.0-1ubuntu1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1.4
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotificationmanager1 4:5.19.2-0xneon+18.04+bionic+build75
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2.12
  •  libnss3-tools 2:3.35-2ubuntu2.12
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-myhostname:amd64 237-3ubuntu10.42
  •  libnss-systemd:amd64 237-3ubuntu10.42
  •  libntfs-3g88 1:2017.3.23-2ubuntu0.18.04.2
  •  libntlm0:amd64 1.4-8
  •  libnuma1:amd64 2.0.11-2.1ubuntu0.1
  •  libodbc1:amd64 2.3.4-1.1ubuntu3
  •  libogdi3.2 3.2.0+ds-2
  •  libogg0:amd64 1.3.2-1
  •  libokular5core9 4:20.04.2-0xneon+18.04+bionic+build61
  •  libopenal1:amd64 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopenbabel4v5 2.3.2+dfsg-3build1
  •  libopencolorio1v5 1.1.0~dfsg0-1
  •  libopenconnect5:amd64 7.08-3ubuntu0.18.04.2
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-core3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-highgui3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-ml3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-objdetect3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-video3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1.3
  •  libopenimageio1.7 1.7.17~dfsg0-1ubuntu2
  •  libopenjp2-7:amd64 2.3.0-2build0.18.04.1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopenvdb5.0 5.0.0-1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  libostree-1-1:amd64 2020.2-1+18.04+bionic+build3
  •  libotf0:amd64 0.9.13-3build1
  •  liboxygenstyle5-5 4:5.19.2-0xneon+18.04+bionic+build56
  •  liboxygenstyleconfig5-5 4:5.19.2-0xneon+18.04+bionic+build56
  •  libp11-kit0:amd64 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu2.18.04.6
  •  libpackagekitqt5-1:amd64 1.0.1-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu2.18.04.2
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpam-kwallet5 4:5.19.2-0xneon+18.04+bionic+build53
  •  libpam-kwallet-common 4:5.19.2-0xneon+18.04+bionic+build53
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2.18.04.2
  •  libpam-modules-bin 1.1.8-3.6ubuntu2.18.04.2
  •  libpam-runtime 1.1.8-3.6ubuntu2.18.04.2
  •  libpam-systemd:amd64 237-3ubuntu10.42
  •  libpango-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20ubuntu0.2
  •  libparted-fs-resize0:amd64 3.2-20ubuntu0.2
  •  libpath-class-perl 0.37-1
  •  libpcap0.8:amd64 1.8.1-6ubuntu1.18.04.2
  •  libpci3:amd64 1:3.5.2-1ubuntu1.1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.31-2
  •  libpcre3:amd64 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpcsc-perl 1.4.14-3
  •  libperl5.26:amd64 5.26.1-6ubuntu0.3
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonon4qt5-4:amd64 4:4.11.1-0xneon+18.04+bionic+build15
  •  libphonon4qt5-bin 4:4.11.1-0xneon+18.04+bionic+build15
  •  libpipeline1:amd64 1.5.0-1
  •  libpipewire-0.2-1:amd64 0.2.7-0+18.04+bionic+build2
  •  libpixman-1-0:amd64 0.34.0-2
  •  libplacebo4:amd64 0.4.0-2
  •  libplasma-geolocation-interface5 4:5.19.2-0xneon+18.04+bionic+build75
  •  libplist3:amd64 2.0.0-2ubuntu1
  •  libplot2c2:amd64 2.6-9
  •  libplymouth4:amd64 0.9.3-1ubuntu7.18.04.2
  •  libpng16-16:amd64 1.6.34-1ubuntu0.18.04.2
  •  libpodofo0.9.5 0.9.5-9
  •  libpolkit-agent-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpolkit-backend-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpolkit-gobject-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpolkit-qt5-1-1:amd64 0.113.0-0+18.04+bionic+build3
  •  libpoppler73:amd64 0.62.0-2ubuntu2.10
  •  libpoppler87:amd64 0.77.0-0+18.04+bionic+build1
  •  libpoppler-glib8:amd64 0.77.0-0+18.04+bionic+build1
  •  libpoppler-qt5-1:amd64 0.77.0-0+18.04+bionic+build1
  •  libpopt0:amd64 1.16-11
  •  libportaudio2:amd64 19.6.0-1
  •  libportmidi0:amd64 1:217-6
  •  libportsmf0v5:amd64 0.1~svn20101010-5ubuntu1
  •  libpostproc54:amd64 7:3.4.8-0ubuntu0.2
  •  libpotrace0 1.14-2
  •  libpowerdevilcore2 4:5.19.2.1-0xneon+18.04+bionic+build67
  •  libpowerdevilui5 4:5.19.2.1-0xneon+18.04+bionic+build67
  •  libpq5:amd64 10.14-0ubuntu0.18.04.1
  •  libprocesscore9:amd64 4:5.19.2-0xneon+18.04+bionic+build65
  •  libprocessui9:amd64 4:5.19.2-0xneon+18.04+bionic+build65
  •  libproc-processtable-perl 0.55-1
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.2
  •  libproc-simple-perl 1.32-1
  •  libproj12:amd64 4.9.3-2
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1v5:amd64 0.4.15-1ubuntu0.1
  •  libproxy-tools 0.4.15-1ubuntu0.1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpstoedit0c2a 3.70-5
  •  libpugixml1v5:amd64 1.8.1-7
  •  libpulse0:amd64 1:11.1-1ubuntu7.10
  •  libpulsedsp:amd64 1:11.1-1ubuntu7.10
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7.10
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpyside2-py3-5.13 5.13.1-2
  •  libpython2.7:amd64 2.7.17-1~18.04ubuntu1.1
  •  libpython2.7-minimal:amd64 2.7.17-1~18.04ubuntu1.1
  •  libpython2.7-stdlib:amd64 2.7.17-1~18.04ubuntu1.1
  •  libpython3.6:amd64 3.6.9-1~18.04ubuntu1.1
  •  libpython3.6-minimal:amd64 3.6.9-1~18.04ubuntu1.1
  •  libpython3.6-stdlib:amd64 3.6.9-1~18.04ubuntu1.1
  •  libpython3-stdlib:amd64 3.6.7-1~18.04
  •  libpython-stdlib:amd64 2.7.15~rc1-1
  •  libqalculate14:amd64 2.2.1-0+18.04+bionic+build3
  •  libqalculate14-data 2.2.1-0+18.04+bionic+build3
  •  libqca-qt5-2:amd64 2.3.0-0xneon+18.04+bionic+build5
  •  libqca-qt5-2-plugins:amd64 2.3.0-0xneon+18.04+bionic+build5
  •  libqdox-java 1.12.1-3
  •  libqgpgme7:amd64 1.12.0-6+18.04+bionic+build1
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.22.0-1.2~ubuntu18.04.1
  •  libqmi-proxy 1.22.0-1.2~ubuntu18.04.1
  •  libqmobipocket2:amd64 4:20.04.2-0xneon+18.04+bionic+build36
  •  libqpdf21:amd64 8.0.2-3
  •  libqrencode3:amd64 3.4.4-1build1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-help:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-test:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5core5a:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5dbus5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5designer5:amd64 5.14.2-0xneon+18.04+bionic+build40
  •  libqt5gui5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5help5:amd64 5.14.2-0xneon+18.04+bionic+build40
  •  libqt5hunspellinputmethod5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build39
  •  libqt5multimedia5:amd64 5.14.2-0xneon+18.04+bionic+build31
  •  libqt5multimedia5-plugins:amd64 5.14.2-0xneon+18.04+bionic+build31
  •  libqt5multimediagsttools5:amd64 5.14.2-0xneon+18.04+bionic+build31
  •  libqt5multimediaquick5:amd64 5.14.2-0xneon+18.04+bionic+build31
  •  libqt5multimediawidgets5:amd64 5.14.2-0xneon+18.04+bionic+build31
  •  libqt5network5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5opengl5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5positioning5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build41
  •  libqt5printsupport5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5qml5:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  libqt5qmlmodels5:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  libqt5qmlworkerscript5:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  libqt5quick5:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  libqt5quickcontrols2-5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build29
  •  libqt5quickparticles5:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  libqt5quicktemplates2-5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build29
  •  libqt5quickwidgets5:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  libqt5script5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build31
  •  libqt5sensors5:amd64 5.14.2-0xneon+18.04+bionic+build37
  •  libqt5serialport5:amd64 5.14.2-0xneon+18.04+bionic+build29
  •  libqt5sql5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5sql5-sqlite:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5svg5:amd64 5.14.2-0xneon+18.04+bionic+build29
  •  libqt5test5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5texttospeech5:amd64 5.14.2-0xneon+18.04+bionic+build29
  •  libqt5virtualkeyboard5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build39
  •  libqt5waylandclient5:amd64 5.14.2-0xneon+18.04+bionic+build36
  •  libqt5waylandcompositor5:amd64 5.14.2-0xneon+18.04+bionic+build36
  •  libqt5webchannel5:amd64 5.14.2-0xneon+18.04+bionic+build40
  •  libqt5webengine5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build51
  •  libqt5webenginecore5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build51
  •  libqt5webengine-data 5.14.2+dfsg-0+xneon+18.04+bionic+build51
  •  libqt5webenginewidgets5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build51
  •  libqt5webkit5:amd64 5.212.0~alpha3-5+18.04+bionic+build43
  •  libqt5widgets5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5x11extras5:amd64 5.14.2-0xneon+18.04+bionic+build26
  •  libqt5xml5:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  libqt5xmlpatterns5:amd64 5.14.2-0xneon+18.04+bionic+build42
  •  libqtassistantclient4:amd64 4.6.3-7build1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtcore4-perl 4:4.14.1-0ubuntu11
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4-perl 4:4.14.1-0ubuntu11
  •  libquadmath0:amd64 8.4.0-1ubuntu1~18.04
  •  libquicktime2:amd64 2:1.2.4-11build1
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librarian0 0.8.1-6build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1ubuntu0.3
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-3
  •  librecad 2.1.2-1
  •  librecad-data 2.1.2-1
  •  libreoffice 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-base 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-base-core 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-base-drivers 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-calc 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-common 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-core 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-draw 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-gnome 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-gtk3 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-help-ca 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-help-common 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-help-en-gb 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-help-en-us 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-help-es 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-impress 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-java-common 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-l10n-ca 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-l10n-en-gb 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-l10n-en-za 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-l10n-es 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-math 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-nlpsolver 0.9+LibO6.4.3-0ubuntu0.18.04.1
  •  libreoffice-ogltrans 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-pdfimport 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-report-builder 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-report-builder-bin 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-script-provider-bsh 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-script-provider-js 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-script-provider-python 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-sdbc-firebird 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-sdbc-hsqldb 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-sdbc-mysql 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-sdbc-postgresql 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-style-colibre 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-style-elementary 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-style-tango 1:6.4.3-0ubuntu0.18.04.1
  •  libreoffice-wiki-publisher 1.2.0+LibO6.4.3-0ubuntu0.18.04.1
  •  libreoffice-writer 1:6.4.3-0ubuntu0.18.04.1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhino-java 1.7.7.1-1
  •  libridl-java 1:6.4.3-0ubuntu0.18.04.1
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librpm8 4.14.1+dfsg1-2
  •  librpmbuild8 4.14.1+dfsg1-2
  •  librpmio8 4.14.1+dfsg1-2
  •  librpmsign8 4.14.1+dfsg1-2
  •  librsvg2-2:amd64 2.40.20-2ubuntu0.2
  •  librsvg2-common:amd64 2.40.20-2ubuntu0.2
  •  librtaudio6:amd64 5.0.0~ds-2
  •  librtmidi4:amd64 3.0.0~ds1-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libruby2.5:amd64 2.5.1-1ubuntu1.6
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2.4
  •  libsane-common 1.0.27-1~experimental3ubuntu2.4
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2.1
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2.1
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2.1
  •  libsaxon-java 1:6.5.5-12
  •  libsbc1:amd64 1.3-2
  •  libscim8v5:amd64 1.4.18-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1ubuntu0.1
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-1ubuntu1.18.04.4
  •  libsdl-image1.2:amd64 1.2.12-8ubuntu0.1
  •  libsdl-mixer1.2:amd64 1.2.12-14
  •  libsdl-net1.2:amd64 1.2.8-5
  •  libsdl-pango1:amd64 0.1.2-7
  •  libsdl-ttf2.0-0:amd64 2.0.11-4
  •  libseccomp2:amd64 2.4.3-1ubuntu3.18.04.3
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libservlet3.1-java 1:4.0.1-2~18.04
  •  libservlet-api-java 4.0.1-2~18.04
  •  libshiboken2-py3-5.13 5.13.1-2
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libshp2:amd64 1.4.1-1
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3.7
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.20+lliurex1
  •  libsmbios-c2 2.4.1-1
  •  libsmokebase3v5 4:4.14.3-1build1
  •  libsmokeqtcore4-3 4:4.14.3-1.2ubuntu3
  •  libsmokeqtgui4-3 4:4.14.3-1.2ubuntu3
  •  libsmpeg0:amd64 0.4.5+cvs20030824-7.2
  •  libsnapd-glib1:amd64 1.49-0ubuntu0.18.04.2
  •  libsnapd-qt1:amd64 1.49-0ubuntu0.18.04.2
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4ubuntu0.18.04.1
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3.6
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3.6
  •  libsocket++1:amd64 1.12.13-9
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsort-naturally-perl 1.03-2
  •  libsoundtouch1:amd64 1.9.2-3
  •  libsoup2.4-1:amd64 2.62.1-1ubuntu0.4
  •  libsoup-gnome2.4-1:amd64 2.62.1-1ubuntu0.4
  •  libsox3:amd64 14.4.2-3ubuntu0.18.04.1
  •  libsox-fmt-all:amd64 14.4.2-3ubuntu0.18.04.1
  •  libsox-fmt-alsa:amd64 14.4.2-3ubuntu0.18.04.1
  •  libsox-fmt-ao:amd64 14.4.2-3ubuntu0.18.04.1
  •  libsox-fmt-base:amd64 14.4.2-3ubuntu0.18.04.1
  •  libsox-fmt-mp3:amd64 14.4.2-3ubuntu0.18.04.1
  •  libsox-fmt-oss:amd64 14.4.2-3ubuntu0.18.04.1
  •  libsox-fmt-pulse:amd64 14.4.2-3ubuntu0.18.04.1
  •  libsoxr0:amd64 0.1.2-3
  •  libspatialite7:amd64 4.3.0a-5build1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libspnav0 0.2.3-1
  •  libsqlite3-0:amd64 3.22.0-1ubuntu0.4
  •  libsquashfuse0:amd64 0.1.103-1+18.04+bionic+build3
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libss2:amd64 1.44.1-1ubuntu1.3
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-4:amd64 0.9.0-1+18.04+bionic+build1
  •  libssh-gcrypt-4:amd64 0.9.0-1+18.04+bionic+build1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.4
  •  libssl1.0-dev:amd64 1.0.2n-1ubuntu5.4
  •  libssl1.1:amd64 1.1.1-1ubuntu2.1~18.04.6
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8.4.0-1ubuntu1~18.04
  •  libstdc++-7-dev:amd64 7.5.0-3ubuntu1~18.04
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstk-4.5.0:amd64 4.5.2+dfsg-5build1
  •  libstoken1:amd64 0.92-1
  •  libsub-name-perl 0.21-1build1
  •  libsuil-0-0:amd64 0.10.0~dfsg0-1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libsuperlu5:amd64 5.2.1+dfsg1-3
  •  libsvgsalamander-java 1.1.1+dfsg-3~18.04.1
  •  libswresample2:amd64 7:3.4.8-0ubuntu0.2
  •  libswscale4:amd64 7:3.4.8-0ubuntu0.2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 237-3ubuntu10.42
  •  libsz2:amd64 0.3.2-2
  •  libt4k-common0:amd64 0.1.1-3
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtaskmanager6 4:5.19.2-0xneon+18.04+bionic+build75
  •  libtasn1-6:amd64 4.13-2
  •  libtbb2:amd64 2017~U7-8
  •  libtcl8.6:amd64 8.6.8+dfsg-3
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-5ubuntu0.3
  •  libtiff-tools 4.0.9-5ubuntu0.3
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1-1ubuntu1.18.04
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtinyxml2-6:amd64 6.0.0+dfsg-1
  •  libtirpc1:amd64 0.2.5-1.2ubuntu0.1
  •  libtk8.6:amd64 8.6.8-4
  •  libtomcrypt1:amd64 1.18.1-1ubuntu0.1
  •  libtommath1:amd64 1.0.1-1
  •  libtool 2.4.6-2
  •  libtotem-plparser18:amd64 3.26.0-1ubuntu2
  •  libtotem-plparser-common 3.26.0-1ubuntu2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.4.0-1ubuntu1~18.04
  •  libtwolame0:amd64 0.3.13-3
  •  libtypes-serialiser-perl 1.0-1
  •  libu2f-udev 1.1.4-1ubuntu0.1
  •  libubsan0:amd64 7.5.0-3ubuntu1~18.04
  •  libudev1:amd64 237-3ubuntu10.42
  •  libudisks2-0:amd64 2.7.6-3ubuntu0.2
  •  libumfpack5:amd64 1:5.1.2-2
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.9-0ubuntu2
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libuno-cppu3 1:6.4.3-0ubuntu0.18.04.1
  •  libuno-cppuhelpergcc3-3 1:6.4.3-0ubuntu0.18.04.1
  •  libunoil-java 1:6.4.3-0ubuntu0.18.04.1
  •  libunoloader-java 1:6.4.3-0ubuntu0.18.04.1
  •  libuno-purpenvhelpergcc3-3 1:6.4.3-0ubuntu0.18.04.1
  •  libuno-sal3 1:6.4.3-0ubuntu0.18.04.1
  •  libuno-salhelpergcc3-3 1:6.4.3-0ubuntu0.18.04.1
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2ubuntu0.18.04.1
  •  liburiparser1:amd64 0.8.4-1
  •  liburi-perl 1.73-1
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.31.1-0.4ubuntu3.7
  •  libuv1:amd64 1.18.0-3
  •  libuv1-dev:amd64 1.18.0-3
  •  libv4l-0:amd64 1.14.2-1
  •  libv4l2rds0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libvamp-hostsdk3v5:amd64 2.7.1~repack0-1
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvcdinfo0:amd64 0.7.24+dfsg-1
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvlc5:amd64 3.0.8-0ubuntu18.04.1
  •  libvlc-bin:amd64 3.0.8-0ubuntu18.04.1
  •  libvlccore9:amd64 3.0.8-0ubuntu18.04.1
  •  libvncclient1:amd64 0.9.12+dfsg-7+18.04+bionic+build1
  •  libvncserver1:amd64 0.9.12+dfsg-7+18.04+bionic+build1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.1.1-1.1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvpx5:amd64 1.7.0-3ubuntu0.18.04.1
  •  libvte-2.91-0:amd64 0.52.2-1ubuntu1~18.04.2
  •  libvte-2.91-common 0.52.2-1ubuntu1~18.04.2
  •  libvulkan1:amd64 1.1.70+dfsg1-1ubuntu0.18.04.1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1.4
  •  libwayland-client0:amd64 1.16.0-1ubuntu1.1~18.04.3
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu1.1~18.04.3
  •  libwayland-egl1:amd64 1.16.0-1ubuntu1.1~18.04.3
  •  libwayland-server0:amd64 1.16.0-1ubuntu1.1~18.04.3
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.20+lliurex1
  •  libweather-ion7 4:5.19.2-0xneon+18.04+bionic+build75
  •  libwebkit2gtk-4.0-37:amd64 2.28.4-0ubuntu0.18.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwebsocket-api-java 1.1-1~18.04
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwinpr2-2:amd64 2.2.0+dfsg1-0ubuntu0.18.04.1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwmf-bin 0.2.8.4-12
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1build0.1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwrap0:amd64 7.6.q-27
  •  libwww-mechanize-perl 1.86-1
  •  libwww-perl 6.31-1ubuntu0.1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-3
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-3
  •  libx11-6:amd64 2:1.6.4-3ubuntu0.3
  •  libx11-data 2:1.6.4-3ubuntu0.3
  •  libx11-protocol-other-perl 30-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3ubuntu0.3
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxalan2-java 2.7.2-1
  •  libxapian30:amd64 1.4.5-1ubuntu0.1
  •  libxapp1:amd64 1.0.4-2fakesync1
  •  libxatracker2:amd64 20.0.8-0ubuntu1~18.04.1
  •  libxau6:amd64 1:1.0.8-1ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-2~ubuntu18.04
  •  libxcb-composite0:amd64 1.13-2~ubuntu18.04
  •  libxcb-cursor0:amd64 0.1.1-4ubuntu1
  •  libxcb-damage0:amd64 1.13-2~ubuntu18.04
  •  libxcb-dpms0:amd64 1.13-2~ubuntu18.04
  •  libxcb-dri2-0:amd64 1.13-2~ubuntu18.04
  •  libxcb-dri3-0:amd64 1.13-2~ubuntu18.04
  •  libxcb-glx0:amd64 1.13-2~ubuntu18.04
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-2~ubuntu18.04
  •  libxcb-randr0:amd64 1.13-2~ubuntu18.04
  •  libxcb-record0:amd64 1.13-2~ubuntu18.04
  •  libxcb-render0:amd64 1.13-2~ubuntu18.04
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-res0:amd64 1.13-2~ubuntu18.04
  •  libxcb-shape0:amd64 1.13-2~ubuntu18.04
  •  libxcb-shm0:amd64 1.13-2~ubuntu18.04
  •  libxcb-sync1:amd64 1.13-2~ubuntu18.04
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-2~ubuntu18.04
  •  libxcb-xinerama0:amd64 1.13-2~ubuntu18.04
  •  libxcb-xinput0:amd64 1.13-2~ubuntu18.04
  •  libxcb-xkb1:amd64 1.13-2~ubuntu18.04
  •  libxcb-xv0:amd64 1.13-2~ubuntu18.04
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxerces2-java 2.11.0-8
  •  libxerces-c3.2:amd64 3.2.0+debian-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.2-1~ubuntu18.04.1
  •  libxkbcommon-x11-0:amd64 0.8.2-1~ubuntu18.04.1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1.3
  •  libxml2-utils 2.9.4+dfsg1-6.1ubuntu1.3
  •  libxmlb1:amd64 0.1.8-1~ubuntu18.04.2
  •  libxml-commons-external-java 1.4.01-3
  •  libxml-commons-resolver1.1-java 1.2-9
  •  libxmlgraphics-commons-java 2.2-1
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpp3-java 1.1.4c-3
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.29-5ubuntu0.2
  •  libxss1:amd64 1:1.2.2-1
  •  libxstream-java 1.4.11.1-1~18.04
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2build1
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-cpp0.5v5:amd64 0.5.2-4ubuntu1
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libzip4:amd64 1.5.2-0+18.04+bionic+build2
  •  libzmq5:amd64 4.2.5-1ubuntu0.2
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1.1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1.2
  •  linux-firmware 1.173.19
  •  linux-generic-hwe-18.04 5.4.0.48.52~18.04.42
  •  linux-generic-hwe-18.04-edge 5.4.0.48.52~18.04.42
  •  linux-headers-5.4.0-48-generic 5.4.0-48.52~18.04.1
  •  linux-headers-generic-hwe-18.04 5.4.0.48.52~18.04.42
  •  linux-headers-generic-hwe-18.04-edge 5.4.0.48.52~18.04.42
  •  linux-hwe-5.4-headers-5.4.0-48 5.4.0-48.52~18.04.1
  •  linux-image-5.4.0-48-generic 5.4.0-48.52~18.04.1
  •  linux-image-generic-hwe-18.04 5.4.0.48.52~18.04.42
  •  linux-image-generic-hwe-18.04-edge 5.4.0.48.52~18.04.42
  •  linux-libc-dev:amd64 4.15.0-118.119
  •  linux-modules-5.4.0-48-generic 5.4.0-48.52~18.04.1
  •  linux-modules-extra-5.4.0-48-generic 5.4.0-48.52~18.04.1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lliurex-apt-divert 0.1
  •  lliurex-base-files 20.07
  •  lliurex-breeze-gtk-theme 2.1.0.2
  •  lliurex-certificates 0.30
  •  lliurex-common-utils 0.13
  •  lliurex-desktop-color-scheme 2.1.0.2
  •  lliurex-desktop-defaults 2.1.0.2
  •  lliurex-desktop-icon-theme 2.1.0.2
  •  lliurex-desktop-layout-selector 1.1.0.1
  •  lliurex-desktop-plasma-look-and-feel 2.1.0.2
  •  lliurex-desktop-plasma-theme 2.1.0.2
  •  lliurex-desktops-keeper 1.49
  •  lliurex-desktop-wallpaper 2.1.0.2
  •  lliurex-disable-discover-indicator 0.4.1
  •  lliurex-extra-configs 0.2.1
  •  lliurex-firefox-settings 0.13.1
  •  lliurex-gdrive-core 0.3.45
  •  lliurex-gdrive-gui 0.3.45
  •  lliurex-gdrive-indicator 0.3.45
  •  lliurex-gdrive-zerocenter-files 0.3.45
  •  lliurex-grub-custom 0.9.26
  •  lliurex-hotpotatoes-data 0.33
  •  lliurex-java-panel 0.17
  •  lliurex-journald-settings 0.1.2
  •  lliurex-keyring 0.1.3.4
  •  lliurex-langpack-kde 0.9
  •  lliurex-live-fixes 0.7.1
  •  lliurex-menus 0.61
  •  lliurex-meta-desktop 19.07.72
  •  lliurex-meta-live 19.07.72
  •  lliurex-mime-settings 0.17
  •  lliurex-on-fire 0.6.1
  •  lliurex-perfilreset 1.7
  •  lliurex-plymouth-theme 1.2.0.0
  •  lliurex-preseed-common 0.21
  •  lliurex-preseed-libnss-ldapd 0.21
  •  lliurex-preseed-nslcd 0.21
  •  lliurex-profile-d 0.27
  •  lliurex-sddm-theme 2.0.1.0
  •  lliurex-shutdowner 1.8.1
  •  lliurex-shutdowner-common 1.8.1
  •  lliurex-ssh-login 0.38
  •  lliurex-statistics 0.5.7
  •  lliurex-statistics-blacklist 0.2
  •  lliurex-store 0.9.1
  •  lliurex-store-blacklist 0.7
  •  lliurex-store-common 0.9.1
  •  lliurex-tuxpaint-stamps 0.16.15
  •  lliurex-ubiquity-slideshow 138+lliurex6
  •  lliurex-unattended-upgrades 0.1
  •  lliurex-up 19.04.27
  •  lliurex-up-cli 19.04.27
  •  lliurex-up-core 19.04.27
  •  lliurex-up-indicator 19.04.27
  •  lliurex-version-timestamp 19.201016
  •  llx-edition-studio 0.4
  •  llx-guest 0.9.2
  •  llxnet-common 0.22
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu3
  •  locales 2.27-3ubuntu1.2
  •  login 1:4.5-1ubuntu2
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-core 9.20170808ubuntu1
  •  lsb-invalid-mta 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lsb-security 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6.18.04.1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.02.176-4.1ubuntu3.18.04.3
  •  m17n-db 1.7.0-2
  •  m4 1.4.18-1
  •  mailutils 1:3.4-1
  •  mailutils-common 1:3.4-1
  •  make 4.1-9.1ubuntu1
  •  man-db 2.8.3-2ubuntu0.1
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  marble 4:20.04.2-0xneon+18.04+bionic+build48
  •  marble-data 4:20.04.2-0xneon+18.04+bionic+build48
  •  marble-plugins 4:20.04.2-0xneon+18.04+bionic+build48
  •  mawk 1.3.3-17ubuntu3
  •  media-player-info 23-1
  •  melt 6.20.0-2+18.04+bionic+build7
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 20.0.8-0ubuntu1~18.04.1
  •  mesa-vdpau-drivers:amd64 20.0.8-0ubuntu1~18.04.1
  •  milou 4:5.19.2-0xneon+18.04+bionic+build58
  •  mime-support 3.60ubuntu1
  •  mimetex 1.76-1
  •  mintstick 1.4.0
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1~ubuntu18.04.2
  •  mount 2.31.1-0.4ubuntu3.7
  •  mscompress 0.4-3build1
  •  mtr-tiny 0.92-1
  •  multiarch-support 2.27-3ubuntu1.2
  •  musescore3 3.2.3+dfsg1-1~obs+1
  •  musescore3-common 3.2.3+dfsg1-1~obs+1
  •  musescore-general-soundfont-small 0.1.6-1~obs1804+1
  •  mypaint 1.2.0-4.1
  •  mypaint-data 1.2.0-4.1
  •  myspell-es 1.11-14
  •  mysql-common 5.8+1.0.4
  •  mythes-ca 1:6.0.3-3
  •  mythes-en-us 1:6.0.3-3
  •  mythes-es 1:6.0.3-3
  •  n4d 0.124
  •  n4d-guestmanager 0.9.2
  •  n4d-lliurex-base 0.23
  •  n4d-remote-gui-plugin 0.16
  •  n4d-repomanager 2.0.15
  •  n4d-shutdowner-server 0.3.12
  •  nano 2.9.3-2
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  ncurses-term 6.1-1ubuntu1.18.04
  •  neon-apport 0.0+p18.04+git20180904.1047
  •  neon-hardware-integration 0+p18.04+git20180904.1047
  •  neon-keyring 2016.06.06+p18.04+git20180904.1047
  •  neon-settings 0.0+p18.04+git20200211.1410
  •  neon-ubuntu-advantage-tools 0.0+p18.04+git20180904.1047
  •  netbase 5.4
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.99-0ubuntu3~18.04.3
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3.3
  •  network-manager 1.10.6-2ubuntu1.4
  •  network-manager-pptp 1.2.6-1
  •  nfs-common 1:1.3.4-2.1ubuntu5.3
  •  node-abbrev 1.0.9-1
  •  node-ansi 0.3.0-2ubuntu1
  •  node-ansi-color-table 1.0.0-1
  •  node-archy 1.0.0-1ubuntu1
  •  node-async 0.8.0-3
  •  node-balanced-match 0.4.2-1
  •  node-block-stream 0.0.9-1ubuntu1
  •  node-brace-expansion 1.1.8-1
  •  node-builtin-modules 1.1.1-1
  •  node-combined-stream 0.0.5-1
  •  node-concat-map 0.0.1-1
  •  node-cookie-jar 0.3.1-1
  •  node-delayed-stream 0.0.5-1
  •  node-forever-agent 0.5.1-1
  •  node-form-data 0.1.0-1
  •  node-fs.realpath 1.0.0-1
  •  node-fstream 1.0.10-1ubuntu0.18.04.1
  •  node-fstream-ignore 0.0.6-2
  •  node-github-url-from-git 1.4.0-1
  •  node-glob 7.1.2-4
  •  node-graceful-fs 4.1.11-1
  •  node-gyp 3.6.2-1ubuntu1
  •  node-hosted-git-info 2.5.0-1
  •  node-inflight 1.0.6-1
  •  node-inherits 2.0.3-1
  •  node-ini 1.3.4-1
  •  node-is-builtin-module 1.0.0-1
  •  node-isexe 2.0.0-3
  •  nodejs 8.10.0~dfsg-2ubuntu0.4
  •  nodejs-dev 8.10.0~dfsg-2ubuntu0.4
  •  nodejs-doc 8.10.0~dfsg-2ubuntu0.4
  •  node-json-stringify-safe 5.0.0-1
  •  node-lockfile 0.4.1-1
  •  node-lru-cache 4.1.1-1
  •  node-mime 1.3.4-1
  •  node-minimatch 3.0.4-3
  •  node-mkdirp 0.5.1-1
  •  node-mute-stream 0.0.7-1
  •  node-node-uuid 1.4.7-5
  •  node-nopt 3.0.6-3
  •  node-normalize-package-data 2.3.5-2
  •  node-npmlog 0.0.4-1
  •  node-once 1.4.0-2ubuntu1
  •  node-osenv 0.1.4-1
  •  node-path-is-absolute 1.0.0-1
  •  node-pseudomap 1.0.2-1
  •  node-qs 2.2.4-1ubuntu1
  •  node-read 1.0.7-1
  •  node-read-package-json 1.2.4-1
  •  node-request 2.26.1-1
  •  node-retry 0.10.1-1
  •  node-rimraf 2.6.2-1
  •  node-semver 5.4.1-1
  •  node-sha 1.2.3-1
  •  node-slide 1.1.6-1
  •  node-spdx-correct 1.0.2-1
  •  node-spdx-expression-parse 1.0.4-1
  •  node-spdx-license-ids 1.2.2-1
  •  node-tar 2.2.1-1
  •  node-tunnel-agent 0.3.1-1
  •  node-underscore 1.8.3~dfsg-1
  •  node-validate-npm-package-license 3.0.1-1
  •  node-which 1.3.0-1
  •  node-wrappy 1.0.2-1
  •  node-yallist 2.0.0-1
  •  notification-daemon 3.20.0-3
  •  nplan 0.99-0ubuntu3~18.04.3
  •  npm 3.5.2-0ubuntu4
  •  ntfs-3g 1:2017.3.23-2ubuntu0.18.04.2
  •  odbcinst1debian2:amd64 2.3.4-1.1ubuntu3
  •  odbcinst 2.3.4-1.1ubuntu3
  •  okular 4:20.04.2-0xneon+18.04+bionic+build61
  •  okular-backends 4:20.04.2-0xneon+18.04+bionic+build61
  •  omnitux 1.2.1-4bionic
  •  onboard 1.4.1-2ubuntu1
  •  onboard-common 1.4.1-2ubuntu1
  •  onboard-data 1.4.1-2ubuntu1
  •  opencv-data 3.2.0+dfsg-4ubuntu0.1
  •  openjdk-11-jre:amd64 11.0.8+10-0ubuntu1~18.04.1
  •  openjdk-11-jre-headless:amd64 11.0.8+10-0ubuntu1~18.04.1
  •  openjdk-8-jre:amd64 8u265-b01-0ubuntu2~18.04
  •  openjdk-8-jre-headless:amd64 8u265-b01-0ubuntu2~18.04
  •  openprinting-ppds 20180306-1
  •  openssh-client 1:7.6p1-4ubuntu0.3
  •  openssl 1.1.1-1ubuntu2.1~18.04.6
  •  os-prober 1.74ubuntu1
  •  oxygen-icon-theme 5:5.71.0-0xneon+18.04+bionic+build32
  •  oxygen-sounds 4:5.19.2-0xneon+18.04+bionic+build56
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu2.18.04.6
  •  packagekit-tools 1.1.9-1ubuntu2.18.04.6
  •  parted 3.2-20ubuntu0.2
  •  partitionmanager 4.1.0-0xneon+18.04+bionic+build11
  •  passwd 1:4.5-1ubuntu2
  •  patch 2.7.6-2ubuntu1.1
  •  patchutils 0.3.4-2
  •  pavucontrol-qt 0.3.0-3
  •  pavucontrol-qt-l10n 0.12.0-4ubuntu1
  •  pax 1:20171021-2
  •  pciutils 1:3.5.2-1ubuntu1.1
  •  pcmciautils 018-8build1
  •  pcscd 1.8.23-1
  •  pcsc-tools 1.5.2-2
  •  pdfshuffler 0.7.0~git20151023.68dccc5-lliurex2.1
  •  perl 5.26.1-6ubuntu0.3
  •  perl-base 5.26.1-6ubuntu0.3
  •  perlmagick 8:6.9.7.4+dfsg-16ubuntu6.8
  •  perl-modules-5.26 5.26.1-6ubuntu0.3
  •  perl-openssl-defaults:amd64 3build1
  •  phonon4qt5-backend-vlc:amd64 0.11.1-0xneon+18.04+bionic+build14
  •  phonon-backend-vlc 0.11.1-0xneon+18.04+bionic+build14
  •  pinentry-curses 1.1.0-1
  •  pinentry-gnome3 1.1.0-1
  •  pipewire 0.2.7-0+18.04+bionic+build2
  •  pkg-config 0.29.1-0ubuntu2
  •  plasma-applet-places-widget 1.3+lliurex1.1
  •  plasma-browser-integration 5.19.2-0xneon+18.04+bionic+build49
  •  plasma-calendar-addons 4:5.19.2-0xneon+18.04+bionic+build60
  •  plasma-dataengines-addons 4:5.19.2-0xneon+18.04+bionic+build60
  •  plasma-desktop 4:5.19.2-0xneon+18.04+bionic+build90
  •  plasma-desktop-data 4:5.19.2-0xneon+18.04+bionic+build90
  •  plasma-discover 5.19.2-0xneon+18.04+bionic+build77
  •  plasma-discover-backend-flatpak 5.19.2-0xneon+18.04+bionic+build77
  •  plasma-discover-backend-snap 5.19.2-0xneon+18.04+bionic+build77
  •  plasma-discover-common 5.19.2-0xneon+18.04+bionic+build77
  •  plasma-framework 5.71.0-0xneon+18.04+bionic+build70
  •  plasma-integration 5.19.2-0xneon+18.04+bionic+build64
  •  plasma-nm 4:5.19.2-0xneon+18.04+bionic+build59
  •  plasma-pa 4:5.19.2-0xneon+18.04+bionic+build58
  •  plasma-runners-addons 4:5.19.2-0xneon+18.04+bionic+build60
  •  plasma-thunderbolt 5.19.2-0xneon+18.04+bionic+build27
  •  plasma-vault 5.19.2-0xneon+18.04+bionic+build55
  •  plasma-wallpapers-addons 4:5.19.2-0xneon+18.04+bionic+build60
  •  plasma-widgets-addons 4:5.19.2-0xneon+18.04+bionic+build60
  •  plasma-workspace 4:5.19.2-0xneon+18.04+bionic+build75
  •  plasma-workspace-wallpapers 4:5.19.2-0xneon+18.04+bionic+build51
  •  plasma-workspace-wayland 4:5.19.2-0xneon+18.04+bionic+build75
  •  plymouth 0.9.3-1ubuntu7.18.04.2
  •  plymouth-label 0.9.3-1ubuntu7.18.04.2
  •  plymouth-theme-breeze 5.19.2-0xneon+18.04+bionic+build62
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7.18.04.2
  •  pm-utils 1.4.1-17
  •  po-debconf 1.0.20
  •  policykit-1 0.105-20ubuntu0.18.04.5
  •  policykit-desktop-privileges 0.20ubuntu18.04.1
  •  polkit-kde-agent-1 4:5.19.2-0xneon+18.04+bionic+build53
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.77.0-0+18.04+bionic+build1
  •  popularity-contest 1.66ubuntu1
  •  posterazor 1.5.1-2build1
  •  powerdevil 4:5.19.2.1-0xneon+18.04+bionic+build67
  •  powerdevil-data 4:5.19.2.1-0xneon+18.04+bionic+build67
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2ubuntu1.3
  •  pptp-linux 1.9.0+ds-2
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-hpijs 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  print-manager 4:20.04.2-0xneon+18.04+bionic+build39
  •  procps 2:3.3.12-3ubuntu1.2
  •  proj-bin 4.9.3-2
  •  proj-data 4.9.3-2
  •  psmisc 23.1-1ubuntu0.1
  •  pstoedit 3.70-5
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7.10
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7.10
  •  pulseaudio-module-gconf 1:11.1-1ubuntu7.10
  •  pulseaudio-utils 1:11.1-1ubuntu7.10
  •  pwgen 2.08-1
  •  pysycache 3.1-3.2
  •  pysycache-buttons-ice 3.1-3.2
  •  pysycache-click-dinosaurs 3.1-3.2
  •  pysycache-dblclick-appleandpear 3.1-3.2
  •  pysycache-i18n 3.1-3.2
  •  pysycache-images 3.1-3.2
  •  pysycache-move-animals 3.1-3.2
  •  pysycache-puzzle-cartoons 3.1-3.2
  •  pysycache-qcv 0.21
  •  pysycache-sounds 3.1-3.2
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.17-1~18.04ubuntu1.1
  •  python2.7-minimal 2.7.17-1~18.04ubuntu1.1
  •  python3 3.6.7-1~18.04
  •  python3.6 3.6.9-1~18.04ubuntu1.1
  •  python3.6-minimal 3.6.9-1~18.04ubuntu1.1
  •  python3-air-manager 2.1
  •  python3-appconfig 0.27.3
  •  python3-apport 2.20.9-0ubuntu7.17
  •  python3-apt 1.6.5ubuntu0.3
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19.4
  •  python3-args 0.1.0-2
  •  python3-bs4 4.6.0-1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-chardet 3.0.4-1
  •  python3-clint 0.5.1-1
  •  python3-commandnotfound 18.04.5
  •  python3-cpuinfo 3.3.0-1
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-daemon 2.1.2-2
  •  python3-dateutil 2.6.1-1
  •  python3-dbus 1.2.6-1
  •  python3-dbus.mainloop.pyqt5 5.14.1+dfsg-2+18.04+bionic+build21
  •  python3-debconf 1.5.73-lliurex1
  •  python3-debian 0.1.32
  •  python3-defer 1.0.6-2build1
  •  python3-dialog 3.4.0-1
  •  python3-dill 0.2.7.1-1
  •  python3-distro-info 0.18ubuntu0.18.04.1
  •  python3-distupgrade 1:18.04.38
  •  python3-distutils 3.6.9-1~18.04
  •  python3-dpkgunlocker 0.2.7
  •  python3-epi 0.3.12
  •  python3-feedparser 5.2.1-1
  •  python3-gdbm:amd64 3.6.9-1~18.04
  •  python3-gi 3.26.1-2ubuntu1
  •  python3-gi-cairo 3.26.1-2ubuntu1
  •  python3-html2text 2018.1.9-1
  •  python3-html5lib 0.999999999-1
  •  python3-httplib2 0.9.2+dfsg-1ubuntu0.2
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-lib2to3 3.6.9-1~18.04
  •  python3-lliurexgdrive 0.3.45
  •  python3-lliurex-store 0.9.1
  •  python3-lliurexup 19.04.27
  •  python3-lockfile 1:0.12.2-2
  •  python3-lxml:amd64 4.2.1-1ubuntu0.1
  •  python3-magic 2:0.4.15-1
  •  python3-minimal 3.6.7-1~18.04
  •  python3-n4dgtklogin 1.1.3
  •  python3-netifaces 0.10.4-0.1build4
  •  python3-notify2 0.3-3
  •  python3-numpy 1:1.13.3-2ubuntu1
  •  python3-olefile 0.45.1-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.1.0-1ubuntu0.3
  •  python3-pkg-resources 39.0.1-2
  •  python3-problem-report 2.20.9-0ubuntu7.17
  •  python3-psutil 5.4.2-1ubuntu0.1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pyinotify 0.9.6-1
  •  python3-pyqt5 5.14.1+dfsg-2+18.04+bionic+build21
  •  python3-pyqt5.qtsvg 5.14.1+dfsg-2+18.04+bionic+build21
  •  python3-pyqt5.qtwebkit 5.14.1+dfsg-2+18.04+bionic+build21
  •  python3-pyside2.qtcore 5.13.1-2
  •  python3-pyside2.qtgui 5.13.1-2
  •  python3-pyside2.qtprintsupport 5.13.1-2
  •  python3-pyside2.qtuitools 5.13.1-2
  •  python3-pyside2.qtwidgets 5.13.1-2
  •  python3-pyside2.qtxml 5.13.1-2
  •  python3-qanimatedstatusbar 0.6.3
  •  python3-renderpm:amd64 3.4.0-3ubuntu0.1
  •  python3-repomanager 2.0.15
  •  python3-reportlab 3.4.0-3ubuntu0.1
  •  python3-reportlab-accel:amd64 3.4.0-3ubuntu0.1
  •  python3-requests 2.18.4-2ubuntu0.1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-scour 0.36-2
  •  python3-screensaver-manager 0.5
  •  python3-shiboken2 5.13.1-2
  •  python3-sip 4.19.21+dfsg-1+18.04+bionic+build10
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.32.14
  •  python3-tk:amd64 3.6.9-1~18.04
  •  python3-uno 1:6.4.3-0ubuntu0.18.04.1
  •  python3-update-manager 1:18.04.11.13
  •  python3-urllib3 1.22-1ubuntu0.18.04.1
  •  python3-webencodings 0.5-2
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build2
  •  python-apt-common 1.6.5ubuntu0.3
  •  python-asn1crypto 0.24.0-1
  •  python-avogadro 1.2.0-3
  •  python-blinker 1.4+dfsg1-0.1
  •  python-bs4 4.6.0-1
  •  python-cairo:amd64 1.16.2-1
  •  python-certifi 2018.1.18-2
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.3
  •  python-cssmin 0.2.0-6
  •  python-dateutil 2.6.1-1
  •  python-enum34 1.1.6-2
  •  python-feedparser 5.2.1-1
  •  python-gi 3.26.1-2ubuntu1
  •  python-gi-cairo 3.26.1-2ubuntu1
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.26.1-2ubuntu1
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 0.999999999-1
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-jwt 1.5.3+ds1-1
  •  python-ldb:amd64 2:1.2.3-1ubuntu0.1
  •  python-libxml2 2.9.4+dfsg1-6.1ubuntu1.3
  •  python-llxnet 0.22
  •  python-lxml:amd64 4.2.1-1ubuntu0.1
  •  python-minimal 2.7.15~rc1-1
  •  python-netaddr 0.7.19-1
  •  python-netifaces 0.10.4-0.1build4
  •  python-numpy 1:1.13.3-2ubuntu1
  •  python-oauthlib 2.0.6-1
  •  python-olefile 0.45.1-1
  •  python-openssl 17.5.0-1ubuntu1
  •  python-pam 0.4.2-13.2ubuntu4
  •  python-paramiko 2.0.0-1ubuntu1.2
  •  python-parted 3.11.1-1ubuntu2
  •  python-pil:amd64 5.1.0-1ubuntu0.3
  •  python-pkg-resources 39.0.1-2
  •  python-pyalsa 1.0.29-1
  •  python-pyasn1 0.4.2-3
  •  python-pygame 1.9.1release+dfsg-10build1
  •  python-pyinotify 0.9.6-1
  •  python-pypdf2 1.26.0-2
  •  python-qt4 4.12.1+dfsg-2
  •  python-repomanager 2.0.15
  •  python-requests 2.18.4-2ubuntu0.1
  •  python-requests-oauthlib 0.8.0-0.1
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.20+lliurex1
  •  python-scp 0.10.2-1
  •  python-setuptools 39.0.1-2
  •  python-simplejson 3.13.2-1
  •  python-sip 4.19.21+dfsg-1+18.04+bionic+build10
  •  python-six 1.11.0-2
  •  python-sqlalchemy 1.1.11+ds1-1ubuntu1
  •  python-sqlalchemy-ext 1.1.11+ds1-1ubuntu1
  •  python-suds 0.7~git20150727.94664dd-5
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-tk 2.7.17-1~18.04
  •  python-urllib3 1.22-1ubuntu0.18.04.1
  •  python-utidylib 0.3-1build1
  •  python-webassets 3:0.12.1-1
  •  python-webencodings 0.5-2
  •  python-zope.interface 4.3.2-1build2
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qdbus-qt5 5.14.2-0xneon+18.04+bionic+build40
  •  qml-module-edupals-n4d 1.0.1.0
  •  qml-module-org-kde-activities:amd64 5.71.0-0xneon+18.04+bionic+build40
  •  qml-module-org-kde-bluezqt:amd64 5.71.0-0xneon+18.04+bionic+build33
  •  qml-module-org-kde-draganddrop:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  qml-module-org-kde-kcm:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  qml-module-org-kde-kconfig:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  qml-module-org-kde-kcoreaddons:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  qml-module-org-kde-kholidays:amd64 1:5.71.0-0xneon+18.04+bionic+build33
  •  qml-module-org-kde-kio:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  qml-module-org-kde-kirigami2 5.71.0-0xneon+18.04+bionic+build11
  •  qml-module-org-kde-kitemmodels:amd64 5.71.0-0xneon+18.04+bionic+build32
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  qml-module-org-kde-kquickcontrols:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  qml-module-org-kde-ksysguard:amd64 4:5.19.2-0xneon+18.04+bionic+build65
  •  qml-module-org-kde-kwindowsystem:amd64 5.71.0-0xneon+18.04+bionic+build61
  •  qml-module-org-kde-newstuff 5.71.0-0xneon+18.04+bionic+build58
  •  qml-module-org-kde-people:amd64 5.71.0-0xneon+18.04+bionic+build39
  •  qml-module-org-kde-prison:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-purpose:amd64 5.71.0-0xneon+18.04+bionic+build59
  •  qml-module-org-kde-qqc2desktopstyle 5.71.0-0xneon+18.04+bionic+build68
  •  qml-module-org-kde-quickcharts 5.71.0-0xneon+18.04+bionic+build3
  •  qml-module-org-kde-runnermodel 5.71.0-0xneon+18.04+bionic+build58
  •  qml-module-org-kde-solid:amd64 5.71.0-0xneon+18.04+bionic+build35
  •  qml-module-org-kde-userfeedback:amd64 1.0.0-0+18.04+bionic+build6
  •  qml-module-qtgraphicaleffects:amd64 5.14.2-0xneon+18.04+bionic+build26
  •  qml-module-qt-labs-folderlistmodel:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  qml-module-qt-labs-settings:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  qml-module-qtmultimedia:amd64 5.14.2-0xneon+18.04+bionic+build31
  •  qml-module-qtqml-models2:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  qml-module-qtquick2:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  qml-module-qtquick-controls2:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build29
  •  qml-module-qtquick-controls:amd64 5.14.2-0xneon+18.04+bionic+build30
  •  qml-module-qtquick-dialogs:amd64 5.14.2-0xneon+18.04+bionic+build30
  •  qml-module-qtquick-layouts:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  qml-module-qtquick-particles2:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  qml-module-qtquick-privatewidgets:amd64 5.14.2-0xneon+18.04+bionic+build30
  •  qml-module-qtquick-templates2:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build29
  •  qml-module-qtquick-virtualkeyboard:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build39
  •  qml-module-qtquick-window2:amd64 5.14.2-0xneon+18.04+bionic+build57
  •  qml-module-qtquick-xmllistmodel:amd64 5.14.2-0xneon+18.04+bionic+build42
  •  qml-module-qtwebengine:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build51
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu1
  •  qpdf 8.0.2-3
  •  qstopmotion 2.3.2-1
  •  qt5-gtk-platformtheme:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build90
  •  qt5-image-formats-plugins:amd64 5.9.5-0ubuntu1
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 66-2+18.04+bionic+build25
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtdeclarative5-qtquick2-plugin:amd64 5.9.5-0ubuntu1.1
  •  qttranslations5-l10n 5.14.2-0xneon+18.04+bionic+build23
  •  qtvirtualkeyboard-plugin:amd64 5.14.2+dfsg-0+xneon+18.04+bionic+build39
  •  qtwayland5:amd64 5.14.2-0xneon+18.04+bionic+build36
  •  rake 12.3.1-1ubuntu0.1
  •  rar 2:5.5.0-1
  •  rarian-compat 0.8.1-6build1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu5
  •  remmina 1.4.2+dfsg-1ubuntu1
  •  remmina-common 1.4.2+dfsg-1ubuntu1
  •  remmina-plugin-rdp:amd64 1.4.2+dfsg-1ubuntu1
  •  remmina-plugin-secret:amd64 1.4.2+dfsg-1ubuntu1
  •  remmina-plugin-vnc:amd64 1.4.2+dfsg-1ubuntu1
  •  repoman 2.0.15
  •  resources-launcher 0.13
  •  rfkill 2.31.1-0.4ubuntu3.7
  •  ri-li 2.0.1+ds-7
  •  ri-li-data 2.0.1+ds-7
  •  rpcbind 0.2.3-0.6ubuntu0.18.04.1
  •  rpm2cpio 4.14.1+dfsg1-2
  •  rpm 4.14.1+dfsg1-2
  •  rpm-common 4.14.1+dfsg1-2
  •  rsync 3.1.2-2.1ubuntu1.1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.1-1ubuntu1.6
  •  ruby-did-you-mean 1.2.0-2
  •  rubygems-integration 1.11
  •  ruby-json 2.1.0+dfsg-2
  •  ruby-minitest 5.10.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.2.5-1
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2.20+lliurex1
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2.20+lliurex1
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.20+lliurex1
  •  sane-utils 1.0.27-1~experimental3ubuntu2.4
  •  sbsigntool 0.6-3.2ubuntu2
  •  scite 4.0.0-1ubuntu0.1
  •  scratch 1.4.0.6~dfsg1-5
  •  screen 4.6.2-1ubuntu1
  •  scribus 1.4.6+dfsg-4build1
  •  scribus-data 1.4.6+dfsg-4build1
  •  sddm 0.18.1-0+18.04+bionic+build16
  •  sddm-theme-breeze 4:5.19.2-0xneon+18.04+bionic+build75
  •  secureboot-db 1.4~ubuntu0.18.04.1
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  shutter 0.94-1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu1
  •  simplyhtml 0.17.3+dfsg1-1
  •  skanlite 2.1.0.1-1+18.04+bionic+build8
  •  smbclient 2:4.7.6+dfsg~ubuntu-0ubuntu2.20+lliurex1
  •  snapd 2.46.1+18.04
  •  socat 1.7.3.2-2ubuntu2
  •  software-properties-common 0.96.24.32.14
  •  solfege 3.22.2-2
  •  sonnet-plugins 5.71.0-0xneon+18.04+bionic+build33
  •  sound-juicer 3.24.0-2
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2-3ubuntu0.18.04.1
  •  spice-vdagent 0.17.0-1ubuntu2
  •  squashfs-tools 1:4.3-6ubuntu0.18.04.1
  •  squeak-plugins-scratch 1.4.0.2~svn.r83-2.1
  •  squeak-vm 1:4.10.2.2614-4.1
  •  sshfs 2.8-1
  •  ssl-cert 1.0.39
  •  stk 4.5.2+dfsg-5build1
  •  strace 4.21-1ubuntu1
  •  sudo 1.8.21p2-3ubuntu1.2
  •  swh-plugins 0.4.17-2
  •  synaptic 0.84.3ubuntu1
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu10.42
  •  systemd-sysv 237-3ubuntu10.42
  •  systemsettings 4:5.19.2-0xneon+18.04+bionic+build70
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tar 1.29b-2ubuntu0.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.8+dfsg-3
  •  tcpdump 4.9.3-0ubuntu0.18.04.1
  •  telegram-installer 0.2.2
  •  telnet 0.17-41
  •  testdisk 7.0-3build2
  •  thermald 1.7.0-5ubuntu5
  •  thunderbird 1:68.10.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-ca 1:68.10.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-ca-va 68.0
  •  thunderbird-locale-en 1:68.10.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-en-gb 1:68.10.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-en-us 1:68.10.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-es 1:68.10.0+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-es-es 1:68.10.0+build1-0ubuntu0.18.04.1
  •  time 1.7-25.1build1
  •  timidity 2.13.2-41
  •  timidity-daemon 2.13.2-41
  •  tk 8.6.0+9
  •  tk8.6 8.6.8-4
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  tofrodos 1.7.13+ds-3
  •  traceroute 1:2.1.0-2
  •  transmission-common 2.92-3ubuntu2
  •  transmission-qt 2.92-3ubuntu2
  •  tree 1.7.0-5
  •  ttf-dejavu 2.37-1
  •  ttf-dejavu-core 2.37-1
  •  ttf-dejavu-extra 2.37-1
  •  tuxmath 2.0.3-2
  •  tuxmath-data 2.0.3-2
  •  tuxpaint 1:0.9.22-12+lliurex1
  •  tuxpaint-config 0.0.13-8+lliurex3
  •  tuxpaint-data 1:0.9.22-12+lliurex1
  •  tuxpaint-plugins-default 1:0.9.22-12+lliurex1
  •  tuxpaint-stamps-default 2014.08.23-3
  •  tuxtype 1.8.3-2
  •  tuxtype-data 1.8.3-2
  •  tzdata 2020a-0ubuntu0.18.04
  •  ubiquity 18.04.14.15+lliurex1
  •  ubiquity-casper 1.394.3
  •  ubiquity-desktop-layout 0.4.1
  •  ubiquity-extrapackages 0.4.5
  •  ubiquity-frontend-kde 18.04.14.15+lliurex1
  •  ubiquity-hook-copy-sourceslist 0.3
  •  ubiquity-system-addons 0.3.6
  •  ubiquity-ubuntu-artwork 18.04.14.15+lliurex1
  •  ubuntu-drivers-common 1:0.5.2.5
  •  ubuntu-keyring 2018.09.18.1~18.04.0
  •  ubuntu-minimal 1.417.5
  •  ubuntu-mono 16.10+18.04.20181005-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.38
  •  ubuntu-release-upgrader-qt 1:18.04.38
  •  ubuntu-standard 1.417.5
  •  ucf 3.0038
  •  udev 237-3ubuntu10.42
  •  udisks2 2.7.6-3ubuntu0.2
  •  ufw 0.36-0ubuntu0.18.04.1
  •  uno-libs-private 1:6.4.3-0ubuntu0.18.04.1
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager-core 1:18.04.11.13
  •  upower 0.99.7-2ubuntu0.18.04.1
  •  ure 1:6.4.3-0ubuntu0.18.04.1
  •  ureadahead 0.100.0-21
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2ubuntu0.1
  •  usbutils 1:007-4build1
  •  user-manager 4:5.19.2-0xneon+18.04+bionic+build58
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.7
  •  uuid-runtime 2.31.1-0.4ubuntu3.7
  •  v4l-utils 1.14.2-1
  •  va-driver-all:amd64 2.1.0-3
  •  valentin 0.1.7.18
  •  vbetool 1.1-4
  •  vcdimager 0.7.24+dfsg-1
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim 2:8.0.1453-1ubuntu1.3
  •  vim-common 2:8.0.1453-1ubuntu1.3
  •  vim-runtime 2:8.0.1453-1ubuntu1.3
  •  vim-tiny 2:8.0.1453-1ubuntu1.3
  •  vlc 3.0.8-0ubuntu18.04.1
  •  vlc-bin 3.0.8-0ubuntu18.04.1
  •  vlc-data 3.0.8-0ubuntu18.04.1
  •  vlc-l10n 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-base:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-notify:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-qt:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-samba:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-skins2:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-video-output:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-video-splitter:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-visualization:amd64 3.0.8-0ubuntu18.04.1
  •  wamerican 2017.08.24-1
  •  wbritish 2017.08.24-1
  •  wcatalan 0.20111230b-10
  •  wget 1.19.4-1ubuntu2.2
  •  whiptail 0.52.20-1ubuntu1
  •  whois 5.3.0
  •  wireless-regdb 2018.05.09-0ubuntu1~18.04.1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-15ubuntu2.5
  •  wspanish 1.0.27
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7.1
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xaos 3.5+ds1-3.1build2
  •  xapps-common 1.0.4-2fakesync1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xdg-dbus-proxy 0.1.2-2+18.04+bionic+build1
  •  xdg-desktop-portal 1.4.2-3+18.04+bionic+build2
  •  xdg-desktop-portal-kde 5.19.2-0xneon+18.04+bionic+build69
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-utils 1.1.2-1ubuntu2.3
  •  xemacs21-basesupport 2009.02.17.dfsg.2-4
  •  xemacs21-bin 21.4.24-5ubuntu1
  •  xemacs21-mule-canna-wnn 21.4.24-5ubuntu1
  •  xemacs21-mulesupport 2009.02.17.dfsg.2-4
  •  xemacs21-support 21.4.24-5ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xinput-calibrator 0.7.5+git20140201-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.04.1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu7.1
  •  xorg-docs-core 1:1.7.1-1.1
  •  xournal 1:0.4.8-1build1
  •  xpkexec 0.2.3
  •  xserver-common 2:1.19.6-1ubuntu4.6
  •  xserver-xephyr 2:1.19.6-1ubuntu4.6
  •  xserver-xorg-core-hwe-18.04 2:1.20.8-2ubuntu2.2~18.04.3
  •  xserver-xorg-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-input-evdev-hwe-18.04 1:2.10.6-1~18.04.1
  •  xserver-xorg-input-synaptics-hwe-18.04 1.9.1-1ubuntu1~18.04.1
  •  xserver-xorg-legacy-hwe-18.04 2:1.20.8-2ubuntu2.2~18.04.3
  •  xserver-xorg-video-all-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-video-amdgpu-hwe-18.04 19.1.0-1~18.04.1
  •  xserver-xorg-video-ati-hwe-18.04 1:19.1.0-1~18.04.1
  •  xserver-xorg-video-fbdev-hwe-18.04 1:0.5.0-1ubuntu1~18.04.1
  •  xserver-xorg-video-intel-arbiter 0+p18.04+git20180904.1048
  •  xserver-xorg-video-intel-native-modesetting 0+p18.04+git20180904.1048
  •  xserver-xorg-video-nouveau-hwe-18.04 1:1.0.16-1~18.04.1
  •  xserver-xorg-video-qxl-hwe-18.04 0.1.5-2build2~18.04.1
  •  xserver-xorg-video-radeon-hwe-18.04 1:19.1.0-1~18.04.1
  •  xserver-xorg-video-vesa-hwe-18.04 1:2.4.0-1~18.04.1
  •  xserver-xorg-video-vmware-hwe-18.04 1:13.3.0-2build1~18.04.1
  •  xsettingsd 0.0.20171105+1+ge4cf9969-1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xwayland 2:1.19.6-1ubuntu4.6
  •  xxd 2:8.0.1453-1ubuntu1.3
  •  xz-utils 5.2.2-1.3
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zero-center 1:2.54
  •  zero-center-common 1:2.54
  •  zero-lliurex-adobereader 0.81
  •  zero-lliurex-analytics 0.190.3
  •  zero-lliurex-anydesk 0.190.3
  •  zero-lliurex-arasuite 2.2.17
  •  zero-lliurex-autofirma 0.190.3
  •  zero-lliurex-chrome 0.190.3
  •  zero-lliurex-chromecast 0.190.3
  •  zero-lliurex-cmaptools 0.38
  •  zero-lliurex-dni 0.49
  •  zero-lliurex-docker 0.190.3
  •  zero-lliurex-dropbox-installer 0.190.3
  •  zero-lliurex-dvdcss 0.190.3
  •  zero-lliurex-flash 0.175
  •  zero-lliurex-flavours 0.9.37
  •  zero-lliurex-fonts 0.190.3
  •  zero-lliurex-freecad 0.190.3
  •  zero-lliurex-fritzing 0.190.3
  •  zero-lliurex-gearth 0.47
  •  zero-lliurex-hotpotatoes 0.190.3
  •  zero-lliurex-inventory 0.4
  •  zero-lliurex-jclic-biblio 0.14
  •  zero-lliurex-krita 0.190.3
  •  zero-lliurex-midicss 0.190.3
  •  zero-lliurex-nextcloud-client 0.190.3
  •  zero-lliurex-obs-studio 0.190.3
  •  zero-lliurex-ocrfeeder 0.190.3
  •  zero-lliurex-pyromaths 0.190.3
  •  zero-lliurex-recursos 0.190.3
  •  zero-lliurex-s4a 0.1.16
  •  zero-lliurex-scratch2 0.5
  •  zero-lliurex-scratch3 0.4
  •  zero-lliurex-skype 0.190.3
  •  zero-lliurex-smart 0.14.2
  •  zero-lliurex-spotify 0.190.3
  •  zero-lliurex-stellarium 0.190.3
  •  zero-lliurex-telegram 0.190.3
  •  zero-lliurex-wine64 0.190.3
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2


Reader Ratings
Reader supplied reviews for LliureX

Average rating
9.0
from 3 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on LliureX?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 21.07
Rating: 8
Date: 2023-12-04
Votes: 0


Nothing bad to report about the operating system it self, just smalls bug and errors that pops up from start-up of the desktop environment KDE, One is software from Click-Control-DS bricks and breaks, then Click-Control-DS will then give the error message on-screen in yellow warning label in Espanol Spanish Language. Two the lock screen will break and screen turn black "NOTED: The screen locker is broken and unlocking is not possible anymore. In order to unlock switch to virtual terminal (E.g. Ctrl+Alt+F2 log in and execute the command: loginctl unlock-session 3 Then log out of the virtual session by pressing Ctrl+D, and switch back to the running session Ctrl+Alt+F1 Then diable lock screen in the settings. Tinkered around to try to uninstall click control ds software in synaptic package manager to disable the KDE desktop environment warning, that failed on deaf ears, sense only the lock screen fix worked. Thought these errors would be something to report back to the llirex linux team here sense can not rach the Admin in their forums web page. * out of ten, very good operating system otherwise.


Was this review helpful? Yes No
Version: 21.07
Rating: 10
Date: 2023-04-05
Votes: 2


Great operating system ! Hope to see more updates after version 21.07 Of LliureX !! Nothing to report that is bad at all, except glitchy firefox web browser at times, other than this, i'd still give this operating system 10 out of 10. 2023 is new year, hope to see more updates in future events of this fantastic operating system named LliureX from Spain Europe. Love this operating system ! Have very good educational tools ! Great for learners ! School ! Or on the go ! Just works out of the box with no real problems !


Was this review helpful? Yes No
Version: 21.07
Rating: 9
Date: 2022-09-02
Votes: 2


Great OS! Of Ubuntu port from Spain, Europa! Tried this one for college in United States Of America In Florida, was using it for test run, it is very good. Was using it for learning languages for Spanish, Latino, Filipino languages. Florida, United States has many Latino and Filipino speakers now 'A' days from Far East Asia and South America. Hope this team cont. ( Continue ) to update their operating system! Make more for Linux user alike. Gave it nine stars, not as bad reply, more as incentive to update continue producing their operating system in Spain!


Was this review helpful? Yes No


Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch