• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Lite RSS Feed DistroWatch.com: Linux Lite

Linux Lite


Last Update: 2024-06-02 15:22 UTC


Linux Lite is a beginner-friendly Linux distribution based on Ubuntu's long-term support (LTS) release and featuring the Xfce desktop. Linux Lite primarily targets Windows users. It aims to provide a complete set of applications to assist users with their everyday computing needs, including a full office suite, media players and other essential daily software.

Popularity (hits per day): 12 months: 16 (471), 6 months: 20 (390), 3 months: 19 (398), 4 weeks: 14 (537), 1 week: 25 (391)

Average visitor rating: 8.07/10 from 118 review(s).


Linux Lite Summary
Distribution Linux Lite
Home Page https://www.linuxliteos.com/
Mailing Lists --
User Forums https://www.linuxliteos.com/forums/
Alternative User Forums
Documentation https://www.linuxliteos.com/manual/
Screenshots https://www.linuxliteos.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors https://www.linuxliteos.com/download.phpDistroWatch Torrent Archive
Bug Tracker https://www.linuxliteos.com/forums/security-bug-fixes/
Related Websites Linux Lite Thailand
Reviews 6.x: DistroWatch
5.x: DistrocrucnhDistroWatch
4.x: DistroWatch
3.x: DistroWatchLinux Insider
2.x: DistroWatchBlogspotHectic GeekBlogspot
1.x: Linux InsiderBlogspotBlogspot
Where To Donate, Buy, or Try The Linux ShopDonate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-06-01: Distribution Release: Linux Lite 7.0
 • 2024-05-09: Development Release: Linux Lite 7.0 RC1
 • 2023-09-04: Distribution Release: Linux Lite 6.6
 • 2023-07-10: Development Release: Linux Lite 6.6 RC1
 • 2023-03-31: Distribution Release: Linux Lite 6.4
 • 2022-10-31: Distribution Release: Linux Lite 6.2
 • 2022-10-01: Development Release: Linux Lite 6.2 RC1
 • 2022-05-31: Distribution Release: Linux Lite 6.0
 • 2022-04-25: Development Release: Linux Lite 6.0 RC1
 • 2022-01-31: Distribution Release: Linux Lite 5.8
 • 2021-08-31: Distribution Release: Linux Lite 5.6
 • 2021-07-28: Development Release: Linux Lite 5.6 RC1
 • More Lite releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 7.0 6.6 5.8 4.8 3.8 2.8 1.0.8 Feature
Release Date 2024-05-31 2023-09-04 2022-01-31 2020-01-13 2018-01-30 2016-01-31 2014-01-16 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2700-2800 2400-2500 1400-1500 1300-1400 1000-1100     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Xfce Xfce Xfce Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i686, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4     Journaled File Systems
Multilingual               Multilingual
Asian Language Support               Asian Language Support
Full Package List 7.0 6.6 5.8 4.8 3.8 2.8 1.0.8 Full Package List

Full Package List:   Linux Lite 7.0
  Number of packages: 2,315 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  7zip 23.01+dfsg-11
  •  accountsservice 23.13.9-2ubuntu6
  •  acl 2.3.2-1build1
  •  acpi 1.7-1.3build1
  •  acpid 1:2.0.34-1ubuntu2
  •  acpi-support 0.144
  •  adduser 3.137ubuntu1
  •  adwaita-icon-theme 46.0-1
  •  alsa-base 1.0.25+dfsg-0ubuntu7
  •  alsa-topology-conf 1.2.5.1-2
  •  alsa-ucm-conf 1.2.10-1ubuntu5
  •  alsa-utils 1.2.9-1ubuntu5
  •  amd64-microcode 3.20231019.1ubuntu2
  •  apg 2.2.3.dfsg.1-5build3
  •  apparmor 4.0.0-beta3-0ubuntu3
  •  app-install-data 15.10build1
  •  apport-symptoms 0.25
  •  appstream 1.0.2-1build6
  •  apt 2.7.14build2
  •  apt-clone 0.4.3+nmu2ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu44
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu44
  •  aptitude 0.8.13-5ubuntu5
  •  aptitude-common 0.8.13-5ubuntu5
  •  apt-transport-https 2.7.14build2
  •  apt-utils 2.7.14build2
  •  apt-xapian-index 0.54ubuntu1
  •  aspell 0.60.8.1-1build1
  •  aspell-en 2020.12.07-0-1
  •  at-spi2-common 2.52.0-1build1
  •  at-spi2-core 2.52.0-1build1
  •  attr 1:2.5.2-1build1
  •  aufs-tools 1:4.14+20190211-1ubuntu1
  •  autoconf 2.71-3
  •  automake 1:1.16.5-1.3ubuntu1
  •  autopoint 0.21-14ubuntu2
  •  autotools-dev 20220109.1
  •  avahi-daemon 0.8-13ubuntu6
  •  avahi-utils 0.8-13ubuntu6
  •  ayatana-indicator-application 22.2.0-1build2
  •  ayatana-indicator-common 0.9.10-1build2
  •  b43-fwcutter 1:019-11build1
  •  base-files 13ubuntu10
  •  base-passwd 3.6.3build1
  •  bash 5.2.21-2ubuntu4
  •  bash-completion 1:2.11-8
  •  bc 1.07.1-3ubuntu4
  •  bind9-dnsutils 1:9.18.24-0ubuntu5
  •  bind9-host 1:9.18.24-0ubuntu5
  •  bind9-libs 1:9.18.24-0ubuntu5
  •  binutils 2.42-4ubuntu2
  •  binutils-common 2.42-4ubuntu2
  •  binutils-x86-64-linux-gnu 2.42-4ubuntu2
  •  blueman 2.3.5-3build1
  •  bluetooth 5.72-0ubuntu5
  •  bluez 5.72-0ubuntu5
  •  bluez-cups 5.72-0ubuntu5
  •  bluez-obexd 5.72-0ubuntu5
  •  bogl-bterm 0.1.18-22ubuntu2
  •  bpfcc-tools 0.29.1+ds-1ubuntu7
  •  bpftrace 0.20.2-1ubuntu4
  •  bsdextrautils 2.39.3-9ubuntu6
  •  bsdmainutils 12.1.8
  •  bsdutils 1:2.39.3-9ubuntu6
  •  btrfs-progs 6.6.3-1.1build2
  •  bubblewrap 0.9.0-1build1
  •  build-essential 12.10ubuntu1
  •  busybox-initramfs 1:1.36.1-6ubuntu3
  •  busybox-static 1:1.36.1-6ubuntu3
  •  bzip2 1.0.8-5.1
  •  bzip2-doc 1.0.8-5.1
  •  cabextract 1.11-2
  •  caca-utils 0.99.beta20-4build2
  •  ca-certificates 20240203
  •  ca-certificates-java 20240118
  •  casper 1.498
  •  catfish 4.16.4-2
  •  cd-boot-images-amd64 27
  •  chafa 1.14.0-1.1build1
  •  cheese-common 44.1-1build4
  •  cifs-utils 2:7.0-2build1
  •  cloud-guest-utils 0.33-1
  •  cloud-init 24.1.3-0ubuntu3
  •  colord 1.4.7-1build2
  •  colord-data 1.4.7-1build2
  •  command-not-found 23.04.0
  •  compiz 1:0.9.14.2+22.10.20220822-0ubuntu12
  •  compiz-core 1:0.9.14.2+22.10.20220822-0ubuntu12
  •  compiz-gnome 1:0.9.14.2+22.10.20220822-0ubuntu12
  •  compiz-plugins-default 1:0.9.14.2+22.10.20220822-0ubuntu12
  •  conky-all 1.19.6-1build3
  •  console-setup 1.226ubuntu1
  •  console-setup-linux 1.226ubuntu1
  •  coreutils 9.4-3ubuntu6
  •  cpio 2.15+dfsg-1ubuntu2
  •  cpp-12 12.3.0-17ubuntu1
  •  cpp-13 13.2.0-23ubuntu4
  •  cpp-13-x86-64-linux-gnu 13.2.0-23ubuntu4
  •  cpp 4:13.2.0-7ubuntu1
  •  cpp-x86-64-linux-gnu 4:13.2.0-7ubuntu1
  •  cracklib-runtime 2.9.6-5.1build2
  •  crda 4.14+git20191112.9856751-1ubuntu2
  •  cron 3.0pl1-184ubuntu2
  •  cron-daemon-common 3.0pl1-184ubuntu2
  •  cryptsetup 2:2.7.0-1ubuntu4
  •  cryptsetup-bin 2:2.7.0-1ubuntu4
  •  cryptsetup-initramfs 2:2.7.0-1ubuntu4
  •  cups 2.4.7-1.2ubuntu7
  •  cups-browsed 2.0.0-0ubuntu10
  •  cups-client 2.4.7-1.2ubuntu7
  •  cups-common 2.4.7-1.2ubuntu7
  •  cups-core-drivers 2.4.7-1.2ubuntu7
  •  cups-daemon 2.4.7-1.2ubuntu7
  •  cups-filters 2.0.0-0ubuntu4
  •  cups-filters-core-drivers 2.0.0-0ubuntu4
  •  cups-ipp-utils 2.4.7-1.2ubuntu7
  •  cups-ppdc 2.4.7-1.2ubuntu7
  •  cups-server-common 2.4.7-1.2ubuntu7
  •  curl 8.5.0-2ubuntu10.1
  •  dash 0.5.12-6ubuntu5
  •  dbus 1.14.10-4ubuntu4
  •  dbus-bin 1.14.10-4ubuntu4
  •  dbus-daemon 1.14.10-4ubuntu4
  •  dbus-session-bus-common 1.14.10-4ubuntu4
  •  dbus-system-bus-common 1.14.10-4ubuntu4
  •  dbus-user-session 1.14.10-4ubuntu4
  •  dbus-x11 1.14.10-4ubuntu4
  •  dc 1.07.1-3ubuntu4
  •  dconf-cli 0.40.0-4build2
  •  dconf-gsettings-backend 0.40.0-4build2
  •  dconf-service 0.40.0-4build2
  •  dctrl-tools 2.24-3build3
  •  debconf 1.5.86ubuntu1
  •  debconf-i18n 1.5.86ubuntu1
  •  debhelper 13.14.1ubuntu5
  •  debianutils 5.17build1
  •  debugedit 1:5.0-5build2
  •  default-jre-headless 2:1.21-75+exp1
  •  deja-dup 45.2-1build2
  •  desktop-base 12.0.6+nmu1ubuntu1
  •  desktop-file-utils 0.27-2build1
  •  dh-autoreconf 20
  •  dhcpcd-base 1:10.0.6-1ubuntu3.1
  •  dh-python 6.20240401
  •  dh-strip-nondeterminism 1.13.1-1
  •  dialog 1.3-20240101-1
  •  dictionaries-common 1.29.7
  •  diffstat 1.66-1build1
  •  diffutils 1:3.10-1build1
  •  dirmngr 2.4.4-2ubuntu17
  •  discover 2.1.2-10build1
  •  discover-data 2.2013.01.13
  •  distro-info 1.7build1
  •  distro-info-data 0.60ubuntu0.1
  •  dkms 3.0.11-1ubuntu13
  •  dmeventd 2:1.02.185-3ubuntu3
  •  dmidecode 3.5-3build1
  •  dmraid 1.0.0.rc16-12ubuntu2
  •  dmsetup 2:1.02.185-3ubuntu3
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.90-2build2
  •  dns-root-data 2023112702~willsync1
  •  dnsutils 1:9.18.24-0ubuntu5
  •  docbook-xml 4.5-12
  •  dos2unix 7.5.1-1
  •  dosfstools 4.2-1.1build1
  •  dpkg 1.22.6ubuntu6
  •  dpkg-dev 1.22.6ubuntu6
  •  dpkg-repack 1.52
  •  dracut-install 060+5-1ubuntu3
  •  duplicity 2.1.4-3ubuntu2
  •  dwz 0.15-1build6
  •  e2fslibs 1.45.5-2ubuntu1
  •  e2fsprogs 1.47.0-2.4~exp1ubuntu4
  •  eatmydata 131-1ubuntu1
  •  ecryptfs-utils 111-6ubuntu3
  •  ed 1.20.1-1
  •  efibootmgr 18-1build2
  •  eject 2.39.3-9ubuntu6
  •  emacsen-common 3.0.5
  •  enchant 1.6.0-11.3build1
  •  enchant-2 2.3.3-2build2
  •  espeak 1.48.15+dfsg-3build1
  •  espeak-data 1.48.15+dfsg-3build1
  •  espeak-ng-data 1.51+dfsg-12build1
  •  ethtool 1:6.7-1build1
  •  evemu-tools 2.7.0-4build1
  •  evince 46.0-1build1
  •  evince-common 46.0-1build1
  •  evolution-data-server-common 3.52.0-1build3
  •  evtest 1:1.35-1
  •  exfat-fuse 1.4.0-2
  •  exfat-utils 1.3.0-2
  •  exo-utils 4.18.0-1build4
  •  fakeroot 1.33-1
  •  fdisk 2.39.3-9ubuntu6
  •  file 1:5.45-3build1
  •  file-roller 44.1-1
  •  finalrd 9build1
  •  findutils 4.9.0-5build1
  •  firewall-config 2.1.1-1
  •  firewalld 2.1.1-1
  •  firmware-b43-installer 1:019-11build1
  •  firmware-b43legacy-installer 1:019-11build1
  •  firmware-sof-signed 2023.12.1-1ubuntu1
  •  fontconfig 2.15.0-1.1ubuntu2
  •  fontconfig-config 2.15.0-1.1ubuntu2
  •  fonts-dejavu-core 2.37-8
  •  fonts-dejavu-extra 2.37-8
  •  fonts-dejavu-mono 2.37-8
  •  fonts-droid-fallback 1:6.0.1r16-1.1build1
  •  fonts-freefont-ttf 20211204+svn4273-2
  •  fonts-liberation 1:2.1.5-3
  •  fonts-liberation2 1:2.1.5-3
  •  fonts-liberation-sans-narrow 1:1.07.6-4
  •  fonts-opensymbol 4:102.12+LibO24.2.3-0ubuntu0.24.04.2
  •  fonts-powerline 2.8.3-5
  •  fonts-quicksand 0.2016-2.1
  •  fonts-ubuntu 0.869+git20240321-0ubuntu1
  •  fonts-urw-base35 20200910-8
  •  foomatic-db-compressed-ppds 20230202-1
  •  foomatic-db-engine 4.0.13-6
  •  friendly-recovery 0.2.42
  •  ftp 20230507-2build3
  •  fuse3 3.14.0-5build1
  •  fuseiso 20070708-3.2build3
  •  g++-13 13.2.0-23ubuntu4
  •  g++-13-x86-64-linux-gnu 13.2.0-23ubuntu4
  •  g++ 4:13.2.0-7ubuntu1
  •  gawk 1:5.2.1-2build3
  •  gcc-12 12.3.0-17ubuntu1
  •  gcc-12-base 12.3.0-17ubuntu1
  •  gcc-13 13.2.0-23ubuntu4
  •  gcc-13-base 13.2.0-23ubuntu4
  •  gcc-13-x86-64-linux-gnu 13.2.0-23ubuntu4
  •  gcc-14-base 14-20240412-0ubuntu1
  •  gcc 4:13.2.0-7ubuntu1
  •  gcc-x86-64-linux-gnu 4:13.2.0-7ubuntu1
  •  gconf2 3.2.6-8ubuntu1
  •  gconf2-common 3.2.6-8ubuntu1
  •  gconf-service 3.2.6-8ubuntu1
  •  gconf-service-backend 3.2.6-8ubuntu1
  •  gcr 3.41.2-1build3
  •  gcr4 4.2.0-5
  •  gdebi 0.9.5.7+nmu7
  •  gdebi-core 0.9.5.7+nmu7
  •  gdisk 1.0.10-1build1
  •  genisoimage 9:1.1.11-3.5
  •  geoip-database 20240403-1ubuntu1
  •  gettext 0.21-14ubuntu2
  •  gettext-base 0.21-14ubuntu2
  •  ghostscript 10.02.1~dfsg1-0ubuntu7
  •  gimp 2.10.36-3ubuntu0.24.04.1
  •  gimp-data 2.10.36-3ubuntu0.24.04.1
  •  gimp-help-common 2.10.34-2
  •  gimp-help-en 2.10.34-2
  •  gir1.2-appindicator3-0.1 12.10.1+20.10.20200706.1-0ubuntu5
  •  gir1.2-atk-1.0 2.52.0-1build1
  •  gir1.2-atspi-2.0 2.52.0-1build1
  •  gir1.2-ayatanaappindicator3-0.1 0.5.93-1build3
  •  gir1.2-freedesktop 1.80.1-1
  •  gir1.2-freedesktop-dev 1.80.1-1
  •  gir1.2-gdkpixbuf-2.0 2.42.10+dfsg-3ubuntu3
  •  gir1.2-girepository-2.0 1.80.1-1
  •  gir1.2-girepository-2.0-dev 1.80.1-1
  •  gir1.2-glib-2.0 2.80.0-6ubuntu3.1
  •  gir1.2-glib-2.0-dev 2.80.0-6ubuntu3.1
  •  gir1.2-gmenu-3.0 3.36.0-1.1ubuntu3
  •  gir1.2-gst-plugins-base-1.0 1.24.2-1
  •  gir1.2-gstreamer-1.0 1.24.2-1
  •  gir1.2-gtk-3.0 3.24.41-4ubuntu1
  •  gir1.2-handy-1 1.8.3-1build2
  •  gir1.2-harfbuzz-0.0 8.3.0-2build2
  •  gir1.2-ibus-1.0 1.5.29-2
  •  gir1.2-javascriptcoregtk-4.0 2.42.1-2
  •  gir1.2-javascriptcoregtk-4.1 2.44.2-0ubuntu0.24.04.1
  •  gir1.2-json-1.0 1.8.0-2build2
  •  gir1.2-libxfce4util-1.0 4.18.1-2build3
  •  gir1.2-nm-1.0 1.46.0-1ubuntu2
  •  gir1.2-nma-1.0 1.10.6-3build2
  •  gir1.2-notify-0.7 0.8.3-1build2
  •  gir1.2-packagekitglib-1.0 1.2.8-2build3
  •  gir1.2-pango-1.0 1.52.1+ds-1build1
  •  gir1.2-polkit-1.0 124-2ubuntu1
  •  gir1.2-soup-2.4 2.74.3-6ubuntu1
  •  gir1.2-soup-3.0 3.4.4-5build2
  •  gir1.2-timezonemap-1.0 0.4.6-6ubuntu1
  •  gir1.2-udisks-2.0 2.10.1-6build1
  •  gir1.2-vte-2.91 0.76.0-1
  •  gir1.2-webkit2-4.0 2.42.1-2
  •  gir1.2-webkit2-4.1 2.44.2-0ubuntu0.24.04.1
  •  gir1.2-wnck-3.0 43.0-3build4
  •  gir1.2-xapp-1.0 2.8.2-1build3
  •  gir1.2-xfconf-0 4.18.1-1build3
  •  gir1.2-xkl-1.0 5.4-5build2
  •  glib-networking 2.80.0-1build1
  •  glib-networking-common 2.80.0-1build1
  •  glib-networking-services 2.80.0-1build1
  •  gnome-accessibility-themes 3.28-2ubuntu5
  •  gnome-calculator 1:46.0-1ubuntu1
  •  gnome-desktop3-data 44.0-5build2
  •  gnome-disk-utility 46.0-1ubuntu3
  •  gnome-font-viewer 46.0-1build1
  •  gnome-icon-theme 3.12.0-5
  •  gnome-keyring 46.1-2build1
  •  gnome-keyring-pkcs11 46.1-2build1
  •  gnome-menus 3.36.0-1.1ubuntu3
  •  gnome-packagekit-common 43.0-2build3
  •  gnome-package-updater 43.0-2build3
  •  gnome-paint 0.4.0-9ubuntu1
  •  gnome-session-canberra 0.30-10ubuntu10
  •  gnome-settings-daemon-common 46.0-1ubuntu1
  •  gnome-system-log 3.9.90-8
  •  gnome-system-tools 3.0.0-9.1ubuntu4
  •  gnome-themes-extra 3.28-2ubuntu5
  •  gnome-themes-extra-data 3.28-2ubuntu5
  •  gnome-themes-standard 3.28-1ubuntu3
  •  gnupg 2.4.4-2ubuntu17
  •  gnupg-l10n 2.4.4-2ubuntu17
  •  gnupg-utils 2.4.4-2ubuntu17
  •  gobject-introspection 1.80.1-1
  •  gobject-introspection-bin 1.80.1-1
  •  google-chrome-stable 125.0.6422.112-1
  •  gparted 1.5.0-1build4
  •  gparted-common 1.5.0-1build4
  •  gpg 2.4.4-2ubuntu17
  •  gpg-agent 2.4.4-2ubuntu17
  •  gpgconf 2.4.4-2ubuntu17
  •  gpgsm 2.4.4-2ubuntu17
  •  gpgv 2.4.4-2ubuntu17
  •  gpg-wks-client 2.4.4-2ubuntu17
  •  gpg-wks-server 2.4.4-2ubuntu17
  •  graphviz 2.42.2-9build1
  •  grep 3.11-4build1
  •  greybird-gtk-theme 3.23.3-1
  •  groff-base 1.23.0-3build2
  •  grub2-common 2.12-1ubuntu7
  •  grub-common 2.12-1ubuntu7
  •  grub-efi-amd64-bin 2.12-1ubuntu7
  •  grub-efi-amd64-signed 1.202+2.12-1ubuntu7
  •  grub-gfxpayload-lists 0.7build2
  •  grub-pc 2.12-1ubuntu7
  •  grub-pc-bin 2.12-1ubuntu7
  •  gsettings-desktop-schemas 46.0-1ubuntu2
  •  gsettings-ubuntu-schemas 0.0.7+21.10.20210712-0ubuntu3
  •  gsfonts 2:20200910-8
  •  gstreamer1.0-gl 1.24.2-1
  •  gstreamer1.0-plugins-bad 1.24.2-1ubuntu4
  •  gstreamer1.0-plugins-base 1.24.2-1
  •  gstreamer1.0-plugins-good 1.24.2-1ubuntu1
  •  gstreamer1.0-x 1.24.2-1
  •  gtk2-engines-murrine 0.98.2-4
  •  gtk2-engines-pixbuf 2.24.33-4ubuntu1
  •  gtk3-engines-unico 1.0.3+14.04.20140109-0ubuntu3
  •  gtk-update-icon-cache 3.24.41-4ubuntu1
  •  gvfs 1.54.0-1ubuntu2
  •  gvfs-backends 1.54.0-1ubuntu2
  •  gvfs-common 1.54.0-1ubuntu2
  •  gvfs-daemons 1.54.0-1ubuntu2
  •  gvfs-fuse 1.54.0-1ubuntu2
  •  gvfs-libs 1.54.0-1ubuntu2
  •  g++-x86-64-linux-gnu 4:13.2.0-7ubuntu1
  •  gzip 1.12-1ubuntu3
  •  hardinfo 0.5.1+git20180227-2.1build3
  •  hashalot 0.3-10
  •  hddtemp 0.3-beta15-54
  •  hdparm 9.65+ds-1build1
  •  heif-gdk-pixbuf 1.17.6-1ubuntu4
  •  heif-thumbnailer 1.17.6-1ubuntu4
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23+nmu2ubuntu2
  •  hplip 3.23.12+dfsg0-0ubuntu5
  •  hplip-data 3.23.12+dfsg0-0ubuntu5
  •  htop 3.3.0-4build1
  •  humanity-icon-theme 0.6.16
  •  hwdata 0.379-1
  •  hyphen-en-ca 0.10ubuntu2
  •  hyphen-en-gb 1:24.2.1-1
  •  hyphen-en-us 2.8.8-7build3
  •  i965-va-driver 2.4.1+dfsg1-1build2
  •  ibus 1.5.29-2
  •  ibus-data 1.5.29-2
  •  ibus-gtk 1.5.29-2
  •  ibus-gtk3 1.5.29-2
  •  ibverbs-providers 50.0-2build2
  •  ieee-data 20220827.1
  •  ifupdown 0.8.41ubuntu1
  •  ifuse 1.1.4~git20181007.3b00243-1ubuntu3
  •  iio-sensor-proxy 3.5-1build2
  •  imagemagick-6-common 8:6.9.12.98+dfsg1-5.2build2
  •  imagemagick-6.q16 8:6.9.12.98+dfsg1-5.2build2
  •  imagemagick 8:6.9.12.98+dfsg1-5.2build2
  •  im-config 0.57-2
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu8
  •  indicator-printers 0.1.7+17.10.20171101-0ubuntu7
  •  indicator-sound 12.10.2+18.10.20180612-0ubuntu7
  •  inetutils-telnet 2:2.5-3ubuntu4
  •  info 7.1-3build2
  •  init 1.66ubuntu1
  •  initramfs-tools 0.142ubuntu25.1
  •  initramfs-tools-bin 0.142ubuntu25.1
  •  initramfs-tools-core 0.142ubuntu25.1
  •  init-system-helpers 1.66ubuntu1
  •  inputattach 1:1.8.1-2build1
  •  installation-report 2.62ubuntu1
  •  install-info 7.1-3build2
  •  intel-media-va-driver 24.1.0+dfsg1-1
  •  intel-microcode 3.20240312.1build1
  •  intltool 0.51.0-6
  •  intltool-debian 0.35.0+20060710.6
  •  inxi 3.3.13-1-1
  •  ippusbxd 1.34-2ubuntu1
  •  iproute2 6.1.0-1ubuntu6
  •  ipset 7.19-1ubuntu2
  •  iptables 1.8.10-3ubuntu2
  •  iputils-arping 3:20240117-1build1
  •  iputils-ping 3:20240117-1build1
  •  iputils-tracepath 3:20240117-1build1
  •  irqbalance 1.9.3-2ubuntu5
  •  isc-dhcp-client 4.4.3-P1-4ubuntu2
  •  isc-dhcp-common 4.4.3-P1-4ubuntu2
  •  iso-codes 4.16.0-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu3
  •  iucode-tool 2.3.1-3build1
  •  iw 6.7-1build1
  •  java-common 0.75+exp1
  •  javascript-common 11+nmu1
  •  jmtpfs 0.5-4build2
  •  joystick 1:1.8.1-2build1
  •  jp2a 1.1.1-2ubuntu2
  •  jq 1.7.1-3build1
  •  kbd 2.6.4-2ubuntu2
  •  keyboard-configuration 1.226ubuntu1
  •  keyboxd 2.4.4-2ubuntu17
  •  keyutils 1.6.3-3build1
  •  klibc-utils 2.0.13-4ubuntu0.1
  •  kmod 31+20240202-2ubuntu7
  •  kpartx 0.9.4-5ubuntu8
  •  kpartx-boot 0.9.4-5ubuntu8
  •  krb5-locales 1.20.1-6ubuntu2
  •  language-pack-en 1:24.04+20240419
  •  language-pack-en-base 1:24.04+20240419
  •  language-selector-common 0.225
  •  language-selector-gnome 0.225
  •  laptop-detect 0.16
  •  less 590-2ubuntu2.1
  •  liba52-0.7.4 0.7.4-20build1
  •  libaa1 1.4p5-51.1
  •  libaacs0 0.11.1-2build1
  •  libabsl20220623t64 20220623.1-3.1ubuntu3
  •  libaccountsservice0 23.13.9-2ubuntu6
  •  libacl1 2.3.2-1build1
  •  libadwaita-1-0 1.5.0-1ubuntu2
  •  libaio1t64 0.3.113-6build1
  •  libalgorithm-diff-perl 1.201-1
  •  libalgorithm-diff-xs-perl 0.04-8build3
  •  libalgorithm-merge-perl 0.08-5
  •  libaliased-perl 0.34-3
  •  libamd3 1:7.6.1+dfsg-1build1
  •  libann0 1.1.2+doc-9build1
  •  libao4 1.2.2+20180113-1.1ubuntu4
  •  libao-common 1.2.2+20180113-1.1ubuntu4
  •  libaom3 3.8.2-2build1
  •  libapparmor1 4.0.0-beta3-0ubuntu3
  •  libappindicator1 12.10.1+20.10.20200706.1-0ubuntu1
  •  libappstream5 1.0.2-1build6
  •  libapt-pkg5.90 1.9.10
  •  libapt-pkg6.0t64 2.7.14build2
  •  libapt-pkg-perl 0.1.40build7
  •  libarchive13t64 3.7.2-2
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1 0~20190702+dfsg-4build1
  •  libaribb24-0t64 1.0.3-2.1build2
  •  libasan8 14-20240412-0ubuntu1
  •  libasm-java 9.7-1
  •  libasound2-data 1.2.11-1build2
  •  libasound2-plugins 1.2.7.1-1ubuntu5
  •  libasound2t64 1.2.11-1build2
  •  libaspell15 0.60.8.1-1build1
  •  libasprintf0v5 0.21-14ubuntu2
  •  libasprintf-dev 0.21-14ubuntu2
  •  libass9 1:0.17.1-2build1
  •  libassuan0 2.5.6-1build1
  •  libasyncns0 0.8-6build4
  •  libatasmart4 0.19-5build3
  •  libatk1.0-0t64 2.52.0-1build1
  •  libatk-bridge2.0-0t64 2.52.0-1build1
  •  libatkmm-1.6-1v5 2.28.4-1build4
  •  libatk-wrapper-java 0.40.0-3build2
  •  libatk-wrapper-java-jni 0.40.0-3build2
  •  libatm1 1:2.5.1-4build2
  •  libatomic1 14-20240412-0ubuntu1
  •  libatopology2t64 1.2.11-1build2
  •  libatspi2.0-0t64 2.52.0-1build1
  •  libattr1 1:2.5.2-1build1
  •  libaudclient2 3.5~rc2-2build2
  •  libaudio2 1.9.4-8
  •  libaudit1 1:3.1.2-2.1build1
  •  libaudit-common 1:3.1.2-2.1build1
  •  libauthen-sasl-perl 2.1700-1
  •  libavahi-client3 0.8-13ubuntu6
  •  libavahi-common3 0.8-13ubuntu6
  •  libavahi-common-data 0.8-13ubuntu6
  •  libavahi-core7 0.8-13ubuntu6
  •  libavahi-glib1 0.8-13ubuntu6
  •  libavc1394-0 0.5.4-5build3
  •  libavcodec60 7:6.1.1-3ubuntu5
  •  libavfilter9 7:6.1.1-3ubuntu5
  •  libavformat60 7:6.1.1-3ubuntu5
  •  libavif16 1.0.4-1ubuntu3
  •  libavtp0 0.2.0-1build1
  •  libavutil58 7:6.1.1-3ubuntu5
  •  libayatana-appindicator3-1 0.5.93-1build3
  •  libayatana-ido3-0.4-0 0.10.1-1build2
  •  libayatana-indicator3-7 0.9.4-1build1
  •  libbabl-0.1-0 1:0.1.108-1
  •  libbdplus0 0.2.0-3build1
  •  libberkeleydb-perl 0.64-2build4
  •  libb-hooks-endofscope-perl 0.28-1
  •  libb-hooks-op-check-perl 0.22-3build1
  •  libbind9-161 1:9.11.19+dfsg-2.1ubuntu3
  •  libbinutils 2.42-4ubuntu2
  •  libblas3 3.12.0-3build1
  •  libblkid1 2.39.3-9ubuntu6
  •  libblkid-dev 2.39.3-9ubuntu6
  •  libblockdev3 3.1.1-1
  •  libblockdev-crypto2 2.28-2
  •  libblockdev-crypto3 3.1.1-1
  •  libblockdev-fs3 3.1.1-1
  •  libblockdev-loop3 3.1.1-1
  •  libblockdev-mdraid3 3.1.1-1
  •  libblockdev-nvme3 3.1.1-1
  •  libblockdev-part3 3.1.1-1
  •  libblockdev-swap3 3.1.1-1
  •  libblockdev-utils2 2.28-2
  •  libblockdev-utils3 3.1.1-1
  •  libbluetooth3 5.72-0ubuntu5
  •  libbluray2 1:1.3.4-1build1
  •  libbluray-bdj 1:1.3.4-1build1
  •  libboost-iostreams1.83.0 1.83.0-2.1ubuntu3
  •  libboost-locale1.83.0 1.83.0-2.1ubuntu3
  •  libboost-thread1.83.0 1.83.0-2.1ubuntu3
  •  libbpf1 1:1.3.0-2build2
  •  libbpfcc 0.29.1+ds-1ubuntu7
  •  libbrlapi0.8 6.6-4ubuntu5
  •  libbrotli1 1.1.0-2build2
  •  libbrotli-dev 1.1.0-2build2
  •  libbs2b0 3.1.0+dfsg-7build1
  •  libbsd0 0.12.1-1build1
  •  libburn4t64 1.5.6-1.1build1
  •  libbytesize1 2.10-1ubuntu2
  •  libbytesize-common 2.10-1ubuntu2
  •  libbz2-1.0 1.0.8-5.1
  •  libbz2-dev 1.0.8-5.1
  •  libc6 2.39-0ubuntu8.1
  •  libc6-dev 2.39-0ubuntu8.1
  •  libcaca0 0.99.beta20-4build2
  •  libcairo2 1.18.0-3build1
  •  libcairo2-dev 1.18.0-3build1
  •  libcairo-gobject2 1.18.0-3build1
  •  libcairo-gobject-perl 1.005-4build3
  •  libcairomm-1.0-1v5 1.14.5-1build1
  •  libcairo-perl 1.109-4build1
  •  libcairo-script-interpreter2 1.18.0-3build1
  •  libcamd3 1:7.6.1+dfsg-1build1
  •  libcanberra0t64 0.30-10ubuntu10
  •  libcanberra-gtk0 0.30-10ubuntu10
  •  libcanberra-gtk3-0t64 0.30-10ubuntu10
  •  libcanberra-gtk3-module 0.30-10ubuntu10
  •  libcanberra-gtk-module 0.30-10ubuntu10
  •  libcap2 1:2.66-5ubuntu2
  •  libcap2-bin 1:2.66-5ubuntu2
  •  libcap-ng0 0.8.4-2build2
  •  libcapture-tiny-perl 0.48-2
  •  libcares2 1.27.0-1.0ubuntu1
  •  libc-bin 2.39-0ubuntu8.1
  •  libcbor0.10 0.10.2-1.2ubuntu2
  •  libcc1-0 14-20240412-0ubuntu1
  •  libccolamd3 1:7.6.1+dfsg-1build1
  •  libcddb2 1.3.2-7fakesync1build1
  •  libc-dev-bin 2.39-0ubuntu8.1
  •  libcdio19t64 2.1.0-4.1ubuntu1
  •  libcdio-cdda2t64 10.2+2.0.1-1.1build2
  •  libcdio-paranoia2t64 10.2+2.0.1-1.1build2
  •  libcdparanoia0 3.10.2+debian-14build3
  •  libcdt5 2.42.2-9build1
  •  libcgi-fast-perl 1:2.17-1
  •  libcgi-pm-perl 4.63-1
  •  libcgraph6 2.42.2-9build1
  •  libchafa0t64 1.14.0-1.1build1
  •  libcholmod5 1:7.6.1+dfsg-1build1
  •  libchromaprint1 1.5.1-5
  •  libcjson1 1.7.17-1
  •  libck0 0.7.1-11
  •  libclang1-18 1:18.1.3-1
  •  libclang-cpp18 1:18.1.3-1
  •  libclass-accessor-perl 0.51-2
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-method-modifiers-perl 2.15-1
  •  libclass-xsaccessor-perl 1.19-4build4
  •  libclone-perl 0.46-1build3
  •  libclucene-contribs1t64 2.3.3.4+dfsg-1.2ubuntu2
  •  libclucene-core1t64 2.3.3.4+dfsg-1.2ubuntu2
  •  libcmis-0.5-5v5 0.5.2-3build1
  •  libcodec2-1.2 1.2.0-2build1
  •  libcolamd3 1:7.6.1+dfsg-1build1
  •  libcolord2 1.4.7-1build2
  •  libcolorhug2 1.4.7-1build2
  •  libcom-err2 1.47.0-2.4~exp1ubuntu4
  •  libcompizconfig0 1:0.9.14.2+22.10.20220822-0ubuntu12
  •  libconfig-tiny-perl 2.30-1
  •  libconst-fast-perl 0.014-2
  •  libcpanel-json-xs-perl 4.37-1build3
  •  libcrack2 2.9.6-5.1build2
  •  libcrypt1 1:4.4.36-4build1
  •  libcrypt-dev 1:4.4.36-4build1
  •  libcryptsetup12 2:2.7.0-1ubuntu4
  •  libctf0 2.42-4ubuntu2
  •  libctf-nobfd0 2.42-4ubuntu2
  •  libcups2t64 2.4.7-1.2ubuntu7
  •  libcupsfilters2-common 2.0.0-0ubuntu7
  •  libcupsfilters2t64 2.0.0-0ubuntu7
  •  libcupsimage2t64 2.4.7-1.2ubuntu7
  •  libcurl3t64-gnutls 8.5.0-2ubuntu10.1
  •  libcurl4t64 8.5.0-2ubuntu10.1
  •  libcwidget4 0.5.18-6build1
  •  libdaemon0 0.14-7.1ubuntu4
  •  libdata-dpath-perl 0.59-1
  •  libdata-messagepack-perl 1.02-1build4
  •  libdata-optlist-perl 0.114-1
  •  libdata-validate-domain-perl 0.10-1.1
  •  libdata-validate-ip-perl 0.31-1
  •  libdata-validate-uri-perl 0.07-3
  •  libdatrie1 0.2.13-3build1
  •  libdav1d7 1.4.1-1build1
  •  libdb5.3t64 5.3.28+dfsg2-7
  •  libdbus-1-3 1.14.10-4ubuntu4
  •  libdbus-1-dev 1.14.10-4ubuntu4
  •  libdbus-glib-1-2 0.112-3build2
  •  libdbusmenu-glib4 18.10.20180917~bzr492+repack1-3.1ubuntu5
  •  libdbusmenu-gtk3-4 18.10.20180917~bzr492+repack1-3.1ubuntu5
  •  libdbusmenu-gtk4 18.10.20180917~bzr492+repack1-3ubuntu1
  •  libdc1394-25 2.2.6-4build1
  •  libdca0 0.0.7-2build1
  •  libdconf1 0.40.0-4build2
  •  libde265-0 1.0.15-1build3
  •  libdebconfclient0 0.271ubuntu3
  •  libdebhelper-perl 13.14.1ubuntu5
  •  libdebian-installer4 0.124ubuntu2
  •  libdecor-0-0 0.2.2-1build2
  •  libdecor-0-plugin-1-cairo 0.2.2-1build2
  •  libdecoration0t64 1:0.9.14.2+22.10.20220822-0ubuntu12
  •  libdeflate0 1.19-1build1
  •  libdevel-callchecker-perl 0.008-2build3
  •  libdevel-size-perl 0.83-2build4
  •  libdevel-stacktrace-perl 2.0500-1
  •  libdevmapper1.02.1 2:1.02.185-3ubuntu3
  •  libdevmapper-event1.02.1 2:1.02.185-3ubuntu3
  •  libdirectfb-1.7-7t64 1.7.7-11.1ubuntu2
  •  libdiscover2 2.1.2-10build1
  •  libdjvulibre21 3.5.28-2build4
  •  libdjvulibre-text 3.5.28-2build4
  •  libdmraid1.0.0.rc16 1.0.0.rc16-12ubuntu2
  •  libdns1110 1:9.11.19+dfsg-2.1ubuntu3
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libdotconf0 1.3-0.3fakesync1build3
  •  libdouble-conversion3 3.3.0-1build1
  •  libdpkg-perl 1.22.6ubuntu6
  •  libdrm2 2.4.120-2build1
  •  libdrm-amdgpu1 2.4.120-2build1
  •  libdrm-common 2.4.120-2build1
  •  libdrm-intel1 2.4.120-2build1
  •  libdrm-nouveau2 2.4.120-2build1
  •  libdrm-radeon1 2.4.120-2build1
  •  libduktape207 2.7.0+tests-0ubuntu3
  •  libdv4t64 1.0.0-17.1build1
  •  libdvbpsi10 1.3.3-1build1
  •  libdvdcss2 1.4.3-1~local
  •  libdvdcss-dev 1.4.3-1~local
  •  libdvdnav4 6.1.1-3build1
  •  libdvd-pkg 1.4.3-1-1
  •  libdvdread8t64 6.1.3-1.1build1
  •  libdw1t64 0.190-1.1build4
  •  libdynaloader-functions-perl 0.003-3
  •  libeatmydata1 131-1ubuntu1
  •  libebml5 1.4.5-1
  •  libecryptfs1 111-6ubuntu3
  •  libedit2 3.1-20230828-1build1
  •  libefiboot1t64 38-3.1build1
  •  libefivar1t64 38-3.1build1
  •  libegl1 1.7.0-1build1
  •  libegl-mesa0 24.0.5-1ubuntu1
  •  libelf1t64 0.190-1.1build4
  •  libemail-address-xs-perl 1.05-1build4
  •  libenchant1c2a 1.6.0-11.3build1
  •  libenchant-2-2 2.3.3-2build2
  •  libencode-locale-perl 1.05-3
  •  libeot0 0.01-5build3
  •  libepoxy0 1.5.10-1build1
  •  libept1.6.0t64 1.2.1+nmu1build1
  •  libespeak1 1.48.15+dfsg-3build1
  •  libespeak-ng1 1.51+dfsg-12build1
  •  libestr0 0.1.11-1build1
  •  libevdev2 1.13.1+dfsg-1build1
  •  libevdocument3-4t64 46.0-1build1
  •  libevemu3t64 2.7.0-4build1
  •  libevview3-3t64 46.0-1build1
  •  libexception-class-perl 1.45-1
  •  libexif12 0.6.24-1build2
  •  libexiv2-27 0.27.6-1build1
  •  libexo-2-0 4.18.0-1build4
  •  libexo-common 4.18.0-1build4
  •  libexpat1 2.6.1-2build1
  •  libexpat1-dev 2.6.1-2build1
  •  libext2fs2t64 1.47.0-2.4~exp1ubuntu4
  •  libexttextcat-2.0-0 3.4.7-1build1
  •  libexttextcat-data 3.4.7-1build1
  •  libextutils-depends-perl 0.8001-2
  •  libfaad2 2.11.1-1build1
  •  libfakeroot 1.33-1
  •  libfastjson4 1.2304.0-1build1
  •  libfcgi0t64 2.4.2-2.1build1
  •  libfcgi-bin 2.4.2-2.1build1
  •  libfcgi-perl 0.82+ds-3build2
  •  libfdisk1 2.39.3-9ubuntu6
  •  libffi6 3.2.1-9
  •  libffi8 3.4.6-1build1
  •  libffi-dev 3.4.6-1build1
  •  libffmpegthumbnailer4v5 2.2.2+git20240104+dfsg-1build1
  •  libfftw3-double3 3.3.10-1ubuntu3
  •  libfftw3-single3 3.3.10-1ubuntu3
  •  libfido2-1 1.14.0-1build3
  •  libfile-basedir-perl 0.09-2
  •  libfile-find-rule-perl 0.34-3
  •  libfile-listing-perl 6.16-1
  •  libfile-stripnondeterminism-perl 1.13.1-1
  •  libflac12t64 1.4.3+ds-2.1ubuntu2
  •  libflite1 2.2-6build3
  •  libfluidsynth3 2.3.4-1build3
  •  libfontconfig1 2.15.0-1.1ubuntu2
  •  libfontconfig-dev 2.15.0-1.1ubuntu2
  •  libfontenc1 1:1.1.8-1build1
  •  libfont-ttf-perl 1.06-2
  •  libfreeaptx0 0.1.1-2build1
  •  libfreetype6 2.13.2+dfsg-1build3
  •  libfreetype-dev 2.13.2+dfsg-1build3
  •  libfreezethaw-perl 0.5001-3
  •  libfribidi0 1.0.13-3build1
  •  libfs6 2:1.0.8-1build3
  •  libfuse2t64 2.9.9-8.1build1
  •  libfuse3-3 3.14.0-5build1
  •  libgail18t64 2.24.33-4ubuntu1
  •  libgail-common 2.24.33-4ubuntu1
  •  libgarcon-1-0 4.18.1-1build3
  •  libgarcon-common 4.18.1-1build3
  •  libgarcon-gtk3-1-0 4.18.1-1build3
  •  libgav1-1 0.18.0-1build3
  •  libgbm1 24.0.5-1ubuntu1
  •  libgc1 1:8.2.6-1build1
  •  libgcc-12-dev 12.3.0-17ubuntu1
  •  libgcc-13-dev 13.2.0-23ubuntu4
  •  libgcc-s1 14-20240412-0ubuntu1
  •  libgck-1-0 3.41.2-1build3
  •  libgck-2-2 4.2.0-5
  •  libgconf-2-4 3.2.6-8ubuntu1
  •  libgcr-4-4 4.2.0-5
  •  libgcr-base-3-1 3.41.2-1build3
  •  libgcr-ui-3-1 3.41.2-1build3
  •  libgcrypt20 1.10.3-2build1
  •  libgd3 2.3.3-9ubuntu5
  •  libgdata22 0.18.1-6build2
  •  libgdata-common 0.18.1-6build2
  •  libgdbm6t64 1.23-5.1build1
  •  libgdbm-compat4t64 1.23-5.1build1
  •  libgdk-pixbuf-2.0-0 2.42.10+dfsg-3ubuntu3
  •  libgdk-pixbuf2.0-common 2.42.10+dfsg-3ubuntu3
  •  libgdk-pixbuf-xlib-2.0-0 2.40.2-3build2
  •  libgee-0.8-2 0.20.6-1build2
  •  libgegl-0.4-0t64 1:0.4.48-2.4build2
  •  libgegl-common 1:0.4.48-2.4build2
  •  libgeoip1t64 1.6.12-11.1build1
  •  libgepub-0.7-0 0.7.1-2build2
  •  libgexiv2-2 0.14.2-2build3
  •  libgfortran5 14-20240412-0ubuntu1
  •  libgif7 5.2.2-1ubuntu1
  •  libgimp2.0t64 2.10.36-3ubuntu0.24.04.1
  •  libgirepository-1.0-1 1.80.1-1
  •  libgirepository-1.0-dev 1.80.1-1
  •  libgirepository1.0-dev 1.80.1-1
  •  libgirepository-2.0-0 2.80.0-6ubuntu3.1
  •  libgl1 1.7.0-1build1
  •  libgl1-amber-dri 21.3.9-0ubuntu2
  •  libgl1-mesa-dri 24.0.5-1ubuntu1
  •  libglapi-mesa 24.0.5-1ubuntu1
  •  libgles2 1.7.0-1build1
  •  libglib2.0-0t64 2.80.0-6ubuntu3.1
  •  libglib2.0-bin 2.80.0-6ubuntu3.1
  •  libglib2.0-data 2.80.0-6ubuntu3.1
  •  libglib2.0-dev 2.80.0-6ubuntu3.1
  •  libglib2.0-dev-bin 2.80.0-6ubuntu3.1
  •  libglibmm-2.4-1t64 2.66.7-1build1
  •  libglib-object-introspection-perl 0.051-1build3
  •  libglib-perl 3:1.329.3-3build3
  •  libglu1-mesa 9.0.2-1.1build1
  •  libglvnd0 1.7.0-1build1
  •  libglx0 1.7.0-1build1
  •  libglx-mesa0 24.0.5-1ubuntu1
  •  libgme0 0.6.3-7build1
  •  libgmp10 2:6.3.0+dfsg-2ubuntu6
  •  libgnome-desktop-3-20t64 44.0-5build2
  •  libgnomekbd8 3.28.1-1build3
  •  libgnomekbd-common 3.28.1-1build3
  •  libgnome-menu-3-0 3.36.0-1.1ubuntu3
  •  libgnutls30t64 3.8.3-1.1ubuntu3.1
  •  libgoa-1.0-0b 3.50.0-4ubuntu2
  •  libgoa-1.0-common 3.50.0-4ubuntu2
  •  libgomp1 14-20240412-0ubuntu1
  •  libgpg-error0 1.47-3build2
  •  libgpgme11t64 1.18.0-4.1ubuntu4
  •  libgpgmepp6t64 1.18.0-4.1ubuntu4
  •  libgphoto2-6t64 2.5.31-2.1build2
  •  libgphoto2-l10n 2.5.31-2.1build2
  •  libgphoto2-port12t64 2.5.31-2.1build2
  •  libgpm2 1.20.7-11
  •  libgprofng0 2.42-4ubuntu2
  •  libgraphene-1.0-0 1.10.8-3build2
  •  libgraphite2-3 1.3.14-2build1
  •  libgs10 10.02.1~dfsg1-0ubuntu7
  •  libgs10-common 10.02.1~dfsg1-0ubuntu7
  •  libgs-common 10.02.1~dfsg1-0ubuntu7
  •  libgsf-1-114 1.14.51-2build2
  •  libgsf-1-common 1.14.51-2build2
  •  libgsm1 1.0.22-1build1
  •  libgspell-1-2 1.12.2-1build4
  •  libgspell-1-common 1.12.2-1build4
  •  libgssapi-krb5-2 1.20.1-6ubuntu2
  •  libgssdp-1.6-0 1.6.3-1build3
  •  libgstreamer1.0-0 1.24.2-1
  •  libgstreamer-gl1.0-0 1.24.2-1
  •  libgstreamer-plugins-bad1.0-0 1.24.2-1ubuntu4
  •  libgstreamer-plugins-base1.0-0 1.24.2-1
  •  libgstreamer-plugins-good1.0-0 1.24.2-1ubuntu1
  •  libgtk2.0-0t64 2.24.33-4ubuntu1
  •  libgtk2.0-bin 2.24.33-4ubuntu1
  •  libgtk2.0-common 2.24.33-4ubuntu1
  •  libgtk-3-0t64 3.24.41-4ubuntu1
  •  libgtk-3-bin 3.24.41-4ubuntu1
  •  libgtk-3-common 3.24.41-4ubuntu1
  •  libgtk3-perl 0.038-3
  •  libgtk-4-1 4.14.2+ds-1ubuntu1
  •  libgtk-4-bin 4.14.2+ds-1ubuntu1
  •  libgtk-4-common 4.14.2+ds-1ubuntu1
  •  libgtk-4-media-gstreamer 4.14.2+ds-1ubuntu1
  •  libgtk-layer-shell0 0.8.2-1build2
  •  libgtkmm-3.0-1t64 3.24.9-1
  •  libgtksourceview-4-0 4.8.4-5build4
  •  libgtksourceview-4-common 4.8.4-5build4
  •  libgtksourceview-5-0 5.12.0-1build1
  •  libgtksourceview-5-common 5.12.0-1build1
  •  libgtop-2.0-11 2.41.3-1build4
  •  libgtop2-common 2.41.3-1build4
  •  libgts-0.7-5t64 0.7.6+darcs121130-5.2build1
  •  libgts-bin 0.7.6+darcs121130-5.2build1
  •  libgudev-1.0-0 1:238-5ubuntu1
  •  libgupnp-1.6-0 1.6.6-1build3
  •  libgupnp-igd-1.6-0 1.6.0-3build3
  •  libgusb2 0.4.8-1build2
  •  libgutenprint9 5.3.4.20220624T01008808d602-1build4
  •  libgutenprint-common 5.3.4.20220624T01008808d602-1build4
  •  libgvc6 2.42.2-9build1
  •  libgvpr2 2.42.2-9build1
  •  libgxps2t64 0.3.2-4build3
  •  libhandy-1-0 1.8.3-1build2
  •  libharfbuzz0b 8.3.0-2build2
  •  libharfbuzz-gobject0 8.3.0-2build2
  •  libharfbuzz-icu0 8.3.0-2build2
  •  libheif1 1.17.6-1ubuntu4
  •  libheif-plugin-aomenc 1.17.6-1ubuntu4
  •  libheif-plugin-dav1d 1.17.6-1ubuntu4
  •  libheif-plugin-libde265 1.17.6-1ubuntu4
  •  libheif-plugin-x265 1.17.6-1ubuntu4
  •  libhogweed5 3.5.1+really3.5.1-2ubuntu0.2
  •  libhogweed6t64 3.9.1-2.2build1
  •  libhpmud0 3.23.12+dfsg0-0ubuntu5
  •  libhtml-form-perl 6.11-1
  •  libhtml-html5-entities-perl 0.004-3
  •  libhtml-parser-perl 3.81-1build3
  •  libhtml-tagset-perl 3.20-6
  •  libhtml-tokeparser-simple-perl 3.16-4
  •  libhtml-tree-perl 5.07-3
  •  libhttp-cookies-perl 6.11-1
  •  libhttp-date-perl 6.06-1
  •  libhttp-message-perl 6.45-1ubuntu1
  •  libhttp-negotiate-perl 6.01-2
  •  libhunspell-1.7-0 1.7.2+really1.7.2-10build3
  •  libhwasan0 14-20240412-0ubuntu1
  •  libhwy1t64 1.0.7-8.1build1
  •  libhyphen0 2.8.8-7build3
  •  libibus-1.0-5 1.5.29-2
  •  libibverbs1 50.0-2build2
  •  libical3t64 3.0.17-1.1build3
  •  libice6 2:1.0.10-1build3
  •  libice-dev 2:1.0.10-1build3
  •  libicu67 67.1-7ubuntu1
  •  libicu72 72.1-3ubuntu3
  •  libicu74 74.2-1ubuntu3
  •  libid3tag0 0.15.1b-14build1
  •  libidn12 1.42-1build1
  •  libidn2-0 2.3.7-2build1
  •  libiec61883-0 1.2.0-6build1
  •  libieee1284-3 0.2.11-14build2
  •  libigdgmm12 22.3.17+ds1-1
  •  libijs-0.35 0.35-15.1build1
  •  libimagequant0 2.18.0-1build1
  •  libimath-3-1-29t64 3.1.9-3.1ubuntu2
  •  libimlib2t64 1.12.1-1.1build2
  •  libimobiledevice6 1.3.0-8.1build3
  •  libimport-into-perl 1.002005-2
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu8
  •  libinput10 1.25.0-1ubuntu2
  •  libinput-bin 1.25.0-1ubuntu2
  •  libinstpatch-1.0-2 1.1.6-1build2
  •  libio-html-perl 1.004-3
  •  libio-interactive-perl 1.025-1
  •  libio-socket-ssl-perl 2.085-1
  •  libio-string-perl 1.08-4
  •  libip4tc2 1.8.10-3ubuntu2
  •  libip6tc2 1.8.10-3ubuntu2
  •  libipc-run3-perl 0.049-1
  •  libipc-system-simple-perl 1.30-2
  •  libipset13 7.19-1ubuntu2
  •  libircclient1 1.9-1build2
  •  libirs161 1:9.11.19+dfsg-2.1ubuntu3
  •  libisc1105 1:9.11.19+dfsg-2.1ubuntu3
  •  libisccc161 1:9.11.19+dfsg-2.1ubuntu3
  •  libisccfg163 1:9.11.19+dfsg-2.1ubuntu3
  •  libisc-export1100 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libisl23 0.26-3build1
  •  libisoburn1t64 1:1.5.6-1.1ubuntu3
  •  libisofs6t64 1.5.6.pl01-1.1ubuntu2
  •  libiterator-perl 0.03+ds1-2
  •  libiterator-util-perl 0.02+ds1-2
  •  libitm1 14-20240412-0ubuntu1
  •  libiw30t64 30~pre9-16.1ubuntu2
  •  libixml11t64 1:1.14.18-1.1ubuntu2
  •  libjack-jackd2-0 1.9.21~dfsg-3ubuntu3
  •  libjansson4 2.14-2build2
  •  libjavascriptcoregtk-4.0-18 2.42.1-2
  •  libjavascriptcoregtk-4.1-0 2.44.2-0ubuntu0.24.04.1
  •  libjbig0 2.1-6.1ubuntu2
  •  libjbig2dec0 0.20-1build3
  •  libjpeg8 8c-2ubuntu11
  •  libjpeg-turbo8 2.1.5-2ubuntu2
  •  libjq1 1.7.1-3build1
  •  libjs-jquery 3.6.1+dfsg+~3.5.14-1
  •  libjson-c4 0.13.1+dfsg-7ubuntu0.3
  •  libjson-c5 0.17-1build1
  •  libjson-glib-1.0-0 1.8.0-2build2
  •  libjson-glib-1.0-common 1.8.0-2build2
  •  libjson-maybexs-perl 1.004005-1
  •  libjs-sphinxdoc 7.2.6-6
  •  libjs-underscore 1.13.4~dfsg+~1.11.4-3
  •  libjxl0.7 0.7.0-10.2ubuntu6
  •  libjxr0t64 1.2~git20170615.f752187-5.1ubuntu2
  •  libjxr-tools 1.2~git20170615.f752187-5.1ubuntu2
  •  libk5crypto3 1.20.1-6ubuntu2
  •  libkate1 0.4.1-11build2
  •  libkeybinder0 0.3.1-2.1
  •  libkeybinder-3.0-0 0.3.2-1.1build2
  •  libkeyutils1 1.6.3-3build1
  •  libklibc 2.0.13-4ubuntu0.1
  •  libkmod2 31+20240202-2ubuntu7
  •  libkpathsea6 2023.20230311.66589-9build3
  •  libkrb5-3 1.20.1-6ubuntu2
  •  libkrb5support0 1.20.1-6ubuntu2
  •  libksba8 1.6.6-1build1
  •  liblab-gamut1 2.42.2-9build1
  •  liblangtag1 0.6.7-1build2
  •  liblangtag-common 0.6.7-1build2
  •  liblapack3 3.12.0-3build1
  •  liblc3-1 1.0.4-3build1
  •  liblcms2-2 2.14-2build1
  •  liblcms2-utils 2.14-2build1
  •  libldacbt-enc2 2.0.2.3+git20200429+ed310a0-4ubuntu2
  •  libldap2 2.6.7+dfsg-1~exp1ubuntu8
  •  libldap-common 2.6.7+dfsg-1~exp1ubuntu8
  •  libldb2 2:2.8.0+samba4.19.5+dfsg-4ubuntu9
  •  liblerc3 3.0+ds-1ubuntu1
  •  liblerc4 4.0.0+ds-4ubuntu2
  •  liblightdm-gobject-1-0 1.30.0-0ubuntu14
  •  liblilv-0-0 0.24.22-1build1
  •  liblirc-client0t64 0.10.2-0.8build1
  •  liblist-compare-perl 0.55-2
  •  liblist-someutils-perl 0.59-1
  •  liblist-someutils-xs-perl 0.58-3build4
  •  liblist-utilsby-perl 0.12-2
  •  libllvm17t64 1:17.0.6-9ubuntu1
  •  libllvm18 1:18.1.3-1
  •  liblmdb0 0.9.31-1build1
  •  liblocale-gettext-perl 1.07-6ubuntu5
  •  liblockfile1 1.17-1build3
  •  liblockfile-bin 1.17-1build3
  •  liblouis20 3.29.0-1build1
  •  liblouis-data 3.29.0-1build1
  •  liblqr-1-0 0.4.2-2.1build2
  •  liblrdf0 0.6.1-4build1
  •  liblsan0 14-20240412-0ubuntu1
  •  libltc11 1.3.2-1build1
  •  libltdl7 2.4.7-7build1
  •  liblua5.2-0 5.2.4-3build2
  •  liblua5.3-0 5.3.6-2build2
  •  liblua5.4-0 5.4.6-3build2
  •  liblvm2cmd2.03 2.03.16-3ubuntu3
  •  liblwp-mediatypes-perl 6.04-2
  •  liblwp-protocol-https-perl 6.13-1
  •  liblwres161 1:9.11.19+dfsg-2.1ubuntu3
  •  liblz4-1 1.9.4-1build1
  •  liblzma5 5.6.1+really5.4.5-1
  •  liblzo2-2 2.10-2build4
  •  libmad0 0.15.1b-10.2ubuntu1
  •  libmagic1t64 1:5.45-3build1
  •  libmagickcore-6.q16-6 8:6.9.11.60+dfsg-1.6ubuntu1
  •  libmagickcore-6.q16-7-extra 8:6.9.12.98+dfsg1-5.2build2
  •  libmagickcore-6.q16-7t64 8:6.9.12.98+dfsg1-5.2build2
  •  libmagickwand-6.q16-6 8:6.9.11.60+dfsg-1.6ubuntu1
  •  libmagickwand-6.q16-7t64 8:6.9.12.98+dfsg1-5.2build2
  •  libmagic-mgc 1:5.45-3build1
  •  libmailtools-perl 2.21-2
  •  libmanette-0.2-0 0.2.7-1build2
  •  libmarkdown2 2.2.7-2build1
  •  libmath-base85-perl 0.5+dfsg-2
  •  libmatroska7 1.7.1-1build1
  •  libmaxminddb0 1.9.1-1build1
  •  libmbedcrypto7t64 2.28.8-1
  •  libmbim-glib4 1.31.2-0ubuntu3
  •  libmbim-proxy 1.31.2-0ubuntu3
  •  libmbim-utils 1.31.2-0ubuntu3
  •  libmd0 1.1.0-2build1
  •  libmd4c0 0.4.8-1build1
  •  libmetacity3 1:3.52.0-1build1
  •  libmfx1 22.5.4-1
  •  libmhash2 0.9.9.9-9build3
  •  libmjpegutils-2.1-0t64 1:2.1.0+debian-8.1build1
  •  libmldbm-perl 2.05-4
  •  libmm-glib0 1.23.4-0ubuntu2
  •  libmng2 2.0.3+dfsg-4build1
  •  libmnl0 1.0.5-2build1
  •  libmodplug1 1:0.8.9.0-3build1
  •  libmodule-implementation-perl 0.09-2
  •  libmodule-runtime-perl 0.016-2
  •  libmoo-perl 2.005005-1
  •  libmoox-aliases-perl 0.001006-2
  •  libmount1 2.39.3-9ubuntu6
  •  libmount-dev 2.39.3-9ubuntu6
  •  libmousepad0 0.6.1-1build2
  •  libmouse-perl 2.5.10-1build8
  •  libmp3lame0 3.100-6build1
  •  libmpc3 1.3.1-1build1
  •  libmpcdec6 2:0.1~r495-2build1
  •  libmpdec3 2.5.1-2build2
  •  libmpeg2-4 0.5.1-9build1
  •  libmpeg2encpp-2.1-0t64 1:2.1.0+debian-8.1build1
  •  libmpfr6 4.2.1-1build1
  •  libmpg123-0t64 1.32.5-1ubuntu1
  •  libmplex2-2.1-0t64 1:2.1.0+debian-8.1build1
  •  libmsgraph-0-1 0.2.1-0ubuntu3
  •  libmspack0t64 0.11-1.1build1
  •  libmtdev1t64 1.1.6-1.1build1
  •  libmtp9t64 1.1.21-3.1build1
  •  libmtp-common 1.1.21-3.1build1
  •  libmtp-runtime 1.1.21-3.1build1
  •  libmypaint-1.5-1 1.6.0-2build2
  •  libmypaint-common 1.6.0-2build2
  •  libmysofa1 1.3.2+dfsg-2ubuntu2
  •  libmythes-1.2-0 2:1.2.5-1build1
  •  libnamespace-clean-perl 0.27-2
  •  libnautilus-extension4 1:46.0-0ubuntu2
  •  libncurses6 6.4+20240113-1ubuntu2
  •  libncursesw6 6.4+20240113-1ubuntu2
  •  libndp0 1.8-1fakesync1build1
  •  libneon27-gnutls 0.32.5-2
  •  libneon27t64 0.33.0-1.1build3
  •  libnetaddr-ip-perl 4.079+dfsg-2build4
  •  libnet-dbus-perl 1.2.0-2build3
  •  libnet-domain-tld-perl 1.75-3
  •  libnetfilter-conntrack3 1.0.9-6build1
  •  libnet-http-perl 6.23-1
  •  libnet-ipv6addr-perl 1.02-1
  •  libnet-netmask-perl 2.0002-2
  •  libnetpbm11t64 2:11.05.02-1.1build1
  •  libnetplan1 1.0-2ubuntu1
  •  libnet-smtp-ssl-perl 1.04-2
  •  libnet-ssleay-perl 1.94-1build4
  •  libnettle7 3.5.1+really3.5.1-2ubuntu0.2
  •  libnettle8t64 3.9.1-2.2build1
  •  libnewt0.52 0.52.24-2ubuntu2
  •  libnfnetlink0 1.0.2-2build1
  •  libnfs14 5.0.2-1build1
  •  libnftables1 1.0.9-1build1
  •  libnftnl11 1.2.6-2build1
  •  libnghttp2-14 1.59.0-1ubuntu0.1
  •  libnice10 0.1.21-2build3
  •  libnl-3-200 3.7.0-0.3build1
  •  libnl-3-dev 3.7.0-0.3build1
  •  libnl-genl-3-200 3.7.0-0.3build1
  •  libnl-genl-3-dev 3.7.0-0.3build1
  •  libnl-route-3-200 3.7.0-0.3build1
  •  libnl-route-3-dev 3.7.0-0.3build1
  •  libnm0 1.46.0-1ubuntu2
  •  libnma0 1.10.6-3build2
  •  libnma-common 1.10.6-3build2
  •  libnma-gtk4-0 1.10.6-3build2
  •  libnorm1t64 1.5.9+dfsg-3.1build1
  •  libnotify4 0.8.3-1build2
  •  libnotify-bin 0.8.3-1build2
  •  libnpth0t64 1.6-3.1build1
  •  libnsl2 1.3.0-3build3
  •  libnspr4 2:4.35-1.1build1
  •  libnss3 2:3.98-1build1
  •  libnss-systemd 255.4-1ubuntu8
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1.1
  •  libntfs-3g89t64 1:2022.10.3-1.2ubuntu3
  •  libnuma1 2.0.18-1build1
  •  libnumber-compare-perl 0.03-3
  •  libnvme1t64 1.8-3build1
  •  libnvpair3linux 2.2.2-0ubuntu9
  •  libobasis7.6-base 7.6.7.2-2
  •  libobasis7.6-calc 7.6.7.2-2
  •  libobasis7.6-core 7.6.7.2-2
  •  libobasis7.6-draw 7.6.7.2-2
  •  libobasis7.6-en-us 7.6.7.2-2
  •  libobasis7.6-extension-beanshell-script-provider 7.6.7.2-2
  •  libobasis7.6-extension-javascript-script-provider 7.6.7.2-2
  •  libobasis7.6-extension-mediawiki-publisher 7.6.7.2-2
  •  libobasis7.6-extension-nlpsolver 7.6.7.2-2
  •  libobasis7.6-extension-pdf-import 7.6.7.2-2
  •  libobasis7.6-extension-report-builder 7.6.7.2-2
  •  libobasis7.6-firebird 7.6.7.2-2
  •  libobasis7.6-gnome-integration 7.6.7.2-2
  •  libobasis7.6-graphicfilter 7.6.7.2-2
  •  libobasis7.6-images 7.6.7.2-2
  •  libobasis7.6-impress 7.6.7.2-2
  •  libobasis7.6-kde-integration 7.6.7.2-2
  •  libobasis7.6-librelogo 7.6.7.2-2
  •  libobasis7.6-libreofficekit-data 7.6.7.2-2
  •  libobasis7.6-ogltrans 7.6.7.2-2
  •  libobasis7.6-onlineupdate 7.6.7.2-2
  •  libobasis7.6-ooofonts 7.6.7.2-2
  •  libobasis7.6-ooolinguistic 7.6.7.2-2
  •  libobasis7.6-postgresql-sdbc 7.6.7.2-2
  •  libobasis7.6-python-script-provider 7.6.7.2-2
  •  libobasis7.6-pyuno 7.6.7.2-2
  •  libobasis7.6-writer 7.6.7.2-2
  •  libobasis7.6-xsltfilter 7.6.7.2-2
  •  libogg0 1.3.5-3build1
  •  libonig5 6.9.9-1build1
  •  liboobs-1-5 3.0.0-4build2
  •  libopenal1 1:1.23.1-4build1
  •  libopenal-data 1:1.23.1-4build1
  •  libopenconnect5 9.12-1build5
  •  libopencore-amrnb0 0.1.6-1build1
  •  libopencore-amrwb0 0.1.6-1build1
  •  libopenexr-3-1-30 3.1.5-5.1build3
  •  libopengl0 1.7.0-1build1
  •  libopenh264-7 2.4.1+dfsg-1
  •  libopenjp2-7 2.5.0-2build3
  •  libopenmpt0t64 0.7.3-1.1build3
  •  libopenmpt-modplug1 0.8.9.0-openmpt1-2build2
  •  libopenni2-0 2.2.0.33+dfsg-18
  •  libopenobex2 1.7.2-2.2
  •  libopenraw7t64 0.1.2-0.4build1
  •  libopenrawgnome7t64 0.1.2-0.4build1
  •  libopus0 1.4-1build1
  •  liborc-0.4-0t64 1:0.4.38-1build1
  •  liborcus-0.18-0 0.19.2-3build3
  •  liborcus-parser-0.18-0 0.19.2-3build3
  •  libp11-kit0 0.25.3-4ubuntu2
  •  libpackagekit-glib2-18 1.2.8-2build3
  •  libpackage-stash-perl 0.40-1
  •  libpackage-stash-xs-perl 0.30-1build4
  •  libpam0g 1.5.3-5ubuntu5
  •  libpam-cap 1:2.66-5ubuntu2
  •  libpam-modules 1.5.3-5ubuntu5
  •  libpam-modules-bin 1.5.3-5ubuntu5
  •  libpam-runtime 1.5.3-5ubuntu5
  •  libpam-systemd 255.4-1ubuntu8
  •  libpango-1.0-0 1.52.1+ds-1build1
  •  libpangocairo-1.0-0 1.52.1+ds-1build1
  •  libpangoft2-1.0-0 1.52.1+ds-1build1
  •  libpangomm-1.4-1v5 2.46.4-1build3
  •  libpangoxft-1.0-0 1.52.1+ds-1build1
  •  libpaper1 1.1.29build1
  •  libpaper-utils 1.1.29build1
  •  libparams-classify-perl 0.015-2build5
  •  libparams-util-perl 1.102-2build3
  •  libparted2t64 3.6-4build1
  •  libparted-fs-resize0t64 3.6-4build1
  •  libpathplan4 2.42.2-9build1
  •  libpath-tiny-perl 0.144-1
  •  libpcap0.8t64 1.10.4-4.1ubuntu3
  •  libpcaudio0 1.2-2build3
  •  libpci3 1:3.10.0-2build1
  •  libpciaccess0 0.17-3build1
  •  libpcre2-16-0 10.42-4ubuntu2
  •  libpcre2-32-0 10.42-4ubuntu2
  •  libpcre2-8-0 10.42-4ubuntu2
  •  libpcre2-dev 10.42-4ubuntu2
  •  libpcre2-posix3 10.42-4ubuntu2
  •  libpcre3 2:8.39-15build1
  •  libpcsclite1 2.0.3-1build1
  •  libperl5.38t64 5.38.2-3.2build2
  •  libperlio-gzip-perl 0.20-1build4
  •  libperlio-utf8-strict-perl 0.010-1build3
  •  libpgm-5.3-0 5.3.128~dfsg-2
  •  libpipeline1 1.5.7-2
  •  libpipewire-0.3-0t64 1.0.5-1
  •  libpipewire-0.3-common 1.0.5-1
  •  libpixman-1-0 0.42.2-1build1
  •  libpixman-1-dev 0.42.2-1build1
  •  libpkcs11-helper1t64 1.29.0-2.1build2
  •  libpkgconf3 1.8.1-2build1
  •  libplacebo338 6.338.2-2build1
  •  libplist-2.0-4 2.3.0-1~exp2build2
  •  libplymouth5 24.004.60-1ubuntu7
  •  libpng16-16t64 1.6.43-5build1
  •  libpng-dev 1.6.43-5build1
  •  libpng-tools 1.6.43-5build1
  •  libpocketsphinx3 0.8.0+real5prealpha+1-15ubuntu5
  •  libpolkit-agent-1-0 124-2ubuntu1
  •  libpolkit-gobject-1-0 124-2ubuntu1
  •  libpoppler134 24.02.0-1ubuntu9
  •  libpoppler-cpp0t64 24.02.0-1ubuntu9
  •  libpoppler-glib8t64 24.02.0-1ubuntu9
  •  libpopt0 1.19+dfsg-1build1
  •  libportal1 0.7.1-5build5
  •  libportal-gtk3-1 0.7.1-5build5
  •  libportaudio2 19.6.0-1.2build3
  •  libpostproc57 7:6.1.1-3ubuntu5
  •  libppd2 2:2.0.0-0ubuntu4
  •  libppd2-common 2:2.0.0-0ubuntu4
  •  libproc2-0 2:4.0.4-4ubuntu3
  •  libproc-processtable-perl 0.636-1build3
  •  libprocps7 2:3.3.15-2ubuntu3
  •  libprotobuf32 3.21.12-7ubuntu1
  •  libprotobuf-lite32t64 3.21.12-8.2build1
  •  libproxy1v5 0.5.4-4build1
  •  libpskc0t64 2.6.11-2.1build3
  •  libpsl5t64 0.21.2-1.1build1
  •  libpthread-stubs0-dev 0.4-1build3
  •  libpulse0 1:16.1+dfsg1-2ubuntu10
  •  libpulse-mainloop-glib0 1:16.1+dfsg1-2ubuntu10
  •  libpwquality1 1.4.5-3build1
  •  libpwquality-common 1.4.5-3build1
  •  libpython3.10-minimal 3.10.7-1ubuntu0.3
  •  libpython3.10-stdlib 3.10.7-1ubuntu0.3
  •  libpython3.12-dev 3.12.3-1
  •  libpython3.12-minimal 3.12.3-1
  •  libpython3.12-stdlib 3.12.3-1
  •  libpython3.12t64 3.12.3-1
  •  libpython3-dev 3.12.3-0ubuntu1
  •  libpython3-stdlib 3.12.3-0ubuntu1
  •  libqmi-glib5 1.35.2-0ubuntu2
  •  libqmi-proxy 1.35.2-0ubuntu2
  •  libqmi-utils 1.35.2-0ubuntu2
  •  libqpdf29t64 11.9.0-1.1build1
  •  libqrencode4 4.1.1-1build2
  •  libqrtr-glib0 1.2.2-1ubuntu4
  •  libqt4-designer 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-phonon 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-script 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-xml 4:4.8.7+dfsg-20ubuntu2
  •  libqt5core5t64 5.15.13+dfsg-1ubuntu1
  •  libqt5dbus5t64 5.15.13+dfsg-1ubuntu1
  •  libqt5gui5t64 5.15.13+dfsg-1ubuntu1
  •  libqt5network5t64 5.15.13+dfsg-1ubuntu1
  •  libqt5qml5 5.15.13+dfsg-1
  •  libqt5qmlmodels5 5.15.13+dfsg-1
  •  libqt5quick5 5.15.13+dfsg-1
  •  libqt5svg5 5.15.13-1
  •  libqt5waylandclient5 5.15.13-1
  •  libqt5waylandcompositor5 5.15.13-1
  •  libqt5widgets5t64 5.15.13+dfsg-1ubuntu1
  •  libqt5x11extras5 5.15.13-1
  •  libqtcore4 4:4.8.7+dfsg-20ubuntu2
  •  libqtdbus4 4:4.8.7+dfsg-20ubuntu2
  •  libqtgui4 4:4.8.7+dfsg-20ubuntu2
  •  libquadmath0 14-20240412-0ubuntu1
  •  librabbitmq4 0.11.0-1build2
  •  libraptor2-0 2.0.16-3build3
  •  libraqm0 0.10.1-1build1
  •  librasqal3t64 0.9.33-2.1build1
  •  librav1e0 0.7.1-2
  •  libraw1394-11 2.1.2-2build3
  •  libraw23t64 0.21.2-2.1build1
  •  librdf0t64 1.0.17-3.1ubuntu3
  •  libreadline8t64 8.2-4build1
  •  libregexp-wildcards-perl 1.05-3
  •  libreiserfscore0t64 1:3.6.27-7.1build1
  •  libreoffice7.4-ure 7.4.6.2-2
  •  libreoffice7.6 7.6.7.2-2
  •  libreoffice7.6-base 7.6.7.2-2
  •  libreoffice7.6-calc 7.6.7.2-2
  •  libreoffice7.6-debian-menus 7.6.6-3
  •  libreoffice7.6-dict-en 7.6.7.2-2
  •  libreoffice7.6-dict-es 7.6.7.2-2
  •  libreoffice7.6-dict-fr 7.6.7.2-2
  •  libreoffice7.6-draw 7.6.7.2-2
  •  libreoffice7.6-en-us 7.6.7.2-2
  •  libreoffice7.6-impress 7.6.7.2-2
  •  libreoffice7.6-ure 7.6.7.2-2
  •  libreoffice7.6-writer 7.6.7.2-2
  •  libreoffice-base-core 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-common 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-core 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-gnome 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-gtk3 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-pdfimport 1:7.4.6-0ubuntu0.22.10.1
  •  libreoffice-style-colibre 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-style-elementary 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-style-tango 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-style-yaru 4:24.2.3-0ubuntu0.24.04.2
  •  libreoffice-uiconfig-common 4:24.2.3-0ubuntu0.24.04.2
  •  libresid-builder0c2a 2.1.1-15ubuntu3
  •  librevenge-0.0-0 0.0.5-3build1
  •  librist4 0.2.10+dfsg-2
  •  librole-tiny-perl 2.002004-1
  •  librsvg2-2 2.58.0+dfsg-1build1
  •  librsvg2-common 2.58.0+dfsg-1build1
  •  librsync2t64 2.3.4-1.1ubuntu2
  •  librtmp1 2.4+20151223.gitfa8646d.1-2build7
  •  librubberband2 3.3.0+dfsg-2build1
  •  libsamplerate0 0.2.2-4build1
  •  libsane1 1.2.1-7build4
  •  libsane-common 1.2.1-7build4
  •  libsane-hpaio 3.23.12+dfsg0-0ubuntu5
  •  libsasl2-2 2.1.28+dfsg1-5ubuntu3
  •  libsasl2-modules-db 2.1.28+dfsg1-5ubuntu3
  •  libsbc1 2.0-1build1
  •  libsctp1 1.0.19+dfsg-2build1
  •  libsdl2-2.0-0 2.30.0+dfsg-1build3
  •  libseccomp2 2.5.5-1ubuntu3
  •  libsecret-1-0 0.21.4-1build3
  •  libsecret-common 0.21.4-1build3
  •  libselinux1 3.5-2ubuntu2
  •  libselinux1-dev 3.5-2ubuntu2
  •  libsemanage2 3.5-1build5
  •  libsemanage-common 3.5-1build5
  •  libsensors5 1:3.6.0-9build1
  •  libsensors-config 1:3.6.0-9build1
  •  libsepol1 3.0-1
  •  libsepol2 3.5-2build1
  •  libsepol-dev 3.5-2build1
  •  libserd-0-0 0.32.2-1
  •  libsereal-decoder-perl 5.004+ds-1build3
  •  libsereal-encoder-perl 5.004+ds-1build3
  •  libsframe1 2.42-4ubuntu2
  •  libsharpyuv0 1.3.2-0.4build3
  •  libshine3 3.1.1-2build1
  •  libshout3 2.4.6-1build2
  •  libsidplay2 2.1.1-15ubuntu3
  •  libsigc++-2.0-0v5 2.12.1-2
  •  libsigsegv2 2.14-1ubuntu2
  •  libsixel1 1.10.3-3build1
  •  libsixel-bin 1.10.3-3build1
  •  libslang2 2.3.3-3build2
  •  libsm6 2:1.2.3-1build3
  •  libsmartcols1 2.39.3-9ubuntu6
  •  libsmbclient0 2:4.19.5+dfsg-4ubuntu9
  •  libsm-dev 2:1.2.3-1build3
  •  libsnapd-glib-2-1 1.64-0ubuntu5
  •  libsnappy1v5 1.1.10-1build1
  •  libsndfile1 1.2.2-1ubuntu5
  •  libsndio7.0 1.9.0-0.3build3
  •  libsnmp40t64 5.9.4+dfsg-1.1ubuntu3
  •  libsnmp-base 5.9.4+dfsg-1.1ubuntu3
  •  libsocket6-perl 0.29-3build3
  •  libsodium23 1.0.18-1build3
  •  libsonic0 0.2.0-13build1
  •  libsord-0-0 0.16.16-2build1
  •  libsort-versions-perl 1.62-3
  •  libsoundtouch1 2.3.2+ds1-1build1
  •  libsoup-2.4-1 2.74.3-6ubuntu1
  •  libsoup2.4-common 2.74.3-6ubuntu1
  •  libsoup-3.0-0 3.4.4-5build2
  •  libsoup-3.0-common 3.4.4-5build2
  •  libsoup-gnome-2.4-1 2.74.3-6ubuntu1
  •  libsox3 14.4.2+git20190427-4build4
  •  libsox-fmt-alsa 14.4.2+git20190427-4build4
  •  libsox-fmt-base 14.4.2+git20190427-4build4
  •  libsoxr0 0.1.3-4build3
  •  libspa-0.2-modules 1.0.5-1
  •  libspandsp2t64 0.0.6+dfsg-2.1build1
  •  libspatialaudio0t64 0.3.0+git20180730+dfsg1-2.1build1
  •  libspectre1 0.2.12-1build2
  •  libspeechd2 0.12.0~rc2-2build3
  •  libspeex1 1.2.1-2ubuntu2
  •  libspeexdsp1 1.2.1-1ubuntu3
  •  libsphinxbase3t64 0.8+5prealpha+1-17build2
  •  libsqlite3-0 3.45.1-1ubuntu2
  •  libsratom-0-0 0.6.16-1build1
  •  libsrt1.5-gnutls 1.5.3-1build2
  •  libsrtp2-1 2.5.0-3build1
  •  libss2 1.47.0-2.4~exp1ubuntu4
  •  libssh2-1t64 1.11.0-4.1build2
  •  libssh-4 0.10.6-2build2
  •  libssh-gcrypt-4 0.10.6-2build2
  •  libssl1.1 1.1.1l-1ubuntu1
  •  libssl3t64 3.0.13-0ubuntu3.1
  •  libstartup-notification0 0.12-6build3
  •  libstdc++-13-dev 13.2.0-23ubuntu4
  •  libstdc++6 14-20240412-0ubuntu1
  •  libstemmer0d 2.2.0-4build1
  •  libstoken1t64 0.92-1.1build2
  •  libstrictures-perl 2.000006-1
  •  libsub-exporter-perl 0.990-1
  •  libsub-exporter-progressive-perl 0.001013-3
  •  libsub-identify-perl 0.14-3build3
  •  libsub-install-perl 0.929-1
  •  libsub-name-perl 0.27-1build3
  •  libsub-override-perl 0.10-1
  •  libsub-quote-perl 2.006008-1ubuntu1
  •  libsuitesparseconfig7 1:7.6.1+dfsg-1build1
  •  libsvtav1enc1d1 1.7.0+dfsg-2build1
  •  libswresample4 7:6.1.1-3ubuntu5
  •  libswscale7 7:6.1.1-3ubuntu5
  •  libsynctex2 2023.20230311.66589-9build3
  •  libsyntax-keyword-try-perl 0.29-1build3
  •  libsystemd0 255.4-1ubuntu8
  •  libsystemd-dev 255.4-1ubuntu8
  •  libsystemd-shared 255.4-1ubuntu8
  •  libtag1v5 1.13.1-1build1
  •  libtag1v5-vanilla 1.13.1-1build1
  •  libtagc0 1.13.1-1build1
  •  libtalloc2 2.4.2-1build2
  •  libtasn1-6 4.19.0-3build1
  •  libtcl8.6 8.6.14+dfsg-1build1
  •  libtdb1 1.4.10-1build1
  •  libteamdctl0 1.31-1build3
  •  libterm-readkey-perl 2.38-2build4
  •  libtevent0t64 0.16.1-2build1
  •  libtext-charwidth-perl 0.04-11build3
  •  libtext-glob-perl 0.11-3
  •  libtext-iconv-perl 1.7-8build3
  •  libtext-levenshteinxs-perl 0.03-5build4
  •  libtext-markdown-discount-perl 0.16-1build3
  •  libtext-wrapi18n-perl 0.06-10
  •  libtext-xslate-perl 3.5.9-1build5
  •  libthai0 0.1.29-2build1
  •  libthai-data 0.1.29-2build1
  •  libtheora0 1.1.1+dfsg.1-16.1build3
  •  libthunarx-3-0 4.18.8-1build3
  •  libtiff5 4.4.0-4ubuntu3.3
  •  libtiff6 4.5.1+git230720-4ubuntu2
  •  libtimedate-perl 2.3300-2
  •  libtime-duration-perl 1.21-2
  •  libtime-moment-perl 0.44-2build4
  •  libtimezonemap1 0.4.6-6ubuntu1
  •  libtimezonemap-data 0.4.6-6ubuntu1
  •  libtinfo6 6.4+20240113-1ubuntu2
  •  libtirpc3t64 1.3.4+ds-1.1build1
  •  libtirpc-common 1.3.4+ds-1.1build1
  •  libtk8.6 8.6.14-1build1
  •  libtomcrypt1 1.18.2+dfsg-7build1
  •  libtommath1 1.2.1-2build1
  •  libtool 2.4.7-7build1
  •  libtry-tiny-perl 0.31-2
  •  libtsan2 14-20240412-0ubuntu1
  •  libtspi1 0.3.15-0.3build2
  •  libtss2-esys-3.0.2-0t64 4.0.1-7.1ubuntu5
  •  libtss2-mu-4.0.1-0t64 4.0.1-7.1ubuntu5
  •  libtss2-sys1t64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-cmd0t64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-device0t64 4.0.1-7.1ubuntu5
  •  libtss2-tctildr0t64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-libtpms0t64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-mssim0t64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-spi-helper0t64 4.0.1-7.1ubuntu5
  •  libtss2-tcti-swtpm0t64 4.0.1-7.1ubuntu5
  •  libtumbler-1-0t64 4.18.1-1.1build4
  •  libtwolame0 0.4.0-2build3
  •  libu2f-udev 1.1.10-3build3
  •  libubsan1 14-20240412-0ubuntu1
  •  libuchardet0 0.0.8-1build1
  •  libudev1 255.4-1ubuntu8
  •  libudfread0 1.1.2-1build1
  •  libudisks2-0 2.10.1-6build1
  •  libumfpack6 1:7.6.1+dfsg-1build1
  •  libunibreak5 5.1-2build1
  •  libunicode-utf8-perl 0.62-2build3
  •  libunistring2 1.0-2
  •  libunistring5 1.1-2build1
  •  libuno-cppu3t64 4:24.2.3-0ubuntu0.24.04.2
  •  libuno-cppuhelpergcc3-3t64 4:24.2.3-0ubuntu0.24.04.2
  •  libuno-purpenvhelpergcc3-3t64 4:24.2.3-0ubuntu0.24.04.2
  •  libuno-sal3t64 4:24.2.3-0ubuntu0.24.04.2
  •  libuno-salhelpergcc3-3t64 4:24.2.3-0ubuntu0.24.04.2
  •  libunwind8 1.6.2-3build1
  •  libupnp17t64 1:1.14.18-1.1ubuntu2
  •  libupower-glib3 1.90.3-1
  •  liburing2 2.5-1build1
  •  liburi-perl 5.27-1
  •  libusb-0.1-4 2:0.1.12-35build1
  •  libusb-1.0-0 2:1.0.27-1
  •  libusbmuxd6 2.0.2-4build3
  •  libutempter0 1.2.1-3build1
  •  libuuid1 2.39.3-9ubuntu6
  •  libuutil3linux 2.2.2-0ubuntu9
  •  libuv1t64 1.48.0-1.1build1
  •  libv4l-0t64 1.26.1-4build3
  •  libv4lconvert0t64 1.26.1-4build3
  •  libva2 2.20.0-2build1
  •  libva-drm2 2.20.0-2build1
  •  libvariable-magic-perl 0.63-1build3
  •  libva-wayland2 2.20.0-2build1
  •  libva-x11-2 2.20.0-2build1
  •  libvdpau1 1.5-2build1
  •  libvidstab1.1 1.1.0-2build1
  •  libvisual-0.4-0 0.4.2-2build1
  •  libvlc5 3.0.20-3build6
  •  libvlc-bin 3.0.20-3build6
  •  libvlccore9 3.0.20-3build6
  •  libvncclient1 0.9.14+dfsg-1build2
  •  libvo-aacenc0 0.1.3-2build1
  •  libvo-amrwbenc0 0.1.3-2build1
  •  libvolume-key1 0.3.12-7build2
  •  libvorbis0a 1.3.7-1build3
  •  libvorbisenc2 1.3.7-1build3
  •  libvorbisfile3 1.3.7-1build3
  •  libvpl2 2023.3.0-1build1
  •  libvpx9 1.14.0-1ubuntu2
  •  libvte-2.91-0 0.76.0-1
  •  libvte-2.91-common 0.76.0-1
  •  libvulkan1 1.3.275.0-1build1
  •  libwacom9 2.10.0-2
  •  libwacom-common 2.10.0-2
  •  libwavpack1 5.6.0-1build1
  •  libwayland-client0 1.22.0-2.1build1
  •  libwayland-cursor0 1.22.0-2.1build1
  •  libwayland-egl1 1.22.0-2.1build1
  •  libwayland-server0 1.22.0-2.1build1
  •  libwbclient0 2:4.19.5+dfsg-4ubuntu9
  •  libwebkit2gtk-4.0-37 2.42.1-2
  •  libwebkit2gtk-4.1-0 2.44.2-0ubuntu0.24.04.1
  •  libwebp7 1.3.2-0.4build3
  •  libwebpdemux2 1.3.2-0.4build3
  •  libwebpmux3 1.3.2-0.4build3
  •  libwebrtc-audio-processing1 0.3.1-0ubuntu6
  •  libwildmidi2 0.4.3-1build3
  •  libwmf-0.2-7 0.2.13-1.1build3
  •  libwmflite-0.2-7 0.2.13-1.1build3
  •  libwnck-3-0 43.0-3build4
  •  libwnck-3-common 43.0-3build4
  •  libwoff1 1.0.2-2build1
  •  libwpe-1.0-1 1.14.0-1
  •  libwpebackend-fdo-1.0-1 1.14.2-1
  •  libwrap0 7.6.q-33
  •  libwww-mechanize-perl 2.18-1ubuntu1
  •  libwww-perl 6.76-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6 2:1.8.7-1build1
  •  libx11-data 2:1.8.7-1build1
  •  libx11-dev 2:1.8.7-1build1
  •  libx11-xcb1 2:1.8.7-1build1
  •  libx264-164 2:0.164.3108+git31e19f9-1
  •  libx265-199 3.5-2build1
  •  libx86-1 1.1+ds1-12build1
  •  libxapian30 1.4.22-1build1
  •  libxapp1 2.8.2-1build3
  •  libxapp-gtk3-module 2.8.2-1build3
  •  libxatracker2 24.0.5-1ubuntu1
  •  libxau6 1:1.0.9-1build6
  •  libxau-dev 1:1.0.9-1build6
  •  libxaw7 2:1.0.14-1build2
  •  libxcb1 1.15-1ubuntu2
  •  libxcb1-dev 1.15-1ubuntu2
  •  libxcb-composite0 1.15-1ubuntu2
  •  libxcb-damage0 1.15-1ubuntu2
  •  libxcb-dri2-0 1.15-1ubuntu2
  •  libxcb-dri3-0 1.15-1ubuntu2
  •  libxcb-glx0 1.15-1ubuntu2
  •  libxcb-icccm4 0.4.1-1.1build3
  •  libxcb-image0 0.4.0-2build1
  •  libxcb-keysyms1 0.4.0-1build4
  •  libxcb-present0 1.15-1ubuntu2
  •  libxcb-randr0 1.15-1ubuntu2
  •  libxcb-render0 1.15-1ubuntu2
  •  libxcb-render0-dev 1.15-1ubuntu2
  •  libxcb-render-util0 0.3.9-1build4
  •  libxcb-shape0 1.15-1ubuntu2
  •  libxcb-shm0 1.15-1ubuntu2
  •  libxcb-shm0-dev 1.15-1ubuntu2
  •  libxcb-sync1 1.15-1ubuntu2
  •  libxcb-util1 0.4.0-1build3
  •  libxcb-xfixes0 1.15-1ubuntu2
  •  libxcb-xinerama0 1.15-1ubuntu2
  •  libxcb-xinput0 1.15-1ubuntu2
  •  libxcb-xkb1 1.15-1ubuntu2
  •  libxcb-xv0 1.15-1ubuntu2
  •  libxcomposite1 1:0.4.5-1build3
  •  libxcursor1 1:1.2.1-1build1
  •  libxcvt0 0.1.2-1build1
  •  libxdamage1 1:1.1.6-1build1
  •  libxdmcp6 1:1.1.3-0ubuntu6
  •  libxdmcp-dev 1:1.1.3-0ubuntu6
  •  libxext6 2:1.3.4-1build2
  •  libxext-dev 2:1.3.4-1build2
  •  libxfce4panel-2.0-4 4.18.4-1build2
  •  libxfce4ui-2-0 4.18.4-1build4
  •  libxfce4ui-common 4.18.4-1build4
  •  libxfce4util7 4.18.1-2build3
  •  libxfce4util-common 4.18.1-2build3
  •  libxfconf-0-3 4.18.1-1build3
  •  libxfixes3 1:6.0.0-2build1
  •  libxfont2 1:2.0.6-1build1
  •  libxft2 2.3.6-1build1
  •  libxi6 2:1.8.1-1build1
  •  libxinerama1 2:1.1.4-3build1
  •  libxkbcommon0 1.6.0-1build1
  •  libxkbcommon-x11-0 1.6.0-1build1
  •  libxkbfile1 1:1.1.0-1build4
  •  libxkbregistry0 1.6.0-1build1
  •  libxklavier16 5.4-5build2
  •  libxml2 2.9.14+dfsg-1.3ubuntu3
  •  libxmlb2 0.3.18-1
  •  libxml-libxml-perl 2.0207+dfsg+really+2.0134-1build4
  •  libxml-namespacesupport-perl 1.12-2
  •  libxml-parser-perl 2.47-1build3
  •  libxml-sax-base-perl 1.09-3
  •  libxml-sax-perl 1.02+dfsg-3
  •  libxmlsec1t64 1.2.39-5build2
  •  libxmlsec1t64-nss 1.2.39-5build2
  •  libxmlsec1t64-openssl 1.2.39-5build2
  •  libxml-twig-perl 1:3.52-2
  •  libxmu6 2:1.1.3-3build2
  •  libxmuu1 2:1.1.3-3build2
  •  libxnvctrl0 510.47.03-0ubuntu4
  •  libxpm4 1:3.5.17-1build2
  •  libxpresent1 1.0.0-2build2
  •  libxrandr2 2:1.5.2-2build1
  •  libxrender1 1:0.9.10-1.1build1
  •  libxrender-dev 1:0.9.10-1.1build1
  •  libxres1 2:1.2.1-1build1
  •  libxshmfence1 1.3-1build5
  •  libxslt1.1 1.1.39-0exp1build1
  •  libxs-parse-keyword-perl 0.39-1build3
  •  libxss1 1:1.2.3-1build3
  •  libxt6t64 1:1.2.1-1.2build1
  •  libxtables12 1.8.10-3ubuntu2
  •  libxtst6 2:1.2.3-1.1build1
  •  libxv1 2:1.0.11-1.1build1
  •  libxvidcore4 2:1.3.7-1build1
  •  libxvmc1 2:1.0.12-2build3
  •  libxxf86dga1 2:1.1.5-1build1
  •  libxxf86vm1 1:1.1.4-1build4
  •  libxxhash0 0.8.2-2build1
  •  libyajl2 2.1.0-5build1
  •  libyaml-0-2 0.2.5-1build1
  •  libyaml-libyaml-perl 0.89+ds-1build2
  •  libyelp0 42.2-1build2
  •  libyuv0 0.0~git202401110.af6ac82-1
  •  libzbar0t64 0.23.93-4build3
  •  libzfs4linux 2.2.2-0ubuntu9
  •  libzimg2 3.0.5+ds1-1build1
  •  libzix-0-0 0.4.2-2build1
  •  libzmq5 4.3.5-1build2
  •  libzpool5linux 2.2.2-0ubuntu9
  •  libzstd1 1.5.5+dfsg2-2build1
  •  libzvbi0t64 0.2.42-2
  •  libzvbi-common 0.2.42-2
  •  libzxing3 2.2.1-3
  •  lightdm 1.30.0-0ubuntu14
  •  lightdm-gtk-greeter 2.0.9-0ubuntu3
  •  lightdm-gtk-greeter-settings 1.2.3-0ubuntu1
  •  lintian 2.117.0ubuntu1.1
  •  linux-base 4.5ubuntu9
  •  linux-firmware 20240318.git3b128b60-0ubuntu2
  •  linux-generic 6.8.0-31.31
  •  linux-headers-6.8.0-31 6.8.0-31.31
  •  linux-headers-6.8.0-31-generic 6.8.0-31.31
  •  linux-headers-generic 6.8.0-31.31
  •  linux-image-6.8.0-31-generic 6.8.0-31.31
  •  linux-image-generic 6.8.0-31.31
  •  linux-libc-dev 6.8.0-31.31
  •  linux-modules-6.8.0-31-generic 6.8.0-31.31
  •  linux-modules-extra-6.8.0-31-generic 6.8.0-31.31
  •  linux-sound-base 1.0.25+dfsg-0ubuntu7
  •  linux-tools-6.8.0-31 6.8.0-31.31
  •  linux-tools-6.8.0-31-generic 6.8.0-31.31
  •  linux-tools-common 6.8.0-31.31
  •  lite-autologin 7.0-0010-linuxlite
  •  lite-desktop 7.0-0010-linuxlite
  •  lite-info 7.0-0010-linuxlite
  •  lite-manual 7.0-0010-linuxlite
  •  lite-patch 6.0-0030-linuxlite
  •  lite-software 7.0-0010-linuxlite
  •  lite-sounds 7.0-0010-linuxlite
  •  lite-sources 7.0-0010-linuxlite
  •  lite-themes 7.0-0010-linuxlite
  •  lite-tweaks 7.0-0010-linuxlite
  •  lite-upgrade-series7 7.0-0010-linuxlite
  •  lite-usermanager 7.0-0010-linuxlite
  •  lite-welcome 7.0-0010-linuxlite
  •  lite-widget 7.0-0010-linuxlite
  •  lksctp-tools 1.0.19+dfsg-2build1
  •  lm-sensors 1:3.6.0-9build1
  •  localechooser-data 2.89ubuntu6
  •  locales 2.39-0ubuntu8.1
  •  locate 4.9.0-5build1
  •  lockfile-progs 0.1.19build2
  •  login 1:4.13+dfsg1-4ubuntu3
  •  logrotate 3.21.0-2build1
  •  logsave 1.47.0-2.4~exp1ubuntu4
  •  lp-solve 5.5.2.5-2build4
  •  lsb-base 11.6
  •  lsb-release 12.0-2
  •  lshw 02.19.git.2021.06.19.996aaad9c7-2build3
  •  lsof 4.95.0-1build3
  •  lto-disabled-list 47
  •  ltrace 0.7.3-6.4ubuntu3
  •  lua5.4 5.4.6-3build2
  •  lvm2 2.03.16-3ubuntu3
  •  lzip 1.24.1-1build1
  •  lzop 1.04-2build3
  •  m4 1.4.19-4build1
  •  mailcap 3.70+nmu1ubuntu1
  •  make 4.3-4.1build2
  •  makedev 2.3.1-97.1
  •  man-db 2.12.0-4build2
  •  manpages 6.7-2
  •  manpages-dev 6.7-2
  •  mawk 1.3.4.20240123-1build1
  •  media-types 10.1.0
  •  memtest86+ 7.00-1build1
  •  menu 2.1.50
  •  menulibre 2.4.0-0ubuntu1
  •  mesa-utils 9.0.0-2
  •  mesa-utils-bin 9.0.0-2
  •  mesa-va-drivers 24.0.5-1ubuntu1
  •  mesa-vdpau-drivers 24.0.5-1ubuntu1
  •  metacity 1:3.52.0-1build1
  •  metacity-common 1:3.52.0-1build1
  •  mime-support 3.66
  •  mintstick 1.6.0-1
  •  mlocate 1.1.18-1ubuntu1
  •  mobile-broadband-provider-info 20230416-1
  •  modemmanager 1.23.4-0ubuntu2
  •  mokutil 0.6.0-2build3
  •  mount 2.39.3-9ubuntu6
  •  mousepad 0.6.1-1build2
  •  mscompress 0.4-10build1
  •  mtools 4.0.43-1build1
  •  mtp-tools 1.1.21-3.1build1
  •  mtr-tiny 0.95-1.1build2
  •  mugshot 0.4.3-1
  •  myspell-tl 0.4-0-22
  •  mysql-common 5.8+1.1.0build1
  •  nano 7.2-2build1
  •  nautilus-data 1:46.0-0ubuntu2
  •  ncal 12.1.8
  •  ncurses-base 6.4+20240113-1ubuntu2
  •  ncurses-bin 6.4+20240113-1ubuntu2
  •  ncurses-term 6.4+20240113-1ubuntu2
  •  neofetch 7.1.0-4
  •  netbase 6.4
  •  netcat-openbsd 1.226-1ubuntu2
  •  netpbm 2:11.05.02-1.1build1
  •  netplan-generator 1.0-2ubuntu1
  •  netplan.io 1.0-2ubuntu1
  •  net-tools 2.10-0.1ubuntu4
  •  networkd-dispatcher 2.2.4-1
  •  network-manager 1.46.0-1ubuntu2
  •  network-manager-gnome 1.34.0-1ubuntu3
  •  network-manager-openconnect 1.2.10-3build2
  •  network-manager-openconnect-gnome 1.2.10-3build2
  •  network-manager-openvpn 1.10.2-4build2
  •  network-manager-openvpn-gnome 1.10.2-4build2
  •  network-manager-pptp 1.2.12-3build2
  •  network-manager-pptp-gnome 1.2.12-3build2
  •  network-manager-vpnc 1.2.8-7build2
  •  network-manager-vpnc-gnome 1.2.8-7build2
  •  nftables 1.0.9-1build1
  •  ntfs-3g 1:2022.10.3-1.2ubuntu3
  •  ntp 1:4.2.8p15+dfsg-2~1.2.2+dfsg1-4build2
  •  ntpdate 1:4.2.8p15+dfsg-2~1.2.2+dfsg1-4build2
  •  ntpsec 1.2.2+dfsg1-4build2
  •  ntpsec-ntpdate 1.2.2+dfsg1-4build2
  •  ntpsec-ntpdig 1.2.2+dfsg1-4build2
  •  numlockx 1.2-9build1
  •  nvidia-common 1:0.9.7.6ubuntu3
  •  obex-data-server 0.4.6-1build1
  •  ocl-icd-libopencl1 2.3.2-1build1
  •  onboard 1.4.1-5ubuntu6
  •  onboard-common 1.4.1-5ubuntu6
  •  onboard-data 1.4.1-5ubuntu6
  •  openconnect 9.12-1build5
  •  openjdk-17-jre-headless 17.0.11+9-1
  •  openjdk-21-jre-headless 21.0.3+9-1ubuntu1
  •  openssh-client 1:9.6p1-3ubuntu13
  •  openssh-server 1:9.6p1-3ubuntu13
  •  openssh-sftp-server 1:9.6p1-3ubuntu13
  •  openssl 3.0.13-0ubuntu3.1
  •  open-vm-tools 2:12.3.5-5build3
  •  open-vm-tools-desktop 2:12.3.5-5build3
  •  openvpn 2.6.9-1ubuntu4
  •  orca 46.1-1ubuntu1
  •  os-prober 1.81ubuntu4
  •  p11-kit 0.25.3-4ubuntu2
  •  p11-kit-modules 0.25.3-4ubuntu2
  •  p7zip 16.02+transitional.1
  •  p7zip-full 16.02+transitional.1
  •  packagekit 1.2.8-2build3
  •  packagekit-tools 1.2.8-2build3
  •  package-update-indicator 8-2build2
  •  pandoc 3.1.3+ds-2
  •  pandoc-data 3.1.3-1
  •  parted 3.6-4build1
  •  passwd 1:4.13+dfsg1-4ubuntu3
  •  patch 2.7.6-7build3
  •  patchutils 0.4.2-1build3
  •  pavucontrol 5.0-2build3
  •  pci.ids 0.0~2024.03.31-1
  •  pciutils 1:3.10.0-2build1
  •  pcmciautils 018-14build1
  •  pep8 1.7.1-9ubuntu1
  •  perl 5.38.2-3.2build2
  •  perl-base 5.38.2-3.2build2
  •  perl-modules-5.38 5.38.2-3.2build2
  •  perl-openssl-defaults 7build3
  •  pinentry-gnome3 1.2.1-3ubuntu5
  •  pkexec 124-2ubuntu1
  •  pkgconf 1.8.1-2build1
  •  pkgconf-bin 1.8.1-2build1
  •  pkg-config 1.8.1-2build1
  •  plocate 1.1.19-2ubuntu2
  •  plymouth 24.004.60-1ubuntu7
  •  plymouth-label 24.004.60-1ubuntu7
  •  plymouth-theme-spinner 24.004.60-1ubuntu7
  •  plymouth-theme-ubuntu-text 24.004.60-1ubuntu7
  •  plymouth-x11 24.004.60-1ubuntu7
  •  pm-utils 1.4.1-21
  •  pocketsphinx-en-us 0.8.0+real5prealpha+1-15ubuntu5
  •  po-debconf 1.0.21+nmu1
  •  policykit-1 124-2ubuntu1
  •  policykit-1-gnome 0.105-7ubuntu5
  •  polkitd 124-2ubuntu1
  •  poppler-data 0.4.12-1
  •  poppler-utils 24.02.0-1ubuntu9
  •  postfix 3.8.6-1build2
  •  powerline 2.8.3-5
  •  powermgmt-base 1.37
  •  ppa-purge 0.2.8+bzr63-0ubuntu2
  •  ppp 2.4.9-1+1.1ubuntu4
  •  pppconfig 2.3.28
  •  pppoeconf 1.21+nmu2ubuntu1
  •  pptp-linux 1.10.0-1build4
  •  printer-driver-all 0.20210903
  •  printer-driver-brlaser 6-3build2
  •  printer-driver-c2050 0.3b-10
  •  printer-driver-c2esp 27-11ubuntu7
  •  printer-driver-cjet 0.8.9-11
  •  printer-driver-cups-pdf 3.0.1-14build2
  •  printer-driver-dymo 1.4.0-12build2
  •  printer-driver-escpr 1.7.17-4build2
  •  printer-driver-foo2zjs 20200505dfsg0-2ubuntu6
  •  printer-driver-foo2zjs-common 20200505dfsg0-2ubuntu6
  •  printer-driver-fujixerox 1.1.0+ds-4build2
  •  printer-driver-gutenprint 5.3.4.20220624T01008808d602-1build4
  •  printer-driver-hpcups 3.23.12+dfsg0-0ubuntu5
  •  printer-driver-hpijs 3.23.12+dfsg0-0ubuntu5
  •  printer-driver-indexbraille 1.2.3-5
  •  printer-driver-m2300w 0.51-15build2
  •  printer-driver-min12xxw 0.0.9-11build3
  •  printer-driver-oki 1.0.1-1.1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu10
  •  printer-driver-postscript-hp 3.23.12+dfsg0-0ubuntu5
  •  printer-driver-ptouch 1.7-1build2
  •  printer-driver-pxljr 1.4+repack0-6build2
  •  printer-driver-sag-gdi 0.1-8
  •  printer-driver-splix 2.0.0+svn315-7fakesync1ubuntu1
  •  procps 2:4.0.4-4ubuntu3
  •  psmisc 23.7-1build1
  •  publicsuffix 20231001.0357-0.1
  •  pulseaudio 1:16.1+dfsg1-2ubuntu10
  •  pulseaudio-module-bluetooth 1:16.1+dfsg1-2ubuntu10
  •  pulseaudio-utils 1:16.1+dfsg1-2ubuntu10
  •  pycodestyle 2.11.1-1
  •  pyflakes3 3.2.0-1
  •  python3.10 3.10.7-1ubuntu0.3
  •  python3.10-minimal 3.10.7-1ubuntu0.3
  •  python3.12 3.12.3-1
  •  python3.12-dev 3.12.3-1
  •  python3.12-minimal 3.12.3-1
  •  python3 3.12.3-0ubuntu1
  •  python3-aiodns 3.1.1-1
  •  python3-aiohttp 3.9.1-1build1
  •  python3-aioresponses 0.7.6-2
  •  python3-aiosignal 1.3.1-1
  •  python3-apport 2.28.1-0ubuntu3
  •  python3-apt 2.7.7ubuntu1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu44
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu44
  •  python3-asn1crypto 1.5.1-3
  •  python3-async-timeout 4.0.3-1
  •  python3-attr 23.2.0-2
  •  python3-babel 2.10.3-3build1
  •  python3-blinker 1.7.0-1
  •  python3-bpfcc 0.29.1+ds-1ubuntu7
  •  python3-brlapi 6.6-4ubuntu5
  •  python3-bson 3.11.0-1build8
  •  python3-bson-ext 3.11.0-1build8
  •  python3-cairo 1.25.1-2build2
  •  python3-cap-ng 0.8.4-2build2
  •  python3-certifi 2023.11.17-1
  •  python3-cffi-backend 1.16.0-2build1
  •  python3-chardet 5.2.0+dfsg-1
  •  python3-click 8.1.6-2
  •  python3-colorama 0.4.6-4
  •  python3-commandnotfound 23.04.0
  •  python3-configobj 5.0.8-3
  •  python3-coverage 7.4.4+dfsg1-0ubuntu2
  •  python3-cryptography 41.0.7-4ubuntu0.1
  •  python3-cups 2.0.1-5build6
  •  python3-cupshelpers 1.5.18-1ubuntu9
  •  python3-dateutil 2.8.2-3ubuntu1
  •  python3-dbus 1.3.2-5build3
  •  python3-debconf 1.5.86ubuntu1
  •  python3-debian 0.1.49ubuntu2
  •  python3-defer 1.0.6-2.1ubuntu1
  •  python3-dev 3.12.3-0ubuntu1
  •  python3-distro 1.9.0-1
  •  python3-distro-info 1.7build1
  •  python3-distupgrade 1:24.04.18
  •  python3-distutils-extra 3.0
  •  python3-dnspython 2.6.1-1ubuntu1
  •  python3-execnet 2.0.0-2
  •  python3-fasteners 0.18-2
  •  python3-firewall 2.1.1-1
  •  python3-flake8 7.0.0-1
  •  python3-freetype 2.4.0-1
  •  python3-frozenlist 1.4.0-1build2
  •  python3-gdbm 3.12.3-0ubuntu1
  •  python3-gi 3.48.2-1
  •  python3-gi-cairo 3.48.2-1
  •  python3-gnupg 0.5.2-1
  •  python3-html5lib 1.1-6
  •  python3-httplib2 0.20.4-3
  •  python3-ibus-1.0 1.5.29-2
  •  python3-icu 2.12-1build2
  •  python3-idna 3.6-2ubuntu0.1
  •  python3-importlib-metadata 4.12.0-1
  •  python3-iniconfig 1.1.1-2
  •  python3-jaraco.classes 3.2.1-4
  •  python3-jeepney 0.8.0-3
  •  python3-jinja2 3.1.2-1ubuntu1.1
  •  python3-jsonpatch 1.32-3
  •  python3-json-pointer 2.0-0ubuntu1
  •  python3-jsonschema 4.10.3-2ubuntu1
  •  python3-jwt 2.7.0-1
  •  python3-keyring 24.3.1-1
  •  python3-launchpadlib 1.11.0-6
  •  python3-lazr.restfulclient 0.14.6-1
  •  python3-lazr.uri 1.0.6-3
  •  python3-ldb 2:2.8.0+samba4.19.5+dfsg-4ubuntu9
  •  python3-louis 3.29.0-1build1
  •  python3-mako 1.3.2-1
  •  python3-markdown 3.5.2-1
  •  python3-markdown-it 3.0.0-2
  •  python3-markupsafe 2.1.5-1build2
  •  python3-mccabe 0.7.0-1
  •  python3-mdurl 0.1.2-1
  •  python3-mechanize 1:0.4.9+ds-2
  •  python3-minimal 3.12.3-0ubuntu1
  •  python3-monotonic 1.6-2
  •  python3-more-itertools 10.2.0-1
  •  python3-multidict 6.0.4-1.1build1
  •  python3-nacl 1.5.0-4build1
  •  python3-netaddr 0.8.0-2ubuntu1
  •  python3-netifaces 0.11.0-2build3
  •  python3-netplan 1.0-2ubuntu1
  •  python3-nftables 1.0.9-1build1
  •  python3-nose 1.3.7-12
  •  python3-ntp 1.2.2+dfsg1-4build2
  •  python3-oauthlib 3.2.2-1
  •  python3-packaging 24.0-1
  •  python3-pam 0.4.2-18build2
  •  python3-parameterized 0.8.1-6
  •  python3-parted 3.12.0-6build3
  •  python3-pexpect 4.9-2
  •  python3-pil 10.2.0-1ubuntu1
  •  python3-pip 24.0+dfsg-1ubuntu1
  •  python3-pkg-resources 68.1.2-2ubuntu1
  •  python3-pluggy 1.4.0-1
  •  python3-powerline 2.8.3-5
  •  python3-problem-report 2.28.1-0ubuntu3
  •  python3-psutil 5.9.8-2build2
  •  python3-ptyprocess 0.7.0-5
  •  python3-pycares 4.4.0-1build2
  •  python3-pycodestyle 2.11.1-1
  •  python3-pyflakes 3.2.0-1
  •  python3-pygments 2.17.2+dfsg-1
  •  python3-pymacaroons 0.13.0-6
  •  python3-pyparsing 3.1.1-1
  •  python3-pyroute2 0.7.11-0ubuntu2
  •  python3-pyrsistent 0.20.0-1build2
  •  python3-pytest 7.4.4-1
  •  python3-pytest-xdist 3.4.0-1
  •  python3-pyudev 0.24.0-1
  •  python3-reportlab 4.1.0-4
  •  python3-requests 2.31.0+dfsg-1ubuntu1
  •  python3-requests-unixsocket 0.3.0-3ubuntu3
  •  python3-rich 13.7.1-1
  •  python3-rlpycairo 0.3.0-3
  •  python3-samba 2:4.19.5+dfsg-4ubuntu9
  •  python3-secretstorage 3.3.3-3
  •  python3-serial 3.5-2
  •  python3-setuptools 68.1.2-2ubuntu1
  •  python3-simplejson 3.19.2-1build2
  •  python3-six 1.16.0-4
  •  python3-software-properties 0.99.48
  •  python3-speechd 0.12.0~rc2-2build3
  •  python3-systemd 235-1build4
  •  python3-talloc 2.4.2-1build2
  •  python3-tdb 1.4.10-1build1
  •  python3-typing-extensions 4.10.0-1
  •  python3-tz 2024.1-2
  •  python3-update-manager 1:24.04.6
  •  python3-urllib3 2.0.7-1
  •  python3-urwid 2.6.10-1
  •  python3-wadllib 1.3.6-5
  •  python3-wcwidth 0.2.5+dfsg1-1.1ubuntu1
  •  python3-webencodings 0.5.1-5
  •  python3-wheel 0.42.0-2
  •  python3-xapian 1.4.22-1build5
  •  python3-xdg 0.28-2
  •  python3-xkit 0.5.0ubuntu6
  •  python3-yaml 6.0.1-2build2
  •  python3-yarl 1.8.2-3build2
  •  python3-zipp 1.0.0-6
  •  python3-zombie-imp 0.0.2-2
  •  python-apt-common 2.7.7ubuntu1
  •  python-babel-localedata 2.10.3-3build1
  •  python-dbus-dev 1.3.2-5build3
  •  python-is-python3 3.11.4-1
  •  qpdf 11.9.0-1.1build1
  •  qt4-qtconfig 4:4.8.7+dfsg-20ubuntu2
  •  qt5ct 1.5-1build11
  •  qt5-gtk-platformtheme 5.15.13+dfsg-1ubuntu1
  •  qtchooser 66-2build2
  •  qtcore4-l10n 4:4.8.7+dfsg-20ubuntu2
  •  qttranslations5-l10n 5.15.13-1
  •  qtwayland5 5.15.13-1
  •  radeontool 1.6.3-1build1
  •  rdate 1:1.11-3ubuntu2
  •  readline-common 8.2-4build1
  •  regionset 0.2-2
  •  rename 2.02-1
  •  resolvconf 1.84ubuntu1
  •  rfkill 2.39.3-9ubuntu6
  •  rpcsvc-proto 1.4.2-0ubuntu7
  •  rsync 3.2.7-1ubuntu1
  •  rsyslog 8.2312.0-3ubuntu9
  •  rtkit 0.13-5build1
  •  samba 2:4.19.5+dfsg-4ubuntu9
  •  samba-ad-provision 2:4.19.5+dfsg-4ubuntu9
  •  samba-common 2:4.19.5+dfsg-4ubuntu9
  •  samba-common-bin 2:4.19.5+dfsg-4ubuntu9
  •  samba-dsdb-modules 2:4.19.5+dfsg-4ubuntu9
  •  samba-libs 2:4.19.5+dfsg-4ubuntu9
  •  samba-vfs-modules 2:4.19.5+dfsg-4ubuntu9
  •  sane-utils 1.2.1-7build4
  •  sbsigntool 0.9.4-3.1ubuntu7
  •  scrot 1.10-1build2
  •  secureboot-db 1.9build1
  •  sed 4.9-2build1
  •  sensible-utils 0.0.22
  •  session-migration 0.3.9build1
  •  sgml-base 1.31
  •  sgml-data 2.0.11+nmu1
  •  shared-mime-info 2.4-4
  •  shim-signed 1.58+15.8-0ubuntu1
  •  shotwell 0.32.6-1ubuntu1
  •  shotwell-common 0.32.6-1ubuntu1
  •  simple-scan 46.0-0ubuntu2
  •  smbclient 2:4.19.5+dfsg-4ubuntu9
  •  software-properties-common 0.99.48
  •  software-properties-gtk 0.99.48
  •  sound-icons 0.1-8
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2+git20190427-4build4
  •  speech-dispatcher 0.12.0~rc2-2build3
  •  speech-dispatcher-audio-plugins 0.12.0~rc2-2build3
  •  speech-dispatcher-espeak-ng 0.12.0~rc2-2build3
  •  squashfs-tools 1:4.6.1-1build1
  •  ssh-import-id 5.11-0ubuntu2
  •  ssl-cert 1.1.2ubuntu1
  •  strace 6.8-0ubuntu2
  •  sudo 1.9.15p5-3ubuntu5
  •  synaptic 0.91.3build4
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu3
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu3
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu3
  •  system-config-printer 1.5.18-1ubuntu9
  •  system-config-printer-common 1.5.18-1ubuntu9
  •  system-config-printer-gnome 1.5.15-0ubuntu2
  •  system-config-printer-udev 1.5.18-1ubuntu9
  •  systemd 255.4-1ubuntu8
  •  systemd-dev 255.4-1ubuntu8
  •  systemd-hwe-hwdb 255.1.3
  •  systemd-resolved 255.4-1ubuntu8
  •  systemd-sysv 255.4-1ubuntu8
  •  system-monitoring-center 6.8.1
  •  system-tools-backends 2.10.2-3.1ubuntu4
  •  sysvinit-utils 3.08-6ubuntu3
  •  t1utils 1.41-4build3
  •  tar 1.35+dfsg-3build1
  •  tasksel 3.75ubuntu1
  •  tasksel-data 3.75ubuntu1
  •  tcl 8.6.14build1
  •  tcl8.6 8.6.14+dfsg-1build1
  •  tcpd 7.6.q-33
  •  tcpdump 4.99.4-3ubuntu4
  •  tdb-tools 1.4.10-1build1
  •  telnet 0.17+2.5-3ubuntu4
  •  thermald 2.5.6-2build2
  •  thunar 4.18.8-1build3
  •  thunar-archive-plugin 0.5.2-1build2
  •  thunar-data 4.18.8-1build3
  •  thunar-media-tags-plugin 0.4.0-1build2
  •  thunar-volman 4.18.0-1build2
  •  thunderbird 1:115.11.0+build2-0ubuntu0.24.04.1~mt1
  •  time 1.9-0.2build1
  •  timeshift 24.01.1-1build2
  •  timgm6mb-soundfont 1.3-5
  •  tk 8.6.14build1
  •  tk8.6 8.6.14-1build1
  •  tnftp 20230507-2build3
  •  toilet 0.3-1.4build1
  •  toilet-fonts 0.3-1.4build1
  •  tpm-udev 0.6ubuntu1
  •  tree 2.1.1-2ubuntu3
  •  ttf-mscorefonts-installer 3.8.1ubuntu1
  •  tumbler 4.18.1-1.1build4
  •  tumbler-common 4.18.1-1.1build4
  •  tumbler-plugins-extra 4.18.1-1.1build4
  •  tzdata 2024a-2ubuntu1
  •  tzdata-legacy 2024a-2ubuntu1
  •  ubiquity 24.04.5
  •  ubiquity-casper 1.498
  •  ubiquity-frontend-gtk 24.04.5
  •  ubiquity-slideshow-ubuntu 199
  •  ubiquity-ubuntu-artwork 24.04.5
  •  ubuntu-advantage-desktop-daemon 1.11
  •  ubuntu-advantage-tools 31.2.3
  •  ubuntu-drivers-common 1:0.9.7.6ubuntu3
  •  ubuntu-kernel-accessories 1.539
  •  ubuntu-keyring 2023.11.28.1
  •  ubuntu-minimal 1.539
  •  ubuntu-mono 24.04-0ubuntu1
  •  ubuntu-pro-client 31.2.3
  •  ubuntu-pro-client-l10n 31.2.3
  •  ubuntu-release-upgrader-core 1:24.04.18
  •  ucf 3.0043+nmu1
  •  udev 255.4-1ubuntu8
  •  udisks2 2.10.1-6build1
  •  uno-libs-private 4:24.2.3-0ubuntu0.24.04.2
  •  unrar 1:7.0.7-1build1
  •  unzip 6.0-28ubuntu4
  •  update-inetd 4.53
  •  update-manager-core 1:24.04.6
  •  update-notifier-common 3.192.68build3
  •  upower 1.90.3-1
  •  ure 4:24.2.3-0ubuntu0.24.04.2
  •  usb.ids 2024.03.18-1
  •  usb-modeswitch 2.6.1-3ubuntu3
  •  usb-modeswitch-data 20191128-6
  •  usbmuxd 1.1.1-5~exp3ubuntu2
  •  usbutils 1:017-3build1
  •  user-setup 1.95ubuntu1
  •  util-linux 2.39.3-9ubuntu6
  •  util-linux-extra 2.39.3-9ubuntu6
  •  uuid-dev 2.39.3-9ubuntu6
  •  uuid-runtime 2.39.3-9ubuntu6
  •  v86d 0.1.10-4
  •  va-driver-all 2.20.0-2build1
  •  vbetool 1.1-5
  •  vdpau-driver-all 1.5-2build1
  •  vim-common 2:9.1.0016-1ubuntu7
  •  vim-tiny 2:9.1.0016-1ubuntu7
  •  vlc 3.0.20-3build6
  •  vlc-bin 3.0.20-3build6
  •  vlc-data 3.0.20-3build6
  •  vlc-plugin-access-extra 3.0.20-3build6
  •  vlc-plugin-base 3.0.20-3build6
  •  vlc-plugin-notify 3.0.20-3build6
  •  vlc-plugin-qt 3.0.20-3build6
  •  vlc-plugin-samba 3.0.20-3build6
  •  vlc-plugin-video-output 3.0.20-3build6
  •  vpnc 0.5.3+git20220927-1build2
  •  vpnc-scripts 0.1~git20220510-1
  •  w3m 0.5.3+git20230121-2ubuntu5
  •  w3m-img 0.5.3+git20230121-2ubuntu5
  •  wamerican 2020.12.07-2
  •  wbritish 2020.12.07-2
  •  webp-pixbuf-loader 0.2.4-2build2
  •  wget 1.21.4-1ubuntu4
  •  whiptail 0.52.24-2ubuntu2
  •  wireless-regdb 2022.06.06-0ubuntu2
  •  wireless-tools 30~pre9-16.1ubuntu2
  •  wolflandbuilder 7.2-10
  •  wpasupplicant 2:2.10-21build4
  •  x11-apps 7.7+11build3
  •  x11-common 1:7.7+23ubuntu3
  •  x11proto-core-dev 2023.2-1
  •  x11proto-dev 2023.2-1
  •  x11proto-input-dev 2023.2-1
  •  x11proto-kb-dev 2023.2-1
  •  x11-session-utils 7.7+6build2
  •  x11-utils 7.7+6build2
  •  x11-xfs-utils 7.7+3
  •  x11-xkb-utils 7.7+8build2
  •  x11-xserver-utils 7.7+10build2
  •  xapps-common 2.8.2-1build3
  •  xapp-sn-watcher 2.8.2-1build3
  •  xauth 1:1.1.2-1build1
  •  xbacklight 1.2.1-1build2
  •  xbitmaps 1.1.1-2.2
  •  xbrlapi 6.6-4ubuntu5
  •  xclip 0.13-3
  •  xcvt 0.1.2-1build1
  •  xdg-dbus-proxy 0.1.5-1build2
  •  xdg-desktop-portal 1.18.3-1ubuntu1
  •  xdg-desktop-portal-gtk 1.15.1-1build2
  •  xdg-user-dirs 0.18-1build1
  •  xdg-user-dirs-gtk 0.11-1build2
  •  xdg-utils 1.1.3-4.1ubuntu3
  •  xfburn 0.7.0-1build2
  •  xfce4-appfinder 4.18.0-1build2
  •  xfce4-cpufreq-plugin 1.2.8-2build2
  •  xfce4-datetime-plugin 0.8.3-1build2
  •  xfce4-helpers 4.18.4-0ubuntu3
  •  xfce4-indicator-plugin 2.4.2-1build2
  •  xfce4-notifyd 0.9.4-1
  •  xfce4-panel 4.18.4-1build2
  •  xfce4-power-manager 4.18.3-2build3
  •  xfce4-power-manager-data 4.18.3-2build3
  •  xfce4-power-manager-plugins 4.18.3-2build3
  •  xfce4-pulseaudio-plugin 0.4.8-1build2
  •  xfce4-screensaver 4.18.3-1build1
  •  xfce4-screenshooter 1.10.5-1build1
  •  xfce4-session 4.18.3-1build2
  •  xfce4-settings 4.18.4-0ubuntu3
  •  xfce4-terminal 1.1.3-1build1
  •  xfce4-volumed 0.2.0-0ubuntu3
  •  xfce4-whiskermenu-linuxlite 6.8.0-1
  •  xfce4-xkb-plugin 1:0.8.3-1build2
  •  xfconf 4.18.1-1build3
  •  xfdesktop4 4.18.1-1build3
  •  xfdesktop4-data 4.18.1-1build3
  •  xfonts-base 1:1.0.5+nmu1
  •  xfonts-encodings 1:1.0.5-0ubuntu2
  •  xfonts-scalable 1:1.0.3-1.3
  •  xfonts-utils 1:7.7+6build3
  •  xfwm4 4.18.0-1build3
  •  xinit 1.4.1-0ubuntu5
  •  xinput 1.6.4-1build1
  •  xkb-data 2.41-2ubuntu1
  •  xml-core 0.19
  •  xorg 1:7.7+23ubuntu3
  •  xorg-docs-core 1:1.7.1-1.2
  •  xorg-sgml-doctools 1:1.11-1.1
  •  xorriso 1:1.5.6-1.1ubuntu3
  •  xscreensaver-data 6.08+dfsg1-1ubuntu3
  •  xserver-common 2:21.1.12-1ubuntu1
  •  xserver-xorg 1:7.7+23ubuntu3
  •  xserver-xorg-core 2:21.1.12-1ubuntu1
  •  xserver-xorg-input-aiptek 1:1.4.1-3build1
  •  xserver-xorg-input-all 1:7.7+23ubuntu3
  •  xserver-xorg-input-elographics 1:1.4.2-1
  •  xserver-xorg-input-evdev 1:2.10.6-2build3
  •  xserver-xorg-input-joystick 1:1.6.3-1.1
  •  xserver-xorg-input-libinput 1.4.0-1build1
  •  xserver-xorg-input-mtrack 0.3.1-1.3
  •  xserver-xorg-input-mutouch 1:1.3.0-2build1
  •  xserver-xorg-input-synaptics 1.9.2-1ubuntu3
  •  xserver-xorg-input-wacom 1:1.2.0-1ubuntu2
  •  xserver-xorg-legacy 2:21.1.12-1ubuntu1
  •  xserver-xorg-video-all 1:7.7+23ubuntu3
  •  xserver-xorg-video-amdgpu 23.0.0-1build1
  •  xserver-xorg-video-ati 1:22.0.0-1build1
  •  xserver-xorg-video-fbdev 1:0.5.0-2build2
  •  xserver-xorg-video-intel 2:2.99.917+git20210115-1build1
  •  xserver-xorg-video-nouveau 1:1.0.17-2build1
  •  xserver-xorg-video-openchrome 1:0.6.0-5
  •  xserver-xorg-video-qxl 0.1.6-1build1
  •  xserver-xorg-video-r128 6.12.1-1
  •  xserver-xorg-video-radeon 1:22.0.0-1build1
  •  xserver-xorg-video-vesa 1:2.6.0-1
  •  xserver-xorg-video-vmware 1:13.4.0-1build1
  •  xterm 390-1ubuntu3
  •  xtrans-dev 1.4.0-1
  •  xxd 2:9.1.0016-1ubuntu7
  •  xz-utils 5.6.1+really5.4.5-1
  •  yad 0.40.0-1build3
  •  yelp 42.2-1build2
  •  yelp-xsl 42.1-2
  •  zenity 3.44.0-1
  •  zenity-common 3.44.0-1
  •  zerofree 1.1.1-1build5
  •  zfs-initramfs 2.2.2-0ubuntu9
  •  zfsutils-linux 2.2.2-0ubuntu9
  •  zfs-zed 2.2.2-0ubuntu9
  •  zip 3.0-13build1
  •  zlib1g 1:1.3.dfsg-3.1ubuntu2
  •  zlib1g-dev 1:1.3.dfsg-3.1ubuntu2
  •  zstd 1.5.5+dfsg2-2build1


Reader Ratings
Reader supplied reviews for Linux Lite

Average rating
8.1
from 118 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Linux Lite?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 7.0
Rating: 7
Date: 2024-06-02
Votes: 4


Another distribution solely based on the principle of "Grab Ubuntu ISO, change the icons and desktop background." For those users who need a truly fast and smooth Linux, MX Linux or Mint LMDE 6 is an ultimate choice. On the other side, if you're looking for an Ubuntu-based option for older computers, consider downloading Lubuntu or Linux Mint XFCE.

P.S. It would be beneficial if the creators of the numerous clones of popular distributions collaborated to develop a single, stable Linux distribution.


Was this review helpful? Yes No
Version: 7.0
Rating: 7
Date: 2024-06-02
Votes: 0


Hello,

As a person who tests quite a few Linux Distributions, here is my take:

The install process was a little slow on my modern hardware , SDD hard drive and 16GB RAM, 4 GB NVIDIA Graphics Card.

After Install of Lite 7.0 a few updates were needed and reboot, all seems well , opened up a couple of installed Applications without issues. then tested file manager new features , no issue there. I wanted to format a USB Stick , the application that formats USB sticks did not open from the Main Lite Menu.

I then opened Synaptic Package Manager, package mintstick was installed, but not working , so I uninstalled mint stick and then reinstalled , both USB Formater and USB Image writer, did not open again which is the same ie mint stick package , so it seems broken, not a good sign in my book.

I did not do a complete test of all apps after this failure.
Hopefully the developers are reading these , to fix, seems minor.

Just wanted to share my experience with Lite 7.




Was this review helpful? Yes No
Version: 7.0
Rating: 9
Date: 2024-06-01
Votes: 1


A really good execution of xfce, I prefer it over my second choice mx linux because I use many apps depending on systemd (too lazy to check the apps or make them work under mx linux). I've used linux for a very long time I'll choose a distro with the least number of key strokes to install/configure it as I can. Power, screen, file manager and browser setup done very easily. I would add an additional GUI package manager like gnome's or KDE discover. They should be pushed for newbies and anyone else that can't remember package/app names.


Was this review helpful? Yes No

See all 118 reader reviews of Linux Lite...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch