• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Extended Lifecycle Support for CentOS 7 | TuxCare
Linux Lite RSS Feed DistroWatch.com: Linux Lite

Linux Lite


Last Update: 2024-06-02 15:22 UTC


Linux Lite is a beginner-friendly Linux distribution based on Ubuntu's long-term support (LTS) release and featuring the Xfce desktop. Linux Lite primarily targets Windows users. It aims to provide a complete set of applications to assist users with their everyday computing needs, including a full office suite, media players and other essential daily software.

Popularity (hits per day): 12 months: 17 (429), 6 months: 22 (367), 3 months: 19 (404), 4 weeks: 27 (273), 1 week: 35 (256)

Average visitor rating: 8.03/10 from 120 review(s).


Linux Lite Summary
Distribution Linux Lite
Home Page https://www.linuxliteos.com/
Mailing Lists --
User Forums https://www.linuxliteos.com/forums/
Alternative User Forums
Documentation https://www.linuxliteos.com/manual/
Screenshots https://www.linuxliteos.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors https://www.linuxliteos.com/download.phpDistroWatch Torrent Archive
Bug Tracker https://www.linuxliteos.com/forums/security-bug-fixes/
Related Websites Linux Lite Thailand
Reviews 7.x: ZDNET
6.x: DistroWatch
5.x: DistrocrucnhDistroWatch
4.x: DistroWatch
3.x: DistroWatchLinux Insider
2.x: DistroWatchBlogspotHectic GeekBlogspot
1.x: Linux InsiderBlogspotBlogspot
Where To Donate, Buy, or Try The Linux ShopDonate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-06-01: Distribution Release: Linux Lite 7.0
 • 2024-05-09: Development Release: Linux Lite 7.0 RC1
 • 2023-09-04: Distribution Release: Linux Lite 6.6
 • 2023-07-10: Development Release: Linux Lite 6.6 RC1
 • 2023-03-31: Distribution Release: Linux Lite 6.4
 • 2022-10-31: Distribution Release: Linux Lite 6.2
 • 2022-10-01: Development Release: Linux Lite 6.2 RC1
 • 2022-05-31: Distribution Release: Linux Lite 6.0
 • 2022-04-25: Development Release: Linux Lite 6.0 RC1
 • 2022-01-31: Distribution Release: Linux Lite 5.8
 • 2021-08-31: Distribution Release: Linux Lite 5.6
 • 2021-07-28: Development Release: Linux Lite 5.6 RC1
 • More Lite releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 7.0 6.6 5.8 4.8 3.8 2.8 1.0.8 Feature
Release Date 2024-05-31 2023-09-04 2022-01-31 2020-01-13 2018-01-30 2016-01-31 2014-01-16 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2700-2800 2400-2500 1400-1500 1300-1400 1000-1100     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Xfce Xfce Xfce Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i686, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4     Journaled File Systems
Multilingual               Multilingual
Asian Language Support               Asian Language Support
Full Package List 7.0 6.6 5.8 4.8 3.8 2.8 1.0.8 Full Package List

Full Package List:   Linux Lite 6.6-rc1
  Number of packages: 2,107 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 22.07.5-2ubuntu1.4
  •  acl 2.3.1-1
  •  acpi 1.7-1.1ubuntu1
  •  acpid 1:2.0.33-1ubuntu1
  •  acpi-support 0.144
  •  adduser 3.118ubuntu5
  •  adwaita-icon-theme 41.0-1ubuntu1
  •  adwaita-icon-theme-full 41.0-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu7
  •  alsa-topology-conf 1.2.5.1-2
  •  alsa-ucm-conf 1.2.6.3-1ubuntu1.6
  •  alsa-utils 1.2.6-1ubuntu1
  •  amd64-microcode 3.20191218.1ubuntu2
  •  apg 2.2.3.dfsg.1-5build2
  •  apparmor 3.0.4-2ubuntu2.2
  •  app-install-data 15.10
  •  apport-symptoms 0.24
  •  apt 2.4.9
  •  apt-clone 0.4.3+nmu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu39
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu39
  •  aptitude 0.8.13-3ubuntu1
  •  aptitude-common 0.8.13-3ubuntu1
  •  apt-transport-https 2.4.9
  •  apt-utils 2.4.9
  •  apt-xapian-index 0.51ubuntu1
  •  aspell 0.60.8-4build1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.44.0-3
  •  attr 1:2.5.1-1build1
  •  aufs-tools 1:4.14+20190211-1ubuntu1
  •  autoconf 2.71-2
  •  automake 1:1.16.5-1.3
  •  autopoint 0.21-4ubuntu4
  •  autotools-dev 20220109.1
  •  avahi-daemon 0.8-5ubuntu5.1
  •  avahi-utils 0.8-5ubuntu5.1
  •  ayatana-indicator-application 22.2.0-1
  •  ayatana-indicator-common 0.9.7-1
  •  b43-fwcutter 1:019-7build2
  •  base-files 12ubuntu4.3
  •  base-passwd 3.5.52build1
  •  bash 5.1-6ubuntu1
  •  bash-completion 1:2.11-5ubuntu1
  •  bc 1.07.1-3build1
  •  bind9-dnsutils 1:9.18.12-0ubuntu0.22.04.2
  •  bind9-host 1:9.18.12-0ubuntu0.22.04.2
  •  bind9-libs 1:9.18.12-0ubuntu0.22.04.2
  •  binutils 2.38-4ubuntu2.2
  •  binutils-common 2.38-4ubuntu2.2
  •  binutils-x86-64-linux-gnu 2.38-4ubuntu2.2
  •  blueman 2.2.4-1
  •  bluetooth 5.64-0ubuntu1
  •  bluez 5.64-0ubuntu1
  •  bluez-cups 5.64-0ubuntu1
  •  bluez-obexd 5.64-0ubuntu1
  •  bogl-bterm 0.1.18-17ubuntu4
  •  bsdextrautils 2.37.2-4ubuntu3
  •  bsdmainutils 12.1.7+nmu3ubuntu2
  •  bsdutils 1:2.37.2-4ubuntu3
  •  btrfs-progs 5.16.2-1
  •  bubblewrap 0.6.1-1
  •  build-essential 12.9ubuntu3
  •  busybox-initramfs 1:1.30.1-7ubuntu3
  •  busybox-static 1:1.30.1-7ubuntu3
  •  bzip2 1.0.8-5build1
  •  cabextract 1.9-3
  •  caca-utils 0.99.beta19-2.2ubuntu4
  •  ca-certificates 20230311ubuntu0.22.04.1
  •  ca-certificates-java 20190909ubuntu1.2
  •  casper 1.470.2
  •  catfish 4.16.3-1
  •  cd-boot-images-amd64 20.2
  •  chafa 1.8.0-1
  •  cheese-common 41.1-1build1
  •  cifs-utils 2:6.14-1ubuntu0.1
  •  colord 1.4.6-1
  •  colord-data 1.4.6-1
  •  command-not-found 22.04.0
  •  compiz 1:0.9.14.1+22.04.20220820-0ubuntu1
  •  compiz-core 1:0.9.14.1+22.04.20220820-0ubuntu1
  •  compiz-gnome 1:0.9.14.1+22.04.20220820-0ubuntu1
  •  compiz-plugins-default 1:0.9.14.1+22.04.20220820-0ubuntu1
  •  conky-all 1.12.2-1
  •  console-setup 1.205ubuntu3
  •  console-setup-linux 1.205ubuntu3
  •  coreutils 8.32-4.1ubuntu1
  •  cpio 2.13+dfsg-7
  •  cpp-11 11.3.0-1ubuntu1~22.04.1
  •  cpp-12 12.1.0-2ubuntu1~22.04
  •  cpp 4:11.2.0-1ubuntu1
  •  cpp-9 9.5.0-1ubuntu1~22.04
  •  cracklib-runtime 2.9.6-3.4build4
  •  crda 4.14+git20191112.9856751-1ubuntu2
  •  cron 3.0pl1-137ubuntu3
  •  cryptsetup 2:2.4.3-1ubuntu1.1
  •  cryptsetup-bin 2:2.4.3-1ubuntu1.1
  •  cryptsetup-initramfs 2:2.4.3-1ubuntu1.1
  •  cups 2.4.1op1-1ubuntu4.4
  •  cups-browsed 1.28.15-0ubuntu1.2
  •  cups-client 2.4.1op1-1ubuntu4.4
  •  cups-common 2.4.1op1-1ubuntu4.4
  •  cups-core-drivers 2.4.1op1-1ubuntu4.4
  •  cups-daemon 2.4.1op1-1ubuntu4.4
  •  cups-filters 1.28.15-0ubuntu1.2
  •  cups-filters-core-drivers 1.28.15-0ubuntu1.2
  •  cups-ipp-utils 2.4.1op1-1ubuntu4.4
  •  cups-ppdc 2.4.1op1-1ubuntu4.4
  •  cups-server-common 2.4.1op1-1ubuntu4.4
  •  curl 7.81.0-1ubuntu1.10
  •  dash 0.5.11+git20210903+057cd650a4ed-3build1
  •  dbus 1.12.20-2ubuntu4.1
  •  dbus-user-session 1.12.20-2ubuntu4.1
  •  dbus-x11 1.12.20-2ubuntu4.1
  •  dc 1.07.1-3build1
  •  dconf-cli 0.40.0-3
  •  dconf-gsettings-backend 0.40.0-3
  •  dconf-service 0.40.0-3
  •  dctrl-tools 2.24-3build2
  •  debconf 1.5.79ubuntu1
  •  debconf-i18n 1.5.79ubuntu1
  •  debhelper 13.6ubuntu1
  •  debianutils 5.5-1ubuntu2
  •  debugedit 1:5.0-4build1
  •  default-jre 2:1.11-72build2
  •  default-jre-headless 2:1.11-72build2
  •  deja-dup 42.9-1ubuntu3
  •  desktop-base 11.0.3ubuntu1
  •  desktop-file-utils 0.26-1ubuntu3
  •  dh-autoreconf 20
  •  dh-python 5.20220403
  •  dh-strip-nondeterminism 1.13.0-1
  •  dialog 1.3-20211214-1
  •  dictionaries-common 1.28.14
  •  diffstat 1.64-1build2
  •  diffutils 1:3.8-0ubuntu2
  •  dirmngr 2.2.27-3ubuntu2.1
  •  discover 2.1.2-10
  •  discover-data 2.2013.01.13
  •  distro-info 1.1build1
  •  distro-info-data 0.52ubuntu0.4
  •  dkms 2.8.7-2ubuntu2.1
  •  dmeventd 2:1.02.175-2.1ubuntu4
  •  dmidecode 3.3-3ubuntu0.1
  •  dmraid 1.0.0.rc16-10ubuntu2
  •  dmsetup 2:1.02.175-2.1ubuntu4
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.86-1.1ubuntu0.3
  •  dns-root-data 2021011101
  •  dnsutils 1:9.18.12-0ubuntu0.22.04.2
  •  docbook-xml 4.5-11
  •  dos2unix 7.4.2-2
  •  dosfstools 4.2-1build3
  •  dpkg 1.21.1ubuntu2.2
  •  dpkg-dev 1.21.1ubuntu2.2
  •  dpkg-repack 1.50
  •  duplicity 0.8.21-1build1
  •  dwz 0.14-1build2
  •  e2fslibs 1.45.5-2ubuntu1
  •  e2fsprogs 1.46.5-2ubuntu1.1
  •  ecryptfs-utils 111-5ubuntu1
  •  ed 1.18-1
  •  efibootmgr 17-1ubuntu2
  •  eject 2.37.2-4ubuntu3
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.3build1
  •  enchant-2 2.3.2-1ubuntu2
  •  espeak 1.48.15+dfsg-3
  •  espeak-data 1.48.15+dfsg-3
  •  espeak-ng-data 1.50+dfsg-10
  •  ethtool 1:5.16-1
  •  evemu-tools 2.7.0-3
  •  evince 42.3-0ubuntu3
  •  evince-common 42.3-0ubuntu3
  •  evolution-data-server-common 3.44.4-0ubuntu1
  •  evtest 1:1.34-1
  •  exfat-fuse 1.3.0+git20220115-2
  •  exfat-utils 1.3.0-2
  •  exo-utils 4.16.3-1
  •  fakeroot 1.28-1ubuntu1
  •  fdisk 2.37.2-4ubuntu3
  •  file 1:5.41-3
  •  file-roller 3.42.0-1
  •  finalrd 9build1
  •  findutils 4.8.0-1ubuntu3
  •  firewall-config 1.1.1-1ubuntu1
  •  firewalld 1.1.1-1ubuntu1
  •  firmware-b43-installer 1:019-7build2
  •  firmware-b43legacy-installer 1:019-7build2
  •  firmware-sof-signed 2.0-1ubuntu4.1
  •  fontconfig 2.13.1-4.2ubuntu5
  •  fontconfig-config 2.13.1-4.2ubuntu5
  •  fonts-dejavu-core 2.37-2build1
  •  fonts-dejavu-extra 2.37-2build1
  •  fonts-droid-fallback 1:6.0.1r16-1.1build1
  •  fonts-freefont-ttf 20120503-10build1
  •  fonts-lato 2.0-2.1
  •  fonts-liberation 1:1.07.4-11
  •  fonts-opensymbol 2:102.12+LibO7.3.7-0ubuntu0.22.04.3
  •  fonts-powerline 2.8.2-1
  •  fonts-quicksand 0.2016-2.1
  •  fonts-ubuntu 0.83-6ubuntu1
  •  fonts-urw-base35 20200910-1
  •  foomatic-db-compressed-ppds 20220223-0ubuntu1
  •  foomatic-db-engine 4.0.13-6
  •  friendly-recovery 0.2.42
  •  ftp 20210827-4build1
  •  fuse3 3.10.5-1build1
  •  g++-11 11.3.0-1ubuntu1~22.04.1
  •  g++ 4:11.2.0-1ubuntu1
  •  gawk 1:5.1.0-1build3
  •  gcc-11 11.3.0-1ubuntu1~22.04.1
  •  gcc-11-base 11.3.0-1ubuntu1~22.04.1
  •  gcc-12 12.1.0-2ubuntu1~22.04
  •  gcc-12-base 12.1.0-2ubuntu1~22.04
  •  gcc 4:11.2.0-1ubuntu1
  •  gcc-9 9.5.0-1ubuntu1~22.04
  •  gcc-9-base 9.5.0-1ubuntu1~22.04
  •  gconf2 3.2.6-7ubuntu2
  •  gconf2-common 3.2.6-7ubuntu2
  •  gconf-service 3.2.6-7ubuntu2
  •  gconf-service-backend 3.2.6-7ubuntu2
  •  gcr 3.40.0-4
  •  gdebi 0.9.5.7+nmu6
  •  gdebi-core 0.9.5.7+nmu6
  •  gdisk 1.0.8-4build1
  •  genisoimage 9:1.1.11-3.2ubuntu1
  •  geoip-database 20191224-3
  •  gettext 0.21-4ubuntu4
  •  gettext-base 0.21-4ubuntu4
  •  ghostscript 9.55.0~dfsg1-0ubuntu5.2
  •  gimp 2.10.30-1build1
  •  gimp-data 2.10.30-1build1
  •  gimp-help-common 2.10.0-1
  •  gimp-help-en 2.10.0-1
  •  gir1.2-appindicator3-0.1 12.10.1+20.10.20200706.1-0ubuntu1
  •  gir1.2-atk-1.0 2.36.0-3build1
  •  gir1.2-atspi-2.0 2.44.0-3
  •  gir1.2-ayatanaappindicator3-0.1 0.5.90-7ubuntu2
  •  gir1.2-freedesktop 1.72.0-1
  •  gir1.2-gdkpixbuf-2.0 2.42.8+dfsg-1ubuntu0.2
  •  gir1.2-glib-2.0 1.72.0-1
  •  gir1.2-gmenu-3.0 3.36.0-1ubuntu3
  •  gir1.2-goa-1.0 3.44.0-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0 1.20.1-1
  •  gir1.2-gstreamer-1.0 1.20.3-0ubuntu1
  •  gir1.2-gtk-3.0 3.24.33-1ubuntu2
  •  gir1.2-handy-1 1.6.1-1
  •  gir1.2-harfbuzz-0.0 2.7.4-1ubuntu3.1
  •  gir1.2-ibus-1.0 1.5.26-4
  •  gir1.2-javascriptcoregtk-4.0 2.38.6-0ubuntu0.22.04.1
  •  gir1.2-json-1.0 1.6.6-1build1
  •  gir1.2-libxfce4util-1.0 4.16.0-1
  •  gir1.2-nm-1.0 1.36.6-0ubuntu2
  •  gir1.2-nma-1.0 1.8.34-1ubuntu1
  •  gir1.2-notify-0.7 0.7.9-3ubuntu5.22.04.1
  •  gir1.2-packagekitglib-1.0 1.2.5-2ubuntu2
  •  gir1.2-pango-1.0 1.50.6+ds-2ubuntu1
  •  gir1.2-polkit-1.0 0.105-33
  •  gir1.2-soup-2.4 2.74.2-3
  •  gir1.2-timezonemap-1.0 0.4.6-2build2
  •  gir1.2-udisks-2.0 2.9.4-1ubuntu2
  •  gir1.2-vte-2.91 0.68.0-1
  •  gir1.2-webkit2-4.0 2.38.6-0ubuntu0.22.04.1
  •  gir1.2-wnck-3.0 40.1-1
  •  gir1.2-xapp-1.0 2.2.8-1
  •  gir1.2-xfconf-0 4.16.0-2
  •  gir1.2-xkl-1.0 5.4-4build2
  •  gist 6.0.0-2
  •  glib-networking 2.72.0-1
  •  glib-networking-common 2.72.0-1
  •  glib-networking-services 2.72.0-1
  •  gnome-accessibility-themes 3.28-1ubuntu3
  •  gnome-calculator 1:41.1-2ubuntu2
  •  gnome-desktop3-data 42.5-0ubuntu1
  •  gnome-disk-utility 42.0-1ubuntu1
  •  gnome-font-viewer 41.0-2
  •  gnome-icon-theme 3.12.0-4
  •  gnome-keyring 40.0-3ubuntu3
  •  gnome-keyring-pkcs11 40.0-3ubuntu3
  •  gnome-menus 3.36.0-1ubuntu3
  •  gnome-paint 0.4.0-8
  •  gnome-session-canberra 0.30-10ubuntu1.22.04.1
  •  gnome-settings-daemon-common 42.1-1ubuntu2.2
  •  gnome-system-log 3.9.90-8
  •  gnome-system-tools 3.0.0-9.1ubuntu1
  •  gnome-themes-extra 3.28-1ubuntu3
  •  gnome-themes-extra-data 3.28-1ubuntu3
  •  gnome-themes-standard 3.28-1ubuntu3
  •  gnupg 2.2.27-3ubuntu2.1
  •  gnupg-l10n 2.2.27-3ubuntu2.1
  •  gnupg-utils 2.2.27-3ubuntu2.1
  •  gobject-introspection 1.72.0-1
  •  google-chrome-stable 114.0.5735.198-1
  •  gparted 1.3.1-1ubuntu1
  •  gparted-common 1.3.1-1ubuntu1
  •  gpg 2.2.27-3ubuntu2.1
  •  gpg-agent 2.2.27-3ubuntu2.1
  •  gpgconf 2.2.27-3ubuntu2.1
  •  gpgsm 2.2.27-3ubuntu2.1
  •  gpgv 2.2.27-3ubuntu2.1
  •  gpg-wks-client 2.2.27-3ubuntu2.1
  •  gpg-wks-server 2.2.27-3ubuntu2.1
  •  graphviz 2.42.2-6
  •  grep 3.7-1build1
  •  greybird-gtk-theme 3.23.1-0ubuntu1
  •  groff-base 1.22.4-8build1
  •  grub2-common 2.06-2ubuntu7.2
  •  grub-common 2.06-2ubuntu7.2
  •  grub-efi-amd64-bin 2.06-2ubuntu14.1
  •  grub-efi-amd64-signed 1.187.3~22.04.1+2.06-2ubuntu14.1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.06-2ubuntu7.2
  •  grub-pc-bin 2.06-2ubuntu7.2
  •  gsettings-desktop-schemas 42.0-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+21.10.20210712-0ubuntu2
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.5
  •  gstreamer1.0-plugins-base 1.20.1-1
  •  gstreamer1.0-plugins-good 1.20.3-0ubuntu1
  •  gstreamer1.0-x 1.20.1-1
  •  gtk2-engines-murrine 0.98.2-3build2
  •  gtk2-engines-pixbuf 2.24.33-2ubuntu2
  •  gtk3-engines-unico 1.0.3+14.04.20140109-0ubuntu1
  •  gtk-update-icon-cache 3.24.33-1ubuntu2
  •  gvfs 1.48.2-0ubuntu1
  •  gvfs-backends 1.48.2-0ubuntu1
  •  gvfs-common 1.48.2-0ubuntu1
  •  gvfs-daemons 1.48.2-0ubuntu1
  •  gvfs-fuse 1.48.2-0ubuntu1
  •  gvfs-libs 1.48.2-0ubuntu1
  •  gzip 1.10-4ubuntu4.1
  •  hardinfo 0.5.1+git20180227-2.1build1
  •  hashalot 0.3-10
  •  hddtemp 0.3-beta15-54
  •  hdparm 9.60+ds-1build3
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23ubuntu2
  •  hplip 3.21.12+dfsg0-1
  •  hplip-data 3.21.12+dfsg0-1
  •  htop 3.0.5-7build2
  •  humanity-icon-theme 0.6.16
  •  hwdata 0.357-1
  •  hyphen-en-ca 0.10
  •  hyphen-en-gb 1:7.2.0-2
  •  hyphen-en-us 2.8.8-7build2
  •  i965-va-driver 2.4.1+dfsg1-1
  •  ibus 1.5.26-4
  •  ibus-data 1.5.26-4
  •  ibus-gtk 1.5.26-4
  •  ibus-gtk3 1.5.26-4
  •  ifupdown 0.8.36+nmu1ubuntu3
  •  ifuse 1.1.4~git20181007.3b00243-1
  •  iio-sensor-proxy 3.3-0ubuntu6
  •  imagemagick-6-common 8:6.9.11.60+dfsg-1.3ubuntu0.22.04.3
  •  imagemagick-6.q16 8:6.9.11.60+dfsg-1.3ubuntu0.22.04.3
  •  imagemagick 8:6.9.11.60+dfsg-1.3ubuntu0.22.04.3
  •  im-config 0.50-2ubuntu22.04.1
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu5
  •  indicator-printers 0.1.7+17.10.20171101-0ubuntu3
  •  indicator-sound 12.10.2+18.10.20180612-0ubuntu4
  •  info 6.8-4build1
  •  init 1.62
  •  initramfs-tools 0.140ubuntu13.1
  •  initramfs-tools-bin 0.140ubuntu13.1
  •  initramfs-tools-core 0.140ubuntu13.1
  •  init-system-helpers 1.62
  •  inputattach 1:1.7.1-1build2
  •  installation-report 2.62ubuntu1
  •  install-info 6.8-4build1
  •  intel-media-va-driver 22.3.1+dfsg1-1ubuntu2
  •  intel-microcode 3.20230214.0ubuntu0.22.04.1
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.3.13-1-1
  •  ippusbxd 1.34-2ubuntu1
  •  iproute2 5.15.0-1ubuntu2
  •  ipset 7.15-1build1
  •  iptables 1.8.7-1ubuntu5.1
  •  iputils-arping 3:20211215-1
  •  iputils-ping 3:20211215-1
  •  iputils-tracepath 3:20211215-1
  •  irqbalance 1.8.0-1build1
  •  isc-dhcp-client 4.4.1-2.3ubuntu2.4
  •  isc-dhcp-common 4.4.1-2.3ubuntu2.4
  •  iso-codes 4.9.0-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu1
  •  iucode-tool 2.3.1-1build1
  •  iw 5.16-1build1
  •  java-common 0.72build2
  •  javascript-common 11+nmu1
  •  jmtpfs 0.5-3
  •  joystick 1:1.7.1-1build2
  •  jp2a 1.1.1-1
  •  kbd 2.3.0-3ubuntu4.22.04
  •  keyboard-configuration 1.205ubuntu3
  •  keyutils 1.6.1-2ubuntu3
  •  klibc-utils 2.0.10-4
  •  kmod 29-1ubuntu1
  •  kpartx 0.8.8-1ubuntu1.22.04.1
  •  kpartx-boot 0.8.8-1ubuntu1.22.04.1
  •  krb5-locales 1.19.2-2ubuntu0.2
  •  language-pack-en 1:22.04+20230209
  •  language-pack-en-base 1:22.04+20230209
  •  language-selector-common 0.219.1
  •  language-selector-gnome 0.219.1
  •  laptop-detect 0.16
  •  less 590-1ubuntu0.22.04.1
  •  liba52-0.7.4 0.7.4-20
  •  libaa1 1.4p5-50build1
  •  libaacs0 0.11.1-1
  •  libabsl20210324 0~20210324.2-2
  •  libaccountsservice0 22.07.5-2ubuntu1.4
  •  libacl1 2.3.1-1
  •  libaio1 0.3.112-13build1
  •  libalgorithm-diff-perl 1.201-1
  •  libalgorithm-diff-xs-perl 0.04-6build3
  •  libalgorithm-merge-perl 0.08-3
  •  libaliased-perl 0.34-1.1
  •  libamd2 1:5.10.1+dfsg-4build1
  •  libann0 1.1.2+doc-7build1
  •  libao4 1.2.2+20180113-1.1ubuntu3
  •  libao-common 1.2.2+20180113-1.1ubuntu3
  •  libaom3 3.3.0-1
  •  libapparmor1 3.0.4-2ubuntu2.2
  •  libappindicator1 12.10.1+20.10.20200706.1-0ubuntu1
  •  libappstream4 0.15.2-2
  •  libapt-pkg5.90 1.9.10
  •  libapt-pkg6.0 2.4.9
  •  libapt-pkg-perl 0.1.40build2
  •  libarchive13 3.6.0-1ubuntu1
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1 0~20171227-0.3
  •  libaribb24-0 1.0.3-2
  •  libasan5 9.5.0-1ubuntu1~22.04
  •  libasan6 11.3.0-1ubuntu1~22.04.1
  •  libasan8 12.1.0-2ubuntu1~22.04
  •  libasm-java 9.2-1
  •  libasound2 1.2.6.1-1ubuntu1
  •  libasound2-data 1.2.6.1-1ubuntu1
  •  libasound2-plugins 1.2.6-1
  •  libaspell15 0.60.8-4build1
  •  libasprintf0v5 0.21-4ubuntu4
  •  libasprintf-dev 0.21-4ubuntu4
  •  libass9 1:0.15.2-1
  •  libassuan0 2.5.5-1build1
  •  libasyncns0 0.8-6build2
  •  libatasmart4 0.19-5build2
  •  libatk1.0-0 2.36.0-3build1
  •  libatk1.0-data 2.36.0-3build1
  •  libatk-adaptor 2.38.0-3
  •  libatk-bridge2.0-0 2.38.0-3
  •  libatkmm-1.6-1v5 2.28.2-1build1
  •  libatk-wrapper-java 0.38.0-5build1
  •  libatk-wrapper-java-jni 0.38.0-5build1
  •  libatm1 1:2.5.1-4build2
  •  libatomic1 12.1.0-2ubuntu1~22.04
  •  libatopology2 1.2.6.1-1ubuntu1
  •  libatspi2.0-0 2.44.0-3
  •  libattr1 1:2.5.1-1build1
  •  libaudclient2 3.5~rc2-1build2
  •  libaudio2 1.9.4-7build1
  •  libaudit1 1:3.0.7-1build1
  •  libaudit-common 1:3.0.7-1build1
  •  libauthen-sasl-perl 2.1600-1.1
  •  libavahi-client3 0.8-5ubuntu5.1
  •  libavahi-common3 0.8-5ubuntu5.1
  •  libavahi-common-data 0.8-5ubuntu5.1
  •  libavahi-core7 0.8-5ubuntu5.1
  •  libavahi-glib1 0.8-5ubuntu5.1
  •  libavc1394-0 0.5.4-5build2
  •  libavcodec58 7:4.4.2-0ubuntu0.22.04.1
  •  libavfilter7 7:4.4.2-0ubuntu0.22.04.1
  •  libavformat58 7:4.4.2-0ubuntu0.22.04.1
  •  libavutil56 7:4.4.2-0ubuntu0.22.04.1
  •  libayatana-appindicator3-1 0.5.90-7ubuntu2
  •  libayatana-ido3-0.4-0 0.9.1-1
  •  libayatana-indicator3-7 0.9.1-1
  •  libbabl-0.1-0 1:0.1.92-1
  •  libbdplus0 0.2.0-1
  •  libb-hooks-endofscope-perl 0.25-1
  •  libb-hooks-op-check-perl 0.22-1build5
  •  libbind9-161 1:9.11.19+dfsg-2.1ubuntu3
  •  libbinutils 2.38-4ubuntu2.2
  •  libblas3 3.10.0-2ubuntu1
  •  libblkid1 2.37.2-4ubuntu3
  •  libblkid-dev 2.37.2-4ubuntu3
  •  libblockdev2 2.26-1
  •  libblockdev-crypto2 2.26-1
  •  libblockdev-fs2 2.26-1
  •  libblockdev-loop2 2.26-1
  •  libblockdev-part2 2.26-1
  •  libblockdev-part-err2 2.26-1
  •  libblockdev-swap2 2.26-1
  •  libblockdev-utils2 2.26-1
  •  libbluetooth3 5.64-0ubuntu1
  •  libbluray2 1:1.3.1-1
  •  libbluray-bdj 1:1.3.1-1
  •  libboost-filesystem1.74.0 1.74.0-14ubuntu3
  •  libboost-iostreams1.74.0 1.74.0-14ubuntu3
  •  libboost-locale1.74.0 1.74.0-14ubuntu3
  •  libboost-thread1.74.0 1.74.0-14ubuntu3
  •  libbpf0 1:0.5.0-1ubuntu22.04.1
  •  libbrlapi0.8 6.4-4ubuntu3
  •  libbrotli1 1.0.9-2build6
  •  libbrotli-dev 1.0.9-2build6
  •  libbs2b0 3.1.0+dfsg-2.2build1
  •  libbsd0 0.11.5-1
  •  libburn4 1.5.4-1
  •  libbz2-1.0 1.0.8-5build1
  •  libc6 2.35-0ubuntu3.1
  •  libc6-dev 2.35-0ubuntu3.1
  •  libcaca0 0.99.beta19-2.2ubuntu4
  •  libcairo2 1.16.0-5ubuntu2
  •  libcairo2-dev 1.16.0-5ubuntu2
  •  libcairo-gobject2 1.16.0-5ubuntu2
  •  libcairo-gobject-perl 1.005-3build1
  •  libcairomm-1.0-1v5 1.12.2-4build3
  •  libcairo-perl 1.109-2build1
  •  libcairo-script-interpreter2 1.16.0-5ubuntu2
  •  libcamd2 1:5.10.1+dfsg-4build1
  •  libcanberra0 0.30-10ubuntu1.22.04.1
  •  libcanberra-gtk0 0.30-10ubuntu1.22.04.1
  •  libcanberra-gtk3-0 0.30-10ubuntu1.22.04.1
  •  libcanberra-gtk3-module 0.30-10ubuntu1.22.04.1
  •  libcanberra-gtk-module 0.30-10ubuntu1.22.04.1
  •  libcap2 1:2.44-1ubuntu0.22.04.1
  •  libcap2-bin 1:2.44-1ubuntu0.22.04.1
  •  libcap-ng0 0.7.9-2.2build3
  •  libcapture-tiny-perl 0.48-1
  •  libc-bin 2.35-0ubuntu3.1
  •  libcbor0.8 0.8.0-2ubuntu1
  •  libcc1-0 12.1.0-2ubuntu1~22.04
  •  libccolamd2 1:5.10.1+dfsg-4build1
  •  libcddb2 1.3.2-7fakesync1
  •  libc-dev-bin 2.35-0ubuntu3.1
  •  libcdio19 2.1.0-3build1
  •  libcdio-cdda2 10.2+2.0.0-1build3
  •  libcdio-paranoia2 10.2+2.0.0-1build3
  •  libcdparanoia0 3.10.2+debian-14build2
  •  libcdt5 2.42.2-6
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.54-1
  •  libcgraph6 2.42.2-6
  •  libchafa0 1.8.0-1
  •  libcholmod3 1:5.10.1+dfsg-4build1
  •  libchromaprint1 1.5.1-2
  •  libck0 0.7.1-6ubuntu2
  •  libclass-accessor-perl 0.51-1
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-xsaccessor-perl 1.19-3build9
  •  libclone-perl 0.45-1build3
  •  libclucene-contribs1v5 2.3.3.4+dfsg-1ubuntu5
  •  libclucene-core1v5 2.3.3.4+dfsg-1ubuntu5
  •  libcmis-0.5-5v5 0.5.2-3build1
  •  libcodec2-1.0 1.0.1-3
  •  libcolamd2 1:5.10.1+dfsg-4build1
  •  libcolord2 1.4.6-1
  •  libcolorhug2 1.4.6-1
  •  libcom-err2 1.46.5-2ubuntu1.1
  •  libcompizconfig0 1:0.9.14.1+22.04.20220820-0ubuntu1
  •  libconfig-tiny-perl 2.28-1
  •  libconst-fast-perl 0.014-1.1
  •  libcpanel-json-xs-perl 4.27-1build1
  •  libcrack2 2.9.6-3.4build4
  •  libcrypt1 1:4.4.27-1
  •  libcrypt-dev 1:4.4.27-1
  •  libcryptsetup12 2:2.4.3-1ubuntu1.1
  •  libctf0 2.38-4ubuntu2.2
  •  libctf-nobfd0 2.38-4ubuntu2.2
  •  libcups2 2.4.1op1-1ubuntu4.4
  •  libcupsfilters1 1.28.15-0ubuntu1.2
  •  libcupsimage2 2.4.1op1-1ubuntu4.4
  •  libcurl3-gnutls 7.81.0-1ubuntu1.10
  •  libcurl4 7.81.0-1ubuntu1.10
  •  libcwidget4 0.5.18-5build1
  •  libdaemon0 0.14-7.1ubuntu3
  •  libdata-dpath-perl 0.58-1
  •  libdata-messagepack-perl 1.01-2build1
  •  libdata-optlist-perl 0.112-1
  •  libdata-validate-domain-perl 0.10-1.1
  •  libdata-validate-ip-perl 0.30-1
  •  libdata-validate-uri-perl 0.07-2
  •  libdatrie1 0.2.13-2
  •  libdav1d5 0.9.2-1
  •  libdb5.3 5.3.28+dfsg1-0.8ubuntu3
  •  libdbus-1-3 1.12.20-2ubuntu4.1
  •  libdbus-1-dev 1.12.20-2ubuntu4.1
  •  libdbus-glib-1-2 0.112-2build1
  •  libdbusmenu-glib4 16.04.1+18.10.20180917-0ubuntu8
  •  libdbusmenu-gtk3-4 16.04.1+18.10.20180917-0ubuntu8
  •  libdbusmenu-gtk4 16.04.1+18.10.20180917-0ubuntu8
  •  libdc1394-25 2.2.6-4
  •  libdca0 0.0.7-2
  •  libdconf1 0.40.0-3
  •  libde265-0 1.0.8-1
  •  libdebconfclient0 0.261ubuntu1
  •  libdebhelper-perl 13.6ubuntu1
  •  libdebian-installer4 0.122ubuntu3
  •  libdecor-0-0 0.1.0-3build1
  •  libdecor-0-plugin-1-cairo 0.1.0-3build1
  •  libdecoration0 1:0.9.14.1+22.04.20220820-0ubuntu1
  •  libdee-1.0-4 1.2.7+17.10.20170616-6ubuntu4
  •  libdeflate0 1.10-2
  •  libdevel-callchecker-perl 0.008-1ubuntu4
  •  libdevel-size-perl 0.83-1build4
  •  libdevel-stacktrace-perl 2.0400-1
  •  libdevmapper1.02.1 2:1.02.175-2.1ubuntu4
  •  libdevmapper-event1.02.1 2:1.02.175-2.1ubuntu4
  •  libdigest-hmac-perl 1.04+dfsg-1
  •  libdiscover2 2.1.2-10
  •  libdjvulibre21 3.5.28-2build2
  •  libdjvulibre-text 3.5.28-2build2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-10ubuntu2
  •  libdns1104 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libdns1110 1:9.11.19+dfsg-2.1ubuntu3
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libdns-export1110 1:9.11.19+dfsg-2.1ubuntu3
  •  libdotconf0 1.3-0.3fakesync1build2
  •  libdouble-conversion3 3.1.7-4
  •  libdpkg-perl 1.21.1ubuntu2.2
  •  libdrm2 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-amdgpu1 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-common 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-intel1 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-nouveau2 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-radeon1 2.4.113-2~ubuntu0.22.04.1
  •  libdv4 1.0.0-14build1
  •  libdvbpsi10 1.3.3-1
  •  libdvdcss2 1.4.3-1~local
  •  libdvdcss-dev 1.4.3-1~local
  •  libdvdnav4 6.1.1-1
  •  libdvd-pkg 1.4.3-1-1
  •  libdvdread8 6.1.2-1
  •  libdw1 0.186-1build1
  •  libdynaloader-functions-perl 0.003-1.1
  •  libebml5 1.4.2-2
  •  libecryptfs1 111-5ubuntu1
  •  libedit2 3.1-20210910-1build1
  •  libefiboot1 37-6ubuntu2
  •  libefivar1 37-6ubuntu2
  •  libegl1 1.4.0-1
  •  libegl-mesa0 22.2.5-0ubuntu0.1~22.04.3
  •  libelf1 0.186-1build1
  •  libemail-address-xs-perl 1.04-1build6
  •  libenchant1c2a 1.6.0-11.3build1
  •  libenchant-2-2 2.3.2-1ubuntu2
  •  libencode-locale-perl 1.05-1.1
  •  libeot0 0.01-5build2
  •  libepoxy0 1.5.10-1
  •  libept1.6.0 1.2.1
  •  libespeak1 1.48.15+dfsg-3
  •  libespeak-ng1 1.50+dfsg-10
  •  libestr0 0.1.10-2.1build3
  •  libevdev2 1.12.1+dfsg-1
  •  libevdocument3-4 42.3-0ubuntu3
  •  libevemu3 2.7.0-3
  •  libevview3-3 42.3-0ubuntu3
  •  libexception-class-perl 1.45-1
  •  libexif12 0.6.24-1build1
  •  libexiv2-27 0.27.5-3ubuntu1
  •  libexo-2-0 4.16.3-1
  •  libexo-common 4.16.3-1
  •  libexpat1 2.4.7-1ubuntu0.2
  •  libexpat1-dev 2.4.7-1ubuntu0.2
  •  libexporter-tiny-perl 1.002002-1
  •  libext2fs2 1.46.5-2ubuntu1.1
  •  libexttextcat-2.0-0 3.4.5-1build2
  •  libexttextcat-data 3.4.5-1build2
  •  libextutils-depends-perl 0.8001-1
  •  libfaad2 2.10.0-2
  •  libfakeroot 1.28-1ubuntu1
  •  libfastjson4 0.99.9-1build2
  •  libfcgi0ldbl 2.4.2-2build2
  •  libfcgi-perl 0.82+ds-1build1
  •  libfdisk1 2.37.2-4ubuntu3
  •  libffi6 3.2.1-9
  •  libffi8 3.4.2-4
  •  libffi-dev 3.4.2-4
  •  libffmpegthumbnailer4v5 2.2.2+dfsg-1
  •  libfftw3-double3 3.3.8-2ubuntu8
  •  libfftw3-single3 3.3.8-2ubuntu8
  •  libfido2-1 1.10.0-1
  •  libfile-basedir-perl 0.09-1
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.14-1
  •  libfile-stripnondeterminism-perl 1.13.0-1
  •  libflac8 1.3.3-2ubuntu0.1
  •  libflite1 2.2-3
  •  libfontconfig1 2.13.1-4.2ubuntu5
  •  libfontconfig1-dev 2.13.1-4.2ubuntu5
  •  libfontconfig-dev 2.13.1-4.2ubuntu5
  •  libfontembed1 1.28.15-0ubuntu1.2
  •  libfontenc1 1:1.1.4-1build3
  •  libfont-ttf-perl 1.06-1.1
  •  libfreetype6 2.11.1+dfsg-1ubuntu0.2
  •  libfreetype6-dev 2.11.1+dfsg-1ubuntu0.2
  •  libfreetype-dev 2.11.1+dfsg-1ubuntu0.2
  •  libfribidi0 1.0.8-2ubuntu3.1
  •  libfs6 2:1.0.8-1build2
  •  libfuse2 2.9.9-5ubuntu3
  •  libfuse3-3 3.10.5-1build1
  •  libgarcon-1-0 4.16.1-1
  •  libgarcon-common 4.16.1-1
  •  libgarcon-gtk3-1-0 4.16.1-1
  •  libgbm1 22.2.5-0ubuntu0.1~22.04.3
  •  libgc1 1:8.0.6-1.1build1
  •  libgcc-11-dev 11.3.0-1ubuntu1~22.04.1
  •  libgcc-12-dev 12.1.0-2ubuntu1~22.04
  •  libgcc-9-dev 9.5.0-1ubuntu1~22.04
  •  libgcc-s1 12.1.0-2ubuntu1~22.04
  •  libgck-1-0 3.40.0-4
  •  libgconf-2-4 3.2.6-7ubuntu2
  •  libgcr-base-3-1 3.40.0-4
  •  libgcr-ui-3-1 3.40.0-4
  •  libgcrypt20 1.9.4-3ubuntu3
  •  libgd3 2.3.0-2ubuntu2
  •  libgdata22 0.18.1-2build1
  •  libgdata-common 0.18.1-2build1
  •  libgdbm6 1.23-1
  •  libgdbm-compat4 1.23-1
  •  libgdk-pixbuf2.0-0 2.40.2-2build4
  •  libgdk-pixbuf-2.0-0 2.42.8+dfsg-1ubuntu0.2
  •  libgdk-pixbuf2.0-common 2.42.8+dfsg-1ubuntu0.2
  •  libgdk-pixbuf-xlib-2.0-0 2.40.2-2build4
  •  libgee-0.8-2 0.20.5-2
  •  libgegl-0.4-0 1:0.4.34-1build1
  •  libgegl-common 1:0.4.34-1build1
  •  libgeoip1 1.6.12-8
  •  libgepub-0.6-0 0.6.0-2
  •  libgexiv2-2 0.14.0-1build1
  •  libgfapi0 10.1-1ubuntu0.1
  •  libgfortran5 12.1.0-2ubuntu1~22.04
  •  libgfrpc0 10.1-1ubuntu0.1
  •  libgfxdr0 10.1-1ubuntu0.1
  •  libgif7 5.1.9-2build2
  •  libgimp2.0 2.10.30-1build1
  •  libgirepository-1.0-1 1.72.0-1
  •  libgirepository1.0-dev 1.72.0-1
  •  libgl1 1.4.0-1
  •  libgl1-amber-dri 21.3.7-0ubuntu1
  •  libgl1-mesa-dri 22.2.5-0ubuntu0.1~22.04.3
  •  libglapi-mesa 22.2.5-0ubuntu0.1~22.04.3
  •  libgles2 1.4.0-1
  •  libglib2.0-0 2.72.4-0ubuntu2.2
  •  libglib2.0-bin 2.72.4-0ubuntu2.2
  •  libglib2.0-data 2.72.4-0ubuntu2.2
  •  libglib2.0-dev 2.72.4-0ubuntu2.2
  •  libglib2.0-dev-bin 2.72.4-0ubuntu2.2
  •  libglibmm-2.4-1v5 2.66.2-2
  •  libglib-object-introspection-perl 0.049-1+build2
  •  libglib-perl 3:1.329.3-2build1
  •  libglu1-mesa 9.0.2-1
  •  libglusterfs0 10.1-1ubuntu0.1
  •  libglvnd0 1.4.0-1
  •  libglx0 1.4.0-1
  •  libglx-mesa0 22.2.5-0ubuntu0.1~22.04.3
  •  libgme0 0.6.3-2
  •  libgmp10 2:6.2.1+dfsg-3ubuntu1
  •  libgnome-desktop-3-19 42.5-0ubuntu1
  •  libgnomekbd8 3.26.1-2
  •  libgnomekbd-common 3.26.1-2
  •  libgnome-menu-3-0 3.36.0-1ubuntu3
  •  libgnutls30 3.7.3-4ubuntu1.2
  •  libgoa-1.0-0b 3.44.0-1ubuntu1
  •  libgoa-1.0-common 3.44.0-1ubuntu1
  •  libgomp1 12.1.0-2ubuntu1~22.04
  •  libgpg-error0 1.43-3
  •  libgpgme11 1.16.0-1.2ubuntu4
  •  libgpgmepp6 1.16.0-1.2ubuntu4
  •  libgphoto2-6 2.5.27-1build2
  •  libgphoto2-port12 2.5.27-1build2
  •  libgpm2 1.20.7-10build1
  •  libgraphite2-3 1.3.14-1build2
  •  libgs9 9.55.0~dfsg1-0ubuntu5.2
  •  libgs9-common 9.55.0~dfsg1-0ubuntu5.2
  •  libgsf-1-114 1.14.47-1build2
  •  libgsf-1-common 1.14.47-1build2
  •  libgsm1 1.0.19-1
  •  libgspell-1-2 1.9.1-4
  •  libgspell-1-common 1.9.1-4
  •  libgssapi-krb5-2 1.19.2-2ubuntu0.2
  •  libgstreamer1.0-0 1.20.3-0ubuntu1
  •  libgstreamer-gl1.0-0 1.20.1-1
  •  libgstreamer-plugins-base1.0-0 1.20.1-1
  •  libgstreamer-plugins-good1.0-0 1.20.3-0ubuntu1
  •  libgtk2.0-0 2.24.33-2ubuntu2
  •  libgtk2.0-common 2.24.33-2ubuntu2
  •  libgtk-3-0 3.24.33-1ubuntu2
  •  libgtk-3-common 3.24.33-1ubuntu2
  •  libgtk3-perl 0.038-1
  •  libgtkmm-3.0-1v5 3.24.5-1build1
  •  libgtksourceview-4-0 4.8.3-1
  •  libgtksourceview-4-common 4.8.3-1
  •  libgtop-2.0-11 2.40.0-2build3
  •  libgtop2-common 2.40.0-2build3
  •  libgts-0.7-5 0.7.6+darcs121130-5
  •  libgts-bin 0.7.6+darcs121130-5
  •  libgudev-1.0-0 1:237-2build1
  •  libgusb2 0.3.10-1
  •  libgutenprint9 5.3.3-9
  •  libgutenprint-common 5.3.3-9
  •  libgvc6 2.42.2-6
  •  libgvpr2 2.42.2-6
  •  libgxps2 0.3.2-2
  •  libhandy-1-0 1.6.1-1
  •  libharfbuzz0b 2.7.4-1ubuntu3.1
  •  libharfbuzz-icu0 2.7.4-1ubuntu3.1
  •  libheif1 1.12.0-2build1
  •  libhogweed5 3.5.1+really3.5.1-2ubuntu0.2
  •  libhogweed6 3.7.3-1build2
  •  libhpmud0 3.21.12+dfsg0-1
  •  libhtml-html5-entities-perl 0.004-1.1
  •  libhtml-parser-perl 3.76-1build2
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.36-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0 1.7.0-4build1
  •  libhyphen0 2.8.8-7build2
  •  libibus-1.0-5 1.5.26-4
  •  libical3 3.0.14-1build1
  •  libice6 2:1.0.10-1build2
  •  libice-dev 2:1.0.10-1build2
  •  libicu63 63.2-2
  •  libicu65 65.1-1ubuntu2
  •  libicu67 67.1-7ubuntu1
  •  libicu70 70.1-2
  •  libid3tag0 0.15.1b-14
  •  libidn12 1.38-4ubuntu1
  •  libidn2-0 2.3.2-2build1
  •  libiec61883-0 1.2.0-4build3
  •  libieee1284-3 0.2.11-14build2
  •  libigdgmm12 22.1.2+ds1-1
  •  libijs-0.35 0.35-15build2
  •  libilmbase25 2.5.7-2
  •  libimagequant0 2.17.0-1
  •  libimlib2 1.7.4-1build1
  •  libimobiledevice6 1.3.0-6build3
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu5
  •  libinput10 1.20.0-1ubuntu0.3
  •  libinput-bin 1.20.0-1ubuntu0.3
  •  libio-html-perl 1.004-2
  •  libio-interactive-perl 1.023-1
  •  libio-prompt-tiny-perl 0.003-1
  •  libio-socket-ssl-perl 2.074-2
  •  libio-string-perl 1.08-3.1
  •  libip4tc2 1.8.7-1ubuntu5.1
  •  libip6tc2 1.8.7-1ubuntu5.1
  •  libipc-run3-perl 0.048-2
  •  libipc-system-simple-perl 1.30-1
  •  libipset13 7.15-1build1
  •  libiptc0 1.8.7-1ubuntu5.1
  •  libircclient1 1.9-1
  •  libirs161 1:9.11.19+dfsg-2.1ubuntu3
  •  libisc1100 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libisc1105 1:9.11.19+dfsg-2.1ubuntu3
  •  libisccc161 1:9.11.19+dfsg-2.1ubuntu3
  •  libisccfg163 1:9.11.19+dfsg-2.1ubuntu3
  •  libisc-export1100 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libisc-export1105 1:9.11.19+dfsg-2.1ubuntu3
  •  libisl23 0.24-2build1
  •  libisoburn1 1.5.4-2
  •  libisofs6 1.5.4-1
  •  libiterator-perl 0.03+ds1-1.1
  •  libiterator-util-perl 0.02+ds1-1.1
  •  libitm1 12.1.0-2ubuntu1~22.04
  •  libiw30 30~pre9-13.1ubuntu4
  •  libixml10 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0 1.9.20~dfsg-1
  •  libjansson4 2.13.1-1.1build3
  •  libjavascriptcoregtk-4.0-18 2.38.6-0ubuntu0.22.04.1
  •  libjbig0 2.1-3.1ubuntu0.22.04.1
  •  libjbig2dec0 0.19-3build2
  •  libjpeg8 8c-2ubuntu10
  •  libjpeg-turbo8 2.1.2-0ubuntu1
  •  libjs-jquery 3.6.0+dfsg+~3.5.13-1
  •  libjson-c4 0.13.1+dfsg-7ubuntu0.3
  •  libjson-c5 0.15-3~ubuntu1.22.04.1
  •  libjson-glib-1.0-0 1.6.6-1build1
  •  libjson-glib-1.0-common 1.6.6-1build1
  •  libjson-maybexs-perl 1.004003-1
  •  libjs-sphinxdoc 4.3.2-1
  •  libjs-underscore 1.13.2~dfsg-2
  •  libjte2 1.22-3build1
  •  libk5crypto3 1.19.2-2ubuntu0.2
  •  libkate1 0.4.1-11build1
  •  libkeybinder0 0.3.1-2.1
  •  libkeybinder-3.0-0 0.3.2-1.1
  •  libkeyutils1 1.6.1-2ubuntu3
  •  libklibc 2.0.10-4
  •  libkmod2 29-1ubuntu1
  •  libkpathsea6 2021.20210626.59705-1ubuntu0.1
  •  libkrb5-3 1.19.2-2ubuntu0.2
  •  libkrb5support0 1.19.2-2ubuntu0.2
  •  libksba8 1.6.0-2ubuntu0.2
  •  liblab-gamut1 2.42.2-6
  •  liblangtag1 0.6.3-2ubuntu1
  •  liblangtag-common 0.6.3-2ubuntu1
  •  liblapack3 3.10.0-2ubuntu1
  •  liblcms2-2 2.12~rc1-2build2
  •  liblcms2-utils 2.12~rc1-2build2
  •  libldap-2.5-0 2.5.14+dfsg-0ubuntu0.22.04.2
  •  libldap-common 2.5.14+dfsg-0ubuntu0.22.04.2
  •  libldb2 2:2.4.4-0ubuntu0.22.04.2
  •  liblightdm-gobject-1-0 1.30.0-0ubuntu5
  •  liblilv-0-0 0.24.12-2
  •  liblirc-client0 0.10.1-6.3ubuntu1
  •  liblist-compare-perl 0.55-1
  •  liblist-moreutils-perl 0.430-2
  •  liblist-moreutils-xs-perl 0.430-2build2
  •  liblist-someutils-perl 0.58-1
  •  liblist-someutils-xs-perl 0.58-2build3
  •  liblist-utilsby-perl 0.11-1
  •  libllvm15 1:15.0.7-0ubuntu0.22.04.1
  •  liblmdb0 0.9.24-1build2
  •  liblocale-gettext-perl 1.07-4build3
  •  liblockfile1 1.17-1build2
  •  liblockfile-bin 1.17-1build2
  •  liblouis20 3.20.0-2ubuntu0.2
  •  liblouis-data 3.20.0-2ubuntu0.2
  •  liblqr-1-0 0.4.2-2.1
  •  liblsan0 12.1.0-2ubuntu1~22.04
  •  libltdl7 2.4.6-15build2
  •  liblua5.2-0 5.2.4-2
  •  liblua5.3-0 5.3.6-1build1
  •  liblvm2cmd2.03 2.03.11-2.1ubuntu4
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.10-1
  •  liblwres161 1:9.11.19+dfsg-2.1ubuntu3
  •  liblz4-1 1.9.3-2build2
  •  liblzma5 5.2.5-2ubuntu1
  •  liblzo2-2 2.10-2build3
  •  libmad0 0.15.1b-10ubuntu1
  •  libmagic1 1:5.41-3
  •  libmagickcore-6.q16-6 8:6.9.11.60+dfsg-1.3ubuntu0.22.04.3
  •  libmagickwand-6.q16-6 8:6.9.11.60+dfsg-1.3ubuntu0.22.04.3
  •  libmagic-mgc 1:5.41-3
  •  libmailtools-perl 2.21-1
  •  libmanette-0.2-0 0.2.6-3build1
  •  libmarkdown2 2.2.7-2
  •  libmath-base85-perl 0.5+dfsg-1
  •  libmatroska7 1.6.3-2
  •  libmaxminddb0 1.5.2-1build2
  •  libmbim-glib4 1.28.0-1~ubuntu20.04.1
  •  libmbim-proxy 1.28.0-1~ubuntu20.04.1
  •  libmd0 1.0.4-1build1
  •  libmd4c0 0.4.8-1
  •  libmetacity3 1:3.44.0-1ubuntu1
  •  libmetis5 5.1.0.dfsg-7build2
  •  libmfx1 22.3.0-1
  •  libmhash2 0.9.9.9-9build2
  •  libmm-glib0 1.20.0-1~ubuntu22.04.2
  •  libmng2 2.0.3+dfsg-3
  •  libmnl0 1.0.4-3build2
  •  libmodule-implementation-perl 0.09-1.1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.005004-3
  •  libmoox-aliases-perl 0.001006-1.1
  •  libmount1 2.37.2-4ubuntu3
  •  libmount-dev 2.37.2-4ubuntu3
  •  libmousepad0 0.5.8-1
  •  libmouse-perl 2.5.10-1build4
  •  libmp3lame0 3.100-3build2
  •  libmpc3 1.2.1-2build1
  •  libmpcdec6 2:0.1~r495-2
  •  libmpdec2 2.4.2-3
  •  libmpdec3 2.5.1-2build2
  •  libmpeg2-4 0.5.1-9
  •  libmpfr6 4.1.0-3build3
  •  libmpg123-0 1.29.3-1build1
  •  libmspack0 0.10.1-2build2
  •  libmtdev1 1.1.6-1build4
  •  libmtp9 1.1.19-1build1
  •  libmtp-common 1.1.19-1build1
  •  libmypaint-1.5-1 1.6.0-2
  •  libmypaint-common 1.6.0-2
  •  libmysofa1 1.2.1~dfsg0-1
  •  libmythes-1.2-0 2:1.2.4-4build1
  •  libnamespace-clean-perl 0.27-1
  •  libnautilus-extension1a 1:42.6-0ubuntu1
  •  libncurses6 6.3-2ubuntu0.1
  •  libncursesw6 6.3-2ubuntu0.1
  •  libndp0 1.8-0ubuntu3
  •  libneon27-gnutls 0.32.2-1
  •  libnetaddr-ip-perl 4.079+dfsg-1build7
  •  libnet-dbus-perl 1.2.0-1build3
  •  libnet-domain-tld-perl 1.75-1.1
  •  libnetfilter-conntrack3 1.0.9-1
  •  libnet-http-perl 6.22-1
  •  libnet-ipv6addr-perl 1.02-1
  •  libnet-netmask-perl 2.0001-1
  •  libnetpbm10 2:10.0-15.4
  •  libnetplan0 0.105-0ubuntu2~22.04.3
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.92-1build2
  •  libnettle7 3.5.1+really3.5.1-2ubuntu0.2
  •  libnettle8 3.7.3-1build2
  •  libnewt0.52 0.52.21-5ubuntu2
  •  libnfnetlink0 1.0.1-3build3
  •  libnfs13 4.0.0-1build2
  •  libnftables1 1.0.2-1ubuntu3
  •  libnftnl11 1.2.1-1build1
  •  libnghttp2-14 1.43.0-1build3
  •  libnl-3-200 3.5.0-0.1
  •  libnl-genl-3-200 3.5.0-0.1
  •  libnl-route-3-200 3.5.0-0.1
  •  libnm0 1.36.6-0ubuntu2
  •  libnma0 1.8.34-1ubuntu1
  •  libnma-common 1.8.34-1ubuntu1
  •  libnorm1 1.5.9+dfsg-2
  •  libnotify4 0.7.9-3ubuntu5.22.04.1
  •  libnotify-bin 0.7.9-3ubuntu5.22.04.1
  •  libnpth0 1.6-3build2
  •  libnsl2 1.3.0-2build2
  •  libnsl-dev 1.3.0-2build2
  •  libnspr4 2:4.32-3build1
  •  libnss3 2:3.68.2-0ubuntu1.2
  •  libnss-systemd 249.11-0ubuntu3.9
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1.1
  •  libntfs-3g89 1:2021.8.22-3ubuntu1.2
  •  libnuma1 2.0.14-3ubuntu2
  •  libnumber-compare-perl 0.03-2
  •  libnvpair3linux 2.1.5-1ubuntu6~22.04.1
  •  libobasis7.4-base 7.4.7.2-2
  •  libobasis7.4-calc 7.4.7.2-2
  •  libobasis7.4-core 7.4.7.2-2
  •  libobasis7.4-draw 7.4.7.2-2
  •  libobasis7.4-en-us 7.4.7.2-2
  •  libobasis7.4-extension-beanshell-script-provider 7.4.7.2-2
  •  libobasis7.4-extension-javascript-script-provider 7.4.7.2-2
  •  libobasis7.4-extension-mediawiki-publisher 7.4.7.2-2
  •  libobasis7.4-extension-nlpsolver 7.4.7.2-2
  •  libobasis7.4-extension-pdf-import 7.4.7.2-2
  •  libobasis7.4-extension-report-builder 7.4.7.2-2
  •  libobasis7.4-firebird 7.4.7.2-2
  •  libobasis7.4-gnome-integration 7.4.7.2-2
  •  libobasis7.4-graphicfilter 7.4.7.2-2
  •  libobasis7.4-images 7.4.7.2-2
  •  libobasis7.4-impress 7.4.7.2-2
  •  libobasis7.4-kde-integration 7.4.7.2-2
  •  libobasis7.4-librelogo 7.4.7.2-2
  •  libobasis7.4-libreofficekit-data 7.4.7.2-2
  •  libobasis7.4-ogltrans 7.4.7.2-2
  •  libobasis7.4-onlineupdate 7.4.7.2-2
  •  libobasis7.4-ooofonts 7.4.7.2-2
  •  libobasis7.4-ooolinguistic 7.4.7.2-2
  •  libobasis7.4-postgresql-sdbc 7.4.7.2-2
  •  libobasis7.4-python-script-provider 7.4.7.2-2
  •  libobasis7.4-pyuno 7.4.7.2-2
  •  libobasis7.4-writer 7.4.7.2-2
  •  libobasis7.4-xsltfilter 7.4.7.2-2
  •  libogg0 1.3.5-0ubuntu3
  •  liboobs-1-5 3.0.0-4
  •  libopenconnect5 8.20-1
  •  libopencore-amrnb0 0.1.5-1
  •  libopencore-amrwb0 0.1.5-1
  •  libopenexr25 2.5.7-1
  •  libopengl0 1.4.0-1
  •  libopenjp2-7 2.4.0-6
  •  libopenmpt0 0.6.1-1
  •  libopenmpt-modplug1 0.8.9.0-openmpt1-2
  •  libopenobex2 1.7.2-2.1
  •  libopenraw7 0.1.2-0.2build2
  •  libopenrawgnome7 0.1.2-0.2build2
  •  libopts25 1:5.18.16-4
  •  libopus0 1.3.1-0.1build2
  •  liborc-0.4-0 1:0.4.32-2
  •  liborcus-0.17-0 0.17.2-2
  •  liborcus-parser-0.17-0 0.17.2-2
  •  libp11-kit0 0.24.0-6build1
  •  libpackagekit-glib2-18 1.2.5-2ubuntu2
  •  libpackage-stash-perl 0.39-1
  •  libpackage-stash-xs-perl 0.29-1build5
  •  libpam0g 1.4.0-11ubuntu2.3
  •  libpam-cap 1:2.44-1ubuntu0.22.04.1
  •  libpam-modules 1.4.0-11ubuntu2.3
  •  libpam-modules-bin 1.4.0-11ubuntu2.3
  •  libpam-runtime 1.4.0-11ubuntu2.3
  •  libpam-systemd 249.11-0ubuntu3.9
  •  libpango-1.0-0 1.50.6+ds-2ubuntu1
  •  libpangocairo-1.0-0 1.50.6+ds-2ubuntu1
  •  libpangoft2-1.0-0 1.50.6+ds-2ubuntu1
  •  libpangomm-1.4-1v5 2.46.2-1
  •  libpangoxft-1.0-0 1.50.6+ds-2ubuntu1
  •  libpaper1 1.1.28build2
  •  libpaper-utils 1.1.28build2
  •  libparams-classify-perl 0.015-1build5
  •  libparams-util-perl 1.102-1build3
  •  libparted2 3.4-2build1
  •  libparted-fs-resize0 3.4-2build1
  •  libpathplan4 2.42.2-6
  •  libpath-tiny-perl 0.122-1
  •  libpcap0.8 1.10.1-4build1
  •  libpcaudio0 1.1-6build2
  •  libpci3 1:3.7.0-6
  •  libpciaccess0 0.16-3
  •  libpcre16-3 2:8.39-13ubuntu0.22.04.1
  •  libpcre2-16-0 10.39-3ubuntu0.1
  •  libpcre2-32-0 10.39-3ubuntu0.1
  •  libpcre2-8-0 10.39-3ubuntu0.1
  •  libpcre2-dev 10.39-3ubuntu0.1
  •  libpcre2-posix3 10.39-3ubuntu0.1
  •  libpcre32-3 2:8.39-13ubuntu0.22.04.1
  •  libpcre3 2:8.39-13ubuntu0.22.04.1
  •  libpcre3-dev 2:8.39-13ubuntu0.22.04.1
  •  libpcrecpp0v5 2:8.39-13ubuntu0.22.04.1
  •  libpcsclite1 1.9.5-3
  •  libperl5.34 5.34.0-3ubuntu1.2
  •  libperlio-gzip-perl 0.19-1build8
  •  libperlio-utf8-strict-perl 0.009-1build1
  •  libpgm-5.3-0 5.3.128~dfsg-2
  •  libpipeline1 1.5.5-1
  •  libpixman-1-0 0.40.0-1ubuntu0.22.04.1
  •  libpixman-1-dev 0.40.0-1ubuntu0.22.04.1
  •  libpkcs11-helper1 1.28-1ubuntu0.22.04.1
  •  libplacebo192 4.192.1-1
  •  libplist3 2.2.0-6build2
  •  libplymouth5 0.9.5+git20211018-1ubuntu3
  •  libpng16-16 1.6.37-3build5
  •  libpng-dev 1.6.37-3build5
  •  libpng-tools 1.6.37-3build5
  •  libpocketsphinx3 0.8.0+real5prealpha+1-14ubuntu1
  •  libpolkit-agent-1-0 0.105-33
  •  libpolkit-gobject-1-0 0.105-33
  •  libpoppler118 22.02.0-2ubuntu0.1
  •  libpoppler-cpp0v5 22.02.0-2ubuntu0.1
  •  libpoppler-glib8 22.02.0-2ubuntu0.1
  •  libpopt0 1.18-3build1
  •  libportaudio2 19.6.0-1.1
  •  libpostproc55 7:4.4.2-0ubuntu0.22.04.1
  •  libproc-processtable-perl 0.634-1build1
  •  libprocps7 2:3.3.15-2ubuntu3
  •  libprocps8 2:3.3.17-6ubuntu2
  •  libprotobuf23 3.12.4-1ubuntu7.22.04.1
  •  libprotobuf-lite23 3.12.4-1ubuntu7.22.04.1
  •  libproxy1v5 0.4.17-2
  •  libpskc0 2.6.7-3build1
  •  libpsl5 0.21.0-1.2build2
  •  libpthread-stubs0-dev 0.4-1build2
  •  libpulse0 1:15.99.1+dfsg1-1ubuntu2.1
  •  libpulsedsp 1:15.99.1+dfsg1-1ubuntu2.1
  •  libpulse-mainloop-glib0 1:15.99.1+dfsg1-1ubuntu2.1
  •  libpwquality1 1.4.4-1build2
  •  libpwquality-common 1.4.4-1build2
  •  libpython3.10 3.10.6-1~22.04.2ubuntu1.1
  •  libpython3.10-dev 3.10.6-1~22.04.2ubuntu1.1
  •  libpython3.10-minimal 3.10.6-1~22.04.2ubuntu1.1
  •  libpython3.10-stdlib 3.10.6-1~22.04.2ubuntu1.1
  •  libpython3-dev 3.10.6-1~22.04
  •  libpython3-stdlib 3.10.6-1~22.04
  •  libqmi-glib5 1.32.0-1ubuntu0.22.04.1
  •  libqmi-proxy 1.32.0-1ubuntu0.22.04.1
  •  libqpdf28 10.6.3-1
  •  libqt4-designer 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-phonon 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-script 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-xml 4:4.8.7+dfsg-20ubuntu2
  •  libqt5core5a 5.15.3+dfsg-2ubuntu0.2
  •  libqt5dbus5 5.15.3+dfsg-2ubuntu0.2
  •  libqt5gui5 5.15.3+dfsg-2ubuntu0.2
  •  libqt5network5 5.15.3+dfsg-2ubuntu0.2
  •  libqt5svg5 5.15.3-1
  •  libqt5widgets5 5.15.3+dfsg-2ubuntu0.2
  •  libqt5x11extras5 5.15.3-1
  •  libqtcore4 4:4.8.7+dfsg-20ubuntu2
  •  libqtdbus4 4:4.8.7+dfsg-20ubuntu2
  •  libqtgui4 4:4.8.7+dfsg-20ubuntu2
  •  libquadmath0 12.1.0-2ubuntu1~22.04
  •  librabbitmq4 0.10.0-1ubuntu2
  •  libraptor2-0 2.0.15-0ubuntu4
  •  libraqm0 0.7.0-4ubuntu1
  •  librasqal3 0.9.33-0.2ubuntu1
  •  libraw1394-11 2.1.2-2build2
  •  libraw20 0.20.2-2ubuntu2.22.04.1
  •  librdf0 1.0.17-1.1ubuntu3
  •  libreadline8 8.1.2-1
  •  libreoffice7.3-ure 7.3.6.2-2
  •  libreoffice7.4 7.4.7.2-2
  •  libreoffice7.4-base 7.4.7.2-2
  •  libreoffice7.4-calc 7.4.7.2-2
  •  libreoffice7.4-debian-menus 7.4.7-2
  •  libreoffice7.4-dict-en 7.4.7.2-2
  •  libreoffice7.4-dict-es 7.4.7.2-2
  •  libreoffice7.4-dict-fr 7.4.7.2-2
  •  libreoffice7.4-draw 7.4.7.2-2
  •  libreoffice7.4-en-us 7.4.7.2-2
  •  libreoffice7.4-impress 7.4.7.2-2
  •  libreoffice7.4-ure 7.4.7.2-2
  •  libreoffice7.4-writer 7.4.7.2-2
  •  libreoffice-avmedia-backend-gstreamer 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-base-core 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-common 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-core 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-gnome 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-gtk3 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-pdfimport 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-style-colibre 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-style-elementary 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-style-galaxy 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-style-tango 1:7.3.7-0ubuntu0.22.04.3
  •  libreoffice-style-yaru 1:7.3.7-0ubuntu0.22.04.3
  •  libresid-builder0c2a 2.1.1-15ubuntu2
  •  librevenge-0.0-0 0.0.4-6ubuntu7
  •  librole-tiny-perl 2.002004-1
  •  librsvg2-2 2.52.5+dfsg-3
  •  librsvg2-common 2.52.5+dfsg-3
  •  librsync2 2.3.2-1ubuntu1
  •  librtmp1 2.4+20151223.gitfa8646d.1-2build4
  •  librubberband2 2.0.0-2
  •  libruby2.7 2.7.4-1ubuntu3
  •  libruby3.0 3.0.2-7ubuntu2.3
  •  libsamplerate0 0.2.2-1build1
  •  libsane1 1.1.1-5
  •  libsane-common 1.1.1-5
  •  libsane-hpaio 3.21.12+dfsg0-1
  •  libsasl2-2 2.1.27+dfsg2-3ubuntu1.2
  •  libsasl2-modules-db 2.1.27+dfsg2-3ubuntu1.2
  •  libsbc1 1.5-3build2
  •  libsctp1 1.0.19+dfsg-1build1
  •  libsdl1.2debian 1.2.15+dfsg2-6
  •  libsdl2-2.0-0 2.0.20+dfsg-2ubuntu1.22.04.1
  •  libsdl-image1.2 1.2.12-13build1
  •  libseccomp2 2.5.3-2ubuntu2
  •  libsecret-1-0 0.20.5-2
  •  libsecret-common 0.20.5-2
  •  libselinux1 3.3-1build2
  •  libselinux1-dev 3.3-1build2
  •  libsemanage2 3.3-1build2
  •  libsemanage-common 3.3-1build2
  •  libsensors5 1:3.6.0-7ubuntu1
  •  libsensors-config 1:3.6.0-7ubuntu1
  •  libsepol1 3.0-1
  •  libsepol2 3.3-1build1
  •  libsepol-dev 3.3-1build1
  •  libserd-0-0 0.30.10-2
  •  libsereal-decoder-perl 4.023+ds-1
  •  libsereal-encoder-perl 4.023+ds-1
  •  libshine3 3.1.1-2
  •  libshout3 2.4.5-1build3
  •  libsidplay2 2.1.1-15ubuntu2
  •  libsigc++-2.0-0v5 2.10.4-2ubuntu3
  •  libsigsegv2 2.13-1ubuntu3
  •  libsixel1 1.10.3-3
  •  libsixel-bin 1.10.3-3
  •  libslang2 2.3.2-5build4
  •  libsm6 2:1.2.3-1build2
  •  libsmartcols1 2.37.2-4ubuntu3
  •  libsmbclient 2:4.15.13+dfsg-0ubuntu1.1
  •  libsm-dev 2:1.2.3-1build2
  •  libsnapd-glib1 1.60-0ubuntu1
  •  libsnappy1v5 1.1.8-1build3
  •  libsndfile1 1.0.31-2build1
  •  libsndio7.0 1.8.1-1.1
  •  libsnmp40 5.9.1+dfsg-1ubuntu2.6
  •  libsnmp-base 5.9.1+dfsg-1ubuntu2.6
  •  libsocket6-perl 0.29-1build4
  •  libsodium23 1.0.18-1build2
  •  libsonic0 0.2.0-11build1
  •  libsord-0-0 0.16.8-2
  •  libsort-versions-perl 1.62-1
  •  libsoup2.4-1 2.74.2-3
  •  libsoup2.4-common 2.74.2-3
  •  libsoup-gnome2.4-1 2.74.2-3
  •  libsox3 14.4.2+git20190427-2+deb11u2build0.22.04.1
  •  libsox-fmt-alsa 14.4.2+git20190427-2+deb11u2build0.22.04.1
  •  libsox-fmt-base 14.4.2+git20190427-2+deb11u2build0.22.04.1
  •  libsoxr0 0.1.3-4build2
  •  libspatialaudio0 0.3.0+git20180730+dfsg1-2build1
  •  libspectre1 0.2.10-1
  •  libspeechd2 0.11.1-1ubuntu2
  •  libspeex1 1.2~rc1.2-1.1ubuntu3
  •  libspeexdsp1 1.2~rc1.2-1.1ubuntu3
  •  libsphinxbase3 0.8+5prealpha+1-13build1
  •  libsqlite3-0 3.37.2-2ubuntu0.1
  •  libsratom-0-0 0.6.8-1
  •  libsrt1.4-gnutls 1.4.4-4
  •  libss2 1.46.5-2ubuntu1.1
  •  libssh2-1 1.10.0-3
  •  libssh-4 0.9.6-2ubuntu0.22.04.1
  •  libssh-gcrypt-4 0.9.6-2ubuntu0.22.04.1
  •  libssl1.1 1.1.1l-1ubuntu1
  •  libssl3 3.0.2-0ubuntu1.10
  •  libstartup-notification0 0.12-6build2
  •  libstdc++-11-dev 11.3.0-1ubuntu1~22.04.1
  •  libstdc++6 12.1.0-2ubuntu1~22.04
  •  libstemmer0d 2.2.0-1build1
  •  libstoken1 0.92-1
  •  libstrictures-perl 2.000006-1
  •  libsub-exporter-perl 0.988-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1build5
  •  libsub-install-perl 0.928-1.1
  •  libsub-name-perl 0.26-1build3
  •  libsub-override-perl 0.09-2
  •  libsub-quote-perl 2.006006-1
  •  libsuitesparseconfig5 1:5.10.1+dfsg-4build1
  •  libswresample3 7:4.4.2-0ubuntu0.22.04.1
  •  libswscale5 7:4.4.2-0ubuntu0.22.04.1
  •  libsynctex2 2021.20210626.59705-1ubuntu0.1
  •  libsyntax-keyword-try-perl 0.26-1build1
  •  libsystemd0 249.11-0ubuntu3.9
  •  libtag1v5 1.11.1+dfsg.1-3ubuntu3
  •  libtag1v5-vanilla 1.11.1+dfsg.1-3ubuntu3
  •  libtagc0 1.11.1+dfsg.1-3ubuntu3
  •  libtalloc2 2.3.3-2build1
  •  libtasn1-6 4.18.0-4build1
  •  libtcl8.6 8.6.12+dfsg-1build1
  •  libtdb1 1.4.5-2build1
  •  libteamdctl0 1.31-1build2
  •  libterm-readkey-perl 2.38-1build4
  •  libtevent0 0.11.0-1build1
  •  libtext-charwidth-perl 0.04-10build3
  •  libtext-glob-perl 0.11-2
  •  libtext-iconv-perl 1.7-7build3
  •  libtext-levenshteinxs-perl 0.03-4build10
  •  libtext-markdown-discount-perl 0.13-1build1
  •  libtext-wrapi18n-perl 0.06-9
  •  libtext-xslate-perl 3.5.9-1build1
  •  libthai0 0.1.29-1build1
  •  libthai-data 0.1.29-1build1
  •  libtheora0 1.1.1+dfsg.1-15ubuntu4
  •  libthunarx-3-0 4.16.10-1
  •  libtiff5 4.3.0-6ubuntu0.4
  •  libtimedate-perl 2.3300-2
  •  libtime-duration-perl 1.21-1
  •  libtime-moment-perl 0.44-1build6
  •  libtimezonemap1 0.4.6-2build2
  •  libtimezonemap-data 0.4.6-2build2
  •  libtinfo6 6.3-2ubuntu0.1
  •  libtirpc3 1.3.2-2ubuntu0.1
  •  libtirpc-common 1.3.2-2ubuntu0.1
  •  libtirpc-dev 1.3.2-2ubuntu0.1
  •  libtk8.6 8.6.12-1build1
  •  libtomcrypt1 1.18.2-5
  •  libtommath1 1.2.0-6build3
  •  libtool 2.4.6-15build2
  •  libtry-tiny-perl 0.31-1
  •  libtsan0 11.3.0-1ubuntu1~22.04.1
  •  libtsan2 12.1.0-2ubuntu1~22.04
  •  libtspi1 0.3.15-0.2
  •  libtss2-esys-3.0.2-0 3.2.0-1ubuntu1
  •  libtss2-mu0 3.2.0-1ubuntu1
  •  libtss2-sys1 3.2.0-1ubuntu1
  •  libtss2-tcti-cmd0 3.2.0-1ubuntu1
  •  libtss2-tcti-device0 3.2.0-1ubuntu1
  •  libtss2-tctildr0 3.2.0-1ubuntu1
  •  libtss2-tcti-mssim0 3.2.0-1ubuntu1
  •  libtss2-tcti-swtpm0 3.2.0-1ubuntu1
  •  libtumbler-1-0 4.16.0-1
  •  libtwolame0 0.4.0-2build2
  •  libu2f-udev 1.1.10-3build2
  •  libubsan1 12.1.0-2ubuntu1~22.04
  •  libuchardet0 0.0.7-1build2
  •  libudev1 249.11-0ubuntu3.9
  •  libudfread0 1.1.2-1
  •  libudisks2-0 2.9.4-1ubuntu2
  •  libumfpack5 1:5.10.1+dfsg-4build1
  •  libunicode-utf8-perl 0.62-1build4
  •  libunistring2 1.0-1
  •  libunity9 7.1.4+19.04.20190319-6build1
  •  libunity-protocol-private0 7.1.4+19.04.20190319-6build1
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-6build1
  •  libuno-cppu3 1:7.3.7-0ubuntu0.22.04.3
  •  libuno-cppuhelpergcc3-3 1:7.3.7-0ubuntu0.22.04.3
  •  libuno-purpenvhelpergcc3-3 1:7.3.7-0ubuntu0.22.04.3
  •  libuno-sal3 1:7.3.7-0ubuntu0.22.04.3
  •  libuno-salhelpergcc3-3 1:7.3.7-0ubuntu0.22.04.3
  •  libunwind8 1.3.2-2build2
  •  libupnp13 1:1.8.4-2ubuntu2
  •  libupower-glib3 0.99.17-1
  •  liburing2 2.1-2build1
  •  liburi-perl 5.10-1
  •  libusb-0.1-4 2:0.1.12-32build3
  •  libusb-1.0-0 2:1.0.25-1ubuntu2
  •  libusbmuxd6 2.0.2-3build2
  •  libutempter0 1.2.1-2build2
  •  libuuid1 2.37.2-4ubuntu3
  •  libuutil3linux 2.1.5-1ubuntu6~22.04.1
  •  libuv1 1.43.0-1
  •  libv4l-0 1.22.1-2build1
  •  libv4lconvert0 1.22.1-2build1
  •  libva2 2.14.0-1
  •  libva-drm2 2.14.0-1
  •  libvariable-magic-perl 0.62-1build5
  •  libva-wayland2 2.14.0-1
  •  libva-x11-2 2.14.0-1
  •  libvdpau1 1.4-3build2
  •  libvidstab1.1 1.1.0-2
  •  libvisual-0.4-0 0.4.0-17build2
  •  libvlc5 3.0.16-1build7
  •  libvlc-bin 3.0.16-1build7
  •  libvlccore9 3.0.16-1build7
  •  libvncclient1 0.9.13+dfsg-3build2
  •  libvolume-key1 0.3.12-3.1build3
  •  libvorbis0a 1.3.7-1build2
  •  libvorbisenc2 1.3.7-1build2
  •  libvorbisfile3 1.3.7-1build2
  •  libvpx7 1.11.0-2ubuntu2
  •  libvte-2.91-0 0.68.0-1
  •  libvte-2.91-common 0.68.0-1
  •  libvulkan1 1.3.204.1-2
  •  libwacom9 2.2.0-1
  •  libwacom-bin 2.2.0-1
  •  libwacom-common 2.2.0-1
  •  libwavpack1 5.4.0-1build2
  •  libwayland-client0 1.20.0-1ubuntu0.1
  •  libwayland-cursor0 1.20.0-1ubuntu0.1
  •  libwayland-egl1 1.20.0-1ubuntu0.1
  •  libwayland-server0 1.20.0-1ubuntu0.1
  •  libwbclient0 2:4.15.13+dfsg-0ubuntu1.1
  •  libwebkit2gtk-4.0-37 2.38.6-0ubuntu0.22.04.1
  •  libwebp7 1.2.2-2ubuntu0.22.04.1
  •  libwebpdemux2 1.2.2-2ubuntu0.22.04.1
  •  libwebpmux3 1.2.2-2ubuntu0.22.04.1
  •  libwebrtc-audio-processing1 0.3.1-0ubuntu5
  •  libwmf-0.2-7 0.2.12-5ubuntu1
  •  libwmf0.2-7 0.2.12-5ubuntu1
  •  libwmflite-0.2-7 0.2.12-5ubuntu1
  •  libwnck-3-0 40.1-1
  •  libwnck-3-common 40.1-1
  •  libwoff1 1.0.2-1build4
  •  libwrap0 7.6.q-31build2
  •  libwww-perl 6.61-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6 2:1.7.5-1ubuntu0.2
  •  libx11-data 2:1.7.5-1ubuntu0.2
  •  libx11-dev 2:1.7.5-1ubuntu0.2
  •  libx11-xcb1 2:1.7.5-1ubuntu0.2
  •  libx264-163 2:0.163.3060+git5db6aa6-2build1
  •  libx265-199 3.5-2
  •  libx86-1 1.1+ds1-12
  •  libxapian30 1.4.18-4
  •  libxapp1 2.2.8-1
  •  libxatracker2 22.2.5-0ubuntu0.1~22.04.3
  •  libxau6 1:1.0.9-1build5
  •  libxau-dev 1:1.0.9-1build5
  •  libxaw7 2:1.0.14-1
  •  libxcb1 1.14-3ubuntu3
  •  libxcb1-dev 1.14-3ubuntu3
  •  libxcb-composite0 1.14-3ubuntu3
  •  libxcb-dri2-0 1.14-3ubuntu3
  •  libxcb-dri3-0 1.14-3ubuntu3
  •  libxcb-glx0 1.14-3ubuntu3
  •  libxcb-icccm4 0.4.1-1.1build2
  •  libxcb-image0 0.4.0-2
  •  libxcb-keysyms1 0.4.0-1build3
  •  libxcb-present0 1.14-3ubuntu3
  •  libxcb-randr0 1.14-3ubuntu3
  •  libxcb-render0 1.14-3ubuntu3
  •  libxcb-render0-dev 1.14-3ubuntu3
  •  libxcb-render-util0 0.3.9-1build3
  •  libxcb-shape0 1.14-3ubuntu3
  •  libxcb-shm0 1.14-3ubuntu3
  •  libxcb-shm0-dev 1.14-3ubuntu3
  •  libxcb-sync1 1.14-3ubuntu3
  •  libxcb-util1 0.4.0-1build2
  •  libxcb-xfixes0 1.14-3ubuntu3
  •  libxcb-xinerama0 1.14-3ubuntu3
  •  libxcb-xinput0 1.14-3ubuntu3
  •  libxcb-xkb1 1.14-3ubuntu3
  •  libxcb-xv0 1.14-3ubuntu3
  •  libxcomposite1 1:0.4.5-1build2
  •  libxcursor1 1:1.2.0-2build4
  •  libxcvt0 0.1.1-3
  •  libxdamage1 1:1.1.5-2build2
  •  libxdmcp6 1:1.1.3-0ubuntu5
  •  libxdmcp-dev 1:1.1.3-0ubuntu5
  •  libxext6 2:1.3.4-1build1
  •  libxext-dev 2:1.3.4-1build1
  •  libxfce4panel-2.0-4 4.16.3-1
  •  libxfce4ui-1-0 4.14.1-1ubuntu1
  •  libxfce4ui-2-0 4.16.1-1
  •  libxfce4ui-common 4.16.1-1
  •  libxfce4util7 4.16.0-1
  •  libxfce4util-common 4.16.0-1
  •  libxfconf-0-3 4.16.0-2
  •  libxfixes3 1:6.0.0-1
  •  libxfont2 1:2.0.5-1build1
  •  libxft2 2.3.4-1
  •  libxi6 2:1.8-1build1
  •  libxinerama1 2:1.1.4-3
  •  libxkbcommon0 1.4.0-1
  •  libxkbcommon-x11-0 1.4.0-1
  •  libxkbfile1 1:1.1.0-1build3
  •  libxkbregistry0 1.4.0-1
  •  libxklavier16 5.4-4build2
  •  libxml2 2.9.13+dfsg-1ubuntu0.3
  •  libxmlb2 0.3.6-2build1
  •  libxml-libxml-perl 2.0207+dfsg+really+2.0134-1
  •  libxml-namespacesupport-perl 1.12-1.1
  •  libxml-parser-perl 2.46-3build1
  •  libxml-sax-base-perl 1.09-1.1
  •  libxml-sax-perl 1.02+dfsg-3
  •  libxmlsec1 1.2.33-1build2
  •  libxmlsec1-nss 1.2.33-1build2
  •  libxmlsec1-openssl 1.2.33-1build2
  •  libxml-twig-perl 1:3.52-1
  •  libxmmsclient6 0.8+dfsg-22build3
  •  libxmu6 2:1.1.3-3
  •  libxmuu1 2:1.1.3-3
  •  libxnvctrl0 510.47.03-0ubuntu1
  •  libxpm4 1:3.5.12-1ubuntu0.22.04.1
  •  libxpresent1 1.0.0-2build1
  •  libxrandr2 2:1.5.2-1build1
  •  libxrender1 1:0.9.10-1build4
  •  libxrender-dev 1:0.9.10-1build4
  •  libxres1 2:1.2.1-1
  •  libxshmfence1 1.3-1build4
  •  libxslt1.1 1.1.34-4ubuntu0.22.04.1
  •  libxs-parse-keyword-perl 0.21-1build1
  •  libxss1 1:1.2.3-1build2
  •  libxt6 1:1.2.1-1
  •  libxtables12 1.8.7-1ubuntu5.1
  •  libxtst6 2:1.2.3-1build4
  •  libxv1 2:1.0.11-1build2
  •  libxvidcore4 2:1.3.7-1
  •  libxvmc1 2:1.0.12-2build2
  •  libxxf86dga1 2:1.1.5-0ubuntu3
  •  libxxf86vm1 1:1.1.4-1build3
  •  libxxhash0 0.8.1-1
  •  libyajl2 2.1.0-3build2
  •  libyaml-0-2 0.2.2-1build2
  •  libyaml-libyaml-perl 0.83+ds-1build1
  •  libyelp0 42.1-1
  •  libzfs4linux 2.1.5-1ubuntu6~22.04.1
  •  libzimg2 3.0.3+ds1-1
  •  libzmq5 4.3.4-2
  •  libzpool5linux 2.1.5-1ubuntu6~22.04.1
  •  libzstd1 1.4.8+dfsg-3build1
  •  libzvbi0 0.2.35-19
  •  libzvbi-common 0.2.35-19
  •  lightdm 1.30.0-0ubuntu5
  •  lightdm-gtk-greeter 2.0.8-2ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.2-4
  •  lintian 2.114.0ubuntu1.2
  •  linux-base 4.5ubuntu9
  •  linux-firmware 20220329.git681281e4-0ubuntu3.14
  •  linux-generic 5.15.0.76.74
  •  linux-headers-5.15.0-76 5.15.0-76.83
  •  linux-headers-5.15.0-76-generic 5.15.0-76.83
  •  linux-headers-generic 5.15.0.76.74
  •  linux-image-5.15.0-76-generic 5.15.0-76.83
  •  linux-image-generic 5.15.0.76.74
  •  linux-libc-dev 5.15.0-76.83
  •  linux-modules-5.15.0-76-generic 5.15.0-76.83
  •  linux-modules-extra-5.15.0-76-generic 5.15.0-76.83
  •  linux-sound-base 1.0.25+dfsg-0ubuntu7
  •  lite-autologin 6.0-0040-linuxlite
  •  lite-desktop 6.0-0030-linuxlite
  •  lite-info 6.0-0040-linuxlite
  •  lite-manual 6.0-0030-linuxlite
  •  lite-patch 6.0-0030-linuxlite
  •  lite-software 6.0-0070-linuxlite
  •  lite-sounds 6.0-0030-linuxlite
  •  lite-sources 6.0-0060-linuxlite
  •  lite-themes 6.0-0060-linuxlite
  •  lite-tweaks 6.0-0040-linuxlite
  •  lite-upgrade-series6 6.0-0040-linuxlite
  •  lite-usermanager 6.0-0030-linuxlite
  •  lite-welcome 6.0-0040-linuxlite
  •  lite-widget 6.0-0010-linuxlite
  •  lksctp-tools 1.0.19+dfsg-1build1
  •  lm-sensors 1:3.6.0-7ubuntu1
  •  localechooser-data 2.89ubuntu3
  •  locales 2.35-0ubuntu3.1
  •  locate 4.8.0-1ubuntu3
  •  lockfile-progs 0.1.19build1
  •  login 1:4.8.1-2ubuntu2.1
  •  logrotate 3.19.0-1ubuntu1.1
  •  logsave 1.46.5-2ubuntu1.1
  •  lp-solve 5.5.2.5-2build2
  •  lsb-base 11.1.0ubuntu4
  •  lsb-release 11.1.0ubuntu4
  •  lshw 02.19.git.2021.06.19.996aaad9c7-2build1
  •  lsof 4.93.2+dfsg-1.1build2
  •  lto-disabled-list 24
  •  ltrace 0.7.3-6.1ubuntu6
  •  lua5.4 5.4.4-1
  •  lvm2 2.03.11-2.1ubuntu4
  •  lzip 1.23-1
  •  lzop 1.04-2build2
  •  m4 1.4.18-5ubuntu2
  •  mailcap 3.70+nmu1ubuntu1
  •  make 4.3-4.1build1
  •  makedev 2.3.1-95
  •  man-db 2.10.2-1
  •  manpages 5.10-1ubuntu1
  •  manpages-dev 5.10-1ubuntu1
  •  mawk 1.3.4.20200120-3
  •  media-types 7.0.0
  •  memtest86+ 5.31b+dfsg-4
  •  menu 2.1.47ubuntu4
  •  menulibre 2.2.2-1
  •  mesa-utils 8.4.0-1ubuntu1
  •  mesa-utils-bin 8.4.0-1ubuntu1
  •  mesa-va-drivers 22.2.5-0ubuntu0.1~22.04.3
  •  mesa-vdpau-drivers 22.2.5-0ubuntu0.1~22.04.3
  •  metacity 1:3.44.0-1ubuntu1
  •  metacity-common 1:3.44.0-1ubuntu1
  •  mime-support 3.66
  •  mintstick 1.5.0
  •  mlocate 1.1.15-1ubuntu2
  •  mobile-broadband-provider-info 20220315-1
  •  modemmanager 1.20.0-1~ubuntu22.04.2
  •  mokutil 0.6.0-2~22.04.1
  •  mount 2.37.2-4ubuntu3
  •  mousepad 0.5.8-1
  •  mscompress 0.4-9build1
  •  mtools 4.0.33-1+really4.0.32-1build1
  •  mtp-tools 1.1.19-1build1
  •  mtr-tiny 0.95-1
  •  mugshot 0.4.3-1
  •  mysql-common 5.8+1.0.8
  •  nano 6.2-1
  •  nautilus-data 1:42.6-0ubuntu1
  •  ncal 12.1.7+nmu3ubuntu2
  •  ncurses-base 6.3-2ubuntu0.1
  •  ncurses-bin 6.3-2ubuntu0.1
  •  ncurses-term 6.3-2ubuntu0.1
  •  neofetch 7.1.0-3
  •  netbase 6.3
  •  netcat-openbsd 1.218-4ubuntu1
  •  netpbm 2:10.0-15.4
  •  netplan.io 0.105-0ubuntu2~22.04.3
  •  net-tools 1.60+git20181103.0eebece-1ubuntu5
  •  networkd-dispatcher 2.1-2ubuntu0.22.04.2
  •  network-manager 1.36.6-0ubuntu2
  •  network-manager-gnome 1.24.0-1ubuntu3
  •  network-manager-openconnect 1.2.6-4
  •  network-manager-openconnect-gnome 1.2.6-4
  •  network-manager-openvpn 1.8.18-1
  •  network-manager-openvpn-gnome 1.8.18-1
  •  network-manager-pptp 1.2.10-1
  •  network-manager-pptp-gnome 1.2.10-1
  •  network-manager-vpnc 1.2.8-2
  •  network-manager-vpnc-gnome 1.2.8-2
  •  ntfs-3g 1:2021.8.22-3ubuntu1.2
  •  ntp 1:4.2.8p15+dfsg-1ubuntu2
  •  ntpdate 1:4.2.8p15+dfsg-1ubuntu2
  •  numlockx 1.2-9
  •  nvidia-common 1:0.9.6.2~0.22.04.4
  •  obex-data-server 0.4.6-1build1
  •  ocl-icd-libopencl1 2.2.14-3
  •  onboard 1.4.1-5build5
  •  onboard-common 1.4.1-5build5
  •  onboard-data 1.4.1-5build5
  •  openconnect 8.20-1
  •  openjdk-11-jre 11.0.19+7~us1-0ubuntu1~22.04.1
  •  openjdk-11-jre-headless 11.0.19+7~us1-0ubuntu1~22.04.1
  •  openjdk-14-jre-headless 14.0.2+12-1~20.04
  •  openssh-client 1:8.9p1-3ubuntu0.1
  •  openssl 3.0.2-0ubuntu1.10
  •  openvpn 2.5.5-1ubuntu3.1
  •  orca 42.0-1ubuntu2
  •  os-prober 1.79ubuntu2
  •  p11-kit 0.24.0-6build1
  •  p11-kit-modules 0.24.0-6build1
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.5-2ubuntu2
  •  packagekit-tools 1.2.5-2ubuntu2
  •  package-update-indicator 7-1
  •  parted 3.4-2build1
  •  passwd 1:4.8.1-2ubuntu2.1
  •  patch 2.7.6-7build2
  •  patchutils 0.4.2-1build2
  •  pavucontrol 5.0-2
  •  pci.ids 0.0~2022.01.22-1
  •  pciutils 1:3.7.0-6
  •  pcmciautils 018-13build1
  •  perl 5.34.0-3ubuntu1.2
  •  perl-base 5.34.0-3ubuntu1.2
  •  perl-modules-5.34 5.34.0-3ubuntu1.2
  •  perl-openssl-defaults 5build2
  •  pinentry-gnome3 1.1.1-1build2
  •  pkexec 0.105-33
  •  pkg-config 0.29.2-1ubuntu3
  •  plocate 1.1.15-1ubuntu2
  •  plymouth 0.9.5+git20211018-1ubuntu3
  •  plymouth-label 0.9.5+git20211018-1ubuntu3
  •  plymouth-theme-spinner 0.9.5+git20211018-1ubuntu3
  •  plymouth-theme-ubuntu-text 0.9.5+git20211018-1ubuntu3
  •  plymouth-x11 0.9.5+git20211018-1ubuntu3
  •  pm-utils 1.4.1-19
  •  pocketsphinx-en-us 0.8.0+real5prealpha+1-14ubuntu1
  •  po-debconf 1.0.21+nmu1
  •  policykit-1 0.105-33
  •  policykit-1-gnome 0.105-7ubuntu3
  •  polkitd 0.105-33
  •  poppler-data 0.4.11-1
  •  poppler-utils 22.02.0-2ubuntu0.1
  •  powerline 2.8.2-1
  •  powermgmt-base 1.36
  •  ppa-purge 0.2.8+bzr63-0ubuntu1
  •  ppp 2.4.9-1+1ubuntu3
  •  pppconfig 2.3.26
  •  pppoeconf 1.21+nmu2ubuntu1
  •  pptp-linux 1.10.0-1build3
  •  printer-driver-all 0.20210903
  •  printer-driver-brlaser 6-3
  •  printer-driver-c2050 0.3b-10
  •  printer-driver-c2esp 27-11build1
  •  printer-driver-cjet 0.8.9-10
  •  printer-driver-cups-pdf 3.0.1-14
  •  printer-driver-dymo 1.4.0-11
  •  printer-driver-escpr 1.7.17-2
  •  printer-driver-foo2zjs 20200505dfsg0-2ubuntu2.22.04.1
  •  printer-driver-foo2zjs-common 20200505dfsg0-2ubuntu2.22.04.1
  •  printer-driver-fujixerox 1.1.0+ds-4
  •  printer-driver-gutenprint 5.3.3-9
  •  printer-driver-hpcups 3.21.12+dfsg0-1
  •  printer-driver-hpijs 3.21.12+dfsg0-1
  •  printer-driver-indexbraille 1.2.3-4
  •  printer-driver-m2300w 0.51-15build1
  •  printer-driver-min12xxw 0.0.9-11build2
  •  printer-driver-oki 1.0.1-1.1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu9
  •  printer-driver-postscript-hp 3.21.12+dfsg0-1
  •  printer-driver-ptouch 1.6-2build1
  •  printer-driver-pxljr 1.4+repack0-6build1
  •  printer-driver-sag-gdi 0.1-8
  •  printer-driver-splix 2.0.0+svn315-7fakesync1ubuntu0.22.04.1
  •  procps 2:3.3.17-6ubuntu2
  •  psmisc 23.4-2build3
  •  publicsuffix 20211207.1025-1
  •  pulseaudio 1:15.99.1+dfsg1-1ubuntu2.1
  •  pulseaudio-module-bluetooth 1:15.99.1+dfsg1-1ubuntu2.1
  •  pulseaudio-utils 1:15.99.1+dfsg1-1ubuntu2.1
  •  python3.10 3.10.6-1~22.04.2ubuntu1.1
  •  python3.10-dev 3.10.6-1~22.04.2ubuntu1.1
  •  python3.10-minimal 3.10.6-1~22.04.2ubuntu1.1
  •  python3 3.10.6-1~22.04
  •  python3-apport 2.20.11-0ubuntu82.5
  •  python3-apt 2.4.0ubuntu1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu39
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu39
  •  python3-asn1crypto 1.4.0-1
  •  python3-attr 21.2.0-1
  •  python3-blinker 1.4+dfsg1-0.4
  •  python3-brlapi 6.4-4ubuntu3
  •  python3-cairo 1.20.1-3build1
  •  python3-cap-ng 0.7.9-2.2build3
  •  python3-certifi 2020.6.20-1
  •  python3-cffi-backend 1.15.0-1build2
  •  python3-chardet 4.0.0-1
  •  python3-click 8.0.3-1
  •  python3-colorama 0.4.4-1
  •  python3-commandnotfound 22.04.0
  •  python3-cryptography 3.4.8-1ubuntu2
  •  python3-cups 2.0.1-5build1
  •  python3-cupshelpers 1.5.16-0ubuntu3
  •  python3-dateutil 2.8.1-6
  •  python3-dbus 1.2.18-3build1
  •  python3-debconf 1.5.79ubuntu1
  •  python3-debian 0.1.43ubuntu1
  •  python3-defer 1.0.6-2.1ubuntu1
  •  python3-dev 3.10.6-1~22.04
  •  python3-distro 1.7.0-1
  •  python3-distro-info 1.1build1
  •  python3-distupgrade 1:22.04.16
  •  python3-distutils 3.10.6-1~22.04
  •  python3-dnspython 2.1.0-1ubuntu1
  •  python3-fasteners 0.14.1-2
  •  python3-firewall 1.1.1-1ubuntu1
  •  python3-future 0.18.2-5ubuntu0.1
  •  python3-gdbm 3.10.6-1~22.04
  •  python3-gi 3.42.1-0ubuntu1
  •  python3-gi-cairo 3.42.1-0ubuntu1
  •  python3-html5lib 1.1-3
  •  python3-httplib2 0.20.2-2
  •  python3-ibus-1.0 1.5.26-4
  •  python3-icu 2.8.1-0ubuntu2
  •  python3-idna 3.3-1
  •  python3-importlib-metadata 4.6.4-1
  •  python3-jeepney 0.7.1-3
  •  python3-jsonschema 3.2.0-0ubuntu2
  •  python3-jwt 2.3.0-1ubuntu0.2
  •  python3-keyring 23.5.0-1
  •  python3-launchpadlib 1.10.16-1
  •  python3-lazr.restfulclient 0.14.4-1
  •  python3-lazr.uri 1.0.6-2
  •  python3-ldb 2:2.4.4-0ubuntu0.22.04.2
  •  python3-lib2to3 3.10.6-1~22.04
  •  python3-lockfile 1:0.12.2-2.2
  •  python3-louis 3.20.0-2ubuntu0.2
  •  python3-mako 1.1.3+ds1-2ubuntu0.1
  •  python3-markdown 3.3.6-1
  •  python3-markupsafe 2.0.1-2build1
  •  python3-mechanize 1:0.4.7-1
  •  python3-minimal 3.10.6-1~22.04
  •  python3-monotonic 1.6-2
  •  python3-more-itertools 8.10.0-2
  •  python3-nacl 1.5.0-2
  •  python3-netifaces 0.11.0-1build2
  •  python3-nftables 1.0.2-1ubuntu3
  •  python3-oauthlib 3.2.0-1ubuntu0.1
  •  python3-pam 0.4.2-13.4build4
  •  python3-parted 3.11.7-1build1
  •  python3-pexpect 4.8.0-2ubuntu1
  •  python3-pil 9.0.1-1ubuntu0.1
  •  python3-pkg-resources 59.6.0-1.2ubuntu0.22.04.1
  •  python3-powerline 2.8.2-1
  •  python3-problem-report 2.20.11-0ubuntu82.5
  •  python3-psutil 5.9.0-1build1
  •  python3-ptyprocess 0.7.0-3
  •  python3-pyatspi 2.38.2-1
  •  python3-pygments 2.11.2+dfsg-2
  •  python3-pymacaroons 0.13.0-4
  •  python3-pyparsing 2.4.7-1
  •  python3-pyrsistent 0.18.1-1build1
  •  python3-reportlab 3.6.8-1ubuntu0.1
  •  python3-reportlab-accel 3.6.8-1ubuntu0.1
  •  python3-requests 2.25.1+dfsg-2ubuntu0.1
  •  python3-samba 2:4.15.13+dfsg-0ubuntu1.1
  •  python3-secretstorage 3.3.1-1
  •  python3-setuptools 59.6.0-1.2ubuntu0.22.04.1
  •  python3-simplejson 3.17.6-1build1
  •  python3-six 1.16.0-3ubuntu1
  •  python3-software-properties 0.99.22.7
  •  python3-speechd 0.11.1-1ubuntu2
  •  python3-talloc 2.3.3-2build1
  •  python3-tdb 1.4.5-2build1
  •  python3-update-manager 1:22.04.10
  •  python3-urllib3 1.26.5-1~exp1
  •  python3-wadllib 1.3.6-1
  •  python3-webencodings 0.5.1-4
  •  python3-xapian 1.4.18-2build3
  •  python3-xdg 0.27-2
  •  python3-xkit 0.5.0ubuntu5
  •  python3-yaml 5.4.1-1ubuntu1
  •  python3-zipp 1.0.0-3
  •  python-apt-common 2.4.0ubuntu1
  •  python-dbus-dev 1.2.18-3build1
  •  python-is-python3 3.9.2-2
  •  qpdf 10.6.3-1
  •  qt4-qtconfig 4:4.8.7+dfsg-20ubuntu2
  •  qt5ct 1.5-1build1
  •  qtchooser 66-2build1
  •  qtcore4-l10n 4:4.8.7+dfsg-20ubuntu2
  •  radeontool 1.6.3-1build1
  •  rake 13.0.6-2
  •  rdate 1:1.10.2-1build1
  •  readline-common 8.1.2-1
  •  regionset 0.1-3.1
  •  rename 1.30-1
  •  resolvconf 1.84ubuntu1
  •  rfkill 2.37.2-4ubuntu3
  •  rpcsvc-proto 1.4.2-0ubuntu6
  •  rsync 3.2.7-0ubuntu0.22.04.2
  •  rsyslog 8.2112.0-2ubuntu2.2
  •  rtkit 0.13-4build2
  •  ruby 1:3.0~exp1
  •  ruby3.0 3.0.2-7ubuntu2.3
  •  rubygems-integration 1.18
  •  ruby-json 2.5.1+dfsg-2build1
  •  ruby-minitest 5.13.0-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.7-2
  •  ruby-rubygems 3.3.5-2
  •  ruby-test-unit 3.3.9-1
  •  ruby-xmlrpc 0.3.2-1ubuntu0.1
  •  samba 2:4.15.13+dfsg-0ubuntu1.1
  •  samba-common 2:4.15.13+dfsg-0ubuntu1.1
  •  samba-common-bin 2:4.15.13+dfsg-0ubuntu1.1
  •  samba-dsdb-modules 2:4.15.13+dfsg-0ubuntu1.1
  •  samba-libs 2:4.15.13+dfsg-0ubuntu1.1
  •  samba-vfs-modules 2:4.15.13+dfsg-0ubuntu1.1
  •  sane-utils 1.1.1-5
  •  sbsigntool 0.9.4-2ubuntu2
  •  scrot 1.7-1
  •  secureboot-db 1.8
  •  sed 4.8-1ubuntu2
  •  sensible-utils 0.0.17
  •  session-migration 0.3.6
  •  sgml-base 1.30
  •  sgml-data 2.0.11+nmu1
  •  shared-mime-info 2.1-2
  •  shim-signed 1.51.3+15.7-0ubuntu1
  •  shotwell 0.30.14-1ubuntu6
  •  shotwell-common 0.30.14-1ubuntu6
  •  simple-scan 42.0-1
  •  smbclient 2:4.15.13+dfsg-0ubuntu1.1
  •  software-properties-common 0.99.22.7
  •  software-properties-gtk 0.99.22.7
  •  sound-icons 0.1-8
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2+git20190427-2+deb11u2build0.22.04.1
  •  speech-dispatcher 0.11.1-1ubuntu2
  •  speech-dispatcher-audio-plugins 0.11.1-1ubuntu2
  •  speech-dispatcher-espeak-ng 0.11.1-1ubuntu2
  •  squashfs-tools 1:4.5-3build1
  •  ssl-cert 1.1.2
  •  strace 5.16-0ubuntu3
  •  sudo 1.9.9-1ubuntu2.4
  •  synaptic 0.90.2build1
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu1
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu1
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-3ubuntu1
  •  system-config-printer 1.5.16-0ubuntu3
  •  system-config-printer-common 1.5.16-0ubuntu3
  •  system-config-printer-gnome 1.5.15-0ubuntu2
  •  system-config-printer-udev 1.5.16-0ubuntu3
  •  systemd 249.11-0ubuntu3.9
  •  systemd-hwe-hwdb 249.11.3
  •  systemd-sysv 249.11-0ubuntu3.9
  •  system-monitoring-center 6.8.1
  •  system-tools-backends 2.10.2-3.1
  •  sysvinit-utils 3.01-1ubuntu1
  •  t1utils 1.41-4build2
  •  tar 1.34+dfsg-1ubuntu0.1.22.04.1
  •  tasksel 3.68ubuntu2
  •  tasksel-data 3.68ubuntu2
  •  tcl 8.6.11+1build2
  •  tcl8.6 8.6.12+dfsg-1build1
  •  tcpd 7.6.q-31build2
  •  tcpdump 4.99.1-3ubuntu0.1
  •  tdb-tools 1.4.5-2build1
  •  telnet 0.17-44build1
  •  thermald 2.4.9-1ubuntu0.2
  •  thunar 4.16.10-1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-data 4.16.10-1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-volman 4.16.0-1
  •  thunderbird 1:102.11.0+build1-0ubuntu0.22.04.1
  •  thunderbird-locale-en 1:102.11.0+build1-0ubuntu0.22.04.1
  •  thunderbird-locale-en-gb 1:102.11.0+build1-0ubuntu0.22.04.1
  •  thunderbird-locale-en-us 1:102.11.0+build1-0ubuntu0.22.04.1
  •  time 1.9-0.1build2
  •  timeshift 21.09.1-1
  •  tk 8.6.11+1build2
  •  tk8.6 8.6.12-1build1
  •  tnftp 20210827-4build1
  •  toilet 0.3-1.4
  •  toilet-fonts 0.3-1.4
  •  tpm-udev 0.6
  •  tree 2.0.2-1
  •  ttf-mscorefonts-installer 3.8ubuntu2
  •  tumbler 4.16.0-1
  •  tumbler-common 4.16.0-1
  •  tumbler-plugins-extra 4.16.0-1
  •  tzdata 2023c-0ubuntu0.22.04.2
  •  ubiquity 22.04.19
  •  ubiquity-casper 1.470.2
  •  ubiquity-frontend-gtk 22.04.19
  •  ubiquity-slideshow-ubuntu 181.1
  •  ubiquity-ubuntu-artwork 22.04.19
  •  ubuntu-advantage-desktop-daemon 1.10~22.04.1
  •  ubuntu-advantage-tools 27.14.4~22.04
  •  ubuntu-drivers-common 1:0.9.6.2~0.22.04.4
  •  ubuntu-keyring 2021.03.26
  •  ubuntu-minimal 1.481.1
  •  ubuntu-mono 20.10-0ubuntu2
  •  ubuntu-release-upgrader-core 1:22.04.16
  •  ucf 3.0043
  •  udev 249.11-0ubuntu3.9
  •  udisks2 2.9.4-1ubuntu2
  •  uno-libs-private 1:7.3.7-0ubuntu0.22.04.3
  •  unrar 1:6.1.5-1
  •  unzip 6.0-26ubuntu3.1
  •  update-inetd 4.51
  •  update-manager-core 1:22.04.10
  •  update-notifier-common 3.192.54.6
  •  upower 0.99.17-1
  •  ure 1:7.3.7-0ubuntu0.22.04.3
  •  usb.ids 2022.04.02-1
  •  usb-modeswitch 2.6.1-3ubuntu2
  •  usb-modeswitch-data 20191128-4
  •  usbmuxd 1.1.1-2build2
  •  usbutils 1:014-1build1
  •  user-setup 1.88ubuntu1
  •  usrmerge 25ubuntu2
  •  util-linux 2.37.2-4ubuntu3
  •  uuid-dev 2.37.2-4ubuntu3
  •  uuid-runtime 2.37.2-4ubuntu3
  •  v86d 0.1.10-1build1
  •  va-driver-all 2.14.0-1
  •  vbetool 1.1-5
  •  vdpau-driver-all 1.4-3build2
  •  vim-common 2:8.2.3995-1ubuntu2.9
  •  vim-tiny 2:8.2.3995-1ubuntu2.9
  •  vlc 3.0.16-1build7
  •  vlc-bin 3.0.16-1build7
  •  vlc-data 3.0.16-1build7
  •  vlc-plugin-access-extra 3.0.16-1build7
  •  vlc-plugin-base 3.0.16-1build7
  •  vlc-plugin-notify 3.0.16-1build7
  •  vlc-plugin-qt 3.0.16-1build7
  •  vlc-plugin-samba 3.0.16-1build7
  •  vlc-plugin-video-output 3.0.16-1build7
  •  vpnc 0.5.3+git20210125-1
  •  vpnc-scripts 0.1~git20210402-1
  •  w3m 0.5.3+git20210102-6ubuntu0.1
  •  w3m-img 0.5.3+git20210102-6ubuntu0.1
  •  wamerican 2020.12.07-2
  •  wbritish 2020.12.07-2
  •  webp-pixbuf-loader 0.0.5-5~22.04.1
  •  wget 1.21.2-2ubuntu1
  •  whiptail 0.52.21-5ubuntu2
  •  wireless-regdb 2022.06.06-0ubuntu1~22.04.1
  •  wireless-tools 30~pre9-13.1ubuntu4
  •  wolflandbuilder 7.2-10
  •  wpasupplicant 2:2.10-6ubuntu2
  •  x11-apps 7.7+8build2
  •  x11-common 1:7.7+23ubuntu2
  •  x11proto-core-dev 2021.5-1
  •  x11proto-dev 2021.5-1
  •  x11proto-input-dev 2021.5-1
  •  x11proto-kb-dev 2021.5-1
  •  x11-session-utils 7.7+4build2
  •  x11-utils 7.7+5build2
  •  x11-xfs-utils 7.7+2build1
  •  x11-xkb-utils 7.7+5build4
  •  x11-xserver-utils 7.7+9build1
  •  xapps-common 2.2.8-1
  •  xauth 1:1.1-1build2
  •  xbacklight 1.2.1-1build2
  •  xbitmaps 1.1.1-2.1ubuntu1
  •  xbrlapi 6.4-4ubuntu3
  •  xclip 0.13-2
  •  xcvt 0.1.1-3
  •  xdg-dbus-proxy 0.1.3-1
  •  xdg-user-dirs 0.17-2ubuntu4
  •  xdg-user-dirs-gtk 0.10-3build2
  •  xdg-utils 1.1.3-4.1ubuntu3~22.04.1
  •  xfburn 0.6.2-1build1
  •  xfce4-appfinder 4.16.1-1
  •  xfce4-cpufreq-plugin 1.2.7-1
  •  xfce4-datetime-plugin 0.8.1-1
  •  xfce4-helpers 4.16.2-1ubuntu2.22.04.1
  •  xfce4-indicator-plugin 2.4.1-1
  •  xfce4-notifyd 0.6.3-1
  •  xfce4-panel 4.16.3-1
  •  xfce4-power-manager 4.16.0-1
  •  xfce4-power-manager-data 4.16.0-1
  •  xfce4-power-manager-plugins 4.16.0-1
  •  xfce4-pulseaudio-plugin 0.4.3-1
  •  xfce4-screensaver 4.16.0-1
  •  xfce4-screenshooter 1.9.9-1
  •  xfce4-session 4.16.0-1ubuntu2
  •  xfce4-settings 4.16.2-1ubuntu2.22.04.1
  •  xfce4-terminal 0.8.10-1
  •  xfce4-volumed 0.2.0-0ubuntu3
  •  xfce4-whiskermenu-linuxlite 6.7.1-1
  •  xfce4-xkb-plugin 1:0.8.2-1
  •  xfconf 4.16.0-2
  •  xfdesktop4 4.16.0-1
  •  xfdesktop4-data 4.16.0-1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu2
  •  xfonts-scalable 1:1.0.3-1.2ubuntu1
  •  xfonts-utils 1:7.7+6build2
  •  xfwm4 4.16.1-1
  •  xinit 1.4.1-0ubuntu4
  •  xinput 1.6.3-1build2
  •  xkb-data 2.33-1
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+23ubuntu2
  •  xorg-docs-core 1:1.7.1-1.2
  •  xorg-sgml-doctools 1:1.11-1.1
  •  xorriso 1.5.4-2
  •  xscreensaver-data 5.45+dfsg1-2ubuntu1
  •  xserver-common 2:21.1.4-2ubuntu1.7~22.04.1
  •  xserver-xorg 1:7.7+23ubuntu2
  •  xserver-xorg-core 2:21.1.4-2ubuntu1.7~22.04.1
  •  xserver-xorg-input-aiptek 1:1.4.1-3build1
  •  xserver-xorg-input-all 1:7.7+23ubuntu2
  •  xserver-xorg-input-elographics 1:1.4.2-1
  •  xserver-xorg-input-evdev 1:2.10.6-2build1
  •  xserver-xorg-input-joystick 1:1.6.3-1build1
  •  xserver-xorg-input-libinput 1.2.1-1
  •  xserver-xorg-input-mtrack 0.3.1-1build2
  •  xserver-xorg-input-mutouch 1:1.3.0-2build1
  •  xserver-xorg-input-synaptics 1.9.1-1ubuntu3
  •  xserver-xorg-input-wacom 1:1.0.0-3ubuntu1
  •  xserver-xorg-legacy 2:21.1.4-2ubuntu1.7~22.04.1
  •  xserver-xorg-video-all 1:7.7+23ubuntu2
  •  xserver-xorg-video-amdgpu 22.0.0-1ubuntu0.1
  •  xserver-xorg-video-ati 1:19.1.0-2ubuntu1
  •  xserver-xorg-video-fbdev 1:0.5.0-2build1
  •  xserver-xorg-video-intel 2:2.99.917+git20210115-1
  •  xserver-xorg-video-nouveau 1:1.0.17-2build1
  •  xserver-xorg-video-openchrome 1:0.6.0-5
  •  xserver-xorg-video-qxl 0.1.5+git20200331-3
  •  xserver-xorg-video-r128 6.12.0-2build2
  •  xserver-xorg-video-radeon 1:19.1.0-2ubuntu1
  •  xserver-xorg-video-vesa 1:2.5.0-1build4
  •  xserver-xorg-video-vmware 1:13.3.0-3build1
  •  xterm 372-1ubuntu1
  •  xtrans-dev 1.4.0-1
  •  xxd 2:8.2.3995-1ubuntu2.9
  •  xz-utils 5.2.5-2ubuntu1
  •  yad 0.40.0-1build1
  •  yelp 42.1-1
  •  yelp-xsl 42.0-1
  •  zenity 3.42.1-0ubuntu1
  •  zenity-common 3.42.1-0ubuntu1
  •  zfs-initramfs 2.1.5-1ubuntu6~22.04.1
  •  zfsutils-linux 2.1.5-1ubuntu6~22.04.1
  •  zfs-zed 2.1.5-1ubuntu6~22.04.1
  •  zip 3.0-12build2
  •  zlib1g 1:1.2.11.dfsg-2ubuntu9.2
  •  zlib1g-dev 1:1.2.11.dfsg-2ubuntu9.2
  •  zstd 1.4.8+dfsg-3build1


Reader Ratings
Reader supplied reviews for Linux Lite

Average rating
8.0
from 120 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Linux Lite?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 7.0
Rating: 1
Date: 2024-07-07
Votes: 8


I strongly do not recommend this distribution for older laptops.

Why? Because it contains the proprietary software, "Google Chrome" which takes a LONG time to load. I mean a LONG time. A previous reviewer said it all so I don't need to go on.

If you like open source, don't use Linux Lite.

If you have an ancient laptop, don't use Linux Lite.

This distribution is nothing special. If you're distro-hopping, just skip it. Trust me, I've saved some of your precious time.

I won't go so far as to recommend another distribution here, as I believe that's a dirty deed.


Was this review helpful? Yes No
Version: 6.6
Rating: 10
Date: 2024-06-18
Votes: 5


For distrohoppers....its a very good choice...
Very light, fast and stable...with regular updates.
I have tried it in a very old computer with 4Gb ram and works very well (it revives your old hardware)
Not bloated...so far is extremely stable...and very easy to use (for windows users is the perfect distro).
simple and beautiful menu
There are only 2 minuses:
- i cannot config/enable the firewall
- Firefox has problems in this distro (cannot download/save files etc)
An almost perfect distro !


Was this review helpful? Yes No
Version: 7.0
Rating: 7
Date: 2024-06-02
Votes: 10


Another distribution solely based on the principle of "Grab Ubuntu ISO, change the icons and desktop background." For those users who need a truly fast and smooth Linux, MX Linux or Mint LMDE 6 is an ultimate choice. On the other side, if you're looking for an Ubuntu-based option for older computers, consider downloading Lubuntu or Linux Mint XFCE.

P.S. It would be beneficial if the creators of the numerous clones of popular distributions collaborated to develop a single, stable Linux distribution.


Was this review helpful? Yes No

See all 120 reader reviews of Linux Lite...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch