• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Lite RSS Feed DistroWatch.com: Linux Lite

Linux Lite


Last Update: 2024-05-09 04:58 UTC


Linux Lite is a beginner-friendly Linux distribution based on Ubuntu's long-term support (LTS) release and featuring the Xfce desktop. Linux Lite primarily targets Windows users. It aims to provide a complete set of applications to assist users with their everyday computing needs, including a full office suite, media players and other essential daily software.

Popularity (hits per day): 12 months: 16 (466), 6 months: 21 (361), 3 months: 23 (333), 4 weeks: 20 (401), 1 week: 34 (284)

Average visitor rating: 8.08/10 from 115 review(s).


Linux Lite Summary
Distribution Linux Lite
Home Page https://www.linuxliteos.com/
Mailing Lists --
User Forums https://www.linuxliteos.com/forums/
Alternative User Forums
Documentation https://www.linuxliteos.com/manual/
Screenshots https://www.linuxliteos.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors https://www.linuxliteos.com/download.phpDistroWatch Torrent Archive
Bug Tracker https://www.linuxliteos.com/forums/security-bug-fixes/
Related Websites Linux Lite Thailand
Reviews 6.x: DistroWatch
5.x: DistrocrucnhDistroWatch
4.x: DistroWatch
3.x: DistroWatchLinux Insider
2.x: DistroWatchBlogspotHectic GeekBlogspot
1.x: Linux InsiderBlogspotBlogspot
Where To Donate, Buy, or Try The Linux ShopDonate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-05-09: Development Release: Linux Lite 7.0 RC1
 • 2023-09-04: Distribution Release: Linux Lite 6.6
 • 2023-07-10: Development Release: Linux Lite 6.6 RC1
 • 2023-03-31: Distribution Release: Linux Lite 6.4
 • 2022-10-31: Distribution Release: Linux Lite 6.2
 • 2022-10-01: Development Release: Linux Lite 6.2 RC1
 • 2022-05-31: Distribution Release: Linux Lite 6.0
 • 2022-04-25: Development Release: Linux Lite 6.0 RC1
 • 2022-01-31: Distribution Release: Linux Lite 5.8
 • 2021-08-31: Distribution Release: Linux Lite 5.6
 • 2021-07-28: Development Release: Linux Lite 5.6 RC1
 • 2021-04-01: Distribution Release: Linux Lite 5.4
 • More Lite releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 7.0-rc1 6.6 5.8 4.8 3.8 2.8 1.0.8 Feature
Release Date 2024-05-08 2023-09-04 2022-01-31 2020-01-13 2018-01-30 2016-01-31 2014-01-16 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2700-2800 2400-2500 1400-1500 1300-1400 1000-1100     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Xfce Xfce Xfce Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i686, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4     Journaled File Systems
Multilingual               Multilingual
Asian Language Support               Asian Language Support
Full Package List 7.0-rc1 6.6 5.8 4.8 3.8 2.8 1.0.8 Full Package List

Full Package List:   Linux Lite 5.6
  Number of packages: 1,916 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu12~20.04.4
  •  acl 2.2.53-6
  •  acpi 1.7-1.1
  •  acpid 1:2.0.32-1ubuntu1
  •  acpi-support 0.143
  •  adduser 3.118ubuntu2
  •  adwaita-icon-theme 3.36.1-2ubuntu0.20.04.2
  •  adwaita-icon-theme-full 3.36.1-2ubuntu0.20.04.2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-topology-conf 1.2.2-1
  •  alsa-ucm-conf 1.2.2-1ubuntu0.9
  •  alsa-utils 1.2.2-1ubuntu2.1
  •  amd64-microcode 3.20191218.1ubuntu1
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.3-7ubuntu5.1
  •  app-install-data 15.1
  •  apport-symptoms 0.23
  •  apt 2.0.6
  •  apt-clone 0.4.1ubuntu3
  •  aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu32.3
  •  aptitude 0.8.12-1ubuntu4
  •  aptitude-common 0.8.12-1ubuntu4
  •  apt-transport-https 2.0.6
  •  apt-utils 2.0.6
  •  apt-xapian-index 0.51ubuntu1
  •  archdetect-deb 1.117ubuntu7
  •  aspell 0.60.8-1ubuntu0.1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.36.0-2
  •  attr 1:2.4.48-5
  •  aufs-tools 1:4.14+20190211-1ubuntu1
  •  autoconf 2.69-11.1
  •  automake 1:1.16.1-4ubuntu6
  •  autopoint 0.19.8.1-10build1
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-4ubuntu7.1
  •  avahi-utils 0.7-4ubuntu7.1
  •  b43-fwcutter 1:019-4
  •  base-files 11ubuntu5.4
  •  base-passwd 3.5.47
  •  bash 5.0-6ubuntu1.1
  •  bash-completion 1:2.10-1ubuntu1
  •  bc 1.07.1-2build1
  •  bind9-dnsutils 1:9.16.1-0ubuntu2.8
  •  bind9-host 1:9.16.1-0ubuntu2.8
  •  bind9-libs:amd64 1:9.16.1-0ubuntu2.8
  •  binutils 2.34-6ubuntu1.1
  •  binutils-common:amd64 2.34-6ubuntu1.1
  •  binutils-x86-64-linux-gnu 2.34-6ubuntu1.1
  •  blueman 2.1.2-1ubuntu0.2
  •  bluetooth 5.53-0ubuntu3.3
  •  bluez 5.53-0ubuntu3.3
  •  bluez-cups 5.53-0ubuntu3.3
  •  bluez-obexd 5.53-0ubuntu3.3
  •  bogl-bterm 0.1.18-13ubuntu2
  •  bsdmainutils 11.1.2ubuntu3
  •  bsdutils 1:2.34-0.1ubuntu9.1
  •  btrfs-progs 5.4.1-2
  •  bubblewrap 0.4.0-1ubuntu4
  •  build-essential 12.8ubuntu1.1
  •  busybox-initramfs 1:1.30.1-4ubuntu6.3
  •  busybox-static 1:1.30.1-4ubuntu6.3
  •  bzip2 1.0.8-2
  •  cabextract 1.9-3
  •  ca-certificates 20210119~20.04.1
  •  ca-certificates-java 20190405ubuntu1
  •  casper 1.445.1
  •  catfish 1.4.13-1
  •  cheese-common 3.34.0-1ubuntu1
  •  cifs-utils 2:6.9-1ubuntu0.1
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  command-not-found 20.04.4
  •  compiz 1:0.9.14.1+20.04.20200211-0ubuntu1
  •  compiz-core 1:0.9.14.1+20.04.20200211-0ubuntu1
  •  compiz-gnome 1:0.9.14.1+20.04.20200211-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.14.1+20.04.20200211-0ubuntu1
  •  conky-all 1.10.8-1build3
  •  console-setup 1.194ubuntu3
  •  console-setup-linux 1.194ubuntu3
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.13+dfsg-2
  •  cpp 4:9.3.0-1ubuntu2
  •  cpp-9 9.3.0-17ubuntu1~20.04
  •  cracklib-runtime 2.9.6-3.2
  •  crda 3.18-1build1
  •  cron 3.0pl1-136ubuntu1
  •  cryptsetup 2:2.2.2-3ubuntu2.3
  •  cryptsetup-bin 2:2.2.2-3ubuntu2.3
  •  cups 2.3.1-9ubuntu1.1
  •  cups-browsed 1.27.4-1
  •  cups-client 2.3.1-9ubuntu1.1
  •  cups-common 2.3.1-9ubuntu1.1
  •  cups-core-drivers 2.3.1-9ubuntu1.1
  •  cups-daemon 2.3.1-9ubuntu1.1
  •  cups-filters 1.27.4-1
  •  cups-filters-core-drivers 1.27.4-1
  •  cups-ipp-utils 2.3.1-9ubuntu1.1
  •  cups-ppdc 2.3.1-9ubuntu1.1
  •  cups-server-common 2.3.1-9ubuntu1.1
  •  curl 7.68.0-1ubuntu2.6
  •  dash 0.5.10.2-6
  •  dbus 1.12.16-2ubuntu2.1
  •  dbus-user-session 1.12.16-2ubuntu2.1
  •  dbus-x11 1.12.16-2ubuntu2.1
  •  dc 1.07.1-2build1
  •  dconf-cli 0.36.0-1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  dctrl-tools 2.24-3
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debhelper 12.10ubuntu1
  •  debianutils 4.9.1
  •  deja-dup 40.7-0ubuntu1
  •  desktop-base 10.0.3ubuntu1
  •  desktop-file-utils 0.24-1ubuntu3
  •  dh-autoreconf 19
  •  dh-python 4.20191017ubuntu7
  •  dh-strip-nondeterminism 1.7.0-1
  •  dialog 1.3-20190808-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.63-1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.19-3ubuntu2.1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11ubuntu1
  •  distro-info 0.23ubuntu1
  •  distro-info-data 0.43ubuntu1.6
  •  dkms 2.8.1-5ubuntu2
  •  dmeventd 2:1.02.167-1ubuntu1
  •  dmidecode 3.2-3
  •  dmraid 1.0.0.rc16-8ubuntu3
  •  dmsetup 2:1.02.167-1ubuntu1
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.80-1.1ubuntu1.4
  •  dns-root-data 2019052802
  •  dnsutils 1:9.16.1-0ubuntu2.8
  •  docbook-xml 4.5-9
  •  dos2unix 7.4.0-2
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu3
  •  dpkg-dev 1.19.7ubuntu3
  •  dpkg-repack 1.46
  •  duplicity 0.8.11.1612-1
  •  dwz 0.13-5
  •  e2fslibs:amd64 1.45.5-2ubuntu1
  •  e2fsprogs 1.45.5-2ubuntu1
  •  ecryptfs-utils 111-0ubuntu7
  •  ed 1.16-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.3build1
  •  enchant-2 2.2.8-1ubuntu0.20.04.1
  •  espeak 1.48.04+dfsg-8build1
  •  espeak-data:amd64 1.48.04+dfsg-8build1
  •  ethtool 1:5.4-1
  •  evemu-tools 2.7.0-2
  •  evince 3.36.10-0ubuntu1
  •  evince-common 3.36.10-0ubuntu1
  •  evolution-data-server-common 3.36.5-0ubuntu1
  •  evtest 1:1.34-1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exo-utils 0.12.11-1ubuntu1.20.04.1
  •  fakeroot 1.24-1
  •  fdisk 2.34-0.1ubuntu9.1
  •  file 1:5.38-4
  •  file-roller 3.36.3-0ubuntu1.1
  •  finalrd 6~ubuntu20.04.1
  •  findutils 4.7.0-1ubuntu1
  •  firefox 91.0.2+build1-0ubuntu0.20.04.1
  •  firewall-config 0.8.2-1
  •  firewalld 0.8.2-1
  •  firmware-b43-installer 1:019-4
  •  firmware-b43legacy-installer 1:019-4
  •  fontconfig 2.13.1-2ubuntu3
  •  fontconfig-config 2.13.1-2ubuntu3
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-10
  •  fonts-liberation 1:1.07.4-11
  •  fonts-opensymbol 2:102.11+LibO6.4.7-0ubuntu0.20.04.1
  •  fonts-powerline 2.7-3
  •  fonts-quicksand 0.2016-2
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-urw-base35 20170801.1-3
  •  foomatic-db-compressed-ppds 20200401-1
  •  foomatic-db-engine 4.0.13-4
  •  friendly-recovery 0.2.41ubuntu0.20.04.1
  •  ftp 0.17-34.1
  •  fuse 2.9.9-3
  •  g++ 4:9.3.0-1ubuntu2
  •  g++-9 9.3.0-17ubuntu1~20.04
  •  gawk 1:5.0.1+dfsg-1
  •  gcc-10-base:amd64 10.3.0-1ubuntu1~20.04
  •  gcc-10-base:i386 10.3.0-1ubuntu1~20.04
  •  gcc 4:9.3.0-1ubuntu2
  •  gcc-9 9.3.0-17ubuntu1~20.04
  •  gcc-9-base:amd64 9.3.0-17ubuntu1~20.04
  •  gconf2 3.2.6-6ubuntu1
  •  gconf2-common 3.2.6-6ubuntu1
  •  gconf-service 3.2.6-6ubuntu1
  •  gconf-service-backend 3.2.6-6ubuntu1
  •  gcr 3.36.0-2build1
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.5-1
  •  genisoimage 9:1.1.11-3.1ubuntu1
  •  geoip-database 20191224-2
  •  gettext 0.19.8.1-10build1
  •  gettext-base 0.19.8.1-10build1
  •  ghostscript 9.50~dfsg-5ubuntu4.2
  •  giblib1:amd64 1.2.4-12
  •  gimp 2.10.18-1
  •  gimp-data 2.10.18-1
  •  gimp-help-common 2.8.2-2ubuntu1
  •  gimp-help-en 2.8.2-2ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+20.04.20200408.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.35.1-1ubuntu2
  •  gir1.2-freedesktop:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-3ubuntu0.2
  •  gir1.2-glib-2.0:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gmenu-3.0:amd64 3.36.0-1ubuntu1
  •  gir1.2-goa-1.0:amd64 3.36.1-0ubuntu1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.16.2-4ubuntu0.1
  •  gir1.2-gstreamer-1.0:amd64 1.16.2-2
  •  gir1.2-gtk-3.0:amd64 3.24.20-0ubuntu1
  •  gir1.2-ibus-1.0:amd64 1.5.22-2ubuntu2.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.32.3-0ubuntu0.20.04.1
  •  gir1.2-json-1.0:amd64 1.4.4-2ubuntu2
  •  gir1.2-nm-1.0:amd64 1.22.10-1ubuntu2.2
  •  gir1.2-nma-1.0:amd64 1.8.24-1ubuntu3
  •  gir1.2-notify-0.7:amd64 0.7.9-1ubuntu2
  •  gir1.2-packagekitglib-1.0 1.1.13-2ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.44.7-2ubuntu4
  •  gir1.2-polkit-1.0 0.105-26ubuntu1.1
  •  gir1.2-snapd-1:amd64 1.58-0ubuntu0.20.04.0
  •  gir1.2-soup-2.4:amd64 2.70.0-1
  •  gir1.2-timezonemap-1.0 0.4.6-2
  •  gir1.2-vte-2.91:amd64 0.60.3-0ubuntu1~20.04
  •  gir1.2-webkit2-4.0:amd64 2.32.3-0ubuntu0.20.04.1
  •  gir1.2-xkl-1.0:amd64 5.4-4
  •  glib-networking:amd64 2.64.2-1ubuntu0.1
  •  glib-networking-common 2.64.2-1ubuntu0.1
  •  glib-networking-services 2.64.2-1ubuntu0.1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-calculator 1:3.36.0-1ubuntu1
  •  gnome-desktop3-data 3.36.8-0ubuntu1
  •  gnome-disk-utility 3.36.3-0ubuntu1
  •  gnome-font-viewer 3.34.0-2
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.36.0-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1ubuntu1
  •  gnome-menus 3.36.0-1ubuntu1
  •  gnome-paint 0.4.0-7
  •  gnome-session-canberra 0.30-7ubuntu1
  •  gnome-settings-daemon-common 3.36.1-0ubuntu1.1
  •  gnome-system-log 3.9.90-8
  •  gnome-system-tools 3.0.0-9ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnupg 2.2.19-3ubuntu2.1
  •  gnupg-l10n 2.2.19-3ubuntu2.1
  •  gnupg-utils 2.2.19-3ubuntu2.1
  •  gobject-introspection 1.64.1-1~ubuntu20.04.1
  •  gparted 1.0.0-0.1build1
  •  gparted-common 1.0.0-0.1build1
  •  gpg 2.2.19-3ubuntu2.1
  •  gpg-agent 2.2.19-3ubuntu2.1
  •  gpgconf 2.2.19-3ubuntu2.1
  •  gpgsm 2.2.19-3ubuntu2.1
  •  gpgv 2.2.19-3ubuntu2.1
  •  gpg-wks-client 2.2.19-3ubuntu2.1
  •  gpg-wks-server 2.2.19-3ubuntu2.1
  •  grep 3.4-1
  •  greybird-gtk-theme 3.22.12-0ubuntu1
  •  groff-base 1.22.4-4build1
  •  grub2-common 2.04-1ubuntu26.13
  •  grub-common 2.04-1ubuntu26.13
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.04-1ubuntu26.13
  •  grub-pc-bin 2.04-1ubuntu26.13
  •  gsettings-desktop-schemas 3.36.0-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-plugins-base:amd64 1.16.2-4ubuntu0.1
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-pixbuf:amd64 2.24.32-4ubuntu4
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk-update-icon-cache 3.24.20-0ubuntu1
  •  gvfs:amd64 1.44.1-1ubuntu1
  •  gvfs-backends 1.44.1-1ubuntu1
  •  gvfs-bin 1.44.1-1ubuntu1
  •  gvfs-common 1.44.1-1ubuntu1
  •  gvfs-daemons 1.44.1-1ubuntu1
  •  gvfs-fuse 1.44.1-1ubuntu1
  •  gvfs-libs:amd64 1.44.1-1ubuntu1
  •  gzip 1.10-0ubuntu4
  •  hardinfo 0.5.1+git20180227-2
  •  hashalot 0.3-8
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  hplip 3.20.3+dfsg0-2
  •  hplip-data 3.20.3+dfsg0-2
  •  htop 2.2.0-2build1
  •  humanity-icon-theme 0.6.15
  •  hwdata 0.333-1
  •  hyphen-en-ca 0.1
  •  hyphen-en-gb 1:6.4.3-1
  •  hyphen-en-us 2.8.8-7
  •  i965-va-driver:amd64 2.4.0-0ubuntu1
  •  ibus 1.5.22-2ubuntu2.1
  •  ibus-data 1.5.22-2ubuntu2.1
  •  ibus-gtk3:amd64 1.5.22-2ubuntu2.1
  •  ibus-gtk:amd64 1.5.22-2ubuntu2.1
  •  ifupdown 0.8.35ubuntu1
  •  ifuse 1.1.4~git20181007.3b00243-1
  •  iio-sensor-proxy 2.8-1ubuntu1
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  imagemagick 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  im-config 0.44-1ubuntu1.3
  •  indicator-application 12.10.1+19.04.20190308.1-0ubuntu3
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu4
  •  indicator-printers 0.1.7+17.10.20171101-0ubuntu2
  •  indicator-sound 12.10.2+18.10.20180612-0ubuntu1
  •  info 6.7.0.dfsg.2-5
  •  init 1.57
  •  initramfs-tools 0.136ubuntu6.6
  •  initramfs-tools-bin 0.136ubuntu6.6
  •  initramfs-tools-core 0.136ubuntu6.6
  •  init-system-helpers 1.57
  •  inputattach 1:1.7.0-1
  •  installation-report 2.62ubuntu1
  •  install-info 6.7.0.dfsg.2-5
  •  intel-media-va-driver:amd64 20.1.1+dfsg1-1
  •  intel-microcode 3.20210608.0ubuntu0.20.04.1
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.0.38-1-0ubuntu1
  •  ippusbxd 1.34-2ubuntu1
  •  iproute2 5.5.0-1ubuntu1
  •  ipset 7.5-1~exp1
  •  iptables 1.8.4-3ubuntu2
  •  iputils-arping 3:20190709-3
  •  iputils-ping 3:20190709-3
  •  iputils-tracepath 3:20190709-3
  •  irqbalance 1.6.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2.1ubuntu5.20.04.2
  •  isc-dhcp-common 4.4.1-2.1ubuntu5.20.04.2
  •  iso-codes 4.4-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  iucode-tool 2.3.1-1
  •  iw 5.4-1
  •  java-common 0.72
  •  javascript-common 11
  •  jmtpfs 0.5-2build2
  •  joystick 1:1.7.0-1
  •  kbd 2.0.4-4ubuntu2
  •  keyboard-configuration 1.194ubuntu3
  •  keyutils 1.6-6ubuntu1
  •  klibc-utils 2.0.7-1ubuntu5
  •  kmod 27-1ubuntu2
  •  kpartx 0.8.3-1ubuntu2
  •  kpartx-boot 0.8.3-1ubuntu2
  •  krb5-locales 1.17-6ubuntu4.1
  •  language-pack-en 1:20.04+20210802
  •  language-pack-en-base 1:20.04+20210802
  •  language-selector-common 0.204.2
  •  language-selector-gnome 0.204.2
  •  laptop-detect 0.16
  •  less 551-1ubuntu0.1
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.3-1build1
  •  libaccountsservice0:amd64 0.6.55-0ubuntu12~20.04.4
  •  libacl1:amd64 2.2.53-6
  •  libaio1:amd64 0.3.112-5
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-6
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.7.1+dfsg-2
  •  libaom0:amd64 1.0.0.errata1-3build1
  •  libapparmor1:amd64 2.13.3-7ubuntu5.1
  •  libapparmor-perl:amd64 2.13.3-7ubuntu5.1
  •  libappindicator3-1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappstream4:amd64 0.12.10-2
  •  libapt-pkg5.90:amd64 1.9.10
  •  libapt-pkg6.0:amd64 2.0.6
  •  libapt-pkg-perl 0.1.36build3
  •  libarchive13:amd64 3.4.0-2ubuntu1
  •  libarchive-zip-perl 1.67-2
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan5:amd64 9.3.0-17ubuntu1~20.04
  •  libasm-java 7.2-1
  •  libasn1-8-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libasound2:amd64 1.2.2-2.1ubuntu2.4
  •  libasound2-data 1.2.2-2.1ubuntu2.4
  •  libasound2-plugins:amd64 1.2.2-1ubuntu1
  •  libaspell15:amd64 0.60.8-1ubuntu0.1
  •  libasprintf0v5:amd64 0.19.8.1-10build1
  •  libasprintf-dev:amd64 0.19.8.1-10build1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7ubuntu2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.35.1-1ubuntu2
  •  libatk1.0-data 2.35.1-1ubuntu2
  •  libatk-bridge2.0-0:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatkmm-1.6-1v5:amd64 2.28.0-2build1
  •  libatk-wrapper-java 0.37.1-1
  •  libatk-wrapper-java-jni:amd64 0.37.1-1
  •  libatm1:amd64 1:2.5.1-4
  •  libatomic1:amd64 10.3.0-1ubuntu1~20.04
  •  libatopology2:amd64 1.2.2-2.1ubuntu2.4
  •  libatspi2.0-0:amd64 2.36.0-2
  •  libattr1:amd64 1:2.4.48-5
  •  libaudclient2:amd64 3.5~rc2-1build1
  •  libaudio2:amd64 1.9.4-6build1
  •  libaudit1:amd64 1:2.8.5-2ubuntu6
  •  libaudit-common 1:2.8.5-2ubuntu6
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu7.1
  •  libavahi-common3:amd64 0.7-4ubuntu7.1
  •  libavahi-common-data:amd64 0.7-4ubuntu7.1
  •  libavahi-common-data:i386 0.7-4ubuntu7.1
  •  libavahi-core7:amd64 0.7-4ubuntu7.1
  •  libavahi-glib1:amd64 0.7-4ubuntu7.1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.2.4-1ubuntu0.1
  •  libavfilter7:amd64 7:4.2.4-1ubuntu0.1
  •  libavformat58:amd64 7:4.2.4-1ubuntu0.1
  •  libavutil56:amd64 7:4.2.4-1ubuntu0.1
  •  libbabl-0.1-0:amd64 0.1.74-1
  •  libbasicusageenvironment1:amd64 2020.01.19-1build1
  •  libbdplus0:amd64 0.1.2-3
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1build2
  •  libbind9-161:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libbinutils:amd64 2.34-6ubuntu1.1
  •  libblas3:amd64 3.9.0-1build1
  •  libblkid1:amd64 2.34-0.1ubuntu9.1
  •  libblkid-dev:amd64 2.34-0.1ubuntu9.1
  •  libblockdev2:amd64 2.23-2ubuntu3
  •  libblockdev-crypto2:amd64 2.23-2ubuntu3
  •  libblockdev-fs2:amd64 2.23-2ubuntu3
  •  libblockdev-loop2:amd64 2.23-2ubuntu3
  •  libblockdev-part2:amd64 2.23-2ubuntu3
  •  libblockdev-part-err2:amd64 2.23-2ubuntu3
  •  libblockdev-swap2:amd64 2.23-2ubuntu3
  •  libblockdev-utils2:amd64 2.23-2ubuntu3
  •  libbluetooth3:amd64 5.53-0ubuntu3.3
  •  libbluray2:amd64 1:1.2.0-1
  •  libbluray-bdj 1:1.2.0-1
  •  libboost-date-time1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-filesystem1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-iostreams1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-locale1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-thread1.71.0:amd64 1.71.0-6ubuntu6
  •  libbrotli1:amd64 1.0.7-6ubuntu0.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2build1
  •  libbsd0:amd64 0.10.0-1
  •  libburn4:amd64 1.5.2-1
  •  libbz2-1.0:amd64 1.0.8-2
  •  libc6:amd64 2.31-0ubuntu9.2
  •  libc6-dev:amd64 2.31-0ubuntu9.2
  •  libc6:i386 2.31-0ubuntu9.2
  •  libcaca0:amd64 0.99.beta19-2.1ubuntu1.20.04.1
  •  libcairo2:amd64 1.16.0-4ubuntu1
  •  libcairo2-dev:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject-perl 1.005-2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4build1
  •  libcairo-perl 1.107-1
  •  libcairo-script-interpreter2:amd64 1.16.0-4ubuntu1
  •  libcamd2:amd64 1:5.7.1+dfsg-2
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.32-1
  •  libcap2-bin 1:2.32-1
  •  libcap-ng0:amd64 0.7.9-2.1build1
  •  libcapture-tiny-perl 0.48-1
  •  libc-bin 2.31-0ubuntu9.2
  •  libcbor0.6:amd64 0.6.0-0ubuntu1
  •  libcc1-0:amd64 10.3.0-1ubuntu1~20.04
  •  libccolamd2:amd64 1:5.7.1+dfsg-2
  •  libcddb2 1.3.2-6fakesync1
  •  libc-dev-bin 2.31-0ubuntu9.2
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.6-1build2
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.46-1
  •  libcholmod3:amd64 1:5.7.1+dfsg-2
  •  libchromaprint1:amd64 1.4.3-3build1
  •  libck0 0.6.0-1.3
  •  libclass-accessor-perl 0.51-1
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-xsaccessor-perl 1.19-3build3
  •  libclone-perl 0.43-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1build1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1build1
  •  libcmis-0.5-5v5 0.5.2-1ubuntu1
  •  libcodec2-0.9:amd64 0.9.2-2
  •  libcolamd2:amd64 1:5.7.1+dfsg-2
  •  libcolord2:amd64 1.4.4-2
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.5-2ubuntu1
  •  libcompizconfig0:amd64 1:0.9.14.1+20.04.20200211-0ubuntu1
  •  libcpanel-json-xs-perl 4.19-1build1
  •  libcrack2:amd64 2.9.6-3.2
  •  libcroco3:amd64 0.6.13-1
  •  libcrypt1:amd64 1:4.4.10-10ubuntu4
  •  libcrypt1:i386 1:4.4.10-10ubuntu4
  •  libcrypt-dev:amd64 1:4.4.10-10ubuntu4
  •  libcryptsetup12:amd64 2:2.2.2-3ubuntu2.3
  •  libctf0:amd64 2.34-6ubuntu1.1
  •  libctf-nobfd0:amd64 2.34-6ubuntu1.1
  •  libcups2:amd64 2.3.1-9ubuntu1.1
  •  libcupsfilters1:amd64 1.27.4-1
  •  libcurl3-gnutls:amd64 7.68.0-1ubuntu2.6
  •  libcurl4:amd64 7.68.0-1ubuntu2.6
  •  libcwidget4:amd64 0.5.18-5build1
  •  libdaemon0:amd64 0.14-7
  •  libdatrie1:amd64 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu2
  •  libdbus-1-3:amd64 1.12.16-2ubuntu2.1
  •  libdbus-1-dev:amd64 1.12.16-2ubuntu2.1
  •  libdbus-glib-1-2:amd64 0.110-5fakssync1
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdc1394-22:amd64 2.2.5-2.1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.36.0-1
  •  libde265-0:amd64 1.0.4-1build1
  •  libdebconfclient0:amd64 0.251ubuntu1
  •  libdebhelper-perl 12.10ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu3
  •  libdecoration0:amd64 1:0.9.14.1+20.04.20200211-0ubuntu1
  •  libdevel-callchecker-perl 0.008-1ubuntu1
  •  libdevel-size-perl 0.83-1build1
  •  libdevmapper1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-14ubuntu0.1
  •  libdjvulibre-text 3.5.27.1-14ubuntu0.1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu3
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libdns1109:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libdns-export1109 1:9.11.16+dfsg-3~ubuntu1
  •  libdouble-conversion3:amd64 3.1.5-4ubuntu1
  •  libdpkg-perl 1.19.7ubuntu3
  •  libdrm2:amd64 2.4.105-3~20.04.1
  •  libdrm-amdgpu1:amd64 2.4.105-3~20.04.1
  •  libdrm-common 2.4.105-3~20.04.1
  •  libdrm-intel1:amd64 2.4.105-3~20.04.1
  •  libdrm-nouveau2:amd64 2.4.105-3~20.04.1
  •  libdrm-radeon1:amd64 2.4.105-3~20.04.1
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdcss2:amd64 1.4.2-1~local
  •  libdvdcss-dev:amd64 1.4.2-1~local
  •  libdvdnav4:amd64 6.0.1-1build1
  •  libdvd-pkg 1.4.2-1-1
  •  libdvdread7:amd64 6.1.0+really6.0.2-1
  •  libdynaloader-functions-perl 0.003-1
  •  libebml4v5:amd64 1.3.10-1build1
  •  libe-book-0.1-1:amd64 0.1.3-1build3
  •  libecryptfs1 111-0ubuntu7
  •  libedit2:amd64 3.1-20191231-1
  •  libefiboot1:amd64 37-2ubuntu2.2
  •  libefivar1:amd64 37-2ubuntu2.2
  •  libegl1:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libegl-mesa0:amd64 21.0.3-0ubuntu0.3~20.04.1
  •  libelf1:amd64 0.176-1.1build1
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.3build1
  •  libenchant-2-2:amd64 2.2.8-1ubuntu0.20.04.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.4-1
  •  libept1.6.0:amd64 1.1+nmu3ubuntu3
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu2
  •  libespeak1:amd64 1.48.04+dfsg-8build1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-3
  •  libevdev2:amd64 1.9.0+dfsg-1ubuntu0.1
  •  libevdocument3-4:amd64 3.36.10-0ubuntu1
  •  libevemu3:amd64 2.7.0-2
  •  libevview3-3:amd64 3.36.10-0ubuntu1
  •  libexif12:amd64 0.6.21-6ubuntu0.4
  •  libexiv2-27:amd64 0.27.2-8ubuntu2.6
  •  libexo-2-0:amd64 0.12.11-1ubuntu1.20.04.1
  •  libexo-common 0.12.11-1ubuntu1.20.04.1
  •  libexo-helpers 0.12.11-1ubuntu1.20.04.1
  •  libexpat1:amd64 2.2.9-1build1
  •  libexpat1-dev:amd64 2.2.9-1build1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.5-2ubuntu1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.9.1-1
  •  libfakeroot:amd64 1.24-1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.79-1
  •  libfdisk1:amd64 2.34-0.1ubuntu9.1
  •  libffi6:amd64 3.2.1-9
  •  libffi7:amd64 3.3-4
  •  libffi-dev:amd64 3.3-4
  •  libffmpegthumbnailer4v5 2.1.1-0.2build2
  •  libfftw3-double3:amd64 3.3.8-2ubuntu1
  •  libfftw3-single3:amd64 3.3.8-2ubuntu1
  •  libfido2-1:amd64 1.3.1-1ubuntu2
  •  libfile-basedir-perl 0.08-1
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.04-1
  •  libfile-stripnondeterminism-perl 1.7.0-1
  •  libflac8:amd64 1.3.3-1build1
  •  libflite1:amd64 2.1-release-3
  •  libfontconfig1:amd64 2.13.1-2ubuntu3
  •  libfontconfig1-dev:amd64 2.13.1-2ubuntu3
  •  libfontembed1:amd64 1.27.4-1
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfont-ttf-perl 1.06-1
  •  libfreehand-0.1-1 0.1.2-2ubuntu1
  •  libfreetype6:amd64 2.10.1-2ubuntu0.1
  •  libfreetype6-dev:amd64 2.10.1-2ubuntu0.1
  •  libfreetype-dev:amd64 2.10.1-2ubuntu0.1
  •  libfribidi0:amd64 1.0.8-2
  •  libfs6:amd64 2:1.0.7-1
  •  libfuse2:amd64 2.9.9-3
  •  libfuture-perl 0.43-1
  •  libgarcon-1-0:amd64 0.6.4-1
  •  libgarcon-common 0.6.4-1
  •  libgarcon-gtk3-1-0:amd64 0.6.4-1
  •  libgbm1:amd64 21.0.3-0ubuntu0.3~20.04.1
  •  libgcc1 1:10.3.0-1ubuntu1~20.04
  •  libgcc-9-dev:amd64 9.3.0-17ubuntu1~20.04
  •  libgcc-s1:amd64 10.3.0-1ubuntu1~20.04
  •  libgcc-s1:i386 10.3.0-1ubuntu1~20.04
  •  libgck-1-0:amd64 3.36.0-2build1
  •  libgconf-2-4:amd64 3.2.6-6ubuntu1
  •  libgcr-base-3-1:amd64 3.36.0-2build1
  •  libgcr-ui-3-1:amd64 3.36.0-2build1
  •  libgcrypt20:amd64 1.8.5-5ubuntu1
  •  libgd3:amd64 2.2.5-5.2ubuntu2
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-3ubuntu0.2
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-3ubuntu0.2
  •  libgee-0.8-2:amd64 0.20.3-1
  •  libgegl-0.4-0:amd64 0.4.22-3
  •  libgegl-common 0.4.22-3
  •  libgeoip1:amd64 1.6.12-6build1
  •  libgexiv2-2:amd64 0.12.0-2
  •  libgfortran5:amd64 10.3.0-1ubuntu1~20.04
  •  libgif7:amd64 5.1.9-1
  •  libgimp2.0 2.10.18-1
  •  libgirepository-1.0-1:amd64 1.64.1-1~ubuntu20.04.1
  •  libgirepository1.0-dev:amd64 1.64.1-1~ubuntu20.04.1
  •  libgl1:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libgl1-mesa-dri:amd64 21.0.3-0ubuntu0.3~20.04.1
  •  libglapi-mesa:amd64 21.0.3-0ubuntu0.3~20.04.1
  •  libgles2:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglib2.0-0:amd64 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-bin 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-data 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-dev:amd64 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-dev-bin 2.64.6-1~ubuntu20.04.4
  •  libglibmm-2.4-1v5:amd64 2.64.2-1
  •  libglib-object-introspection-perl 0.048-2build1
  •  libglib-perl:amd64 3:1.329.2-1
  •  libglu1-mesa:amd64 9.0.1-1build1
  •  libglvnd0:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglx0:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglx-mesa0:amd64 21.0.3-0ubuntu0.3~20.04.1
  •  libgme0:amd64 0.6.2-1build1
  •  libgmp10:amd64 2:6.2.0+dfsg-4
  •  libgnome-desktop-3-19:amd64 3.36.8-0ubuntu1
  •  libgnome-menu-3-0:amd64 3.36.0-1ubuntu1
  •  libgnutls30:amd64 3.6.13-2ubuntu1.6
  •  libgoa-1.0-0b:amd64 3.36.1-0ubuntu1
  •  libgoa-1.0-common 3.36.1-0ubuntu1
  •  libgomp1:amd64 10.3.0-1ubuntu1~20.04
  •  libgpg-error0:amd64 1.37-1
  •  libgpgme11:amd64 1.13.1-7ubuntu2
  •  libgpgmepp6:amd64 1.13.1-7ubuntu2
  •  libgphoto2-6:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:amd64 2.5.25-0ubuntu0.1
  •  libgpm2:amd64 1.20.7-5
  •  libgraphite2-3:amd64 1.3.13-11build1
  •  libgroupsock8:amd64 2020.01.19-1build1
  •  libgs9:amd64 9.50~dfsg-5ubuntu4.2
  •  libgs9-common 9.50~dfsg-5ubuntu4.2
  •  libgsf-1-114:amd64 1.14.46-1
  •  libgsf-1-common 1.14.46-1
  •  libgsm1:amd64 1.0.18-2
  •  libgspell-1-2:amd64 1.8.3-1
  •  libgspell-1-common 1.8.3-1
  •  libgssapi3-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libgssapi-krb5-2:amd64 1.17-6ubuntu4.1
  •  libgstreamer1.0-0:amd64 1.16.2-2
  •  libgstreamer-gl1.0-0:amd64 1.16.2-4ubuntu0.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.2-4ubuntu0.1
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu4
  •  libgtk2.0-common 2.24.32-4ubuntu4
  •  libgtk-3-0:amd64 3.24.20-0ubuntu1
  •  libgtk-3-common 3.24.20-0ubuntu1
  •  libgtk3-perl 0.037-1
  •  libgtkmm-3.0-1v5:amd64 3.24.2-1build1
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtksourceview-4-0:amd64 4.6.0-1
  •  libgtksourceview-4-common 4.6.0-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgusb2:amd64 0.3.4-0.1
  •  libgutenprint9 5.3.3-4
  •  libgutenprint-common 5.3.3-4
  •  libgxps2:amd64 0.3.1-1
  •  libharfbuzz0b:amd64 2.6.4-1ubuntu4
  •  libharfbuzz-icu0:amd64 2.6.4-1ubuntu4
  •  libhcrypto4-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheif1:amd64 1.6.1-1build1
  •  libheimbase1-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhogweed5:amd64 3.5.1+really3.5.1-2ubuntu0.2
  •  libhpmud0:amd64 3.20.3+dfsg0-2
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.22-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build2
  •  libhx509-5-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.22-2ubuntu2.1
  •  libical3:amd64 3.0.8-1
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libice-dev:amd64 2:1.0.10-0ubuntu1
  •  libicu63:amd64 63.2-2
  •  libicu65:amd64 65.1-1ubuntu2
  •  libicu66:amd64 66.1-2ubuntu2
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libidn2-0:i386 2.2.0-2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu2
  •  libieee1284-3:amd64 0.2.11-13build1
  •  libigdgmm11:amd64 20.1.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase24:amd64 2.3.0-6build1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.6.1-1
  •  libimobiledevice6:amd64 1.2.1~git20191129.9f79242-1build1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu4
  •  libinput10:amd64 1.15.5-1ubuntu0.2
  •  libinput-bin 1.15.5-1ubuntu0.2
  •  libio-async-loop-epoll-perl 0.20-1
  •  libio-async-perl 0.75-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.12-1
  •  libio-socket-ssl-perl 2.067-1
  •  libio-string-perl 1.08-3
  •  libip4tc2:amd64 1.8.4-3ubuntu2
  •  libip6tc2:amd64 1.8.4-3ubuntu2
  •  libipc-run-perl 20180523.0-2
  •  libipc-system-simple-perl 1.26-1
  •  libipset13:amd64 7.5-1~exp1
  •  libiptc0:amd64 1.8.4-3ubuntu2
  •  libirs161:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libisc1105:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisccc161:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisccfg163:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1ubuntu5
  •  libisc-export1105:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisl22:amd64 0.22.1-1
  •  libisofs6:amd64 1.5.2-1
  •  libitm1:amd64 10.3.0-1ubuntu1~20.04
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2ubuntu2
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.32.3-0ubuntu0.20.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.18-1ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.3-0ubuntu1.20.04.1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c4:amd64 0.13.1+dfsg-7ubuntu0.3
  •  libjson-glib-1.0-0:amd64 1.4.4-2ubuntu2
  •  libjson-glib-1.0-common 1.4.4-2ubuntu2
  •  libjson-maybexs-perl 1.004000-1
  •  libjte2:amd64 1.22-3build1
  •  libjuh-java 1:6.4.7-0ubuntu0.20.04.1
  •  libjurt-java 1:6.4.7-0ubuntu0.20.04.1
  •  libk5crypto3:amd64 1.17-6ubuntu4.1
  •  libkate1:amd64 0.4.1-11build1
  •  libkeybinder0 0.3.1-2ubuntu1
  •  libkeybinder-3.0-0:amd64 0.3.2-1ubuntu1
  •  libkeyutils1:amd64 1.6-6ubuntu1
  •  libklibc:amd64 2.0.7-1ubuntu5
  •  libkmod2:amd64 27-1ubuntu2
  •  libkpathsea6:amd64 2019.20190605.51237-3build2
  •  libkrb5-26-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libkrb5-3:amd64 1.17-6ubuntu4.1
  •  libkrb5support0:amd64 1.17-6ubuntu4.1
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.3-1
  •  liblangtag-common 0.6.3-1
  •  liblapack3:amd64 3.9.0-1build1
  •  liblcms2-2:amd64 2.9-4
  •  liblcms2-utils 2.9-4
  •  libldap-2.4-2:amd64 2.4.49+dfsg-2ubuntu1.8
  •  libldap-common 2.4.49+dfsg-2ubuntu1.8
  •  libldb2:amd64 2:2.0.10-0ubuntu0.20.04.3
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu4~20.04.1
  •  liblilv-0-0:amd64 0.24.6-1ubuntu0.1
  •  liblinux-epoll-perl 0.017-1
  •  liblirc-client0:amd64 0.10.1-6.1ubuntu1.1
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1build5
  •  liblivemedia77:amd64 2020.01.19-1build1
  •  libllvm12:amd64 1:12.0.0-3ubuntu1~20.04.3
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4
  •  liblockfile1:amd64 1.16-1.1
  •  liblockfile-bin 1.16-1.1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 10.3.0-1ubuntu1~20.04
  •  libltdl7:amd64 2.4.6-14
  •  liblua5.1-0:amd64 5.1.5-8.1build4
  •  liblua5.2-0:amd64 5.2.4-1.1build3
  •  liblvm2cmd2.03:amd64 2.03.07-1ubuntu1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblwres161:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  liblz4-1:amd64 1.9.2-2ubuntu0.20.04.1
  •  liblzma5:amd64 5.2.4-1ubuntu1
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10ubuntu1
  •  libmagic1:amd64 1:5.38-4
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11.4
  •  libmagic-mgc 1:5.38-4
  •  libmailtools-perl 2.21-1
  •  libmatroska6v5:amd64 1.5.2-3build1
  •  libmaxminddb0:amd64 1.4.2-0ubuntu1.20.04.1
  •  libmbim-glib4:amd64 1.22.0-2
  •  libmbim-proxy 1.22.0-2
  •  libmetacity1:amd64 1:3.36.1-1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-8
  •  libmm-glib0:amd64 1.12.8-1
  •  libmng2:amd64 2.0.3+dfsg-3
  •  libmnl0:amd64 1.0.4-2
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.003006-1
  •  libmoox-aliases-perl 0.001006-1
  •  libmount1:amd64 2.34-0.1ubuntu9.1
  •  libmount-dev:amd64 2.34-0.1ubuntu9.1
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpdec2:amd64 2.4.2-3
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.13-1
  •  libmspack0:amd64 0.10.1-2
  •  libmspub-0.1-1:amd64 0.1.4-1build3
  •  libmtdev1:amd64 1.1.5-1.1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmwaw-0.3-3:amd64 0.3.15-2build1
  •  libmypaint-1.5-1:amd64 1.5.1-1
  •  libmypaint-common 1.5.1-1
  •  libmysofa1:amd64 1.0~dfsg0-1
  •  libmysqlclient21:amd64 8.0.26-0ubuntu0.20.04.2
  •  libmythes-1.2-0:amd64 2:1.2.4-3build1
  •  libnamespace-clean-perl 0.27-1
  •  libnautilus-extension1a:amd64 1:3.36.3-0ubuntu1
  •  libncurses6:amd64 6.2-0ubuntu2
  •  libncursesw6:amd64 6.2-0ubuntu2
  •  libndp0:amd64 1.7-0ubuntu1
  •  libneon27-gnutls:amd64 0.30.2-4
  •  libnet-dbus-perl 1.2.0-1
  •  libnet-dns-perl 1.22-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnet-ip-perl 1.26-2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnetplan0:amd64 0.102-0ubuntu1~20.04.2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-2ubuntu1
  •  libnettle7:amd64 3.5.1+really3.5.1-2ubuntu0.2
  •  libnewt0.52:amd64 0.52.21-4ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs13:amd64 4.0.0-1
  •  libnftables1:amd64 0.9.3-2
  •  libnftnl11:amd64 1.1.5-1
  •  libnghttp2-14:amd64 1.40.0-1build1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.22.10-1ubuntu2.2
  •  libnma0:amd64 1.8.24-1ubuntu3
  •  libnorm1:amd64 1.5.8+dfsg2-2build1
  •  libnotify4:amd64 0.7.9-1ubuntu2
  •  libnotify-bin 0.7.9-1ubuntu2
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.25-1
  •  libnss3:amd64 2:3.49.1-1ubuntu1.5
  •  libnss-systemd:amd64 245.4-4ubuntu3.11
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  libnumber-compare-perl 0.03-1
  •  libnvpair1linux 0.8.3-1ubuntu12.12
  •  libodfgen-0.1-1:amd64 0.1.7-1ubuntu2
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  liboobs-1-5:amd64 3.0.0-4
  •  libopenconnect5:amd64 8.05-1
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopenexr24:amd64 2.3.0-6ubuntu0.5
  •  libopenjp2-7:amd64 2.3.1-1ubuntu4.20.04.1
  •  libopenmpt0:amd64 0.4.11-1build1
  •  libopenmpt-modplug1:amd64 0.4.11-1build1
  •  libopenobex2 1.7.2-1
  •  libopenraw7:amd64 0.1.2-0.2build1
  •  libopenrawgnome7:amd64 0.1.2-0.2build1
  •  libopts25:amd64 1:5.18.16-3
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.31-1
  •  liborcus-0.15-0:amd64 0.15.3-3build2
  •  libp11-kit0:amd64 0.23.20-1ubuntu0.1
  •  libpackagekit-glib2-18:amd64 1.1.13-2ubuntu1.1
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1build1
  •  libpagemaker-0.0-0:amd64 0.0.4-1build1
  •  libpam0g:amd64 1.3.1-5ubuntu4.2
  •  libpam-cap:amd64 1:2.32-1
  •  libpam-modules:amd64 1.3.1-5ubuntu4.2
  •  libpam-modules-bin 1.3.1-5ubuntu4.2
  •  libpam-runtime 1.3.1-5ubuntu4.2
  •  libpam-systemd:amd64 245.4-4ubuntu3.11
  •  libpango-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangomm-1.4-1v5:amd64 2.42.0-2build1
  •  libpangoxft-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparams-classify-perl 0.015-1build2
  •  libparted2:amd64 3.3-4ubuntu0.20.04.1
  •  libparted-fs-resize0:amd64 3.3-4ubuntu0.20.04.1
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.9.1-3
  •  libpci3:amd64 1:3.6.4-1ubuntu0.20.04.1
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpcre16-3:amd64 2:8.39-12build1
  •  libpcre2-16-0:amd64 10.34-7
  •  libpcre2-32-0:amd64 10.34-7
  •  libpcre2-8-0:amd64 10.34-7
  •  libpcre2-dev:amd64 10.34-7
  •  libpcre2-posix2:amd64 10.34-7
  •  libpcre32-3:amd64 2:8.39-12build1
  •  libpcre3:amd64 2:8.39-12build1
  •  libpcre3-dev:amd64 2:8.39-12build1
  •  libpcrecpp0v5:amd64 2:8.39-12build1
  •  libpcsclite1:amd64 1.8.26-3
  •  libperl5.30:amd64 5.30.0-9ubuntu0.2
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3ubuntu1
  •  libpipeline1:amd64 1.5.2-2build1
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libpixman-1-dev:amd64 0.38.4-0ubuntu1
  •  libpkcs11-helper1:amd64 1.26-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplist3:amd64 2.1.0-4build2
  •  libplymouth5:amd64 0.9.4git20200323-0ubuntu6.2
  •  libpng16-16:amd64 1.6.37-2
  •  libpng-dev:amd64 1.6.37-2
  •  libpng-tools 1.6.37-2
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1.1
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1.1
  •  libpoppler97:amd64 0.86.1-0ubuntu1
  •  libpoppler-cpp0v5:amd64 0.86.1-0ubuntu1
  •  libpoppler-glib8:amd64 0.86.1-0ubuntu1
  •  libpopt0:amd64 1.16-14
  •  libportaudio2:amd64 19.6.0-1build1
  •  libpostproc55:amd64 7:4.2.4-1ubuntu0.1
  •  libprocps7:amd64 2:3.3.15-2ubuntu3
  •  libprocps8:amd64 2:3.3.16-1ubuntu2.2
  •  libprotobuf17:amd64 3.6.1.3-2ubuntu5
  •  libprotobuf-lite17:amd64 3.6.1.3-2ubuntu5
  •  libproxy1v5:amd64 0.4.15-10ubuntu1.2
  •  libpsl5:amd64 0.21.0-1ubuntu1
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libpulse0:amd64 1:13.99.1-1ubuntu3.11
  •  libpulsedsp:amd64 1:13.99.1-1ubuntu3.11
  •  libpulse-mainloop-glib0:amd64 1:13.99.1-1ubuntu3.11
  •  libpwquality1:amd64 1.4.2-1build1
  •  libpwquality-common 1.4.2-1build1
  •  libpython2.7-minimal:amd64 2.7.18-1~20.04.1
  •  libpython2.7-stdlib:amd64 2.7.18-1~20.04.1
  •  libpython2-stdlib:amd64 2.7.17-2ubuntu4
  •  libpython3.7-minimal:amd64 3.7.6-1ubuntu3
  •  libpython3.7-stdlib:amd64 3.7.6-1ubuntu3
  •  libpython3.8:amd64 3.8.10-0ubuntu1~20.04
  •  libpython3.8-dev:amd64 3.8.10-0ubuntu1~20.04
  •  libpython3.8-minimal:amd64 3.8.10-0ubuntu1~20.04
  •  libpython3.8-stdlib:amd64 3.8.10-0ubuntu1~20.04
  •  libpython3-dev:amd64 3.8.2-0ubuntu2
  •  libpython3-stdlib:amd64 3.8.2-0ubuntu2
  •  libqmi-glib5:amd64 1.24.8-1
  •  libqmi-proxy 1.24.8-1
  •  libqpdf26:amd64 9.1.1-1ubuntu0.1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-phonon:amd64 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-script:amd64 4:4.8.7+dfsg-20ubuntu2
  •  libqt4-xml:amd64 4:4.8.7+dfsg-20ubuntu2
  •  libqt5core5a:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5gui5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5network5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.12.8-0ubuntu1
  •  libqt5widgets5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5x11extras5:amd64 5.12.8-0ubuntu1
  •  libqtcore4:amd64 4:4.8.7+dfsg-20ubuntu2
  •  libqtdbus4:amd64 4:4.8.7+dfsg-20ubuntu2
  •  libqtgui4:amd64 4:4.8.7+dfsg-20ubuntu2
  •  libquadmath0:amd64 10.3.0-1ubuntu1~20.04
  •  libraptor2-0:amd64 2.0.15-0ubuntu1.20.04.1
  •  librasqal3:amd64 0.9.33-0.1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw19:amd64 0.19.5-1ubuntu1
  •  librdf0:amd64 1.0.17-1.1ubuntu1
  •  libreadline5:amd64 5.2+dfsg-3build3
  •  libreadline8:amd64 8.0-4
  •  libreoffice-avmedia-backend-gstreamer 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-base-core 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-calc 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-common 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-core 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-draw 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-gnome 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-gtk3 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-impress 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-pdfimport 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-style-colibre 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-style-elementary 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-style-galaxy 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-style-tango 1:6.4.7-0ubuntu0.20.04.1
  •  libreoffice-writer 1:6.4.7-0ubuntu0.20.04.1
  •  libresid-builder0c2a 2.1.1-15ubuntu2
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu5
  •  libridl-java 1:6.4.7-0ubuntu0.20.04.1
  •  libroken18-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  librole-tiny-perl 2.001004-1
  •  librsvg2-2:amd64 2.48.9-1ubuntu0.20.04.1
  •  librsvg2-common:amd64 2.48.9-1ubuntu0.20.04.1
  •  librsync2:amd64 2.0.2-1ubuntu1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build1
  •  librubberband2:amd64 1.8.2-1build1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.29-0ubuntu5.2
  •  libsane-common 1.0.29-0ubuntu5.2
  •  libsane-hpaio:amd64 3.20.3+dfsg0-2
  •  libsasl2-2:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2
  •  libsbc1:amd64 1.4-1
  •  libsctp1:amd64 1.0.18+dfsg-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl2-2.0-0:amd64 2.0.10+dfsg1-3
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libseccomp2:amd64 2.5.1-1ubuntu1~20.04.1
  •  libsecret-1-0:amd64 0.20.4-0ubuntu1
  •  libsecret-common 0.20.4-0ubuntu1
  •  libselinux1:amd64 3.0-1build2
  •  libselinux1-dev:amd64 3.0-1build2
  •  libsemanage1:amd64 3.0-1build2
  •  libsemanage-common 3.0-1build2
  •  libsensors5:amd64 1:3.6.0-2ubuntu1
  •  libsensors-config 1:3.6.0-2ubuntu1
  •  libsepol1:amd64 3.0-1
  •  libsepol1-dev:amd64 3.0-1
  •  libserd-0-0:amd64 0.30.2-1
  •  libsereal-decoder-perl 4.011+ds-1build1
  •  libsereal-encoder-perl 4.011+ds-1build1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libsidplay2 2.1.1-15ubuntu2
  •  libsigc++-2.0-0v5:amd64 2.10.2-1build1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu9.1
  •  libsmbclient:amd64 2:4.11.6+dfsg-0ubuntu1.10
  •  libsm-dev:amd64 2:1.2.3-1
  •  libsnapd-glib1:amd64 1.58-0ubuntu0.20.04.0
  •  libsnappy1v5:amd64 1.1.8-1build1
  •  libsndfile1:amd64 1.0.28-7ubuntu0.1
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp35:amd64 5.8+dfsg-2ubuntu2.3
  •  libsnmp-base 5.8+dfsg-2ubuntu2.3
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-8
  •  libsord-0-0:amd64 0.16.4-1
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsox3:amd64 14.4.2+git20190427-2
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-2
  •  libsox-fmt-base:amd64 14.4.2+git20190427-2
  •  libsoxr0:amd64 0.1.3-2build1
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2build1
  •  libspectre1:amd64 0.2.8-2
  •  libspeex1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libsqlite3-0:amd64 3.31.1-4ubuntu0.2
  •  libsratom-0-0:amd64 0.6.4-1
  •  libsrt1:amd64 1.4.0-1build1
  •  libss2:amd64 1.45.5-2ubuntu1
  •  libssh2-1:amd64 1.8.0-2.1build1
  •  libssh-4:amd64 0.9.3-2ubuntu2.2
  •  libssh-gcrypt-4:amd64 0.9.3-2ubuntu2.2
  •  libssl1.1:amd64 1.1.1f-1ubuntu2.8
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 10.3.0-1ubuntu1~20.04
  •  libstdc++6:i386 10.3.0-1ubuntu1~20.04
  •  libstdc++-9-dev:amd64 9.3.0-17ubuntu1~20.04
  •  libstemmer0d:amd64 0+svn585-2
  •  libstoken1:amd64 0.92-1
  •  libstrictures-perl 2.000006-1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1build2
  •  libsub-name-perl 0.26-1
  •  libsub-override-perl 0.09-2
  •  libsub-quote-perl 2.006006-1
  •  libsuitesparseconfig5:amd64 1:5.7.1+dfsg-2
  •  libswresample3:amd64 7:4.2.4-1ubuntu0.1
  •  libswscale5:amd64 7:4.2.4-1ubuntu0.1
  •  libsynctex2:amd64 2019.20190605.51237-3build2
  •  libsystemd0:amd64 245.4-4ubuntu3.11
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtagc0:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtalloc2:amd64 2.3.0-3ubuntu1
  •  libtasn1-6:amd64 4.16.0-2
  •  libtcl8.6:amd64 8.6.10+dfsg-1
  •  libtdb1:amd64 1.4.2-3build1
  •  libteamdctl0:amd64 1.30-1
  •  libtevent0:amd64 0.10.1-4
  •  libtext-charwidth-perl 0.04-10
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15ubuntu2
  •  libthunarx-3-0:amd64 1.8.14-0ubuntu1
  •  libtiff5:amd64 4.1.0+git191117-2ubuntu0.20.04.1
  •  libtimedate-perl 2.3200-1
  •  libtimezonemap1:amd64 0.4.6-2
  •  libtimezonemap-data 0.4.6-2
  •  libtinfo6:amd64 6.2-0ubuntu2
  •  libtk8.6:amd64 8.6.10-1
  •  libtomcrypt1:amd64 1.18.2-3
  •  libtommath1:amd64 1.2.0-3
  •  libtool 2.4.6-14
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10.3.0-1ubuntu1~20.04
  •  libtss2-esys0 2.3.2-1
  •  libtumbler-1-0 0.2.8-1
  •  libtwolame0:amd64 0.4.0-2
  •  libtype-tiny-perl 1.008001-2
  •  libubsan1:amd64 10.3.0-1ubuntu1~20.04
  •  libuchardet0:amd64 0.0.6-3build1
  •  libudev1:amd64 245.4-4ubuntu3.11
  •  libudisks2-0:amd64 2.8.4-1ubuntu1
  •  libumfpack5:amd64 1:5.7.1+dfsg-2
  •  libunicode-utf8-perl 0.62-1build1
  •  libunistring2:amd64 0.9.10-2
  •  libunistring2:i386 0.9.10-2
  •  libuno-cppu3 1:6.4.7-0ubuntu0.20.04.1
  •  libuno-cppuhelpergcc3-3 1:6.4.7-0ubuntu0.20.04.1
  •  libunoloader-java 1:6.4.7-0ubuntu0.20.04.1
  •  libuno-purpenvhelpergcc3-3 1:6.4.7-0ubuntu0.20.04.1
  •  libuno-sal3 1:6.4.7-0ubuntu0.20.04.1
  •  libuno-salhelpergcc3-3 1:6.4.7-0ubuntu0.20.04.1
  •  libunwind8:amd64 1.2.1-9build1
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupower-glib3:amd64 0.99.11-1build2
  •  liburi-perl 1.76-2
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu4
  •  libusageenvironment3:amd64 2020.01.19-1build1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.23-2build1
  •  libusbmuxd6:amd64 2.0.1-2
  •  libutempter0:amd64 1.1.6-4
  •  libuuid1:amd64 2.34-0.1ubuntu9.1
  •  libuutil1linux 0.8.3-1ubuntu12.12
  •  libuv1:amd64 1.34.2-1ubuntu1.3
  •  libva2:amd64 2.7.0-2
  •  libva-drm2:amd64 2.7.0-2
  •  libvariable-magic-perl 0.62-1build2
  •  libva-wayland2:amd64 2.7.0-2
  •  libva-x11-2:amd64 2.7.0-2
  •  libvdpau1:amd64 1.3-1ubuntu2
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.7-1build2
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvlc5:amd64 3.0.9.2-1
  •  libvlc-bin:amd64 3.0.9.2-1
  •  libvlccore9:amd64 3.0.9.2-1
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2ubuntu1
  •  libvorbisenc2:amd64 1.3.6-2ubuntu1
  •  libvorbisfile3:amd64 1.3.6-2ubuntu1
  •  libvpx6:amd64 1.8.2-1build1
  •  libvte-2.91-0:amd64 0.60.3-0ubuntu1~20.04
  •  libvte-2.91-common 0.60.3-0ubuntu1~20.04
  •  libvulkan1:amd64 1.2.131.2-1
  •  libwacom2:amd64 1.3-2ubuntu3
  •  libwacom-common 1.3-2ubuntu3
  •  libwavpack1:amd64 5.2.0-1ubuntu0.1
  •  libwayland-client0:amd64 1.18.0-1
  •  libwayland-cursor0:amd64 1.18.0-1
  •  libwayland-egl1:amd64 1.18.0-1
  •  libwayland-server0:amd64 1.18.0-1
  •  libwbclient0:amd64 2:4.11.6+dfsg-0ubuntu1.10
  •  libwebkit2gtk-4.0-37:amd64 2.32.3-0ubuntu0.20.04.1
  •  libwebp6:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebpdemux2:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebpmux3:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu3
  •  libwind0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-17ubuntu1
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1build2
  •  libwpd-0.10-10:amd64 0.10.3-1build1
  •  libwpg-0.3-3:amd64 0.3.3-1build1
  •  libwps-0.4-4:amd64 0.4.10-1build1
  •  libwrap0:amd64 7.6.q-30
  •  libwww-perl 6.43-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.9-2ubuntu1.2
  •  libx11-data 2:1.6.9-2ubuntu1.2
  •  libx11-dev:amd64 2:1.6.9-2ubuntu1.2
  •  libx11-xcb1:amd64 2:1.6.9-2ubuntu1.2
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-179:amd64 3.2.1-1build1
  •  libx86-1:amd64 1.1+ds1-11
  •  libxapian30:amd64 1.4.14-2
  •  libxatracker2:amd64 21.0.3-0ubuntu0.3~20.04.1
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxau-dev:amd64 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.14-2
  •  libxcb1-dev:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render0-dev:amd64 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-shm0-dev:amd64 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxdmcp-dev:amd64 1:1.1.3-0ubuntu1
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxext-dev:amd64 2:1.3.4-0ubuntu1
  •  libxfce4panel-2.0-4 4.14.3-1
  •  libxfce4ui-1-0:amd64 4.14.1-1ubuntu1
  •  libxfce4ui-2-0:amd64 4.14.1-1ubuntu1
  •  libxfce4ui-common 4.14.1-1ubuntu1
  •  libxfce4util7:amd64 4.14.0-1
  •  libxfce4util-common 4.14.0-1
  •  libxfconf-0-3 4.14.1-1
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-5ubuntu0.20.04.1
  •  libxml-libxml-perl 2.0134+dfsg-1build1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.46-1
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxmlsec1:amd64 1.2.28-2
  •  libxmlsec1-nss:amd64 1.2.28-2
  •  libxml-twig-perl 1:3.50-2
  •  libxml-writer-perl 0.625-1
  •  libxmmsclient6 0.8+dfsg-18.2ubuntu3
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxnvctrl0:amd64 470.57.01-0ubuntu0.20.04.1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2build1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender-dev:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.34-4
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.4-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-libyaml-perl 0.81+repack-1
  •  libyelp0:amd64 3.36.2-0ubuntu1
  •  libzfs2linux 0.8.3-1ubuntu12.12
  •  libzmq5:amd64 4.3.2-2ubuntu1
  •  libzpool2linux 0.8.3-1ubuntu12.12
  •  libzstd1:amd64 1.4.4+dfsg-3ubuntu0.1
  •  libzvbi0:amd64 0.2.35-17
  •  libzvbi-common 0.2.35-17
  •  lightdm 1.30.0-0ubuntu4~20.04.1
  •  lightdm-gtk-greeter 2.0.6-0ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.2-3
  •  lintian 2.62.0ubuntu1
  •  linux-base 4.5ubuntu3.6
  •  linux-firmware 1.187.16
  •  linux-generic 5.4.0.81.85
  •  linux-headers-5.4.0-81 5.4.0-81.91
  •  linux-headers-5.4.0-81-generic 5.4.0-81.91
  •  linux-headers-generic 5.4.0.81.85
  •  linux-image-5.4.0-81-generic 5.4.0-81.91
  •  linux-image-generic 5.4.0.81.85
  •  linux-libc-dev:amd64 5.4.0-81.91
  •  linux-modules-5.4.0-28-generic 5.4.0-28.32
  •  linux-modules-5.4.0-81-generic 5.4.0-81.91
  •  linux-modules-extra-5.4.0-81-generic 5.4.0-81.91
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lite-autologin 5.0-0010-linuxlite
  •  lite-desktop 5.0-0010-linuxlite
  •  lite-info 5.0-0010-linuxlite
  •  lite-manual 5.0-0060-linuxlite
  •  lite-software 5.0-0060-linuxlite
  •  lite-sounds 5.0-0010-linuxlite
  •  lite-sources 5.0-0040-linuxlite
  •  lite-themes 5.0-0040-linuxlite
  •  lite-tweaks 5.0-0050-linuxlite
  •  lite-upgrade-series5 5.0-0040-linuxlite
  •  lite-usermanager 5.0-0020-linuxlite
  •  lite-welcome 5.0-0050-linuxlite
  •  lite-widget 5.0-0020-linuxlite
  •  lksctp-tools 1.0.18+dfsg-1
  •  lm-sensors 1:3.6.0-2ubuntu1
  •  localechooser-data 2.71ubuntu4
  •  locales 2.31-0ubuntu9.2
  •  locate 4.7.0-1ubuntu1
  •  lockfile-progs 0.1.18
  •  login 1:4.8.1-1ubuntu5.20.04.1
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.5-2ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 11.1.0ubuntu2
  •  lsb-release 11.1.0ubuntu2
  •  lshw 02.18.85-0.3ubuntu2.20.04.1
  •  lsof 4.93.2+dfsg-1ubuntu0.20.04.1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.03.07-1ubuntu1
  •  lz4 1.9.2-2ubuntu0.20.04.1
  •  m4 1.4.18-4
  •  make 4.2.1-1.2
  •  makedev 2.3.1-94
  •  man-db 2.9.1-1
  •  manpages 5.05-1
  •  manpages-dev 5.05-1
  •  mawk 1.3.4.20200120-2
  •  memtest86+ 5.01-3.1ubuntu2.1
  •  menu 2.1.47ubuntu4
  •  menulibre 2.2.1-1
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 21.0.3-0ubuntu0.3~20.04.1
  •  mesa-vdpau-drivers:amd64 21.0.3-0ubuntu0.3~20.04.1
  •  metacity 1:3.36.1-1
  •  metacity-common 1:3.36.1-1
  •  mime-support 3.64ubuntu1
  •  mlocate 0.26-3ubuntu3
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.12.8-1
  •  mount 2.34-0.1ubuntu9.1
  •  mousepad 0.4.2-1
  •  mscompress 0.4-7
  •  mtools 4.0.24-1
  •  mtp-tools 1.1.17-3
  •  mtr-tiny 0.93-1
  •  mugshot 0.4.2-1
  •  mysql-common 5.8+1.0.5ubuntu2
  •  nano 4.8-1ubuntu1
  •  nautilus-data 1:3.36.3-0ubuntu1
  •  ncurses-base 6.2-0ubuntu2
  •  ncurses-bin 6.2-0ubuntu2
  •  ncurses-term 6.2-0ubuntu2
  •  netbase 6.1
  •  netcat-openbsd 1.206-1ubuntu1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.102-0ubuntu1~20.04.2
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.1-2~ubuntu20.04.1
  •  network-manager 1.22.10-1ubuntu2.2
  •  network-manager-gnome 1.8.24-1ubuntu3
  •  network-manager-openconnect 1.2.6-1
  •  network-manager-openconnect-gnome 1.2.6-1
  •  network-manager-openvpn 1.8.12-1
  •  network-manager-openvpn-gnome 1.8.12-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  network-manager-vpnc 1.2.6-2
  •  network-manager-vpnc-gnome 1.2.6-2
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1
  •  ntp 1:4.2.8p12+dfsg-3ubuntu4.20.04.1
  •  ntpdate 1:4.2.8p12+dfsg-3ubuntu4.20.04.1
  •  numlockx 1.2-8
  •  nvidia-common 1:0.9.0~0.20.04.1
  •  obex-data-server 0.4.6-1build1
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  openconnect 8.05-1
  •  openjdk-14-jre-headless:amd64 14.0.2+12-1~20.04
  •  openssh-client 1:8.2p1-4ubuntu0.3
  •  openssl 1.1.1f-1ubuntu2.8
  •  openvpn 2.4.7-1ubuntu2.20.04.3
  •  os-prober 1.74ubuntu2
  •  p11-kit 0.23.20-1ubuntu0.1
  •  p11-kit-modules:amd64 0.23.20-1ubuntu0.1
  •  p7zip 16.02+dfsg-7build1
  •  p7zip-full 16.02+dfsg-7build1
  •  packagekit 1.1.13-2ubuntu1.1
  •  packagekit-tools 1.1.13-2ubuntu1.1
  •  package-update-indicator 5-1
  •  parted 3.3-4ubuntu0.20.04.1
  •  passwd 1:4.8.1-1ubuntu5.20.04.1
  •  patch 2.7.6-6
  •  patchutils 0.3.4-2
  •  pavucontrol 4.0-1build1
  •  pci.ids 0.0~2020.03.20-1
  •  pciutils 1:3.6.4-1ubuntu0.20.04.1
  •  pcmciautils 018-11
  •  perl 5.30.0-9ubuntu0.2
  •  perl-base 5.30.0-9ubuntu0.2
  •  perl-modules-5.30 5.30.0-9ubuntu0.2
  •  perl-openssl-defaults:amd64 4
  •  pinentry-gnome3 1.1.0-3build1
  •  pkg-config 0.29.1-0ubuntu4
  •  plymouth 0.9.4git20200323-0ubuntu6.2
  •  plymouth-label 0.9.4git20200323-0ubuntu6.2
  •  plymouth-theme-spinner 0.9.4git20200323-0ubuntu6.2
  •  plymouth-theme-ubuntu-text 0.9.4git20200323-0ubuntu6.2
  •  plymouth-x11 0.9.4git20200323-0ubuntu6.2
  •  pm-utils 1.4.1-19
  •  po-debconf 1.0.21
  •  policykit-1 0.105-26ubuntu1.1
  •  policykit-1-gnome 0.105-7ubuntu2
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.86.1-0ubuntu1
  •  powerline 2.7-3
  •  powermgmt-base 1.36
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-2+4.1ubuntu5.1
  •  pppconfig 2.3.24
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.10.0-1build1
  •  printer-driver-cups-pdf 3.0.1-6
  •  printer-driver-foo2zjs 20171202dfsg0-4
  •  printer-driver-foo2zjs-common 20171202dfsg0-4
  •  printer-driver-gutenprint 5.3.3-4
  •  printer-driver-hpcups 3.20.3+dfsg0-2
  •  printer-driver-hpijs 3.20.3+dfsg0-2
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.20.3+dfsg0-2
  •  procps 2:3.3.16-1ubuntu2.2
  •  psmisc 23.3-1
  •  publicsuffix 20200303.0012-1
  •  pulseaudio 1:13.99.1-1ubuntu3.11
  •  pulseaudio-module-bluetooth 1:13.99.1-1ubuntu3.11
  •  pulseaudio-utils 1:13.99.1-1ubuntu3.11
  •  python2 2.7.17-2ubuntu4
  •  python2.7 2.7.18-1~20.04.1
  •  python2.7-minimal 2.7.18-1~20.04.1
  •  python2-minimal 2.7.17-2ubuntu4
  •  python3 3.8.2-0ubuntu2
  •  python3.7 3.7.6-1ubuntu3
  •  python3.7-minimal 3.7.6-1ubuntu3
  •  python3.8 3.8.10-0ubuntu1~20.04
  •  python3.8-dev 3.8.10-0ubuntu1~20.04
  •  python3.8-minimal 3.8.10-0ubuntu1~20.04
  •  python3-apport 2.20.11-0ubuntu27.18
  •  python3-apt 2.0.0ubuntu0.20.04.5
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu32.3
  •  python3-blinker 1.4+dfsg1-0.3ubuntu1
  •  python3-cairo:amd64 1.16.2-2ubuntu2
  •  python3-certifi 2019.11.28-1
  •  python3-cffi-backend 1.14.0-1build1
  •  python3-chardet 3.0.4-4build1
  •  python3-click 7.0-3
  •  python3-colorama 0.4.3-1build1
  •  python3-commandnotfound 20.04.4
  •  python3-crypto 2.6.1-13ubuntu2
  •  python3-cryptography 2.8-3ubuntu0.1
  •  python3-cups 1.9.73-3build1
  •  python3-cupshelpers 1.5.12-0ubuntu1.1
  •  python3-dateutil 2.7.3-3ubuntu1
  •  python3-dbus 1.2.16-1build1
  •  python3-debconf 1.5.73
  •  python3-debian 0.1.36ubuntu1
  •  python3-decorator 4.4.2-0ubuntu1
  •  python3-defer 1.0.6-2.1
  •  python3-dev 3.8.2-0ubuntu2
  •  python3-distro 1.4.0-1
  •  python3-distro-info 0.23ubuntu1
  •  python3-distupgrade 1:20.04.36
  •  python3-distutils 3.8.10-0ubuntu1~20.04
  •  python3-dnspython 1.16.0-1build1
  •  python3-entrypoints 0.3-2ubuntu1
  •  python3-fasteners 0.14.1-2
  •  python3-firewall 0.8.2-1
  •  python3-future 0.18.2-2
  •  python3-gdbm:amd64 3.8.10-0ubuntu1~20.04
  •  python3-gi 3.36.0-1
  •  python3-gi-cairo 3.36.0-1
  •  python3-httplib2 0.14.0-1ubuntu1
  •  python3-ibus-1.0 1.5.22-2ubuntu2.1
  •  python3-icu 2.4.2-0ubuntu3
  •  python3-idna 2.8-1
  •  python3-jwt 1.7.1-2ubuntu2
  •  python3-keyring 18.0.1-2ubuntu1
  •  python3-launchpadlib 1.10.13-1
  •  python3-lazr.restfulclient 0.14.2-2build1
  •  python3-lazr.uri 1.0.3-4build1
  •  python3-ldb 2:2.0.10-0ubuntu0.20.04.3
  •  python3-lib2to3 3.8.10-0ubuntu1~20.04
  •  python3-lockfile 1:0.12.2-2ubuntu2
  •  python3-mako 1.1.0+ds1-1ubuntu2
  •  python3-markdown 3.1.1-3
  •  python3-markupsafe 1.1.0-1build2
  •  python3-minimal 3.8.2-0ubuntu2
  •  python3-monotonic 1.5-0ubuntu2
  •  python3-nacl 1.3.0-5
  •  python3-netifaces 0.10.4-1ubuntu4
  •  python3-nftables 0.9.3-2
  •  python3-oauthlib 3.1.0-1ubuntu2
  •  python3-packaging 20.3-1
  •  python3-pam 0.4.2-13.2ubuntu8
  •  python3-pexpect 4.6.0-1build1
  •  python3-pil:amd64 7.0.0-4ubuntu0.4
  •  python3-pkg-resources 45.2.0-1
  •  python3-powerline 2.7-3
  •  python3-problem-report 2.20.11-0ubuntu27.18
  •  python3-psutil 5.5.1-1ubuntu4
  •  python3-ptyprocess 0.6.0-1ubuntu1
  •  python3-pygments 2.3.1+dfsg-1ubuntu2.2
  •  python3-pymacaroons 0.13.0-3
  •  python3-pyparsing 2.4.6-1
  •  python3-reportlab 3.5.34-1ubuntu1
  •  python3-reportlab-accel:amd64 3.5.34-1ubuntu1
  •  python3-requests 2.22.0-2ubuntu1
  •  python3-requests-unixsocket 0.2.0-2
  •  python3-samba 2:4.11.6+dfsg-0ubuntu1.10
  •  python3-secretstorage 2.3.1-2ubuntu1
  •  python3-selinux 3.0-1build2
  •  python3-simplejson 3.16.0-2ubuntu2
  •  python3-six 1.14.0-2
  •  python3-slip 0.6.5-2
  •  python3-slip-dbus 0.6.5-2
  •  python3-software-properties 0.98.9.5
  •  python3-talloc:amd64 2.3.0-3ubuntu1
  •  python3-tdb 1.4.2-3build1
  •  python3-update-manager 1:20.04.10.7
  •  python3-urllib3 1.25.8-2ubuntu0.1
  •  python3-wadllib 1.3.3-3build1
  •  python3-xapian 1.4.14-1ubuntu2
  •  python3-xkit 0.5.0ubuntu4
  •  python3-yaml 5.3.1-1ubuntu0.1
  •  python-apt 2.0.0ubuntu0.20.04.5
  •  python-apt-common 2.0.0ubuntu0.20.04.5
  •  python-asn1crypto 0.24.0-1build1
  •  python-cairo:amd64 1.16.2-2ubuntu2
  •  python-certifi 2019.11.28-1
  •  python-cffi-backend 1.14.0-1build1
  •  python-chardet 3.0.4-4build1
  •  python-crypto 2.6.1-13ubuntu2
  •  python-cryptography 2.8-3ubuntu0.1
  •  python-dbus 1.2.16-1build1
  •  python-dbus-dev 1.2.16-1build1
  •  python-debian 0.1.36ubuntu1
  •  python-dnspython 1.16.0-1build1
  •  python-enum34 1.1.6-2ubuntu1
  •  python-gdbm 2.7.18-1
  •  python-gi 3.36.0-1
  •  python-gobject-2 2.28.6-14ubuntu1
  •  python-idna 2.8-1
  •  python-ipaddress 1.0.17-1build1
  •  python-lockfile 1:0.12.2-2ubuntu2
  •  python-monotonic 1.5-0ubuntu2
  •  python-netifaces 0.10.4-1ubuntu4
  •  python-olefile 0.46-2
  •  python-openssl 19.0.0-1build1
  •  python-pexpect 4.6.0-1build1
  •  python-pil:amd64 6.2.1-3
  •  python-pkg-resources 44.0.0-2
  •  python-psutil 5.5.1-1ubuntu4
  •  python-ptyprocess 0.6.0-1ubuntu1
  •  python-pycurl 7.43.0.2-1ubuntu5
  •  python-renderpm:amd64 3.5.31-1
  •  python-reportlab 3.5.31-1
  •  python-reportlab-accel:amd64 3.5.31-1
  •  python-requests 2.22.0-2build1
  •  python-simplejson 3.16.0-2ubuntu2
  •  python-six 1.14.0-2
  •  python-urllib3 1.25.8-1
  •  python-xapian 1.4.14-1ubuntu2
  •  qdbus 4:4.8.7+dfsg-20ubuntu2
  •  qpdf 9.1.1-1ubuntu0.1
  •  qt4-qtconfig 4:4.8.7+dfsg-20ubuntu2
  •  qt5ct 0.39-1build3
  •  qtchooser 66-2build1
  •  qtcore4-l10n 4:4.8.7+dfsg-20ubuntu2
  •  radeontool 1.6.3-1build1
  •  rc ubiquity 20.04.15.17
  •  rc ubiquity-frontend-gtk 20.04.15.17
  •  rdate 1:1.10-2
  •  readline-common 8.0-4
  •  regionset 0.1-3.1
  •  rename 1.10-1
  •  resolvconf 1.82
  •  rfkill 2.34-0.1ubuntu9.1
  •  rsync 3.1.3-8
  •  rsyslog 8.2001.0-1ubuntu1.1
  •  rtkit 0.12-4
  •  samba 2:4.11.6+dfsg-0ubuntu1.10
  •  samba-common 2:4.11.6+dfsg-0ubuntu1.10
  •  samba-common-bin 2:4.11.6+dfsg-0ubuntu1.10
  •  samba-dsdb-modules:amd64 2:4.11.6+dfsg-0ubuntu1.10
  •  samba-libs:amd64 2:4.11.6+dfsg-0ubuntu1.10
  •  samba-vfs-modules:amd64 2:4.11.6+dfsg-0ubuntu1.10
  •  sane-utils 1.0.29-0ubuntu5.2
  •  sbsigntool 0.9.2-2ubuntu1
  •  scrot 1.2-2
  •  sed 4.7-1
  •  sensible-utils 0.0.12+nmu1
  •  session-migration 0.3.5
  •  sgml-base 1.29.1
  •  sgml-data 2.0.11
  •  shared-mime-info 1.15-1
  •  shotwell 0.30.10-0ubuntu0.1
  •  shotwell-common 0.30.10-0ubuntu0.1
  •  simple-scan 3.36.3-0ubuntu0.20.04.0
  •  smbclient 2:4.11.6+dfsg-0ubuntu1.10
  •  software-properties-common 0.98.9.5
  •  software-properties-gtk 0.98.9.5
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2+git20190427-2
  •  squashfs-tools 1:4.4-1
  •  ssl-cert 1.0.39
  •  strace 5.5-3ubuntu1
  •  sudo 1.8.31-1ubuntu1.2
  •  synaptic 0.84.6ubuntu5
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  system-config-printer 1.5.12-0ubuntu1.1
  •  system-config-printer-common 1.5.12-0ubuntu1.1
  •  system-config-printer-gnome 1.5.12-0ubuntu1.1
  •  system-config-printer-udev 1.5.12-0ubuntu1.1
  •  systemd 245.4-4ubuntu3.11
  •  systemd-sysv 245.4-4ubuntu3.11
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.96-2.1ubuntu1
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-7ubuntu0.20.04.1
  •  tasksel 3.34ubuntu16
  •  tasksel-data 3.34ubuntu16
  •  tcl8.6 8.6.10+dfsg-1
  •  tcl 8.6.9+1
  •  tcpd 7.6.q-30
  •  tcpdump 4.9.3-4
  •  tdb-tools 1.4.2-3build1
  •  telnet 0.17-41.2build1
  •  thermald 1.9.1-1ubuntu0.4
  •  thunar 1.8.14-0ubuntu1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-data 1.8.14-0ubuntu1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-volman 0.9.5-1
  •  thunderbird 1:78.11.0+build1-0ubuntu0.20.04.2
  •  thunderbird-locale-en 1:78.11.0+build1-0ubuntu0.20.04.2
  •  thunderbird-locale-en-gb 1:78.11.0+build1-0ubuntu0.20.04.2
  •  thunderbird-locale-en-us 1:78.11.0+build1-0ubuntu0.20.04.2
  •  time 1.7-25.1build1
  •  timeshift 20.03+ds-2
  •  tk8.6 8.6.10-1
  •  tk 8.6.9+1
  •  tpm-udev 0.4
  •  tree 1.8.0-1
  •  ttf-mscorefonts-installer 3.7ubuntu6
  •  tumbler 0.2.8-1
  •  tumbler-common 0.2.8-1
  •  tumbler-plugins-extra 0.2.8-1
  •  tzdata 2021a-0ubuntu0.20.04
  •  ubiquity-casper 1.445.1
  •  ubiquity-slideshow-ubuntu 160
  •  ubuntu-advantage-tools 27.2.2~20.04.1
  •  ubuntu-drivers-common 1:0.9.0~0.20.04.1
  •  ubuntu-keyring 2020.02.11.4
  •  ubuntu-minimal 1.450.2
  •  ubuntu-mono 19.04-0ubuntu3
  •  ubuntu-release-upgrader-core 1:20.04.36
  •  ucf 3.0038+nmu1
  •  udev 245.4-4ubuntu3.11
  •  udisks2 2.8.4-1ubuntu1
  •  uno-libs-private 1:6.4.7-0ubuntu0.20.04.1
  •  unrar 1:5.6.6-2build1
  •  unzip 6.0-25ubuntu1
  •  update-inetd 4.5
  •  update-manager-core 1:20.04.10.7
  •  update-notifier-common 3.192.30.9
  •  upower 0.99.11-1build2
  •  ure 1:6.4.7-0ubuntu0.20.04.1
  •  usb.ids 2020.03.19-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu3
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1~git20191130.9af2b12-1
  •  usbutils 1:012-2
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu9.1
  •  uuid-dev:amd64 2.34-0.1ubuntu9.1
  •  uuid-runtime 2.34-0.1ubuntu9.1
  •  v86d 0.1.10-1build1
  •  va-driver-all:amd64 2.7.0-2
  •  vbetool 1.1-4
  •  vdpau-driver-all:amd64 1.3-1ubuntu2
  •  vim-common 2:8.1.2269-1ubuntu5
  •  vim-tiny 2:8.1.2269-1ubuntu5
  •  vlc 3.0.9.2-1
  •  vlc-bin 3.0.9.2-1
  •  vlc-data 3.0.9.2-1
  •  vlc-plugin-base:amd64 3.0.9.2-1
  •  vlc-plugin-notify:amd64 3.0.9.2-1
  •  vlc-plugin-qt:amd64 3.0.9.2-1
  •  vlc-plugin-samba:amd64 3.0.9.2-1
  •  vlc-plugin-video-output:amd64 3.0.9.2-1
  •  vpnc 0.5.3r550-3.1
  •  vpnc-scripts 0.1~git20190117-1
  •  wamerican 2018.04.16-1
  •  wbritish 2018.04.16-1
  •  wget 1.20.3-1ubuntu1
  •  whiptail 0.52.21-4ubuntu2
  •  wireless-regdb 2021.07.14-0ubuntu1~20.04.1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wolflandbuilder 6.0-5
  •  wpasupplicant 2:2.9-1ubuntu4.3
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+19ubuntu14
  •  x11proto-core-dev 2019.2-1ubuntu1
  •  x11proto-dev 2019.2-1ubuntu1
  •  x11proto-input-dev 2019.2-1ubuntu1
  •  x11proto-kb-dev 2019.2-1ubuntu1
  •  x11proto-xext-dev 2019.2-1ubuntu1
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xfs-utils 7.7+2build1
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.1-0ubuntu1
  •  xbacklight 1.2.1-1build2
  •  xbitmaps 1.1.1-2
  •  xclip 0.13-1
  •  xdg-dbus-proxy 0.1.2-1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-2ubuntu1.20.04.2
  •  xfburn 0.6.2-1
  •  xfce4-appfinder 4.14.0-1
  •  xfce4-cpufreq-plugin 1.2.1-1
  •  xfce4-datetime-plugin 0.8.0-1
  •  xfce4-indicator-plugin 2.3.4-0ubuntu2
  •  xfce4-notifyd 0.4.4-1
  •  xfce4-panel 4.14.3-1
  •  xfce4-power-manager 1.6.6-1
  •  xfce4-power-manager-data 1.6.6-1
  •  xfce4-power-manager-plugins 1.6.6-1
  •  xfce4-pulseaudio-plugin:amd64 0.4.3-0ubuntu1
  •  xfce4-screensaver 0.1.10-0ubuntu1
  •  xfce4-screenshooter 1.9.7-1
  •  xfce4-session 4.14.2-0ubuntu1
  •  xfce4-settings 4.14.3-0ubuntu1
  •  xfce4-taskmanager 1.2.3-0ubuntu1
  •  xfce4-terminal 0.8.9.1-1
  •  xfce4-volumed 0.2.0-0ubuntu3
  •  xfce4-whiskermenu-plugin 5.4.2-0
  •  xfce4-xkb-plugin 1:0.8.1-2
  •  xfconf 4.14.1-1
  •  xfdesktop4 4.14.2-1
  •  xfdesktop4-data 4.14.2-1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfwm4 4.14.1-0ubuntu1
  •  xinit 1.4.1-0ubuntu2
  •  xinput 1.6.3-1
  •  xkb-data 2.29-2
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+19ubuntu14
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xscreensaver-data 5.42+dfsg1-1ubuntu1
  •  xserver-common 2:1.20.11-1ubuntu1~20.04.2
  •  xserver-xorg 1:7.7+19ubuntu14
  •  xserver-xorg-core 2:1.20.11-1ubuntu1~20.04.2
  •  xserver-xorg-input-aiptek 1:1.4.1-2build1
  •  xserver-xorg-input-all 1:7.7+19ubuntu14
  •  xserver-xorg-input-elographics 1:1.4.1-1build6
  •  xserver-xorg-input-evdev 1:2.10.6-1
  •  xserver-xorg-input-joystick 1:1.6.3-1build1
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-mtrack 0.3.1-1build2
  •  xserver-xorg-input-mutouch 1:1.3.0-1build9
  •  xserver-xorg-input-synaptics 1.9.1-1ubuntu3
  •  xserver-xorg-input-wacom 1:0.39.0-0ubuntu1
  •  xserver-xorg-legacy 2:1.20.11-1ubuntu1~20.04.2
  •  xserver-xorg-video-all 1:7.7+19ubuntu14
  •  xserver-xorg-video-amdgpu 19.1.0-1
  •  xserver-xorg-video-ast 1.1.5-1.1build1
  •  xserver-xorg-video-ati 1:19.1.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20200226-1
  •  xserver-xorg-video-mach64 6.9.6-1build1
  •  xserver-xorg-video-neomagic 1:1.3.0-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-openchrome 1:0.6.0-3build1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-r128 6.12.0-1
  •  xserver-xorg-video-radeon 1:19.1.0-1
  •  xserver-xorg-video-savage 1:2.3.9-2ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.9-2ubuntu2
  •  xserver-xorg-video-sisusb 1:0.9.7-1build2
  •  xserver-xorg-video-tdfx 1:1.5.0-2
  •  xserver-xorg-video-trident 1:1.3.8-1build2
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xterm 353-1ubuntu1.20.04.2
  •  xtrans-dev 1.4.0-1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.1.2269-1ubuntu5
  •  xz-utils 5.2.4-1ubuntu1
  •  yad 0.40.0-1
  •  yelp 3.36.2-0ubuntu1
  •  yelp-xsl 3.36.0-1
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zfs-initramfs 0.8.3-1ubuntu12.12
  •  zfsutils-linux 0.8.3-1ubuntu12.12
  •  zfs-zed 0.8.3-1ubuntu12.12
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-2ubuntu1.2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-2ubuntu1.2


Reader Ratings
Reader supplied reviews for Linux Lite

Average rating
8.1
from 115 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Linux Lite?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 6.6
Rating: 10
Date: 2024-04-24
Votes: 4


TL;DR: Light, fast, snappy on decent hardware. Good for new users. If you like something lighter, go for other ones (i.e., Puppy, Peppermint).

Linux Lite works very well on my five-year old laptop. It's surprisingly decent. I installed it on my Dell Latitude 5300. Intel Core i3-8145U @2.10GHz, 8GB RAM. I found it very useful in finishing stuff I couldn't on my sluggish Windows install. I also love that it doesn't have snap.

As a former Windows user, I think many would understand my position. I have tried other distros as well so I don't think I'm not familiar or knowledgeable about the others as well. Linux Lite installation is pretty convenient and snappy, it took me just 10 minutes. The distribution provides just about every software a regular user would need, even ones that may be unnecessary on a daily basis. As a big fan of xfce, I'm very much pleased on their implementation. xfce might seem bad for other users, especially transitioning ones, but it really helps on making the distribution light and snappy. The icons and themes included can do at the very least.

Moving on to the included software, they're very decent. As usual, one might consider the addition of Google Chrome as awry but I understand the perspective that they are looking from. Since they mostly target Windows users, it would probably be better to have OnlyOffice over LibreOffice due to formatting differences. Nonetheless, that addition is very well appreciated.

There are a lot of documentation and their own Help Manual (which may even seem tacky) is still very useful from time to time. I don't think I've ever crossed major issues while running it daily, especially on part of the drivers. The system is fast and light indeed, compared to mainstream ones at least. It only used up about 14GB in my SSD and normally below 1GB in my RAM.

For other users looking for more lighter distribution, I'll very much gladly point you towards Puppy Linux, MX Linux, Peppermint, and Slax. Nonetheless, the developers are comparing this 'lightness' against the market norms so it should just be pretty fine with decent hardware, but if this can't do then those. Still, I'd like to thank the developers and the people at the forum that do their best in making this distro decent. It's not generally perfect, but for my use case, it does the job and what else could I say?


Was this review helpful? Yes No
Version: 6.6
Rating: 7
Date: 2024-03-22
Votes: 3


It's a distro that got me interested in Linux for a first time a few years ago, however, someone recommended me Mint Xfce and I decided to go for it.

I revisited the project some time ago on a live USB stick and, to be honest, I would have no interest in recommending it as the distro for newcomers.
First, apart form Lite Software, the custom tools don't seem to have purpose at all. They are installed and you forget about ther existence on the second day of Linux being installed on the hard drive.
Second, it is based on Ubuntu, which itself is not so bad if you have a huge dev team working on it. However, Lite seems to be a one-man project which might not survive a bus factor. And Canonical's decisions about Ubuntu are, to put it mildly, questionable.
Third, default software selection. I get that it might suit the newcomers, however, there is no purpose of including Google Chrome, which is proprietary, instead of open-source Chromium. A CD/DVD burner in 2024? Something to include as a recommended app and not installed as default.

On the plus side, Xfce is an excellent DE and the software is quite stable.


Was this review helpful? Yes No
Version: 6.6
Rating: 10
Date: 2024-03-11
Votes: 3


Lite works very well on my old PC. It's a beautiful distro.
I installed Lite on an HP Compaq Elite 8300 USDT.
Intel Core i5-347OS CPU 2.90GHz
8192 MB memory DDR3 1600 MHz.
It's a mini computer.

Lite is made with care. I used to have a Mac, but it became too expensive. My graphics card broke down.
Back to Linux and 1000+ distros. Why does Mac come back to my memory? Because my experience
with Mac is very good. In a non-irritating way (like Windows), the Mac works very intuitively. Well, this feeling
I also have that with Lite. It's like Lite knows exactly what I want to do, I like that.
But above all, the standard graphical desktop is just good and very beautiful; quiet and with a nice menu on the taskbar.
Everything works the way a computer should work. Based on Debian and Ubuntu LTS it cannot be otherwise. I think this combination is ideal. The Litesoftware "store" offering is not really much but sufficient. If I want more, I go to Synaptic.
My KDE tellico collection software looks very nice. I use Gnumeric and Abiword. Nice and simple; Libre Office is standard,
but overwhelming.

Lite has been created with care and a lot of attention for the user.


Was this review helpful? Yes No

See all 115 reader reviews of Linux Lite...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch