• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

AlmaCare | AlmaLinux Commercial Support Services
Linux Lite RSS Feed DistroWatch.com: Linux Lite

Linux Lite


Last Update: 2024-06-02 15:22 UTC


Linux Lite is a beginner-friendly Linux distribution based on Ubuntu's long-term support (LTS) release and featuring the Xfce desktop. Linux Lite primarily targets Windows users. It aims to provide a complete set of applications to assist users with their everyday computing needs, including a full office suite, media players and other essential daily software.

Popularity (hits per day): 12 months: 16 (471), 6 months: 20 (390), 3 months: 19 (397), 4 weeks: 14 (533), 1 week: 23 (409)

Average visitor rating: 8.07/10 from 118 review(s).


Linux Lite Summary
Distribution Linux Lite
Home Page https://www.linuxliteos.com/
Mailing Lists --
User Forums https://www.linuxliteos.com/forums/
Alternative User Forums
Documentation https://www.linuxliteos.com/manual/
Screenshots https://www.linuxliteos.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors https://www.linuxliteos.com/download.phpDistroWatch Torrent Archive
Bug Tracker https://www.linuxliteos.com/forums/security-bug-fixes/
Related Websites Linux Lite Thailand
Reviews 6.x: DistroWatch
5.x: DistrocrucnhDistroWatch
4.x: DistroWatch
3.x: DistroWatchLinux Insider
2.x: DistroWatchBlogspotHectic GeekBlogspot
1.x: Linux InsiderBlogspotBlogspot
Where To Donate, Buy, or Try The Linux ShopDonate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-06-01: Distribution Release: Linux Lite 7.0
 • 2024-05-09: Development Release: Linux Lite 7.0 RC1
 • 2023-09-04: Distribution Release: Linux Lite 6.6
 • 2023-07-10: Development Release: Linux Lite 6.6 RC1
 • 2023-03-31: Distribution Release: Linux Lite 6.4
 • 2022-10-31: Distribution Release: Linux Lite 6.2
 • 2022-10-01: Development Release: Linux Lite 6.2 RC1
 • 2022-05-31: Distribution Release: Linux Lite 6.0
 • 2022-04-25: Development Release: Linux Lite 6.0 RC1
 • 2022-01-31: Distribution Release: Linux Lite 5.8
 • 2021-08-31: Distribution Release: Linux Lite 5.6
 • 2021-07-28: Development Release: Linux Lite 5.6 RC1
 • More Lite releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 7.0 6.6 5.8 4.8 3.8 2.8 1.0.8 Feature
Release Date 2024-05-31 2023-09-04 2022-01-31 2020-01-13 2018-01-30 2016-01-31 2014-01-16 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2700-2800 2400-2500 1400-1500 1300-1400 1000-1100     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Xfce Xfce Xfce Xfce Xfce Xfce Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i686, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4 Btrfs, ext3, ext4     Journaled File Systems
Multilingual               Multilingual
Asian Language Support               Asian Language Support
Full Package List 7.0 6.6 5.8 4.8 3.8 2.8 1.0.8 Full Package List

Full Package List:   Linux Lite 3.6
  Number of packages: 1,784 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu11.3
  •  acl 2.2.52-3
  •  acpi-support 0.142
  •  acpid 1:2.0.26-1ubuntu2
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  alacarte 3.11.91-2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  app-install-data 15.1
  •  apparmor 2.10.95-0ubuntu2.6
  •  apt 1.2.24
  •  apt-clone 0.4.1ubuntu1
  •  apt-transport-https 1.2.24
  •  apt-utils 1.2.24
  •  apt-xapian-index 0.47ubuntu8.3
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  aptitude 0.7.4-2ubuntu2
  •  aptitude-common 0.7.4-2ubuntu2
  •  archdetect-deb 1.117ubuntu2.2
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  attr 1:2.4.47-2
  •  autoconf 2.69-9
  •  automake 1:1.15-4ubuntu1
  •  autopoint 0.19.7-2ubuntu3
  •  autotools-dev 20150820.1
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-utils 0.6.32~rc+dfsg-1ubuntu2
  •  b43-fwcutter 1:019-2
  •  base-files 9.4ubuntu4.5
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.2
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu1~1.1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  binutils 2.26.1-1ubuntu1~16.04.5
  •  biosdevname 0.4.1-0ubuntu9
  •  blueman 2.0.4-1ubuntu2
  •  bluetooth 5.37-0ubuntu5
  •  bluez 5.37-0ubuntu5
  •  bluez-cups 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  bogl-bterm 0.1.18-9ubuntu1
  •  browser-plugin-vlc 2.0.6-4
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.3
  •  btrfs-tools 4.4-1ubuntu1
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20160104ubuntu1
  •  ca-certificates-java 20160321
  •  cabextract 1.6-1
  •  casper 1.376.2
  •  catfish 1.4.2-0ubuntu1
  •  cgmanager 0.39-2ubuntu5
  •  cheese-common 3.18.1-2ubuntu3
  •  cifs-utils 2:6.4-1ubuntu1.1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  compiz 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-core 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-gnome 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  conky-all 1.10.1-3
  •  console-setup 1.108ubuntu15.3
  •  console-setup-linux 1.108ubuntu15.3
  •  consolekit 0.4.6-5
  •  coreutils 8.25-2ubuntu3~16.04
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-4.8 4.8.5-4ubuntu2
  •  cpp-5 5.4.0-6ubuntu1~16.04.4
  •  cracklib-runtime 2.9.2-1build2
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.3-4ubuntu0.3
  •  cups-browsed 1.8.3-2ubuntu3.3
  •  cups-client 2.1.3-4ubuntu0.3
  •  cups-common 2.1.3-4ubuntu0.3
  •  cups-core-drivers 2.1.3-4ubuntu0.3
  •  cups-daemon 2.1.3-4ubuntu0.3
  •  cups-filters 1.8.3-2ubuntu3.3
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.3
  •  cups-pdf 2.6.1-21
  •  cups-ppdc 2.1.3-4ubuntu0.3
  •  cups-server-common 2.1.3-4ubuntu0.3
  •  curl 7.47.0-1ubuntu2.2
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3.3
  •  dbus-x11 1.10.6-1ubuntu3.3
  •  dc 1.06.95-9build1
  •  dconf-cli 0.24.0-2
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debhelper 9.20160115ubuntu3
  •  debianutils 4.7
  •  deja-dup 34.2-0ubuntu1.1
  •  deja-dup-backend-gvfs 34.2-0ubuntu1.1
  •  desktop-base 8.0.2ubuntu1
  •  desktop-file-utils 0.22-1ubuntu5.1
  •  dh-autoreconf 11
  •  dh-python 2.20151103ubuntu1.1
  •  dh-strip-nondeterminism 0.015-1
  •  dialog 1.3-20160209-1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  discover 2.1.2-7ubuntu1
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.28ubuntu0.3
  •  dkms 2.2.0.3-2ubuntu11.3
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dns-root-data 2015052300+h+1
  •  dnsmasq-base 2.75-1ubuntu0.16.04.2
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  docbook-xml 4.5-7.3
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.2
  •  dpkg-dev 1.18.4ubuntu1.2
  •  dpkg-repack 1.41
  •  duplicity 0.7.06-2ubuntu2
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1build2
  •  espeak 1.48.04+dfsg-2
  •  espeak-data:amd64 1.48.04+dfsg-2
  •  ethtool 1:4.5-1
  •  evemu-tools 2.1.0-1build1
  •  evince 3.18.2-1ubuntu4.1
  •  evince-common 3.18.2-1ubuntu4.1
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  evtest 1:1.33-1
  •  exfat-fuse 1.2.3-1
  •  exfat-utils 1.2.3-1
  •  exo-utils 0.10.7-1
  •  fakeroot 1.20.2-1ubuntu1
  •  file 1:5.25-2ubuntu1
  •  file-roller 3.16.5-0ubuntu1.2
  •  findutils 4.6.0+git+20160126-2
  •  firefox 55.0.2+build1-0ubuntu0.16.04.1
  •  firmware-b43-installer 1:019-2
  •  firmware-b43legacy-installer 1:019-2
  •  flashplugin-installer 26.0.0.151ubuntu0.16.04.1
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1.07.4-1
  •  fonts-opensymbol 2:102.7+LibO5.1.6~rc2-0ubuntu1~xenial2
  •  fonts-stix 1.1.1-4
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  foomatic-db-engine 4.0.12-2
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  g++ 4:5.3.1-1ubuntu1
  •  g++-5 5.4.0-6ubuntu1~16.04.4
  •  galculator 2.1.4-1
  •  gawk 1:4.1.3+dfsg-0.1
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-4.8 4.8.5-4ubuntu2
  •  gcc-4.8-base:amd64 4.8.5-4ubuntu2
  •  gcc-4.9-base:amd64 4.9.3-13ubuntu2
  •  gcc-5 5.4.0-6ubuntu1~16.04.4
  •  gcc-5-base:amd64 5.4.0-6ubuntu1~16.04.4
  •  gcc-6-base:amd64 6.0.1-0ubuntu1
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdebi 0.9.5.7ubuntu1
  •  gdebi-core 0.9.5.7ubuntu1
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  ghostscript 9.18~dfsg~0-0ubuntu2.7
  •  giblib1:amd64 1.2.4-11
  •  gimp 2.8.22-0x0~ppa
  •  gimp-data 2.8.22-0x0~ppa
  •  gir1.2-appindicator3-0.1 12.10.1+16.04.20170215-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-cheese-3.0:amd64 3.18.1-2ubuntu3
  •  gir1.2-clutter-1.0:amd64 1.24.2-1
  •  gir1.2-cogl-1.0:amd64 1.22.0-2
  •  gir1.2-coglpango-1.0:amd64 1.22.0-2
  •  gir1.2-freedesktop:amd64 1.46.0-3ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.2-1ubuntu1.2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  gir1.2-gmenu-3.0:amd64 3.13.3-6ubuntu3.1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gst-plugins-base-1.0 1.8.3-1ubuntu0.2
  •  gir1.2-gstreamer-1.0 1.8.3-1~ubuntu0.1
  •  gir1.2-gtk-3.0:amd64 3.18.9-1ubuntu3.3
  •  gir1.2-gtkclutter-1.0:amd64 1.6.6-1
  •  gir1.2-ibus-1.0:amd64 1.5.11-1ubuntu2
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-0ubuntu0.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.16.6-0ubuntu0.16.04.1
  •  gir1.2-json-1.0:amd64 1.1.2-0ubuntu1
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.2
  •  gir1.2-pango-1.0:amd64 1.38.1-1
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.2
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-vte-2.91:amd64 0.42.5-1ubuntu1
  •  gir1.2-webkit-3.0:amd64 2.4.11-0ubuntu0.1
  •  gir1.2-webkit2-4.0:amd64 2.16.6-0ubuntu0.16.04.1
  •  gir1.2-xkl-1.0:amd64 5.4-0ubuntu2
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking:amd64 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-accessibility-themes 3.18.0-2ubuntu1
  •  gnome-disk-utility 3.18.3.1-1ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-menus 3.13.3-6ubuntu3.1
  •  gnome-settings-daemon-schemas 3.18.2-0ubuntu3.1
  •  gnome-system-log 3.9.90-4
  •  gnome-system-tools 3.0.0-4ubuntu2
  •  gnome-themes-standard:amd64 3.18.0-2ubuntu1
  •  gnome-themes-standard-data 3.18.0-2ubuntu1
  •  gnupg 1.4.20-1ubuntu3.1
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.1
  •  grep 2.25-1~16.04.1
  •  greybird-gtk-theme 2.1.2-0ubuntu1
  •  groff-base 1.22.3-7
  •  grub-common 2.02~beta2-36ubuntu3.12
  •  grub-efi-amd64-bin 2.02~beta2-36ubuntu3.12
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.12
  •  grub-pc-bin 2.02~beta2-36ubuntu3.12
  •  grub2-common 2.02~beta2-36ubuntu3.12
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.5+16.04.20160307-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu4ubuntu2.16.04.3
  •  gstreamer1.0-plugins-base:amd64 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-good:amd64 1.8.3-1ubuntu0.4
  •  gstreamer1.0-tools 1.8.3-1~ubuntu0.1
  •  gstreamer1.0-x:amd64 1.8.3-1ubuntu0.2
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2.2
  •  gtk2-engines-pixbuf:amd64 2.24.30-1ubuntu1.16.04.2
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gufw 16.04.1-0ubuntu1.1
  •  gvfs:amd64 1.28.2-1ubuntu1~16.04.2
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.2
  •  gvfs-bin 1.28.2-1ubuntu1~16.04.2
  •  gvfs-common 1.28.2-1ubuntu1~16.04.2
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.2
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.2
  •  gvfs-libs:amd64 1.28.2-1ubuntu1~16.04.2
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hardinfo 0.5.1-1.4ubuntu1
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  htop 2.0.1-1ubuntu1
  •  humanity-icon-theme 0.6.10.1
  •  hunspell-en-us 20070829-6ubuntu3
  •  hwdata 0.267-1
  •  i965-va-driver:amd64 1.7.0-1
  •  ibus 1.5.11-1ubuntu2
  •  ibus-gtk:amd64 1.5.11-1ubuntu2
  •  ibus-gtk3:amd64 1.5.11-1ubuntu2
  •  ifupdown 0.8.10ubuntu1.2
  •  ifuse 1.1.2-0.1build3
  •  im-config 0.29-1ubuntu12.4
  •  imagemagick 8:6.8.9.9-7ubuntu5.9
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.9
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.9
  •  indicator-application 12.10.1+16.04.20170120-0ubuntu1
  •  indicator-printers 0.1.7+15.04.20150220-0ubuntu2
  •  indicator-sound 12.10.2+16.04.20160406-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu5
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu4
  •  init-system-helpers 1.29ubuntu4
  •  initramfs-tools 0.122ubuntu8.8
  •  initramfs-tools-bin 0.122ubuntu8.8
  •  initramfs-tools-core 0.122ubuntu8.8
  •  initscripts 2.88dsf-59.3ubuntu2
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  installation-report 2.60ubuntu1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.2.35-0ubuntu1
  •  ippusbxd 1.23-1
  •  iproute 1:4.3.0-1ubuntu3.16.04.1
  •  iproute2 4.3.0-1ubuntu3.16.04.1
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.7
  •  isc-dhcp-common 4.3.3-5ubuntu12.7
  •  iso-codes 3.65-1
  •  isolinux 3:6.03+dfsg-11ubuntu1
  •  iw 3.17-1
  •  java-common 0.56ubuntu2
  •  javascript-common 11
  •  joystick 1:1.4.9-1
  •  kbd 1.15.5-1ubuntu5
  •  keyboard-configuration 1.108ubuntu15.3
  •  keyutils 1.5.9-8ubuntu1
  •  klibc-utils 2.0.4-8ubuntu1.16.04.3
  •  kmod 22-1ubuntu5
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.5
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.5
  •  krb5-locales 1.13.2+dfsg-5ubuntu2
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-selector-common 0.165.4
  •  language-selector-gnome 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  leafpad 0.8.18.1-4
  •  less 481-2.1ubuntu0.2
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1v5:amd64 0.1.1-2ubuntu2
  •  libaccountsservice0:amd64 0.6.40-2ubuntu11.3
  •  libacl1:amd64 2.2.52-3
  •  libaio1:amd64 0.3.110-2
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2.4.1:amd64 1:4.4.6-1
  •  libapparmor-perl 2.10.95-0ubuntu2.6
  •  libapparmor1:amd64 2.10.95-0ubuntu2.6
  •  libappindicator3-1 12.10.1+16.04.20170215-0ubuntu1
  •  libapt-inst2.0:amd64 1.2.24
  •  libapt-pkg-perl 0.1.29build7
  •  libapt-pkg5.0:amd64 1.2.24
  •  libarchive-zip-perl 1.56-2
  •  libarchive13:amd64 3.1.2-11ubuntu0.16.04.3
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.5-4ubuntu2
  •  libasan2:amd64 5.4.0-6ubuntu1~16.04.4
  •  libasm4-java 5.0.4-1
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins:amd64 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf-dev:amd64 0.19.7-2ubuntu3
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3
  •  libass5:amd64 0.13.1-1
  •  libassuan0:amd64 2.4.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-4
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libbabl-0.1-0:amd64 0.1.16-1
  •  libbasicusageenvironment1:amd64 2016.02.09-1
  •  libbdplus0:amd64 0.1.2-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  libblas-common 3.6.0-2ubuntu2
  •  libblas3 3.6.0-2ubuntu2
  •  libblkid1:amd64 2.27.1-6ubuntu3.3
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray-bdj 1:0.9.2-2
  •  libbluray1:amd64 1:0.9.2-2
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-3ubuntu1
  •  libbonoboui2-common 2.24.5-3ubuntu1
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libbsd0:amd64 0.8.2-1
  •  libburn4:amd64 1.4.2.pl01-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc-bin 2.23-0ubuntu9
  •  libc-dev-bin 2.23-0ubuntu9
  •  libc6:amd64 2.23-0ubuntu9
  •  libc6-dev:amd64 2.23-0ubuntu9
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcairo-perl 1.106-1build1
  •  libcairo2:amd64 1.14.6-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1
  •  libcamd2.4.1:amd64 1:4.4.6-1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-2.1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcap-ng0:amd64 0.7.7-1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcapnp-0.5.3:amd64 0.5.3-2ubuntu1
  •  libcc1-0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libccolamd2.9.1:amd64 1:4.4.6-1
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.2-2ubuntu2
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libcgmanager0:amd64 0.39-2ubuntu5
  •  libcheese8:amd64 3.18.1-2ubuntu3
  •  libcholmod3.0.6:amd64 1:4.4.6-1
  •  libchromaprint0:amd64 1.3-1
  •  libcilkrts5:amd64 5.4.0-6ubuntu1~16.04.4
  •  libck-connector0:amd64 0.4.6-5
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.38-1build1
  •  libcloog-isl4:amd64 0.18.4-1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libclutter-1.0-0:amd64 1.24.2-1
  •  libclutter-1.0-common 1.24.2-1
  •  libclutter-gst-3.0-0:amd64 3.0.18-1
  •  libclutter-gtk-1.0-0:amd64 1.6.6-1
  •  libcmis-0.5-5v5:amd64 0.5.1-2ubuntu2
  •  libcogl-common 1.22.0-2
  •  libcogl-pango20:amd64 1.22.0-2
  •  libcogl-path20:amd64 1.22.0-2
  •  libcogl20:amd64 1.22.0-2
  •  libcolamd2.9.1:amd64 1:4.4.6-1
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcolorhug2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcompizconfig0:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.3-4ubuntu0.3
  •  libcupscgi1:amd64 2.1.3-4ubuntu0.3
  •  libcupsfilters1:amd64 1.8.3-2ubuntu3.3
  •  libcupsimage2:amd64 2.1.3-4ubuntu0.3
  •  libcupsmime1:amd64 2.1.3-4ubuntu0.3
  •  libcupsppdc1:amd64 2.1.3-4ubuntu0.3
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2.2
  •  libcwidget3v5:amd64 0.5.17-4ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdata-alias-perl 1.20-1build1
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu3.3
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbusmenu-glib4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu1.1
  •  libdecoration0:amd64 1:0.9.12.2+16.04.20160823-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdiscover2 2.1.2-7ubuntu1
  •  libdjvulibre-text 3.5.27.1-5
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  libdns162:amd64 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  libdpkg-perl 1.18.4ubuntu1.2
  •  libdrm-amdgpu1:amd64 2.4.76-1~ubuntu16.04.1
  •  libdrm-intel1:amd64 2.4.76-1~ubuntu16.04.1
  •  libdrm-nouveau2:amd64 2.4.76-1~ubuntu16.04.1
  •  libdrm-radeon1:amd64 2.4.76-1~ubuntu16.04.1
  •  libdrm2:amd64 2.4.76-1~ubuntu16.04.1
  •  libdv4:amd64 1.0.0-7
  •  libdvbpsi10:amd64 1.3.0-4
  •  libdvd-pkg 1.4.0-1-1
  •  libdvdcss-dev:amd64 1.4.0-1~local
  •  libdvdcss2:amd64 1.4.0-1~local
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libe-book-0.1-1:amd64 0.1.2-2ubuntu1
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libebml4v5:amd64 1.3.3-1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libefivar0:amd64 0.23-2
  •  libegl1-mesa:amd64 17.0.7-0ubuntu0.16.04.2
  •  libelf1:amd64 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a:amd64 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-3ubuntu1
  •  libepoxy0:amd64 1.3.1-1ubuntu0.16.04.2
  •  libept1.5.0:amd64 1.1+nmu3
  •  libespeak1:amd64 1.48.04+dfsg-2
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1:amd64 0.1.6-1ubuntu1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libevdocument3-4:amd64 3.18.2-1ubuntu4.1
  •  libevemu3:amd64 2.1.0-1build1
  •  libevview3-3:amd64 3.18.2-1ubuntu4.1
  •  libexif12:amd64 0.6.21-2
  •  libexo-1-0:amd64 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1:amd64 2.1.0-7ubuntu0.16.04.3
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfcgi-perl 0.77-1build1
  •  libfdisk1:amd64 2.27.1-6ubuntu3.3
  •  libffi6:amd64 3.2.1-4
  •  libffmpegthumbnailer4v5 2.0.10-0.1
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfile-stripnondeterminism-perl 0.015-1
  •  libflac8:amd64 1.3.1-4
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.94-0ubuntu1.1
  •  libfontembed1:amd64 1.8.3-2ubuntu3.3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1:amd64 0.1.1-1ubuntu1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreetype6:amd64 2.6.1-0.1ubuntu2.3
  •  libfribidi0:amd64 0.19.7-1
  •  libfs6:amd64 2:1.0.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu3.1
  •  libgail18:amd64 2.24.30-1ubuntu1.16.04.2
  •  libgarcon-1-0 0.4.0-2
  •  libgarcon-common 0.4.0-2
  •  libgbm1:amd64 17.0.7-0ubuntu0.16.04.2
  •  libgcc-4.8-dev:amd64 4.8.5-4ubuntu2
  •  libgcc-5-dev:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgcc1:amd64 1:6.0.1-0ubuntu1
  •  libgck-1-0:amd64 3.18.0-1ubuntu1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1:amd64 3.18.0-1ubuntu1
  •  libgcr-ui-3-1:amd64 3.18.0-1ubuntu1
  •  libgcrypt20:amd64 1.6.5-2ubuntu0.3
  •  libgd3:amd64 2.1.1-4ubuntu0.16.04.7
  •  libgdata-common 0.17.4-1
  •  libgdata22:amd64 0.17.4-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.2
  •  libgee-0.8-2:amd64 0.18.0-1
  •  libgegl-0.3-0:amd64 0.3.4-1ubuntu2
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.9-1
  •  libgettextpo-dev:amd64 0.19.7-2ubuntu3
  •  libgettextpo0:amd64 0.19.7-2ubuntu3
  •  libgfortran3:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgif7:amd64 5.1.4-0.3~16.04
  •  libgimp2.0 2.8.22-0x0~ppa
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1-mesa-dri:amd64 17.0.7-0ubuntu0.16.04.2
  •  libgl1-mesa-glx:amd64 17.0.7-0ubuntu0.16.04.2
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 17.0.7-0ubuntu0.16.04.2
  •  libgles2-mesa:amd64 17.0.7-0ubuntu0.16.04.2
  •  libglew1.13:amd64 1.13.0-2
  •  libglib-perl 3:1.320-2
  •  libglib2.0-0:amd64 2.48.2-0ubuntu1
  •  libglib2.0-bin 2.48.2-0ubuntu1
  •  libglib2.0-data 2.48.2-0ubuntu1
  •  libglibmm-2.4-1v5:amd64 2.46.3-1
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3ubuntu0.16.04.1
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-5ubuntu1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-6ubuntu3.1
  •  libgnome2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-bin 2.32.1-5ubuntu1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnomeui-0:amd64 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1.4
  •  libgnutls30:amd64 3.4.10-4ubuntu1.4
  •  libgoa-1.0-0b:amd64 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgomp1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgraphite2-3:amd64 1.3.10-0ubuntu0.16.04.1
  •  libgroupsock8:amd64 2016.02.09-1
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2.7
  •  libgs9-common 9.18~dfsg~0-0ubuntu2.7
  •  libgsf-1-114:amd64 1.14.36-1
  •  libgsf-1-common 1.14.36-1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5ubuntu2
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2ubuntu0.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-good1.0-0:amd64 1.8.3-1ubuntu0.4
  •  libgstreamer0.10-0:amd64 0.10.36-1.5ubuntu1
  •  libgstreamer1.0-0:amd64 1.8.3-1~ubuntu0.1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu3.3
  •  libgtk-3-bin 3.18.9-1ubuntu3.3
  •  libgtk-3-common 3.18.9-1ubuntu3.3
  •  libgtk2-perl 2:1.2498-1
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-bin 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-common 2.24.30-1ubuntu1.16.04.2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2
  •  libgtkmm-3.0-1v5:amd64 3.18.0-1
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgusb2:amd64 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libgxps2:amd64 0.2.3.2-1
  •  libharfbuzz-icu0:amd64 1.0.1-1ubuntu0.1
  •  libharfbuzz0b:amd64 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhogweed4:amd64 3.2-1ubuntu0.16.04.1
  •  libhpmud0:amd64 3.16.3+repack0-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.11-2
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-4ubuntu1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhyphen0:amd64 2.8.8-2ubuntu1
  •  libibus-1.0-5:amd64 1.5.11-1ubuntu2
  •  libice-dev:amd64 2:1.0.9-1
  •  libice6:amd64 2:1.0.9-1
  •  libicu55:amd64 55.1-7ubuntu0.2
  •  libid3tag0 0.15.1b-11
  •  libidl-2-0:amd64 0.8.14-4
  •  libidn11:amd64 1.32-3ubuntu1.1
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+16.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimlib2:amd64 1.4.7-1ubuntu0.1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libindicator7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput-bin 1.6.3-1ubuntu1~16.04.1
  •  libinput10:amd64 1.6.3-1ubuntu1~16.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  libisc160:amd64 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  libisl15:amd64 0.16.1-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libisofs6:amd64 1.4.2-2
  •  libitm1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.16.6-0ubuntu0.16.04.1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1ubuntu0.1
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjte1:amd64 1.20-2ubuntu1
  •  libk5crypto3:amd64 1.13.2+dfsg-5ubuntu2
  •  libkate1:amd64 0.4.1-7
  •  libkeybinder0 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libklibc 2.0.4-8ubuntu1.16.04.3
  •  libkmod2:amd64 22-1ubuntu5
  •  libkpathsea6:amd64 2015.20160222.37495-1
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libkrb5-3:amd64 1.13.2+dfsg-5ubuntu2
  •  libkrb5support0:amd64 1.13.2+dfsg-5ubuntu2
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblangtag1:amd64 0.5.7-2ubuntu1
  •  liblapack3 3.6.0-2ubuntu2
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3.2
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblightdm-gobject-1-0:amd64 1.18.3-0ubuntu1.1
  •  liblircclient0:amd64 0.9.0-0ubuntu6
  •  liblist-moreutils-perl 0.413-1build1
  •  liblivemedia50:amd64 2016.02.09-1
  •  libllvm4.0:amd64 1:4.0-1ubuntu1~16.04.2
  •  liblocale-gettext-perl 1.07-1build1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblouis-data 2.6.4-2
  •  liblouis9:amd64 2.6.4-2
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblouisutdml6:amd64 2.5.0-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libltdl-dev:amd64 2.4.6-0.1
  •  libltdl7:amd64 2.4.6-0.1
  •  liblua5.1-0:amd64 5.1.5-8ubuntu1
  •  liblua5.2-0:amd64 5.2.4-1ubuntu1
  •  liblvm2app2.2:amd64 2.02.133-1ubuntu10
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-8ubuntu1.7
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.9
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu5.9
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.9
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.13-1
  •  libmatroska6v5:amd64 1.4.4-1
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmetacity-private3a:amd64 1:3.18.7-0ubuntu0.3
  •  libmhash2:amd64 0.9.9.9-7
  •  libmirclient9:amd64 0.26.3+16.04.20170605-0ubuntu1
  •  libmircommon7:amd64 0.26.3+16.04.20170605-0ubuntu1
  •  libmircore1:amd64 0.26.3+16.04.20170605-0ubuntu1
  •  libmirprotobuf3:amd64 0.26.3+16.04.20170605-0ubuntu1
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.27.1-6ubuntu3.3
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpfr4:amd64 3.1.4-1
  •  libmpx0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libmspack0:amd64 0.5-1ubuntu0.16.04.1
  •  libmspub-0.1-1:amd64 0.1.2-2ubuntu1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmwaw-0.3-3:amd64 0.3.7-1ubuntu2.1
  •  libmysqlclient20:amd64 5.7.19-0ubuntu0.16.04.1
  •  libmythes-1.2-0:amd64 2:1.2.4-1ubuntu3
  •  libnautilus-extension1a:amd64 1:3.18.4.is.3.14.3-0ubuntu6
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2ubuntu0.16.04.1
  •  libneon27-gnutls:amd64 0.30.1-3build1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnetpbm10 2:10.0-15.3
  •  libnettle6:amd64 3.2-1ubuntu0.16.04.1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnih-dbus1:amd64 1.0.3-4.3ubuntu1
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1ubuntu0.16.04.1
  •  libnl-genl-3-200:amd64 3.2.27-1ubuntu0.16.04.1
  •  libnm-glib-vpn1:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnm-glib4:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnm-gtk-common 1.2.6-0ubuntu0.16.04.3
  •  libnm-gtk0:amd64 1.2.6-0ubuntu0.16.04.3
  •  libnm-util2:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnm0:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnma-common 1.2.6-0ubuntu0.16.04.3
  •  libnma0:amd64 1.2.6-0ubuntu0.16.04.3
  •  libnotify-bin 0.7.6-2svn1
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnspr4:amd64 2:4.13.1-0ubuntu0.16.04.1
  •  libnss-mdns:amd64 0.10-7
  •  libnss3:amd64 2:3.28.4-0ubuntu0.16.04.2
  •  libnss3-1d:amd64 2:3.28.4-0ubuntu0.16.04.2
  •  libnss3-nssdb 2:3.28.4-0ubuntu0.16.04.2
  •  libntdb1:amd64 1.0-9
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  libodfgen-0.1-1 0.1.6-1ubuntu2
  •  libogg0:amd64 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenconnect5:amd64 7.06-2build2
  •  libopenexr22:amd64 2.2.0-10ubuntu2
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopenobex2 1.7.1-5ubuntu0.1
  •  libopenraw1v5:amd64 0.0.9-3.9
  •  libopenrawgnome1v5:amd64 0.0.9-3.9
  •  libopts25:amd64 1:5.18.7-3
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-1build1
  •  liborbit2:amd64 1:2.14.19-1build1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  liborcus-0.10-0v5:amd64 0.9.2-4ubuntu2
  •  libp11-kit-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libp11-kit0:amd64 0.23.2-5~ubuntu16.04.1
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.2
  •  libpagemaker-0.0-0:amd64 0.0.3-1ubuntu1
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-4ubuntu19
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpango-perl 1.227-1
  •  libpango1.0-0:amd64 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpangomm-1.4-1v5:amd64 2.38.1-1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.38.1-1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted-fs-resize0:amd64 3.2-15
  •  libparted2:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1.1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3.1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1.16.04.1
  •  libpeas-1.0-0:amd64 1.16.0-1ubuntu2
  •  libpeas-common 1.16.0-1ubuntu2
  •  libperl5.22:amd64 5.22.1-9
  •  libperlio-gzip-perl 0.19-1build1
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libpkcs11-helper1:amd64 1.11-5
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu13.1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpoppler-glib8:amd64 0.41.0-0ubuntu1.2
  •  libpoppler58:amd64 0.41.0-0ubuntu1.2
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1build1
  •  libpostproc-ffmpeg53:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libprocps4:amd64 2:3.3.10-4ubuntu2.3
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libprotobuf9v5:amd64 2.6.1-1.3
  •  libproxy-tools 0.4.11-5ubuntu1
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu3.4
  •  libpulse0:amd64 1:8.0-0ubuntu3.4
  •  libpulsedsp:amd64 1:8.0-0ubuntu3.4
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpython-stdlib:amd64 2.7.11-1
  •  libpython2.7:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-minimal:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-stdlib:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython3.5:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3.5-minimal:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3.5-stdlib:amd64 3.5.2-2ubuntu0~16.04.1
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt5core5a:amd64 5.5.1+dfsg-16ubuntu7.5
  •  libqt5dbus5:amd64 5.5.1+dfsg-16ubuntu7.5
  •  libqt5gui5:amd64 5.5.1+dfsg-16ubuntu7.5
  •  libqt5network5:amd64 5.5.1+dfsg-16ubuntu7.5
  •  libqt5svg5:amd64 5.5.1-2build1
  •  libqt5widgets5:amd64 5.5.1+dfsg-16ubuntu7.5
  •  libqt5x11extras5:amd64 5.5.1-3build1
  •  libqtcore4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtdbus4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libquadmath0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.1-2
  •  libraw15:amd64 0.17.1-1
  •  librdf0:amd64 1.0.17-1build1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-base-core 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-calc 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-common 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-core 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-draw 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-gnome 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-gtk 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-gtk3 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-impress 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-math 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-pdfimport 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-style-elementary 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-style-galaxy 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-style-tango 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-writer 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libresid-builder0c2a 2.1.1-14ubuntu2
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.4-4ubuntu1
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1ubuntu0.1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2.16.04.2
  •  libsane-common 1.0.25+git20150528-1ubuntu2.16.04.2
  •  libsane-hpaio:amd64 3.16.3+repack0-1
  •  libsasl2-2:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14build1
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libsctp1:amd64 1.0.16+dfsg-3
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-3
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1:amd64 2.4-3build2
  •  libsemanage-common 2.3-1build3
  •  libsemanage1:amd64 2.3-1build3
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.4-2
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsidplay2v5 2.1.1-14ubuntu2
  •  libsigc++-2.0-0v5:amd64 2.6.2-1
  •  libsigsegv2:amd64 2.10-4
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm-dev:amd64 2:1.2.2-1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu3.3
  •  libsmbclient:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10ubuntu0.16.04.1
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu4
  •  libsocket6-perl 0.25-1build2
  •  libsonic0:amd64 0.2.0-3
  •  libsoup-gnome2.4-1:amd64 2.52.2-1ubuntu0.2
  •  libsoup2.4-1:amd64 2.52.2-1ubuntu0.2
  •  libsoxr0:amd64 0.1.2-1
  •  libspectre1:amd64 0.2.7-3ubuntu2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh-gcrypt-4:amd64 0.6.3-4.3
  •  libssh2-1:amd64 1.5.0-2ubuntu0.1
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu4.8
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++-5-dev:amd64 5.4.0-6ubuntu1~16.04.4
  •  libstdc++6:amd64 5.4.0-6ubuntu1~16.04.4
  •  libstoken1:amd64 0.90-1
  •  libsub-name-perl 0.14-1build1
  •  libsuitesparseconfig4.4.6:amd64 1:4.4.6-1
  •  libswresample-ffmpeg1:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemback 1.8.402~ubuntu16.04.1
  •  libsystemd0:amd64 229-4ubuntu19
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtagc0:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.5-2
  •  libtasn1-6:amd64 4.7-3ubuntu0.16.04.2
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libtevent0:amd64 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai-data 0.1.24-2
  •  libthai0:amd64 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libthunarx-2-0 1.6.11-0ubuntu0.16.04.2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-1ubuntu0.2
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap-data 0.4.5
  •  libtimezonemap1:amd64 0.4.5
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtk8.6:amd64 8.6.5-1
  •  libtomcrypt0:amd64 1.17-7
  •  libtommath0 0.42.0-1.2
  •  libtool 2.4.6-0.1
  •  libtsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libtumbler-1-0 0.1.31-2build2
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libudev1:amd64 229-4ubuntu19
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libumfpack5.7.1:amd64 1:4.4.6-1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity-control-center1 15.04.0+16.04.20170214-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libunity9:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libupnp6 1:1.6.19+git20160116-1
  •  libupower-glib3:amd64 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  liburl-dispatcher1:amd64 0.1+16.04.20151110-0ubuntu2
  •  libusageenvironment3:amd64 2016.02.09-1
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2ubuntu0.1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.27.1-6ubuntu3.3
  •  libv4l-0:amd64 1.10.0-1
  •  libv4lconvert0:amd64 1.10.0-1
  •  libva-drm1:amd64 1.7.0-1
  •  libva-x11-1:amd64 1.7.0-1
  •  libva1:amd64 1.7.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.5-1ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvlc5 2.2.2-5ubuntu0.16.04.4
  •  libvlccore8 2.2.2-5ubuntu0.16.04.4
  •  libvncclient1:amd64 0.9.10+dfsg-3ubuntu0.16.04.1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx3:amd64 1.5.0-2ubuntu1
  •  libvte-2.91-0:amd64 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libvte9 1:0.28.2-5ubuntu3
  •  libwacom-bin 0.22-1~ubuntu16.04.1
  •  libwacom-common 0.22-1~ubuntu16.04.1
  •  libwacom2:amd64 0.22-1~ubuntu16.04.1
  •  libwavpack1:amd64 4.75.2-2
  •  libwayland-client0:amd64 1.12.0-1~ubuntu16.04.1
  •  libwayland-cursor0:amd64 1.12.0-1~ubuntu16.04.1
  •  libwayland-egl1-mesa:amd64 17.0.7-0ubuntu0.16.04.2
  •  libwayland-server0:amd64 1.12.0-1~ubuntu16.04.1
  •  libwbclient0:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  libwebkit2gtk-4.0-37:amd64 2.16.6-0ubuntu0.16.04.1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.16.6-0ubuntu0.16.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-common 2.4.11-0ubuntu0.1
  •  libwebp5:amd64 0.4.4-1
  •  libwebpmux1:amd64 0.4.4-1
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwnck-3-0:amd64 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwnck-common 1:2.30.7-5ubuntu1.1
  •  libwnck22:amd64 1:2.30.7-5ubuntu1.1
  •  libwpd-0.10-10:amd64 0.10.1-1ubuntu1
  •  libwpg-0.3-3:amd64 0.3.1-1ubuntu1
  •  libwps-0.4-4:amd64 0.4.3-1ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-dev:amd64 2:1.6.3-1ubuntu2
  •  libx11-doc 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian-1.3-5:amd64 1.3.4-0ubuntu6
  •  libxapian22v5:amd64 1.2.22-2
  •  libxatracker2:amd64 17.0.7-0ubuntu0.16.04.2
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb-composite0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcb-xv0:amd64 1.11.1-1ubuntu1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb1-dev:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp-dev:amd64 1:1.1.2-1.1
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.0-3ubuntu2
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-2-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4util-bin 4.12.1-2
  •  libxfce4util-common 4.12.1-2
  •  libxfce4util7 4.12.1-2
  •  libxfconf-0-2 4.12.0-2
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1ubuntu0.16.04.2
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16:amd64 5.4-0ubuntu2
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxml2:amd64 2.9.3+dfsg1-1ubuntu0.2
  •  libxmmsclient6 0.8+dfsg-14build3
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0 361.42-0ubuntu1
  •  libxpm4:amd64 1:3.5.11-1ubuntu0.16.04.1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1ubuntu0.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt-dev:amd64 1:1.1.5-0ubuntu1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-libyaml-perl 0.41-6build1
  •  libyelp0:amd64 3.18.1-1ubuntu4
  •  libzvbi-common 0.2.35-10
  •  libzvbi0:amd64 0.2.35-10
  •  light-locker 1.7.0-2ubuntu1
  •  light-locker-settings 1.5.0-0ubuntu1.1
  •  lightdm 1.18.3-0ubuntu1.1
  •  lightdm-gtk-greeter 2.0.1-2ubuntu4
  •  lightdm-gtk-greeter-settings 1.2.1-0ubuntu1
  •  lintian 2.5.43ubuntu0.1
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.12
  •  linux-generic 4.4.0.93.98
  •  linux-headers-4.4.0-93 4.4.0-93.116
  •  linux-headers-4.4.0-93-generic 4.4.0-93.116
  •  linux-headers-generic 4.4.0.93.98
  •  linux-image-4.4.0-93-generic 4.4.0-93.116
  •  linux-image-extra-4.4.0-93-generic 4.4.0-93.116
  •  linux-image-generic 4.4.0.93.98
  •  linux-libc-dev:amd64 4.4.0-93.116
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lite-info 2.0-0040-linuxlite
  •  lite-manual 2.0-0220-linuxlite
  •  lite-software 2.0-0430-linuxlite
  •  lite-sources 2.0-0020-linuxlite
  •  lite-themes 2.0-0130-linuxlite
  •  lite-tweaks 2.0-0280-linuxlite
  •  lite-updatesnotify 2.0-0040-linuxlite
  •  lite-upgrade-series3 2.0-0100-linuxlite
  •  lite-usermanager 2.0-0060-linuxlite
  •  lite-welcome 2.0-0100-linuxlite
  •  lksctp-tools 1.0.16+dfsg-3
  •  lm-sensors 1:3.4.0-2
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu9
  •  locate 4.6.0+git+20160126-2
  •  lockfile-progs 0.1.17
  •  login 1:4.2-3.1ubuntu5.3
  •  logrotate 3.8.7-2ubuntu2.16.04.2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.2
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  lxterminal 0.2.0-1ubuntu0.1
  •  m4 1.4.17-5
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu2~ubuntu16.04.1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  mawk 1.3.3-17ubuntu2
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu1
  •  mesa-utils 8.3.0-1
  •  mesa-vdpau-drivers:amd64 17.0.7-0ubuntu0.16.04.2
  •  metacity 1:3.18.7-0ubuntu0.3
  •  metacity-common 1:3.18.7-0ubuntu0.3
  •  mime-support 3.59ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  module-init-tools 22-1ubuntu5
  •  mount 2.27.1-6ubuntu3.3
  •  mountall 2.54ubuntu1
  •  mscompress 0.4-3
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtp-tools 1.1.10-2ubuntu1
  •  mtpfs 1.1-5
  •  mtr-tiny 0.86-1ubuntu0.1
  •  mugshot 0.3.1-0ubuntu1
  •  multiarch-support 2.23-0ubuntu9
  •  mysql-common 5.7.19-0ubuntu0.16.04.1
  •  nano 2.5.3-2ubuntu2
  •  nautilus-data 1:3.18.4.is.3.14.3-0ubuntu6
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ncurses-term 6.0+20160213-1ubuntu1
  •  net-tools 1.60-26ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  network-manager 1.2.6-0ubuntu0.16.04.1
  •  network-manager-gnome 1.2.6-0ubuntu0.16.04.3
  •  network-manager-openconnect 1.2.0-0ubuntu0.16.04.1
  •  network-manager-openconnect-gnome 1.2.0-0ubuntu0.16.04.1
  •  network-manager-openvpn 1.1.93-1ubuntu1.1
  •  network-manager-openvpn-gnome 1.1.93-1ubuntu1.1
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  network-manager-pptp-gnome 1.1.93-1ubuntu1
  •  network-manager-vpnc 1.1.93-1
  •  network-manager-vpnc-gnome 1.1.93-1
  •  ntfs-3g 1:2015.3.14AR.1-1ubuntu0.1
  •  ntfs-config 1.0.1-11
  •  ntp 1:4.2.8p4+dfsg-3ubuntu5.6
  •  ntpdate 1:4.2.8p4+dfsg-3ubuntu5.6
  •  numlockx 1.2-7
  •  nvidia-common 1:0.4.17.3
  •  obex-data-server 0.4.6-0ubuntu4
  •  openconnect 7.06-2build2
  •  openjdk-8-jdk:amd64 8u131-b11-2ubuntu1.16.04.3
  •  openjdk-8-jdk-headless:amd64 8u131-b11-2ubuntu1.16.04.3
  •  openjdk-8-jre:amd64 8u131-b11-2ubuntu1.16.04.3
  •  openjdk-8-jre-headless:amd64 8u131-b11-2ubuntu1.16.04.3
  •  openssh-client 1:7.2p2-4ubuntu2.2
  •  openssl 1.0.2g-1ubuntu4.8
  •  openvpn 2.3.10-1ubuntu2.1
  •  os-prober 1.70ubuntu3.3
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:amd64 0.23.2-5~ubuntu16.04.1
  •  p7zip 9.20.1~dfsg.1-4.2
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  parted 3.2-15
  •  passwd 1:4.2-3.1ubuntu5.3
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pavucontrol 3.0-3build1
  •  pciutils 1:3.3.1-1.1ubuntu1.1
  •  pcmciautils 018-8
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  pinentry-gnome3 0.9.7-3
  •  pkg-config 0.29.1-0ubuntu1
  •  plymouth 0.9.2-3ubuntu13.1
  •  plymouth-label 0.9.2-3ubuntu13.1
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.1
  •  plymouth-themes 0.9.2-3ubuntu13.1
  •  plymouth-x11 0.9.2-3ubuntu13.1
  •  pm-utils 1.4.1-16
  •  po-debconf 1.0.19
  •  policykit-1 0.105-14.1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.2
  •  powermgmt-base 1.31+nmu1
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-1+2ubuntu1
  •  pppconfig 2.3.22
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-cups-pdf 2.6.1-21
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-hpijs 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  procps 2:3.3.10-4ubuntu2.3
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3.4
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu3.4
  •  pulseaudio-module-x11 1:8.0-0ubuntu3.4
  •  pulseaudio-utils 1:8.0-0ubuntu3.4
  •  python 2.7.11-1
  •  python-apt 1.1.0~beta1build1
  •  python-apt-common 1.1.0~beta1build1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python-cairo 1.8.8-2
  •  python-cffi-backend 1.5.2-1ubuntu1
  •  python-chardet 2.3.0-2
  •  python-commandnotfound 0.3ubuntu16.04.2
  •  python-crypto 2.6.1-6ubuntu0.16.04.2
  •  python-cryptography 1.2.3-1ubuntu0.1
  •  python-cups 1.9.73-0ubuntu2
  •  python-dbus 1.2.0-3
  •  python-dbus-dev 1.2.0-3
  •  python-debian 0.1.27ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-dnspython 1.12.0-1
  •  python-enum34 1.1.2-1
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gdbm 2.7.11-2
  •  python-gi 3.20.0-0ubuntu1
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gnome2 2.28.1+dfsg-1.1
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject 3.20.0-0ubuntu1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-idna 2.0-3
  •  python-imaging 3.1.2-0ubuntu1.1
  •  python-ipaddress 1.0.16-1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-libxml2 2.9.3+dfsg1-1ubuntu0.2
  •  python-lockfile 1:0.12.2-1
  •  python-minimal 2.7.11-1
  •  python-ndg-httpsclient 0.4.0-3
  •  python-netifaces 0.10.4-0.1build2
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-9
  •  python-openssl 0.15.1-2build1
  •  python-pexpect 4.0.1-1
  •  python-pil:amd64 3.1.2-0ubuntu1.1
  •  python-pkg-resources 20.7.0-1
  •  python-psutil 3.4.2-1
  •  python-ptyprocess 0.5-1
  •  python-pyasn1 0.1.9-1
  •  python-pycurl 7.43.0-1ubuntu1
  •  python-pyorbit 2.24.0-7.1
  •  python-renderpm:amd64 3.3.0-1
  •  python-reportlab 3.3.0-1
  •  python-reportlab-accel:amd64 3.3.0-1
  •  python-requests 2.9.1-3
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  python-simplejson 3.8.1-1ubuntu2
  •  python-six 1.10.0-3
  •  python-smbc 1.0.15.5-1
  •  python-software-properties 0.96.20.7
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python-xapian 1.2.22-2build1
  •  python2.7 2.7.12-1ubuntu0~16.04.1
  •  python2.7-minimal 2.7.12-1ubuntu0~16.04.1
  •  python3 3.5.1-3
  •  python3-apt 1.1.0~beta1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-bs4 4.4.1-1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-debian 0.1.27ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:16.04.22
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-html5lib 0.999-4
  •  python3-icu 1.9.2-2build1
  •  python3-lxml 3.5.0-1build1
  •  python3-minimal 3.5.1-3
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.1.2-0ubuntu1.1
  •  python3-pkg-resources 20.7.0-1
  •  python3-ptyprocess 0.5-1
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20.7
  •  python3-uno 1:5.1.6~rc2-0ubuntu1~xenial2
  •  python3-update-manager 1:16.04.9
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xapian1.3 1.3.4-0ubuntu1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3.5 3.5.2-2ubuntu0~16.04.1
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.1
  •  qdbus 4:4.8.7+dfsg-5ubuntu2
  •  qpdf 6.0.0-2
  •  qt-at-spi:amd64 0.4.0-3
  •  qt4-qtconfig 4:4.8.7+dfsg-5ubuntu2
  •  qtchooser 52-gae5eeef-2build1~gcc5.2
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  qttranslations5-l10n 5.5.1-2build1
  •  radeontool 1.6.3-1
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu4
  •  rfkill 0.5-1ubuntu3
  •  ristretto 0.8.0-1
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  samba 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  samba-dsdb-modules 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  samba-vfs-modules 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  sane-utils 1.0.25+git20150528-1ubuntu2.16.04.2
  •  sbsigntool 0.6-0ubuntu10.1
  •  scrot 0.8-17
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  session-migration 0.2.3
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.5-2ubuntu0.1
  •  simple-scan 3.20.0-0ubuntu1
  •  smbclient 2:4.3.11+dfsg-0ubuntu0.16.04.10
  •  software-properties-common 0.96.20.7
  •  software-properties-gtk 0.96.20.7
  •  sound-theme-freedesktop 0.8-1
  •  squashfs-tools 1:4.3-3ubuntu2
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.5
  •  synaptic 0.83
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-utils 3:6.03+dfsg-11ubuntu1
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  system-tools-backends 2.10.2-2
  •  systemback 1.8.402~ubuntu16.04.1
  •  systemback-cli 1.8.402~ubuntu16.04.1
  •  systemback-efiboot-amd64 1.8.402~ubuntu16.04.1
  •  systemback-locales 1.8.402~ubuntu16.04.1
  •  systemback-scheduler 1.8.402~ubuntu16.04.1
  •  systemd 229-4ubuntu19
  •  systemd-shim 9-1bzr4ubuntu1
  •  systemd-sysv 229-4ubuntu19
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  t1utils 1.39-2
  •  tar 1.28-2.1ubuntu0.1
  •  tasksel 3.34ubuntu3
  •  tasksel-data 3.34ubuntu3
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.9.0-1ubuntu1~ubuntu16.04.1
  •  tdb-tools 1.3.8-2
  •  telnet 0.17-40
  •  thermald 1.5-2ubuntu4
  •  thunar 1.6.11-0ubuntu0.16.04.2
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.11-0ubuntu0.16.04.2
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:52.2.1+build1-0ubuntu0.16.04.1
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  toshset 1.76-4
  •  tree 1.7.0-3
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tumbler 0.1.31-2build2
  •  tumbler-common 0.1.31-2build2
  •  tumbler-plugins-extra 0.1.31-2build2
  •  tzdata 2016j-0ubuntu0.16.04
  •  ubiquity 2.21.63.4
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-debconf 2.21.63.4
  •  ubiquity-frontend-gtk 2.21.63.4
  •  ubiquity-slideshow-ubuntu 113
  •  ubiquity-ubuntu-artwork 2.21.63.4
  •  ubuntu-drivers-common 1:0.4.17.3
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361
  •  ubuntu-mono 14.04+16.04.20161024-0ubuntu1
  •  ubuntu-release-upgrader-core 1:16.04.22
  •  ucf 3.0036
  •  udev 229-4ubuntu19
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  uno-libs3 5.1.6~rc2-0ubuntu1~xenial2
  •  unrar 1:5.3.2-1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager-core 1:16.04.9
  •  update-notifier-common 3.168.5
  •  upower 0.99.4-2ubuntu0.3
  •  upstart 1.13.2-0ubuntu21.1
  •  ure 5.1.6~rc2-0ubuntu1~xenial2
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.3
  •  uuid-runtime 2.27.1-6ubuntu3.3
  •  va-driver-all:amd64 1.7.0-1
  •  vbetool 1.1-3
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-5
  •  vim-common 2:7.4.1689-3ubuntu1.2
  •  vim-tiny 2:7.4.1689-3ubuntu1.2
  •  virtualbox-guest-dkms 5.0.40-dfsg-0ubuntu1.16.04.1
  •  virtualbox-guest-utils 5.0.40-dfsg-0ubuntu1.16.04.1
  •  virtualbox-guest-x11 5.0.40-dfsg-0ubuntu1.16.04.1
  •  vlc 2.2.2-5ubuntu0.16.04.4
  •  vlc-data 2.2.2-5ubuntu0.16.04.4
  •  vlc-nox 2.2.2-5ubuntu0.16.04.4
  •  vlc-plugin-notify 2.2.2-5ubuntu0.16.04.4
  •  vlc-plugin-samba 2.2.2-5ubuntu0.16.04.4
  •  vpnc 0.5.3r550-2build1
  •  vpnc-scripts 0.1~git20150318-1
  •  wamerican 7.1-1
  •  watershed 8
  •  wbritish 7.1-1
  •  wget 1.17.1-1ubuntu1.2
  •  whiptail 0.52.18-1ubuntu2
  •  whiskermenu 1.6.0.0-linuxlite
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wpasupplicant 2.4-0ubuntu6
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xfs-utils 7.7+2
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  x11proto-core-dev 7.0.31-1~ubuntu16.04.1
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.7-0ubuntu1
  •  xauth 1:1.0.9-1ubuntu2
  •  xbacklight 1.2.1-1build1
  •  xbitmaps 1.1.1-2
  •  xclip 0.12+svn84-4
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.1-1ubuntu1.16.04.1
  •  xfburn 0.5.4-1
  •  xfce-keyboard-shortcuts 4.12.1-2
  •  xfce4-appfinder 4.12.0-2ubuntu1
  •  xfce4-datetime-plugin 0.6.2-2ubuntu2
  •  xfce4-indicator-plugin 2.3.3-0ubuntu4
  •  xfce4-notifyd 0.2.4-3ubuntu1
  •  xfce4-panel 4.12.0-3ubuntu2
  •  xfce4-power-manager 1.4.4-4ubuntu2
  •  xfce4-power-manager-data 1.4.4-4ubuntu2
  •  xfce4-power-manager-plugins 1.4.4-4ubuntu2
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-session 4.12.1-3ubuntu1
  •  xfce4-settings 4.12.0-2ubuntu1
  •  xfce4-taskmanager 1.1.0-1
  •  xfce4-volumed 0.2.0-0ubuntu2
  •  xfce4-xkb-plugin 1:0.7.1-2
  •  xfconf 4.12.0-2
  •  xfdesktop4 4.12.3-2ubuntu1
  •  xfdesktop4-data 4.12.3-2ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3ubuntu0.16.04.2
  •  xfwm4 4.12.3-1ubuntu2
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xorg-sgml-doctools 1:1.11-1
  •  xresprobe 0.4.24ubuntu9
  •  xserver-common 2:1.18.4-0ubuntu0.4
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.4-0ubuntu0.4
  •  xserver-xorg-input-acecad 1:1.5.0-1build8
  •  xserver-xorg-input-aiptek 1:1.4.1-2
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-elographics 1:1.4.1-1build5
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-joystick 1:1.6.2-1build4
  •  xserver-xorg-input-mtrack 0.3.1-1build1
  •  xserver-xorg-input-mutouch 1:1.3.0-1build8
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.1.2-0ubuntu0.16.04.1
  •  xserver-xorg-video-ast 1.1.5-1build1
  •  xserver-xorg-video-ati 1:7.7.0-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1ubuntu3
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160325-1ubuntu1.2
  •  xserver-xorg-video-mach64 6.9.5-1build2
  •  xserver-xorg-video-mga 1:1.6.4-1build2
  •  xserver-xorg-video-neomagic 1:1.2.9-1build2
  •  xserver-xorg-video-nouveau 1:1.0.12-1build2
  •  xserver-xorg-video-openchrome 1:0.3.3+git20160310-1
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-r128 6.10.0-1build2
  •  xserver-xorg-video-radeon 1:7.7.0-1
  •  xserver-xorg-video-savage 1:2.3.8-1ubuntu3
  •  xserver-xorg-video-siliconmotion 1:1.7.8-1ubuntu6
  •  xserver-xorg-video-sisusb 1:0.9.6-2build5
  •  xserver-xorg-video-tdfx 1:1.4.6-1build2
  •  xserver-xorg-video-trident 1:1.3.7-1build2
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xterm 322-1ubuntu1
  •  xtrans-dev 1.3.5-1
  •  xul-ext-ubufox 3.4-0ubuntu0.16.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yad 0.39.0-1
  •  yelp 3.18.1-1ubuntu4
  •  yelp-xsl 3.18.1-1
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4.1


Reader Ratings
Reader supplied reviews for Linux Lite

Average rating
8.1
from 118 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Linux Lite?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 7.0
Rating: 7
Date: 2024-06-02
Votes: 4


Another distribution solely based on the principle of "Grab Ubuntu ISO, change the icons and desktop background." For those users who need a truly fast and smooth Linux, MX Linux or Mint LMDE 6 is an ultimate choice. On the other side, if you're looking for an Ubuntu-based option for older computers, consider downloading Lubuntu or Linux Mint XFCE.

P.S. It would be beneficial if the creators of the numerous clones of popular distributions collaborated to develop a single, stable Linux distribution.


Was this review helpful? Yes No
Version: 7.0
Rating: 7
Date: 2024-06-02
Votes: 0


Hello,

As a person who tests quite a few Linux Distributions, here is my take:

The install process was a little slow on my modern hardware , SDD hard drive and 16GB RAM, 4 GB NVIDIA Graphics Card.

After Install of Lite 7.0 a few updates were needed and reboot, all seems well , opened up a couple of installed Applications without issues. then tested file manager new features , no issue there. I wanted to format a USB Stick , the application that formats USB sticks did not open from the Main Lite Menu.

I then opened Synaptic Package Manager, package mintstick was installed, but not working , so I uninstalled mint stick and then reinstalled , both USB Formater and USB Image writer, did not open again which is the same ie mint stick package , so it seems broken, not a good sign in my book.

I did not do a complete test of all apps after this failure.
Hopefully the developers are reading these , to fix, seems minor.

Just wanted to share my experience with Lite 7.




Was this review helpful? Yes No
Version: 7.0
Rating: 9
Date: 2024-06-01
Votes: 0


A really good execution of xfce, I prefer it over my second choice mx linux because I use many apps depending on systemd (too lazy to check the apps or make them work under mx linux). I've used linux for a very long time I'll choose a distro with the least number of key strokes to install/configure it as I can. Power, screen, file manager and browser setup done very easily. I would add an additional GUI package manager like gnome's or KDE discover. They should be pushed for newbies and anyone else that can't remember package/app names.


Was this review helpful? Yes No

See all 118 reader reviews of Linux Lite...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch